Алексей Кривошеин - Самоучитель для бога

1 Алексей Кривошеин

ПРЕДИСЛОВИЕ

Егор шагал по тихой ночной улице. Серые, спящие дома проплывали перед глазами. В голове приятно шумело, тело слегка пошатывало. Вечеринка, как всегда, затянулась, и он опять не успел на последний автобус. Теперь пришлось топать через весь город, чтобы попасть домой. Егор поправил сползавшие очки, пригладил взъерошенные волосы. Конечно, можно взять такси, но кто ездит на такси в такую прекрасную ночь. Тем более что все деньги остались в кабаке.
Егор посмотрел на небо. Тысячи звезд глядели на него светлыми точками. Освещение в городе отключено на профилактику, поэтому звезды видны как никогда. Он представил, как разбегается, ветер треплет волосы, руки раскинуты в стороны, словно крылья. Он отталкивается от асфальта и взлетает. Темные дома и кроны деревьев исчезают внизу, ночной прохладный воздух обнимает его, будто руки матери. А прямо над головой яркие звезды. Егор поднимает руку, чтобы коснуться их. звезды мерцают и падают вниз волшебным звездопадом.
Из раздумий вырвал хриплый голос:
- Я тебя, Онуфрич, давно пасу! Взять мне у тебя кое-что надо!
Егор вздрогнул и вернулся на землю из заоблачных высот. До дома рукой подать. Впереди магазин «Колобок», в котором он всегда покупал продукты. Он словно оазис света посреди ночного города. Из-за угла доносились возня и приглушенное пыхтение. Хриплый голос прокричал:
- Держи его, Джордан! Крепче держи! А ты отдай лучше!
- Уй! Он меня укусил! - вскрикнул обиженный голос, судя по всему Джордана. Егор остановился в нерешительности. Что делать? Выскочить и помочь неизвестной жертве? Иди лучше найти телефон и позвонить? Вот только ближайший телефон как раз за углом, где хриплый голос распоряжается Джорданом. Тут же возникла и растолкала остальные мысли одна - трезвая и умная: «Не твое дело, Егор! Обойди по широкой дуге и спокойно отправляйся домой».
Неужели он такой трус?! С человеком беда, а он хочет убежать?! Ни за что! Он должен помочь! Пока умная голова думала, неугомонные ноги сами собой вынесли его из-за угла, и размышлять стало поздно. Егор увидел двоих парней и маленького старичка. Один парень стоял немного в стороне, недовольно глядел на второго. Второй же... Сразу стало понятно, кто здесь Джордан, ибо во втором парне росту было метра два с лишним и сложение он имел далеко не худощавое. Он стоял рядом со стариком и держал указательный палец во рту.
- Держи его! - нервничал обладатель хриплого голоса. Среднего роста, плотного телосложения, коротко стриженные волосы торчат ежиком. Худое, острое лицо повернулось к Егору, и его пронзил колючий взгляд,- А это еще кто?
Все! Поздно думать, надо действовать!
- Разрешите представиться, Егор! - ляпнул он первое, что пришло в голову,- К дедушкам пристаем?..
Тут он разглядел дедушку. Дед стоял у стены и чему-то счастливо улыбался. Егор присвистнул. Вылитый Карл Маркс с картинки из старых учебников. Пышная седая шевелюра, окладистая, почти белая борода. Аккуратный коричневый пиджачок заметно поношен.
- Шел бы ты отсюда! - рявкнул на него обладатель хриплого голоса. Джордан уставился недобро, все еще держа палец во рту.
- Да! Он! - закричал дедок радостно. Его корявый палец ткнулся в Егора.- Он. он!..
Егор удивленно замер. Что значит «он»? Это восклицание привело хриплоголосого в бешенство. Он заорал истошно, брызжа на Егора слюной:
- Джордан, убери его! Раз добром не хочет...
- Ты че, пацан? Иди отседа! Ты че! - Джордан вынул наконец палец изо рта и сжал огромный кулак, который и показал Егору. Егор попятился. А как тут не попятишься, если на тебя шагает целая гора? И мало того шагает, так еще и кулаки кажет.
- Экий ты некультурный! - бросил он Джордану, отступая. Руки сами собой сняли очки, сунули во внутренний карман куртки. Джордан наступал. Егор быстро прыгнул вперед и пнул его в пах.
- Уй! - выдохнул Джордан и согнулся пополам, едва не задев лбом Егора.
- Хи-хи-хи! - радостно захихикал дедок и потер ладони.
- Ты чего делаешь? - возмутился хриплоголосый и, обеспокоенный, подскочил к согнутому пополам Джордану, похлопал его по плечу: - Ты как?
Джордан просипел что-то неразборчиво. Хриплоголосый обернулся к Егору.
- Оставь деда! - раздельно произнес Егор. Хриплоголосый испуганно отскочил, примирительно поднимая руки. Егор, довольный, повернулся к деду. Похоже, инцидент исчерпан.
Дед все еще улыбался широко и глуповато, глядя на. Егора добрыми глазами. Егор сказал ему почти ласково:
- Идем, дедушка!
Не тут-то было. Егор лишь на миг выпустил из поля зрения хриплоголосого, но этого оказалось достаточно.
- Нет! Это ты оставь!
Егор резко обернулся и опять наткнулся на злой, колючий взгляд. Смазанное движение - и стремительно приближающийся камень. Панически дернулся назад, но было поздно. В голове разорвался шар боли, разом погасив все кругом. Перед глазами вспыхнули мириады искр. Егор
понял, что летит куда-то, успел испугаться и выставить руки. Но тут сознание окончательно покинуло его.
Сознание вернулось не скоро. Долго не мог ничего понять. Лоб нестерпимо болел, словно по нему ударили молотом. Перед глазами что-то серое, грязное. Егор закрыл глаза, полежал немного, собираясь с мыслями. Так! Попробуем еще раз! Открываем глаза... Асфальт! Точно! Это асфальт! Только отчего так близко?
Постепенно оживало тело. Он почувствовал боль в боку, твердое ребро бордюра упиралось в плечо. Штанина отчего-то мокрая. Потом пришло воспоминание о хриплоголосом и пущенном им камне. Егор вздрогнул и попытался вскочить. Из многочисленных криминальных хроник знал, что шпана очень любит затаптывать свои жертвы. Он испуганно сжался, ожидая хлестких ударов по почкам.
От резкого движения голову пронзила острая боль. Рывка хватило лишь на то, чтобы кое-как сесть. Он так и сидел на асфальте, пережидая приступ боли. В глазах потемнело, в ушах противно звенели невидимые комары. «Ну и черт с ним! Пускай затопчут,- пронеслась вялая мысль среди болевых струй, омывающих голову.- Хуже все равно не будет».
Егор посидел. Пинать его никто не спешил, боль немного утихла. Он рискнул приоткрыть один глаз. Тусклый свет фонаря резанул по глазному нерву, словно бритва. Егор вздрогнул, но глаз не закрыл. Потом открыл второй. Так! Уже лучше.
Перед ним плыла и изгибалась пустая улица. Он даже разглядел за пышной зеленью кустов дом. Только вот смутно как-то... Правая рука с готовностью нырнула в карман, кое-как напялил очки. Хорошая привычка - прятать очки перед дракой. Это уже в подсознании... Улица прояснилась, хотя плыть и изгибаться не перестала.
Куда все делись? Неужели он так долго пролежал? Вдруг откуда-то сбоку выплыла голова Карла Маркса, повисела немного прямо перед лицом и растянулась в счастливой улыбке.
Что это? Неужели галлюцинации? Сказывается школьное прошлое, проведенное в октябрятах и пионерах? Карл Маркс поднес руку ко рту.
- Пруть! - провел он пальцем по губам, издавая странный звук.- Пруть!
И расплылся в счастливой улыбке. Глаза сияли восторгом и гордостью. Егор в страхе зажмурился. Нет! Такому в коммунистические времена научить не могли. Маркс, делающий губами «пруть». Паранойя, да и только. Егору стало любопытно, будут ли еще галлюцинации, и он рискнул открыть глаза. На сей раз Маркс пускал пузыри из слюней. Когда пузырь получался особенно большой, он очень радовался и хлопал в ладоши.
Да что же это такое? Егор даже позабыл о головной боли. Он поспешно отполз назад и вскочил на ноги. Его качнуло в сторону, едва устоял.
И тут все вернулось на свои места. Перед ним стоял никакой не Карл Маркс, а дедок, которого он пытался спасти. Это отчасти успокоило Егора, хотя он все еще не понимал, к чему бы деду пускать пузыри.
Егор испуганно огляделся, но, кроме деда, вокруг никого не было. Ни согнутого пополам Джордана, ни подлого хриплоголосого. Наверно, испугались, что зашибли, и убежали! Ну и скатертью дорога! При воспоминании об ударе лоб отозвался тупой болью. Но мир вокруг уже не расплывался, разве что выглядел немного мутноватым. Так что же у нас с дедом?
- Дедушка? Что с вами? - обратился к деду Егор. Дед тут же бросил свое занятие и уставился на Егора добрыми детскими глазами. Старческое лицо сделалось необычайно задумчивым, потом снова озарилось улыбкой. И сразу стало понятно, откуда у деда столько морщинок вокруг глаз.
- Он! Это он! - Егор вздрогнул. Сразу вспомнил, что именно из-за этого возгласа так разозлился парень, метнувший камень. Дед как будто говорил сам с собой,- Молодой! Хорошо! Молодой бьется сильнее! Вот что! Хорошо!
- Что? Эй, я здесь! - закричал он деду. Может, он глухой? Егор принялся махать руками перед лицом деда, делая ему разные знаки.
- Доверю! - наконец решил дед. Теперь он глядел на Егора твердым, уверенным взглядом. В глубине глаз Егор заметил искорку разума.- Тебе доверю! Ты молод! Вот что! Ты сдюжишь! Верую! Вот что!
- О чем ты говоришь? - опять закричал Егор. Дед остановил его успокаивающим жестом. Начал вешать, поглаживая пышную бороду.
- Ты, отрок, хорош! - Дед важно поднял указательный палец.- Вот что! Молод! Горяч! Смел!.. Верую, что сладишь! Верую!
- Да с чем слажу?!
- А Олег хоть и отрок, но слаб! - пояснил ему дед. Для особой убедительности ткнул Егора пальцем в грудь. Потом продолжил, каждую фразу сопровождая тычком.- Слабый отрок! Брезгую я Олегом!
Егор ничего не понимал. О чем он бормочет? Какой Олег? Отчаявшись добиться от деда вразумительного ответа, решил просто слушать. Пусть выскажется. Уже совершенно ясно, что старик помешанный. Благо что говорит членораздельно. Да еще это «пруть»! Но дед уже завершил свою речь.
- На! - сказал он, опять ткнув Егора в грудь. Егор поневоле поднял руки и почувствовал сверток. Он держал в руках нечто завернутое в черную материю и завязанное шпагатом.- Владей!
- Спасибо! - машинально проговорил Егор, не придумав ничего лучше.
- Пруть! - ответил старик и выпустил особенно большой пузырь.
Перед глазами Егора опять поплыло. Тело повело в сторону. Какое-то время он стоял, пережидая слабость. Когда же открыл глаза, вокруг было пусто. Странный дед исчез.
Словно бы и не было ничего. Неужели привиделось? Но нет! О странном происшествии напоминала огромная шишка на лбу и черный сверток в руке.
«Ладно! Дома разберемся»,- пожал плечами Егор. Сунув сверток под мышку, он зашагал домой.

ЭТАП 1

Двухэтажный домик белел сквозь темные кроны деревьев. Кусты, словно стая любопытных пингвинов, обступили асфальтовую дорожку и шушукались о чем-то в тишине ночи. На другом конце двора темными скалами высились девятиэтажки. Редкие светлячки,окон освещали ночь. Егор медленно зашагал по дорожке.
До чего же хороша ночь! Между деревьями и кустами небольшая заасфальтированная площадка со скамеечкой. Там очень удобно сидеть с девушкой. Именно в такую прекрасную звездную ночь. Темнота, шелест листвы в тишине, свет окон и тишина. Девушка в твоих объятиях, блеск глаз, приоткрытые губы... Вопли отморозков в ночи, удар палкой по затылку и приятная сырость могилки...
Умиротворенное настроение мигом улетучилось. Воображение, подпитанное штатовскими боевиками и криминальными сводками, не приемлет лирики. Ему кровавый экшн подавай. Егор осторожно притронулся ко лбу. скривился - вот тебе и экшн.
Постоял у подъезда. Заходить домой расхотелось. Он поглядел на небо. Далекое, с тысячами светящихся точек. В темноте их прекрасно видно. Несколько минут стоял, глядя на звезды. Дотянуться хотя бы до одной. Хотя бы до самой близкой. Дотянуться, сорвать с неба и подарить Насте!..
Но бесконечно стоять нельзя - завтра на работу! Егор глянул на свои окна. Его комната находилась на втором этаже в трехкомнатной коммунальной квартире. Дом был старый, потолок протекал, деревянные лестницы в подъезде немилосердно скрипели, тонкие стены между комнатами особой звукоизоляцией не обладали, отчего жильцы дома были прекрасно осведомлены друг о друге.
Соседями Егора были бабушка Милли, настоящего имени-отчества он так и не запомнил, и парень тридцати пяти лет по имени Иван. Егор поглядел на часы - почти два. Даже неугомонный Ваня в такое время уже спит.
Егор поднялся на второй этаж. Зажав сверток под мышкой, нашарил в кармане ключи. Дверь распахнулась, впуская его в темную прихожую. Прислушался - тихо, света за соседскими дверями нет. Егор вздохнул с облегчением, включил свет. Иначе нельзя, в потемках можно зацепиться за многочисленные ящики и коробки бабушки, которыми она заполонила всю квартиру. Именно из-за этих коробок идут постоянные территориальные войны в их маленьком трехкомнатном мирке.
Он проскользнул к себе в комнату и закрыл дверь. Щелкнул выключатель, старенькая люстра кинула на потемневший потолок причудливые тени. Комнатка маленькая - шага два в ширину и пять в длину. За съем хозяйка берет немного: учитывается почерневший, в разводах, потолок, который после дождей начинает протекать, и малые размеры комнаты. Но зато есть мебель. Односпальная кровать, маленький, покореженный жизнью столик и сервант.
Егор посмотрел в зеркало у входа. На него глянул испуганный, всклокоченный парень. Очки сидят косо, куртка в грязи, на лбу здоровенная шишка. Он притронулся, скривился. Холодное прикладывать поздно, а шишка красуется на самом видном месте.
Егор упал на кровать. Та скрипнула обиженно - не кровать, а сущий предатель. Весь дом в курсе, когда он ночует не один! Голова все еще неприятно гудела. Чтобы отвлечься, Егор поглядел на сверток: «Сейчас узнаем, из-за чего весь сыр-бор!»
Он уселся за стол, включил настольную лампу. Сверток лег в яркий круг света. Странная ткань. Егор провел рукой. На ощупь гладкая, словно шелк, но совершенно не отражает свет. Словно эталон черного цвета, черный из всех черных, лежал сейчас на столе. Казалось, что ткань вытягивает из лампы лучи света, всасывает, как насос.
Егор взял сверток в руки, прикоснулся к аккуратному бантику. Вздрогнул. Сверток плюхнулся на стол! Что за чертовщина? Словно током ударило. Мозг с готовностью подсунул сводки из вчерашних новостей. Что-то о терактах и бомбах в пакетиках. В такой сверток как раз можно затолкать достаточное количество тротила, чтобы размазать человека по стенам...
Егор поежился и зачем-то оглянулся. Такое чувство, словно кто-то стоит сзади и смотрит пристально. Но сзади никого не было. Разве что большой портрет Насти на стене. В полумраке комнаты Егору показалось, что она глядит насмешливо. Ага, испугался!
«Ничего и не испугался,- подумал Егор.- Просто странный сверток! Неужто и вправду через него пропущен электрический ток? Может, это просто последствия удара по голове?»
Глубоко вдохнул. Рука снова легла на черную ткань. Сверток показался холодным, словно его только что достали из морозильной камеры. Странно! Лето на дворе. Где он так охладился? Он поднес сверток к лицу, ощутимо повеяло холодом.
Уже более решительно дернул бантик. Бечевка послушно развязалась. Сверток в руках запульсировал прохладой. Егор чувствовал, как он делается то обжигающе холодным, то почти теплым. Ощущение было столь неожиданным, что Егор выронил сверток на стол. Похоже, действительно галлюцинации?! Он притронулся к шишке на лбу, подозрительно поглядел на сверток. Тот спокойно лежал на столе и не делал никаких попыток вытворить что-нибудь необычное.
- Возьми его! - твердо сказал Егор, затылком чувствуя взгляд Насти.
И тут же выполнил приказ. Сверток отозвался импульсом холода, но Егор сжал его еще крепче. Тут же все разом прекратилось. Ощущение холода исчезло.
Что за чертовщина? Вдруг представилось, что внутри коробка с чем-то отвратительным. С червями! С кучей извивающихся белых червей. Если он откроет коробку, они начнут выползать, копошиться, станут заполнять собой всю комнату, всю квартиру. Егор кожей ощутил прикосновение холодной копошащейся массы, как наяву увидел ее, почувствовал, как черви забираются в рот... Фу-у! Что за дурные фантазии!
Последний кусок ткани упал на стол, и в руке Егора оказалась... книга. Большая черная книга в кожаном переплете. В нос ударил приятный запах кожи. Вдоль корешка змеился изящный, замысловатый узор. От книги веяло древностью. Егор почувствовал, что она не просто старая, а словно пришла из самого дня творения. Егора настолько захватило это чувство, что он удивился, когда прочитал на обложке название. Свет отразился на золотистых буквах. Одно-единственное слово - «Рост»!
Любопытно! Егор любил книги. Порой ему казалось, что книга более удобный друг, чем человек. В книгах можно найти выход из любой трудной ситуации. Просто нужно уметь искать. Все человеческие чувства уже тысячу раз пережиты, и память о них хранится в книгах. Остается только черпать из этой вековой копилки мудрости полными горстями. К тому же книга никогда не предаст и не станет задавать лишние вопросы. А друзья, даже самые понимающие, всегда могут ляпнуть что-то, после чего уже не захочешь ничего рассказывать...
Посмотрим! Егор открыл первую страницу. На него повеяло ветром времен, словно сама древность дохнула со страниц книги. Старых, пожелтевших, но хорошо сохранившихся. На первой странице Егор прочел:
«Помни, об открывший сей труд, три правила книги Рост!
1. Беспрекословно подчиняться рекомендациям книги Рост!
2. Беречь книгу Рост, пока она с тобой, и забыть, когда ее не станет!
3. Никогда и никому не рассказывать о книге Рост!
Тот, кто нарушает правила книги Рост, теряет возможность называться хозяином мира!
И помни: еще не поздно вернуться! Книга Рост не для всех, но для избранных...»
Ничего себе! «Кто нарушает правила, теряет возможность называться хозяином мира!» Какие громкие слова! От страниц книги холод. Егор поежился и еще раз поглядел в книгу. Беспрекословно подчиняться...
В груди холодно, словно проглотил кусочек льда. В голове пусто, ни одной дельной мысли. Что делать? Может быть, стоит выбросить книгу? Прямо в форточку. Но, с другой стороны, это было бы глупостью. Глупостью и малодушием. Ведь если ты ее выкинешь, то потеряешь возможность... стать хозяином мира? Чушь какая!
А может, это просто розыгрыш? Обычный розыгрыш. Сейчас друзья сидят где-нибудь в соседнем подъезде и ржут над ним. Но... Он потрогал шишку, вспомнил глаза парня, который метнул камень... Нет! Так шутить не станет даже Фекла. Все это серьезно! Хотя, возможно, это просто шутка давно умершего создателя книги? Тогда совершенно зря, Егор, ты сейчас сидишь и трусишь. Ведь трусишь, признайся?
- Трушу! Ну и что? - зло огрызнулся на себя Егор.- Не боятся только отморозки и чокнутые!
Чуть помедлив, он вновь склонился над книгой. Любопытство - основная движущая сила человечества. Главный соперник страха. Поэтому Егор перевернул страницу и стал читать дальше.

«Предисловие.
Ты держишь в руках уникальную методику развития человеческого существа. Это первая ступень на пути к божественному самопознанию. Ты уже прошел подготовительный этап, позволяющий контролировать эмоции, управлять поступками и мыслями. Теперь ты в полной мере сможешь использовать этот фундамент для дальнейшего развития личности и духа. Смело устремляйся дальше, к новым вершинам самопознания. Успехов тебе и славных побед!»
Уже лучше! Никаких тебе угроз, лишь добрые пожелания. Вот только что это за подготовительный этап? Егор задумался. Может быть, заступиться за незнакомого деда и получить за это по лбу как раз и есть подготовительный этап? Так сделаем же то, что просят. Смело устремимся дальше!
Он перевернул очередную страницу и замер. Перед глазами заклубился туман. Серебристый, сверкающий в луче света, он поднимался прямо от страниц книги. Страницы были густо исписаны, но туман скрывал буквы. Они темнели сквозь белесую муть, но ни буковки нельзя было разглядеть. Егор вглядывался до боли в глазах, даже поднес книгу к носу, но ни слова так и не разобрал.
Что за чертовщина? Егор раздраженно моргнул. Неужели от удара все-таки что-то повредилось в голове? Егор даже потряс головой. И тут из тумана начали выступать слова. Он сам собой расходился над нужной строчкой, отчего в других местах становился еще гуще. Слова проступали и делались четкими, яркими, складывались в предложения, предложения - в повествование. Егор читал книгу.
«Приветствую тебя, о Достойный! Книга Рост рада познакомиться с тобой. Если ты держишь меня в руках, значит, уже прошел предварительный курс и готов к новым познаниям...»
Прочитанные слова оставались яркими и четкими, словно только что были выжжены на чистом листе. Прочитанное словно отпечатывалось в голове Егора, и он вдруг понял, что в любой момент вспомнит все до единой буковки. Читая обычную книгу, можно было задуматься, забыться. Здесь все прочитанное впивалось в мозг будто клещ.
«Если ты читаешь эти строки, о Достойный, значит, ты узрел правила обращения с книгой Рост и согласен с ними?!»
Небольшая пауза, словно книга ждала подтверждения. Егор вспомнил слова о хозяине мира. Сам не заметил, как кивнул. Из тумана с готовностью стали проявляться новые слова.
«Итак, Достойный! Начинаем первый урок!
Первый урок позволит тебе увидеть незримое, услышать неслышимое, научиться обонять необоняемое и осязать неосязаемое. Научившись этому, ты сможешь объять необъятное!
Для этого нужно...»
Дальше приводился небольшой комплекс упражнений. Нужно было каждый день в определенной последовательности массировать уши, гладить лоб, щеки, веки и нос. Потом острыми палочками, рисунок которых приводился тут же, нужно было воздействовать на определенные точки на руках, ногах и ушных раковинах. Егор разочарованно вздохнул. Что за глупости? Хотел пропустить и читать дальше, но не смог. Слова по-прежнему постепенно ¦ всплывали из тумана и отпечатывались в мозгу.
«На этом первый урок завершен. К следующему уроку можно будет перейти через пять дней в это же время! А теперь, Достойный, закрой книгу, спрячь ее в надежное место и не прикасайся до указанного срока!»
Руки Егора сами собой закрыли книгу и принялись заворачивать в ткань. Мозг разочарованно переваривал прочитанное. Стоп! Куда?! То, что написано в книге, не обязательно же выполнять!
Он снова открыл книгу. Все, что он прочитал, отпечаталось обычным черным шрифтом, но вот дальше по-прежнему клубился туман. Егор попытался разглядеть что-либо сквозь туман - до рези в глазах. Слова сделались четче. Еще чуть-чуть, и можно будет что-нибудь прочитать.
«О Достойный, не заставляй усомниться в твоей разумности. Не заставляй повторять истину дважды!!!»
Строчки полыхнули в мозгу как световая граната. Егор резко захлопнул книгу. Сердце испуганно стучало, книга подмигнула яркими буковками: «Рост». Егора передернуло.

Книга разговаривала?! Такого просто не может быть! Руки сами собой заворачивали книгу в ткань, а ноги ходили по комнате в поисках потайного места. Наконец вынул пару книг из книжного шкафа и засунул сверток во второй ряд. Вернув книги на место, он рухнул на стул и надолго задумался.
Сначала нужно успокоиться и унять бешено колотящееся сердце. Спокойно, Егор! Откуда книга узнала, что он заглядывает в нее второй раз? Что это за туман, который мешает читать? И что это, черт возьми, за система самосовершенствования такая?
Ответов не было. Голова пуста, словно Рязань после нашествия Батыя. Нужно что-то решать. Думай. Егор!.. Первое - книга и вправду необычная! Второе - она попала в твои руки! Случайно, или ты сознательно избран, но это свершившийся факт. А если это факт, то ты и есть тот самый Достойный, к которому обращалась книга. Она действительно обращалась именно к тебе! Стало быть, нужно попробовать. Если книга необычная, то, может быть, эти бредовые упражнения возымеют действие. Вот только как узнать, действуют они или нет?
Егор ощутил, как в нем что-то изменилось. Что-то шевельнулось внутри, словно некие органы сдвинулись с привычных мест и переместились. Всего на чуть-чуть, но разом стало легче. Будто до этого они располагались не на своем месте. Кожа ощутила холодок и необычайную свежесть. Егор почувствовал, что голова уже не болит. Он осторожно потрогал лоб и удивленно замер. Никакой шишки! Егор подскочил к зеркалу, едва не ударился лбом о гладкую его поверхность. Шишки действительно нет!
Вот тут к Егору пришла уверенность. До этого даже странный туман, даже то, что книга говорила с ним, не выглядело убедительным. Но это чудесное исцеление...
Егор сел и принялся по пунктам выполнять все действия, описанные в книге. Заглядывать еще раз не рискнул, твердо решив сделать это через пять дней, как и предписывала эта странная книга.
Да и зачем было заглядывать. Все, что прочитал, отпечаталось в мозгу намертво. Он до мелочей мог представить каждую буковку, рассказать весь текст наизусть в любое время суток.
Егор занялся самомассажем. Выстругал деревянные иглы и тыкал ими туда, куда было сказано. Затем долго сидел и прислушивался к себе. Так ничего и не услышав, лег спать.
Но уснуть не удалось. В нем бурлили потоки крови, Егор никак не мог их унять. Разгоряченный мозг не желал выключаться. Егор чувствовал усталость, а завтра рано вставать. Но лицо неприятно жгло, уши горели, словно его материл целый батальон недругов. Он чувствовал, как что-то в его организме перестраивается, все органы разом ожили.
Егор издергался, укладываясь то так, то эдак. Может, нельзя делать упражнения на ночь? В книге на этот счет ничего не сказано. Никогда не мучился бессонницей, а тут...
Долго лежал с открытыми глазами, уставившись в потолок. Думал о книге, она так и стояла перед глазами, еще более реальная, чем в жизни. Пальцы ощущали выпуклости узора, пущенного вдоль корешка. Ноздри снова уловили приятный запах кожи. Золотом сверкало «Рост».
Егор вздрогнул: что за наваждение? Захотелось встать, вынуть передний ряд книг и достать сверток. Потом погладить ткань, развернуть ее, прикоснуться к кожаному переплету... Стоп! Этого делать нельзя! Но ведь он только коснется, и все. Он же не будет открывать...
Он так и уснул с желанием взять книгу. Во сне она явилась ему, он держал ее, касался мягкой кожи, раскрыл. Со страниц заклубился туман, но Егор нисколечко не испугался. Туман обнял его, окутал мягкими, прохладными объятиями, и Егор забылся спокойным сном.

А утром начался обычный день. Он принял Егора в цепкие объятия обыденных алгоритмов. День, как две капли воды похожий на остальные. Когда не нужно думать, нужно лишь отдаться течению и существовать.
Из сна вырвал противный писк будильника. Егор, не глядя, накрыл его рукой, будильник послушно умолк. Егор натянул одеяло на голову. Через четыре минуты будильник запищит опять. Неизвестный конструктор предусмотрел двойную защиту специально для таких сонь и гуляк, как Егор.
Пи-пи-пи...
Так и есть! Задремал. Егор простонал сквозь зубы, откинул одеяло и сел. Сгреб будильник, уже вполне осознанным движением поднес его к глазам и отключил сигнал. Все! Новый день настал! Пора начинать жить!
Встал, оделся. Проходя мимо стола, воткнул вилку в розетку, на серванте проснулось радио:
- ...желаем доброго утра! А чтобы вам легче было просыпаться, послушайте песню Маши Распутиной...
Зевая во весь рот, шагнул в прихожую. Едва не споткнулся. Горы бабкиных коробок с каждым днем становятся все больше и больше.
В туалете горит свет - это означает, что сосед Иван опять первым выдвинулся на стратегическую позицию. Закон подлости! Если хочешь в туалет, там на сто процентов кто-нибудь сидит. То у Вани недержание, то у Милли диарея. Со вздохом вернулся, подхватил полотенце и потопал в ванную.
- А-а! Егор уже встал! А я думала, не ночуешь! А ты ночевал? Поздно пришел?! С друзьями, наверно, отдыхал?..- Это подкралась неслышно бабушка Милли. Маленькое, сморщенное личико отражает одновременно вечную подозрительность и добродушие. Глазки глядят оживленно. Ручки теребят подол засаленного донельзя платья, аккуратно заштопанные чулки и стоптанные тапки дополняют облик. Егор скривился и поспешно шагнул к двери в ванную. Бабка опасна! А по утрам вдвойне!
- А Иван-от опять напился вчера! Как в них, алкашей, и влазит?! Нельзя же так! Я старая и больная! А он опять бабу привел и всю ночь с ней бурогозил! А я ведь не железная!..- тараторила Милли.
Егор заскочил в ванную. Дверь закрылась, но скороговорка бабушки не стала тише. Егор задвинул защелку. Да, это непочтительно! Даже некультурно! Но если от Милли вовремя не убежать, можно слушать ее словоизлияния до скончания века. Егору иногда казалось, что она тараторит даже во сне. А зрелище слушателя, пускай даже неблагодарного, подстегивало этот процесс еще больше.
- То ли дело Егорушка! Придет, наестся и сидит газеты читает! Золото, не человек! Не видать и не слыхать!.. Бу-бу-бу...
Шум воды заглушил слова Милли. Егор облегченно выдохнул. Все равно знает дальнейшее наизусть. За год, проведенный в этой квартире, успел изучить всю родню, соседей и знакомых бабушки Милли, включая их кошек, собак и внучкиного попугая Кешу, который умел красиво гадить в готовящийся суп. Изучил все их сложные взаимоотношения, вкусовые, цветовые и прочие пристрастия, антипатии и многое другое.
Егор постарался отвлечься, усиленно двигая зубной щеткой. За стеной хлопнула дверь, к бубнящему голосу добавился грубый мужской. Слова летели отрывистые, резкие, словно удар кнутом. Их было слышно даже сквозь шум воды.
- Молчи!.. Не ори!.. Иди отсюда!.. Не мешай!..
На первый взгляд Иван не в духе. Егор поглядел на себя в зеркало и ухмыльнулся. Ничуть не бывало! Просто он так разговаривает! Сегодня он само дружелюбие! Ваня всегда в благодушном настроении после вечера, проведенного с женщиной. Это после посиделок с друзьями он злюший и неудовлетворенный.
- Да пошла ты, дура старая!..
- Чем я заслужила? Семьдесят пять лет живу, мне подобного даже второй муж не говорил! А он еще тот бурогоз был, упокой Господь его душу!.. «Дура старая»! Пожилому человеку такое...
Егор вышел из ванной. Бабка бубнила с кухни, Иван стоял у входа. Среднего роста, плотный, мускулистый парень лет тридцати пяти. Коротко стриженные светлые волосы, простецкое лицо. Егор кивнул ему и забежал в туалет. Нужно успеть, пока бабка отвлеклась на Ваню.
Потом сидел за столом в своей комнате и поспешно поглощал бутерброды. Радио бормотало новости:
- Сегодня стало известно, что дочь Виктора Петровича Гневина, депутата областной Думы, исчезла из дома. Есть предположение, что она сбежала с неким Селиным Петром, неоднократно привлекавшимся за употребление наркотиков. Еще неизвестно, как отец отреагирует на исчезновение дочери...
Егор замер. Ничего себе! Любовь зла, сделает и из тебя козла. Даже депутаты не застрахованы от ее побочных эффектов.
Новости закончились, следует поторопиться. Стряхнув крошки в мусорное ведро, быстро оделся. Пора бежать.

1 Следующая страница


Самоучитель для бога 2

Дальше все как по писаному. Легкой рысцой до остановки. Как ни беги, все равно опоздаешь. Традиционная стометровка за приближающимся троллейбусом, ехидно качающим рогами.
На остановке толпа народа. Люди злые, взъерошенные. Словно ватага пиратов, готовы осадить узкие двери подъезжающего транспорта. Из дверей уже торчат гроздья счастливчиков, сделавших это раньше.
Егор с разбегу нырнул в толпу. Сзади тут же пристроился здоровенный мужик, схватился за поручни и одним мощным движением затолкнул его в салон. Утренний пресс! Сколько раз говорил себе: подожди, пока он зайдет, и лезь следом. Вот и виси сейчас, сплюснутый, как медуза.
Салон напичкан сонными, злыми людьми. Тронь - хлынет волна раздражения и злобы. Егора прижало лицом к груди пышнотелой старухи, стоящей ступенькой выше. Бабка тут же забурчала что-то о бессовестной молодежи и светлом коммунистическом прошлом. На ноге кто-то беззастенчиво стоял, под колено упиралась чья-то сумка. Схватиться за поручни не было никакой возможности, вся надежда на мужика за спиной. Егор представил, в какой странной позе он зависнет, если из салона в один миг исчезнут все люди. Зависнет и тут же рухнет на ступеньки, потому как ни один гимнаст, даже самый талантливый, повторить такого не сможет.
Проехали остановку, утряслись, расслабились. Тут же сквозь народ продавилась противно верещащая кондукторша, габаритами напоминающая бульдозер. Начались раздраженные препирательства по поводу билетов, расписания общественного транспорта и козлов отпущения...
На конечной остановке Егор вывалился из троллейбуса - помятый, мокрый и злющий, как голодный волк. Ей-богу, еще чуть-чуть - и убил бы. Либо бабку с мощной грудью, либо кондукторшу... А то и вовсе мужика, что плетется впереди. Почему? Да потому что урод!
Потопал к заводу, медленно остывая. Ну будут ли у современного человека в порядке нервы, если каждое утро такое испытание раздражением и злобой.
Утро обдало его приятной свежестью. После душного троллейбуса просто сказка. Свежее, умытое солнышко старательно карабкается по небесам. Легкий ветерок шелестит листвой, овевает лицо утренней прохладой. В такое светлое и солнечное утро злиться совсем расхотелось. Рядом проплыл плакат - «Хлыновский машиностроительный завод! Мы работаем - Россия крепнет!». «Мы работаем - Россия отдыхает!» - в вольном переводе Феклы.
Проходная - лицо завода. На ХМЗ отличная автоматизированная проходная. Кабинки почти как в метро, разве что вместо карточки пропуск и личный номер. Впереди, словно Сцилла и Харибда, подстерегают плотоядными глазами фотоэлементов страшные поручни. Только ошибись - с жутким лязгом отрежут путь к побегу. В центральной кабинке проснется тетушка в камуфляже с газовым пистолетом на боку, выскочит, начнет доставать глупыми вопросами.
Пройдя кабинку, Егор задержался перед стеклянными дверями, ведущими на улицу. На стене висит некролог. На взгляд Егора, очень оригинальный способ приободрить идущего на работу сотрудника. Мужчина. Спокойное, умиротворенное лицо. Лицо человека, не подозревающего, что эта фотография окажется на некрологе. Может быть, и у меня есть такая же фотография? Он поежился.
Проходная осталась позади. Егор зашагал по главной аллее завода. Тополя, словно строй почетной охраны, кивали ему стрижеными кронами. Справа синело недавно выкрашенное здание заводоуправления. Напротив гордость завода - табло межцехового соревнования. Правда, оно не работает! Не то сломано, не то похвастать нечем.
Солнце веселыми лучами подталкивало в спину навстречу новому дню. Впереди по асфальту катилась тень, словно волшебный ручеек, она прыгала по ступенькам, повторяя за Егором все его движения. Слева гудела вентиляция цеховых корпусов. Вокруг в одном и том же направлении шагали сотни людей. Словно муравьи. Было в этом что-то завораживающее, притягивающее. Завод словно живой организм, а люди - это капельки крови. Живительный поток, который заставляет эту огромную, бездушную махину двигаться, дышать, функционировать! И над всем этим музыка...
Из динамиков, развешанных на заводоуправлении, бодро льется марш а-ля шестидесятые годы. Басовитый хор старательно выводит: «Родной завод, бодро вперед...» Патриотический гимн завода. Сие пафосное произведение должно было трогать души работников и вдохновлять их на трудовые подвиги. Лично Егора оно вдохновляло лишь на быстрый шаг.
До рабочего места добрался тютелька в тютельку. Точность - вежливость королей. Поспешно зашагал по длинному коридору со множеством дверей, остановился у таблички «Сбруев Олег Витальевич - начальник КБ 13». Дверь скрипнула, Егор вошел внутрь, тут же прозвенел звонок. Рабочий день начался, и он разом сделался инженером-конструктором третьей категории.
- Всем привет! - произнес Егор ритуальную фразу и огляделся. КБ у них маленькое. С десяток столов, пара шкафов для одежды и здоровенная пальма в кадке. Часть помещения отгорожена легкой перегородкой. За ней прячутся компьютеры.
Все уже здесь. Витальич сидит за своим столом и вяло ругается с кем-то по телефону. Виктор Курицын - толстый парень тридцати лет - прячет в стол газету с кроссвордами и достает большую кружку. Прежде чем начать работу, нужно подкрепиться. У окна, как всегда, собралась группа тетушек, кудахчут о своем, о женском.
- Какая же все-таки сволочь этот Хуан Карлос!..- донеслось до Егора.- А Кончита-то, Кончита... От кого родила?..
Рядом с ними сидит Анатолий Петрович, маленький, сухонький мужчина предпенсионного возраста, и честно пытается работать. Егор заметил, как лицо его морщится, а кулаки сжимаются. Похоже, тоже согласен, что Хуан Карлос сволочь.
А где Светик с Юлей? Егор бросил взгляд на столы у окна. Сумочки здесь - значит, уже пришли. Покосившись на свой стол, едва заметный из-под кипы чертежей и бумаг, Егор прошел за перегородку. Нельзя сразу с утра окунаться в работу. Можно получить морально-психологическую травму. Да и с девочками нужно поздороваться.
Егор выглянул из-за перегородки. Девушки сидели у компьютеров и увлеченно беседовали. Егор засмотрелся на них. Маленькая, хрупкая, с копной светлых длинных волос Света и высокая, стройная Юля, с темными, слегка вьющимися волосами. Краса и гордость отдела! Лучшие друзья Егора.
- Такое классное ощущение!..- тараторила Света, блестя глазами.- Муж меня от работы отгоняет! Сам вчера стирать пытался! Чуть соседей не залили, но как же приятно!..
- Ой, а мой соки каждый день покупает, фрукты всякие... - хвасталась Юля.- Чуть наклонишься не так, тут как тут! Глаза беспокойные! Дорогая, тебе нельзя! Дай я это сделаю...
Егор залюбовался ими. С некоторых пор их волнует одна лишь тема. Тема будущего счастья! Егор улыбнулся. В отделе был легкий шок, когда они обе начали полнеть и пришли в джинсовых комбинезончиках.
- Привет! - кивнул им Егор.
- Здорово! Привет! - ответили они и вновь погрузились в разговор.
Ну вот! Ноль внимания! Егор даже обижался на них шутливо, мол, совсем на меня перестали внимание обращать. Но он понимал их. Понимал и в глубине души завидовал их мужьям.
Ну и ладно! Не будем мешать. Егор тихонько сел за крайний компьютер. Пальцы пробежали по клавиатуре, набирая пароль. Из динамиков раздались звуки загружающейся Windows.
Компьютер загрузился, в нижнем углу загорелся маленький телефончик. Чат прочно обосновался среди средств связи молодых работников завода, потеснив даже телефон. Гораздо удобнее набрать сообщение и отправить его адресату одним нажатием клавиши, чем бежать через полкомнаты к телефону.
Егор ткнул в ярлычок чата. Тут же на экран выскочило окно со списком пользователей. Сердце замерло, теплая волна захлестнула тело. Настя уже здесь! Пальцы послушно запорхали по клавиатуре - уже давно освоен слепой десятипальцевый метод набора текста. По экрану побежали строчки:
<Егор><Настя> Здравствуй, о прекрасная незнакомка!
<Настя><Егор> И тебе салют, незнакомец. О спаси меня скорей от страшной напасти, посетившей наши края!
<Егор><Настя> Я готов ради тебя на все, о славная!
<Настя><Егор> Страшный монстр поработил наши края! Каждый день он приходит и ровно восемь часов мучает всякими непотребствами.
<Егор><Настя> Открой мне имя страшного монстра, дабы я смог заказать камень с именем на его могилку.
<Настя><Егор> А зовут этого страшного монстра - Работа!
<ЕгорХНастя> Ничего не бойся, моя радость. Теперь пришел могучий я и спасу тебя. О мерзкая Работа, я вызываю тебя на бой.
<Настя><Егор> О, ты спас меня, добрый витязь... И поэтому я отблагодарю тебя. Только вот сначала попинаю труп моего врага ногами! На, противный! Получи! И поплюю на него! Тьфу на тебя!
<ЕгорХНастя> О как ты прекрасна, побудитель фонтанов сладострастия! Как эротично твой чудесный ротик собирает в комочек слюну, дабы потом не менее эротично низвергнуть ее на тело врага... Я пленен! Я видел, как мелькнул твой шустрый язычок, когда ты запускала слюну в полет...
<Настя><Егор> Но забудем о враге нашем! Перейдем к тому, что я обещала тебе... За то, что ты спас меня, я отдамся тебе прямо здесь, на трупе врага моего.
<Егор><Настя> С сего момента поподробнее!
<Настя><Егор> Я расстегиваю левую бретельку своего легкого платьишка и оголяю свое загорелое, нежное, гладенькое плечико.
<Егор><Настя> Нежное? Гладенькое?.. Загорелое?!!!.. М-м-м!..
<Настя><Егор> Я расстегиваю правую бретельку своего легкого платьишка и оголяю второе загорелое, нежное, гладенькое плечико...
<Егор><Настя> Еще! Еще! Еше!
<Настя><Егор> Я медленно-медленно тяну платьишко вниз... Медленно-медленно. Еще ниже... Эй! Перестань распускать руки и лапать меня, славный богатырь! Имей терпение!
<ЕгорХНастя> Я нечаянно! Я уже стукнул себя по рукам. Получите, недостойные, за то, что посмели прикоснуться к Богине! Все! Можешь продолжать, я уже держу себя в руках!
<Настя><Егор> Интересно, какую часть себя ты держишь в руках?
<Егор><Настя> Самую ненасытную!..
<НастяХЕгор> Bay!!!
<Егор><Настя> Голову! Мою многострадальную головушку, которая готова биться об стенку при виде тебя, такой недоступной...
<Настя><Егор> А-а-а! Я не могу сопротивляться напору нетерпеливого рыцаря! Прощай, мое невинное детство!
<ЕгорХНастя> Моя рука скользит по твоей обнаженной ножке, все выше и выше...
<Настя><Егор> О мой герой! Я вся дрожу!
<Егор><Настя> Она соскальзывает на внутреннюю часть бедра...
Телефонный звонок хлестнул по ушам, словно удар хлыста. Егор вздрогнул и разом вывалился из виртуальной реальности. Где я? Что случилось? Егор недоуменно заморгал. Перед глазами мерцает экран монитора. Видение полуобнаженной девушки, мягкая прохлада кожи под руками, влажные, приоткрытые губы - все исчезло и растворилось. Егор был уже здесь, в грешном мире.
- Егора! Егор Светлов там? - донесся из-за перегородки голос Сбруева.
Егор ругнулся: не дают спокойно посидеть. Он вышел из-за перегородки и взял трубку:
- Да! Слушаю! Что опять не так?.. Да!.. Хорошо!
Егор грохнул трубку на место, телефон жалобно звякнул. Закон подлости! На самом интересном месте! Тяжело вздохнул, опять нужно бежать в цех и разбираться с чужими глупостями.
Егор вышел из корпуса и огляделся. Лето в самом разгаре, июль на дворе. Солнце радостно сияет на небесах. Ветерок играет листиками на деревьях, на клумбах весело горят маячки цветочков.
Как не вовремя цеховые влезли! Представляю, как гневается сейчас Настя! «Где ты, мой герой?.. На кого ты меня покинул?.. Ну че? Куда делся, блин? Ну и ладно!.. Не больно и хотелось! Поговорю лучше с Графом!..»
Внутри обожгло. Глубоко в груди зародилось и потекло, словно расплавленное олово, чувство ревности. Он идет по совершенно пустяковому делу, которое никому не нужно, а Настя сейчас развлекается с Графом...
Тут же представил, как он стреляется с Графом на дуэли. Настька стоит рядом, утирая слезы белым платочком. Граф медленно поднимает пистолет. Бабах! Пуля свистит рядом с ухом. Чуть-чуть - и снесла бы голову. Настя всхлипывает от страха и падает в обморок. Егор усмехается и медленно поднимает пистолет...
- Едрить твою деда медного бога душу мать! - Визг тормозов, жужжание мотора - и маленький кар, вильнув задом, исчезает за поворотом. Опять замечтался и не заметил подкравшийся электрокар. Клаксонов у этих маленьких электромобильчиков нет, зато есть горластые водители.
Запоздало выругавшись, Егор потопал дальше.

До обеда Егор просидел в цехе. Еще в советские времена на заводе сложилась довольно странная система ведения дел. Работу, прежде чем попробовать выполнить самим, пытались спихнуть на другие службы. Для этого писали кляузные бумаги на имя директора. Директор Сивушин Анатолий Петрович разбираться с кляузами не любил, зато любил наказывать. Поэтому максимум рабочего времени Егор занимался не конструкторской деятельностью, а написанием объяснительных и встречных кляуз. Поскольку директор на заводе не менялся еще со старых коммунистических времен, то и правил он по-старому. Так и жили.
Выйдя из цеха, Егор глянул на часы. Через десять минут обед - нет смысла возвращаться. Он потопал в сторону столовой.
Столовая располагалась у самой проходной - серенькое четырехэтажное здание. На первом этаже гардероб и подсобные помещения, на втором почему-то заводской музей. На третьем находилась собственно столовая, а на четвертом VIP-зал для высшего начальства. Последнее обстоятельство очень радовало рядовых работников завода. Начальству на целый пролет выше ползать - мелочь, а приятно!
Егор поднялся на третий этаж, прошел по просторному помещению, заставленному столами. С некоторых пор зал разделяла декоративная перегородка. Знающие люди говорили, что за ней хитрая администрация прячется от налогов. Дескать, дешевле платить за два маленьких зала, чем за один большой.
Стоя в очереди, Егор оглядел зал. Тут же увидел высокого, стройного Графа! В миру Петр Иванович Графинов. И хотя он был ровесник Егора, отчего-то тянуло называть его по имени-отчеству. И не потому, что выглядит старо. А потому, что выглядит безупречно.
Как всегда, в строгом черном костюме, белой рубашке и при галстуке. Как всегда, самоуверенное до наглости выражение лица. В глазах высокомерная ленца. Несмотря на молодость, занимает немаленькую должность в заводоуправлении. Хотя все это благодаря папаше, тот у него замдиректора.
Граф шагал, аккуратно неся поднос. Что бы он ни делал, все выходило аккуратно и правильно. Его брюки всегда выглажены, туфли до блеска начищены, рубашка ослепительно белая и чистая. Волосы всегда уложены. Все движения выверены. Одно слово - Граф.
Граф прошел рядом, скользнул по Егору рассеянным взглядом, кивнул небрежно. Егор ответил неприязненным взглядом. Графа не любил. За его непрошибаемую безупречность, за его аристократичные манеры, за его умелое обращение с девушками. Когда Граф появлялся в обществе, все девушки сразу уставлялись на него. Среди девушек, смотрящих на Графа, была и его Настя. Именно поэтому он и не любил Графа. Она неизменно комментировала: ах какой красавчик, ах какой стильный, ах какой безупречный. А Егору в это время хотелось подойти к Графу, сбить его с ног и долго валять в грязи...
Насупившись, Егор хотел отвернуться, но тут появился еще один персонаж. Улыбаясь и качая бедрами, к Графу направлялась девушка. Словно солнышко спустилось с неба и катилось по столовой. Все мужчины, как по команде, раскрывали рты, прилипали глазами к какой-нибудь части тела этого солнышка и никак не могли отлипнуть. Действовало это солнышко и на слабую половину человечества. Вот только чувства там были все больше злобные и завистливые.
Алла Волкова - еще одно совершенство. Фекла шутил: когда Алла и Граф собираются вместе, так и хочется подойти и нагадить. Потому как оба были слишком совершенными. Алла к тому же умела подчеркнуть свою красоту, подать себя. Никто ни разу не видел ее в чем-то, хоть отдаленно похожем на то, что носили все остальные заводские девушки. Она неизменно была в чем-то шокирующем, неповторимом и ярком. И тратила немалые средства на свою красоту. Солярии, тренажеры, дорогая косметика... У нее были роскошные волосы, которые водопадом струились по плечам. Неизвестно, какими шампунями-бальзамами она их ублажала, но даже завистницы не могли отрицать, что с такими потрясающими волосами хоть сейчас рекламировать шампуни.
Аллу Егор не любил едва ли не больше Графа. Ибо, так же как и все, не мог оторвать от нее взгляда. Егор не мог себе этого простить. Даже когда Настя была рядом, стоило Алле пройти мимо - и Настю разом выдувало из головы. Он с трудом сдерживался, чтобы не повернуть голову вслед Алле.
Алла присела за столик Графа. Тот что-то сказал, Алла рассмеялась.
Настроение, уже подпорченное в цехе, окончательно упало. Егор трусливо нырнул за перегородку раздачи, и она скрыла от него безупречную спину Аллы. Как ни пытался, не мог оторвать глаз.
Наконец он заполнил поднос и подошел к кассе. Кассирша, молодая девушка, шустро отстучала заказ, Егор расплатился. Он взял поднос, отошел от кассы и оглядел зал. Куда же сесть? Опять наткнулся на Графа с Аллой и поморщился. Уж точно подальше от этой парочки. Надо спрятаться от них за перегородкой. Зря, что ли, ее городили.
Только зашел за перегородку, обжегся о пылающую шевелюру. Тут же в уши ворвался звонкий, пронзительный голос. Фекла?!
Васька Феклистов, или просто Фекла,- маленький тощий паренек с огненной, словно пламя на ветру, шевелюрой. Беспокойный и вертлявый. Не заметить Ваську попросту невозможно.
Рядом с Васькой сидит молоденькая девушка, красная, как свекла. Фекла в своем репертуаре, наверняка опять похабщину рассказывал! И чего девушки в нем находят?
Егор завидовал Ваське. Тот сама бодрость и задор. И сам бурлит весельем, и всех окружающих затянет в этот водоворот даже без их ведома. Где бы ни появлялся Фекла, там сразу становилось шумно и весело. Егор так не умел.
- Здорово! А ты чего сегодня так рано? - приветствовал его Фекла.- Вы же там, как собачки Павлова, по звонку! - Он повернулся к девушке: - Представляешь, у них в отделе звонки подают! На работу, на обед... Даже в туалет по звонку ходят! Длинный и звонкий - по-маленькому, несколько коротких и гулких - по-большому...
Девушка подняла огромные серые глаза на Егора.
- Не слушай его! - фыркнул Егор.- Фекла такой, наплетет с три короба, потом не разгребешь! Лучше бы с девушкой познакомил.
- Марина! - тут же представил девушку Фекла. Та смутилась еще больше.- Практикантка...
- Здравствуй, Марина! - улыбнулся Егор. Он уселся, придвинул к себе тарелку с супом.- И о чем же вы тут беседовали?
- О любви! - патетически произнес Васька.
- К заводу! - поспешно добавила Марина.- Вася расписывал мне прелести вашего завода!
- А чего тогда красная такая? - Егор повернулся к Ваське: - Неужели про секс по чату рассказывал?!
- Салют, можно к вам?! - Приятный женский голос. Сердце Егора замерло, а потом бешено застучало. По телу прошла волна жара. Прямо позади него стояла с полным подносом Настя.
Настя - красивая, слегка полноватая девушка. Как всегда, в строгом деловом костюме. Черная юбка до колен, белая блузка и темный пиджак. У нее длинные черные волосы и немного раскосые синие глаза, непосредственно и даже наивно глядящие из-под челки. Вздернутый носик придает лицу капризное выражение.
Егор суетливо вскочил, едва не перевернул поднос, то ли собираясь уступить место, то ли взять поднос у Насти.
Тут же сел, сконфузился ужасно. Настя настороженно оглядела Марину, потом улыбнулась дружелюбно - не соперница. Марина стушевалась и не произнесла больше ни слова.
- Отчего же нельзя, садись! - сказал Фекла. Сам уже расплылся в довольной улыбке - еще одна пара ушей для его болтовни.
- А с тобой, Егорка, я вообще не разговариваю! - сообщила Настя, демонстративно надув губки.- Я ему кричу, кричу, а он! И бросил одинокую девушку!
- Невиноватый я! - поспешил оправдаться Егор,- Это все работа!
- Так ты же говорил, что подлый монстр убит! - уличила Настя.
- Монстр восстал из мертвых и вероломно пленил меня! - грустно ответствовал Егор.- Я только-только хотел тебя... э-э... того, а он как накинется!!!
Он наткнулся взглядом на заинтересованную физиономию Феклы.
- Ты продолжай, продолжай! - замахал тот руками.- Только про «э-э» и «того» подробнее, пожалуйста!
- Обойдешься! - заступилась за Егора Настя.- Ишь! Егорка ради этого бился с великим монстром, а ты на халявку желаешь!
- Ну Настя-а! - обиженно загундосил Фекла,- Да я ради тебя любого монстра в бараний рог... Да я! Хочешь, я тебе татуировку покажу?
- Какую татуировку? - вскинула брови Настя.
- На бедре! - гордо сообшил Фекла.- Орел в лучах заката! Вон Марина уже видела!
Скромно молчавшая Марина густо покраснела.
- Ага! Орел, как же! - оживился Егор.- Не верь ему, Настя! У него там пьяный грузин изображен!
Васька возмущенно засопел, потом хитро прищурился:
- А откуда, интересно, ты знаешь? Неужели вчера в туалете подкрался! А я думаю, чего он сзади пристраивается!..
Фекла тараторил и тараторил, а Егор уже ничего не слышал. Перед ним была Настя! Он глядел на нее не отрываясь. Глядел на ее милое округлое лицо, полненькие румяные щечки, потрясающие волосы, нежные пальчики, держащие вилку. А какие у нее потрясающие губы...
Настя поднесла вилку с куском сосиски ко рту и подняла глаза. Встретившись взглядом с Егором, замерла. Глаза вопросительно расширились: «Ты чего?» «Какая ты красавица,- восторженно ответили блестящие глаза Егора! - Ты самая-самая красивая, умная, милая, нежная! Лучше тебя нет!»
Настя улыбнулась, подмигнула Егору. Показала глазами на свою тарелку, потом на выход. «Ага! - молча прокричал Егор.- С тобой хоть куда, и никого нам не нужно...»
Егор весь издергался, пока Настя доедала обед. У самого аппетит отшибло напрочь. Сидел и глядел на Настю. Фекла беззаботно тараторил, Настя с Мариной то и дело фыркали. Васька расцветал от этого еще больше.
Наконец Настя опустошила свои тарелки, посмотрела на Егора.
- Мы пойдем! - тут же отреагировал он. Схватив грязную посуду Насти, он переставил ее к себе, потом накрыл ее поднос своим.
- Ух какой сервис,- обрадовалась Настя.
- Вы уже уходите? - Фекла на секунду отвлекся от Марины, которой перечислял признаки истинного боди-арта.- Жаль!
Он проговорил это и снова повернулся к Марине. Та сидела все еще пунцовая.
Они встали и пошли. Настя шла первой, Егор следом. Краем глаза Егор заметил, что Граф с Аллой продолжают беседовать за своим столиком. Проходя рядом, Настя положила руку Графу на плечо и промурлыкала:
- Здравствуй, Петенька!
- Приветствую! - церемонно поклонился Граф. Рядом скалилась ослепительной улыбкой Алла. Настроение тут же упало. Егор буркнул им что-то неразборчивое и поспешил проскочить мимо. Но Настя не сразу пошла за ним, она приостановилась, чтобы перекинуться парой слов. Егору пришлось подождать.
Он стоял, скрипя зубами от досады. И что Настя нашла в этом чистоплюе? Егор нечаянно встретился глазами с пронзительными зелеными глазами Аллы. Та улыбнулась понимающей улыбкой. Словно видит его насквозь, понимает... и презирает. Егор почувствовал себя очень неуверенно под этим взглядом. «Если я захочу,- говорили эти глаза,- ты будешь у меня в ногах валяться и целовать кончики туфель».
Егор развернулся и пошел к выходу. Сзади раздался удивленный голос Насти, топот ее каблучков.
- Егорка! Подожди! - Она догнала его и подхватила под руку.- Куда ты так спешишь? Нам с Петенькой нужно было обсудить одну тему!
- Без меня обсуждайте! - буркнул Егор, злясь уже на себя.
- А-а, ты ревнуешь! - обрадовалась Настя и погрозила ему пальцем.- У какой! Ревнуля!
Егор почувствовал ее руку в своей. Настя положила голову на его плечо и что-то счастливо замурлыкала. Сердце Егора остановилось, он даже дыхание задержал, страшась спугнуть момент. Тут же позабыл и про Графа, и про Аллу. Весь мир исчез.
Они вышли на улицу, оглядевшись, нырнули за угол столовой. Там, за мусорными контейнерами, за густыми кустами и парой тополей пряталась старая скамейка. Здесь в это время никого не было. Это было их место.
Настя крепко прижалась к нему, прошептала, обжигая дыханием ухо:
- Милый! Я так по тебе соскучилась!
- Я тоже! - ответил Егор. Хотел сказать что-то еще, но губы Насти не дали договорить. И только бездомная кошка видела из кустов это безобразие, недопустимое на режимном заводе за колючей проволокой.

После работы Егор выбежал из проходной и кинулся на остановку. Сегодня предстояла деловая встреча. С девушкой! С молодой, судя по голосу в телефонной трубке.
Зовут Милой. Встреча была назначена на шесть вечера у памятника дедушке Ленину в парке на набережной.
Несмотря на час пик и пробки на дорогах, опоздал совсем чуть-чуть. Правда, пришлось бежать сломя голову. Выскочив на площадь, еще издалека начал приглядываться. У памятника, как всегда, воркуют несколько парочек, но одинокая девушка только одна.
Мила оказалась маленькой, симпатичной девчонкой, на вид очень молодой. Лет шестнадцати, если не меньше. И одежда под стать. Светлый топик, узкие разноцветные джинсики и кроссовки на высокой платформе. На Егора взглянули огромные голубые глаза. Пухлые губки, озорной носик - все это создавало впечатление непоседливой девчонки. Длинные светлые волосы собраны в хвостик.
- Здравствуйте! - робко поздоровалась она, как-то угадав, что это именно тот, кого она ждала.
- Привет! Угадала, это я! - улыбнулся Егор. Он почему-то сразу перешел на «ты». Она улыбнулась в ответ. Носик смешно сморщился, словно она хотела чихнуть.- Пойдем сядем на скамеечку! Чего стоять зря! - предложил Егор, чтобы завязать разговор. Общаться с новыми людьми ему нравилось. Собственно, для этого он и давал объявление в газете. Очень приятно, когда на него откликаются такие славные девочки.
Они отошли от памятника и уселись на скамейку. Вокруг шумели на ветру тополя. По дорожкам прогуливались мамаши с колясками. Егор тут же представил, как Света с Юлей будут ходить вдвоем, толкая перед собой коляски. На душе сразу потеплело. У памятника обнималась парочка. Егор взглянул на них завистливо, вспомнил Настю и вздохнул. Со стороны реки донесся отдаленный рев моторной лодки.
- Как славно,- зачастила тем временем девушка,- что вы пришли! Я думала, что не придете. А вы пришли! Славно! Понимаете, у меня серьезное дело, и я вам позвонила! Вот сейчас нужно как-то... да?
Егор заслушался звонким голоском - словно колокольчик звенит.
- Ну что ж! Рассказывай! - подбодрил ее Егор. Мила ему сразу понравилась. Сидит, скромно поджав ножки, глазки застенчиво опустила, хотя нет-нет да и мелькнут сквозь реснички голубые искорки.
- Мне нужны от вас кой-какие услуги! - важно заявила Мила. Уже немного успокоилась и перестала тараторить. Она сидела к Егору боком, теребила поясок на джинсах и упорно глядела на свои руки.- Я чувствую... вернее, я знаю, что только вы мне поможете. Мне говорили, что вы творите чудеса...
- Ну чудеса не чудеса, но девочки обычно остаются довольны! - не без гордости заметил Егор.- Как ты предпочитаешь? Трогательно и нежно? Или обжигающую страсть? Любовь? Бурлящий вулкан?
- Я... даже как-то... - совсем смутилась девушка.- Понимаете, я первый раз... неопытна в этих делах.
- Зато я очень опытен! - заверил Егор.- Смелее! Я тебе помогу! Только скажи, что нужно!
- Мне нужно объяснение в любви! - Мила решилась наконец посмотреть Егору в глаза. Тут же смутилась и опять занялась пояском. Проговорила тихо: - Да! В любви!..
- Так! Давай информацию о человеке, которому хочешь признаться в любви! Чем больше я о нем узнаю, тем качественнее будет признание! Я, конечно, могу написать и так, но это будет чистейшей воды штамповка. Тебе ведь не нужна штамповка? Поэтому расскажешь мне об этом человеке! Какой он, что его отличает от других, за что ты его любишь... - Егор сел на своего излюбленного конька. Рекламировать свои способности мог часами. Особенно если клиент - симпатичная девушка,- Если ты не пошла и не купила обычную открытку с обычным стишком, то, значит, тебе нужно нечто оригинальное. Чтобы хватало за душу! Чтобы сердце рвалось из груди и сияло как звезда!

Предыдущая страница 2 Следующая страница


3 Алексей Кривошеин

Егор говорил и говорил. Мила глядела на него во все глаза, позабыв о застенчивости. Только и делала, что молча кивала. Егор с детства любил писать стихи. Было время, он даже собирался заняться этим профессионально Его поэма все еще пылилась где-то среди старых тетрадок. Потом он поступил в университет на машиностроительный факультет. И стал инженером-конструктором. Надеялся найти творческую работу, а нашел гору бумаг и бюрократию.
После первых лет работы выяснилось, что данная специальность не может его прокормить, поэтому он решил реанимировать свои таланты и поставить их на службу. Это был немножко другой уровень, попроще, зато он приносил деньги. Он поместил в газетах объявление: «Молодой симпатичный поэт пишет поздравления, увещевания, признания, поэмы и так далее». Поначалу было трудно, потом благодарные клиенты стали рекомендовать его своим друзьям и коллегам, слава о его оригинальном стиле разнеслась по Хлынову; у него появилась постоянная клиентура.
- Как вам сказать... - Мила испуганно моргнула от такого напора.- Это девушка моих лет...
- Девушка?! - раскрыл рот Егор. Ничего себе! Девушка хочет признаться в любви девушке. Куда мир катится?! Ас виду такая славная девочка! Это все телевидение виновато! Я сошла с ума, я сошла с ума! Голубая луна! Эх, собрать бы всех этих извращенцев в один мешок, буксировать в море-океан и ка-ак...
- Ага! Девушка! - Мила загадочно улыбнулась.- Объяснение в любви нужно для девушки!
- Гм! Такое впервые в моей карьере, если честно! - Егор постарался взять себя в руки. Негоже перед клиентами выказывать отрицательные эмоции.- Девушка объясняется в любви девушке. Нет-нет, вы не подумайте, что я осуждаю... Наоборот! Хотя...
Егор окончательно запутался и умолк. Мила засмеялась:
- Вы не так поняли! Я и есть та самая девушка!
- Я понял, что ты! - Егор попытался взять себя в руки. Как-никак он профессионал, и ему должно быть все равно! Он сказал: - И ты хочешь признаться в любви другой девушке.
- Нет! - опять рассмеялась Мила. Ее носик так забавно морщился, что Егор сам засмеялся в ответ.- Я хочу, чтобы вы признались в любви мне! Я хочу, чтобы вы написали мне любовное стихотворение!
- Я?! Тебе? - совсем запутался Егор.- Зачем?
- Понимаете...- девушка сделалась серьезной. Грусть заполнила голубые глаза,- меня никто не любит. У всех подружек уже давно есть мальчики, а я все одна. Не то чтобы меня никто не любил... Вы, наверно, думаете: «Кто полюбит такую маленькую?» Но я не маленькая!.. Просто они все мне не нравятся...
- И что? Я немного... не понял...
- Ну мы тут с подружками поспорили... понимаете? Поспорили! - Ее невинные голубые глаза глядели на Егора выжидающе.
- А-а! Понятно! - сказал Егор.- Поспорили, что в тебя кто-то влюбится?
- Да! - обрадовалась Мила.- Я заявила им, что в меня влюблен отличный мальчик. Очень одухотворенный и милый. И еше я сказала, что он пишет мне стихи! Но поскольку я сама не умею... то подумала...
- Отлично! - Егор вновь почувствовал под ногами свою привычную поэтическую почву. Все стало на свои места. Обычная девчонка с обычными проблемами.- Легче легкого! Я вам такое послание накатаю - подруги закачаются!
- Это было бы здорово,- грустно вздохнула Мила. Егору захотелось ее утешить. Не должны такие милые создания грустить. Мила подняла на него глаза, сказала робко: - Только стихотворение должно быть как можно более трогательным...
- Конечно! Как же иначе! Будет сделано,- заверил Егор,- Тебя я разглядел! Внешность у тебя отличная. Красавица, глаз не оторвать! Такой девушке в любви признаваться - одно удовольствие!
- Вы такой славный! - Мила зарделась и потупила глазки. Теплая волна накрыла сердце Егора. Замечательная девчонка. Звонкий голосок чуть дрогнул: - Я думала, встречу какого-нибудь старика... А вы такой славный... Я буду ждать встречи! - Мила вдруг вскочила и почти побежала от него по дорожке.
- Постой! - опомнился Егор и крикнул вслед: - К какому дню нужно стихотворение?
- Ах да! - Она обернулась, и Егор увидел сияющее личико.- Через неделю мне нужно подругам показать...
- Хорошо! Я тебе позвоню, когда будет готово! Мила развернулась и побежала по аллее к выходу из парка. Егор поглядел вслед. Узкие джинсики, из-под топика то и дело мелькает загорелая полоска обнаженной кожи. Хвостик, в который собраны светлые волосы, подпрыгивает при каждом, шаге.
Настоящая красавица растет! Поглядеть бы на нее через пару лет! И, улыбаясь своим мыслям, Егор направился в противоположную сторону.

Егор шел домой и улыбался. Дожили. Девушки стихи для себя заказывают. И почему такая красивая девчонка одинока?
Не успел додумать мысль, как едва не наткнулся на молодого высокого паренька, что стоял прямо на пути. «Долго жить будешь,- подумал Егор.- Только про тебя вспоминал». Егор попытался обойти, но парень угрюмо шагнул в ту же сторону, что и он.
- Тебе чего? - спросил Егор. Очень не любил, когда его возвращали на землю из заоблачных высей.
- Ты зачем приставал к моей девушке? - заявил парень.
- Что? - удивился Егор.- К какой девушке?
- Не ври! - Лицо парня кривилось, губы дрожали - того и гляди расплачется,- Я вас видел вместе!
- Да когда? С какой девушкой?..- раздраженно поинтересовался Егор,- А-а! Это с Милой, что ли?
Лицо парня перекосилось, он заорал:
- Я тебе покажу, как отбивать девчонок...
- Слушай, как тебя зовут?! - очень спокойно спросил Егор. Кричащие люди всегда теряются, когда им отвечают спокойно и негромко.
- Что? - опешил парень.
- Как тебя зовут? - размеренно повторил Егор.
- Миша,- пробормотал парень и совсем уже потерянно добавил: - Бубенчиков.
- Так вот, Миша... Бубенчиков,- глянул на него поверх очков Егор. Потом резко повысил голос: - Шел бы ты отсюда! И не орал на незнакомых людей!!!
Егор обогнул обалдевшего Мишу и зашагал дальше.
Ну эта Мила дает, поклонников у нее нет! Шагу нельзя ступить спокойно. Сзади раздался топот. Егор резко обернулся и увидел Мишу. Тот стоял у него за спиной, подняв руки в могучем замахе. Пальцы судорожно сжимают кусок доски. Где только взял. То ли от скамейки оторвал, то ли со стройки увел.
Егор нахмурился, сурово поглядел на парня. Тот стушевался и опустил руки.
- Ну чего тебе еще? - устало спросил Егор.
- Ну... мне... как бы... - бормотал Мишка. Лицо красное, глаза упрямо сверлят асфальт под ногами. Егор покачал головой. Крайняя стадия застенчивости. Как такой и живет-то!
- Ты хочешь точно знать, что у нас было с Милой? - подсказал Егор.
- Ага! - Мишка с облегчением закивал. Он так смущался, что выронил на асфальт доску. Та упала со звонким стуком. Мишка вздрогнул и покраснел еще сильнее.
- Ну хорошо! - сказал Егор. Ему стало жалко этого застенчивого паренька, который тем не менее оказался готов защищать свою любовь.- Я тебе все объясню! Чтобы не было недоразумений!..
Он наткнулся на полные мольбы и надежды глаза. Мишка глядел на него как на мессию.
- Я поэт! Пишу стихи на заказ! - начал Егор.- А Мила мой клиент. Ты же ей стихи не пишешь, вот и приходится бедной девочке выкручиваться! Так что, если ты ее любишь...
Мишка так отчаянно закивал, что Егор забеспокоился о его голове.
- Если ты ее любишь, то я бы посоветовал тебе написать ей стих и подарить!
- Я... - Мишка потупился и поковырял ногой асфальт.- Я не умею!
Потом глаза его блеснули идеей. Он даже забыл покраснеть и проговорил, захлебываясь словами:
- А может быть, вы... мне поможете! Я заплачу! У меня есть деньги!..
Он полез дрожащими руками в карман. На свет появились скомканные десятки, прозвенела мелочь. Егор рассмеялся и хлопнул его по плечу:
- А ты мне, Мишка Бубенчиков, нравишься. Хорошо! Я напишу для тебя стих! О плате поговорим позже! Вот мой телефон, позвони через пару дней - договоримся!
Сунув обалделому Мишке визитную карточку, Егор развернулся и ушел. Мишка остался стоять, глядя то на Егора, то на карточку в руке.

Это случилось, когда Егор переходил дорогу. Мир вокруг сделался предельно четким, цвета необычайно яркими. Словно кто-то резко крутанул ручку контрастности. Егор замер. Потом в глазах полыхнуло всеми цветами радуги, словно взорвалась световая бомба. Виски пронзила острая боль. Егор вскрикнул, закрыв лицо руками.
Рядом, отчаянно сигналя, пронеслась машина. Егор дернулся в сторону, под ноги что-то попало. После яркого взрыва ничего не видел. Глаза полностью отключились.
Сознание возвращалось медленно. Егор почувствовал под собой твердый асфальт. Бок болит: не устояв на ногах, рухнул прямо на бордюр. Дорога рядом?! Нужно уйти с дороги, много машин. Нынче такие времена, сшибут и не заметят. Только бы открыть глаза. И тут Егор понял, что глаза уже открыты.
Острый страх пронзил почти физической болью. Страшное ощущение открытых глаз и одновременно тьмы. Вокруг по-прежнему шелестит листва. Лицо охлаждает легкий ветерок. Где-то далеко шумят, пролетая по главным улицам, машины. Слышен топот каблучков. До Егора долетел раздраженный женский голос:
- Надо же так напиться! Даже ходить не может, козел! Шаги стали удаляться.
- Подождите! - закричал Егор.- Помогите!
Из пересохшего от страха рта вылетели лишь непонятные хрипы.
Егор поднес руки к лицу, коснулся носа и вздрогнул: он не видит собственной руки. Дотронулся до глаз, отодвинув очки. К чему они теперь. Он отрешенно снял очки, откинул в сторону.
Мысли путались и разбегались. Он сидел на обочине и глядел в никуда широко раскрытыми, слепыми глазами. Что случилось? Перед глазами даже радужные пятна не прыгают. Егор принялся остервенело тереть глаза, мять, нажимать на глазные яблоки. Раньше при этом возникали цветовые круги, какое-то мельтешение, сейчас же полная тьма. Полная, непроглядная тьма. И Егор в самом ее центре.
Боже! Что все-таки произошло?
Он начал прислушиваться. Какой-то странный звук! Словно кто-то идет... Он сидел и вслушивался в эту тьму до рези в ушах. Звуки стали четче, осязаемее. Егору вспомнилась высказанная кем-то мысль, что у слепых обостряются другие чувства. Неужели это происходит так быстро?
Отдаленный шум машин, проносящихся по главной улице, распался на десятки звуков. Он начал различать машины: вот прошелестела легковушка, вот прогудела грузовая. Умей он разбираться в моторах, по звуку определил бы марки машин.
Хотя нет! Не определил бы. Мешает шелест листвы. Он тоже стал громче. Он все заглушает. Почему он такой громкий? Егор зажал уши ладонями, но нарастающий гул и шелест все равно не исчезли. Наоборот, становились все громче и громче.
- Не-е-ет! - закричал Егор. Свой собственный голос отдался в голове словно гром. Егор упал на асфальт. А тьма вокруг кричала тысячей голосов. От этого кружилась голова. Словно к каждому листку, к каждой машине, к каждому даже самому незначительному источнику звука поднесли микрофон, подключенный к усилителю с мощными колонками. И колонки поставили у самых его ушей.
Пф!
Со странным звуком все затихло. Что-то перегорело внутри. Вырубились предохранители. И Егора накрыла тишина. Глухая, ватная тишина.
Егор сидел на твердом асфальте, а в голове безразлично мелькали мысли: «Как странно. Я ослеп!.. Я оглох!.. И мир вокруг исчез! Его не стало! А был ли мир? Со множеством людей, машин, домов, предметов. С разными звуками. Мир сузился до твердости асфальта, прохлады ветерка и... все?»
Тьма и тишина! Егор попытался произнести эти слова вслух, но ничего не услышал. Он чувствовал, что мышцы рта сокращаются, губы шевелятся, но звука нет. Отныне нет звука. Нет цвета.
И тут пришел страх. Он все нарастал.
Егор зашарил вокруг руками! Пополз куда-то. Асфальт! Твердый асфальт! Пыль, мелкие камушки. Как приятно чувствовать их под руками. Бордюр! Трава!!! Травка! Его охватил ужас, потому что он никак не мог представить себе траву. Даже не смог представить, как выглядит зеленый цвет. Но он чувствовал мягкую, податливую почву, прохладу травы, и это странным образом успокаивало.
А потом начал неметь бок, на котором он лежал и в который так приятно упирался острый угол бордюра. Онемение разливалось по телу липкой волной. «Нет! Только не это! Бог. Дьявол, кто угодно! Не лишайте чувств»...
Но онемение неумолимо распространялось по всему телу. И вот уже он просто точка. Единица голого сознания, зависшая посреди вселенной. Только сознание - и никаких чувств. Он хотел пошевелить рукой, ногой, хотя бы пальцем. Но это было бессмысленно. Он не видел, чтобы зафиксировать это движение. Он не слышал, чтобы уловить шелест одежды. Он не чувствовал, чтобы осязать, как сокращаются мышцы. Он просто сознавал, что мир вокруг существует. Что он лежит безучастным трупом посреди города, полного людей. Тело его лежит. А сознание вне времени и пространства.
Сколько времени он так лежал, Егор не знал. Вскоре даже мысли стали пропадать. Словно он растворялся во вселенной. Исчезал. Его Я исчезало. Он не мог потом сказать, сколько прошло времени. Пара секунд или целый век. Егору показалось, что на одно мгновение он перестал существовать. Его просто не стало!
А потом появилась она...
Вдруг что-то изменилось. Егор встрепенулся и прислушался. Нет, наши обычные понятия не объясняют того состояния, в котором находился Егор. Как можно прислушаться глухому, приглядеться слепому? Но за неимением других терминов воспользуемся этим - он прислушался. Вокруг по-прежнему абсолютная тьма, абсолютная тишина!
Но что-то изменилось! Он висел точкой сознания в центре вселенной. И почувствовал, что он не один. Где-то на границе сознания он ощутил кого-то. Он потянулся к нему всем своим существом, рванулся к этому кому-то, разом перепрыгнул всю вселенную. Хотя как можно перепрыгнуть вселенную? Вселенная бесконечна, поэтому всегда находишься в ее центре!
Ощущение присутствия кого-то усиливалось. И вот уже Егор понял, что этот кто-то добрый. Добрый и светлый. И как только Егор подумал о свете, тут же забрезжил свет. Егор не мог сказать, что это - настоящий свет или просто воспоминание о нем. Но раньше он не мог даже вспомнить. Он упивался этим чувством света!
Свет! Яркий свет! А потом он услышал шелест. Шелест легких шагов. Шагов? Он слышит шаги? Или он вспомнил звук шагов? Или это одно и то же?
- Вспомни! Вспомни! - Неужели я слышу голос? Сердце Егора замерло. А может, он просто вспомнил, как замирает сердце? - Вспомни мир, и он снова появится! - шепнул ему таинственный голос. С каждой фразой голос этот становился громче, ощутимее. В нем появились оттенки.
Вспомни мир, и он снова будет существовать. Ура! Это выход. И Егор принялся вспоминать. Листва! Зеленые листики. Они шелестят! Шелестят на ветру. Ветерок! Прохлада на лице! Серые глыбы домов. Шероховатость асфальта. Девушки! Прекрасные королевы нашего мира. Перед внутренним взором появилась Настя. Огромные глаза! Настя!
- Ничего! Сейчас мы дойдем! Уже немного осталось... Что это? Какой приятный женский голос. Егор прислушался.
- Все будет хорошо! Шагай! У нас все получится! Кто же это говорит?
И тут мир вокруг него начал обретать реальность. Сначала появился свет, затем размытые тени, звуки. Появились ощущения. Егор понял, что идет! О, как это прекрасно - просто идти! Ощущать двигающееся тело. Чувствовать сокращающиеся мышцы, боль в боку. Он снова в своем теле. Он идет.
Потом он осознал, что глаза его открыты и он видит. Не очень хорошо, правда, но видит! Причем без очков. А еще он понял, что слышит. Егор шагал и улыбался. А из глаз текли слезы.
- Не надо плакать! Все будет хорошо!..
А еще рядом с ним идет девушка. Управляет его безвольным телом и уговаривает, успокаивает. Ее тихий голос журчит, принося покой и исцеление. Точно! Это она его исцелила! Она!
Он понял, что где-то видел эту девушку, совсем недавно видел, но ее образ ускользал - зрение еще не вернулось полностью. Егор почувствовал, что губы его произносят какие-то слова.
- Да, Егор! Говори! Я так за тебя испугалась. Говори! - Он целиком был во власти этого голоса и просто шел, куда ведут, и не противился.
- Какое это все-таки чудо, что мы можем говорить, ходить, видеть, слышать. Это великое чудо, данное Богом. Скажем же ему спасибо! Человек - это чудо! - Губы Егора шевелились без усилий с его стороны. Не важно, что ты говоришь, важен сам процесс, и надо этим насладиться!
- Да! Это чудо! - соглашался с ним голос - Но что же с тобой случилось? Я нашла тебя лежащим на газоне и не реагирующим ни на что! Что это было? Ты болен?
- Нет! Я здоров! - Егор потихоньку приходил в себя, успокаивался.- Просто... Просто наваждение какое-то... Не обращай внимания!
- Значит, ты уже в порядке? - Девушка глядела на него голубыми глазами. Такая доброта светилась в них, что у Егора захватило дух. Эта девушка любила его. Она любила весь мир и его в этом мире.
- Да! Я в порядке! - заверил ее Егор.- Спасибо тебе... Кто бы ты ни была - спасибо!
- Пожалуйста! - Егор почувствовал, как голос девушки дрогнул, словно он сказал что-то не так. Но ему некогда было задумываться. Он ощутил в теле покалывание. Словно долго лежал без движения и только теперь его кровообращение восстанавливалось. А женский голос сказал:- Пойдем, я доведу тебя до дома.
И они пошли.

Окончательно Егор очнулся уже дома. В комнате один. Сидит на кровати прямо в обуви. Рядом на стуле лежат очки. Егор взял их, надел. Мир прояснился.
Загадочная девушка исчезла, как будто ее и не было. А может, и вправду не было и это всего лишь его фантазия разыгралась?
Что же все-таки случилось? Он ослеп, оглох, да еще в придачу лишился осязания и обоняния. Полная утрата чувств. Егор попытался вспомнить что-либо о подобных случаях, но в голову ничего не приходило. Он превратился в живой труп, в котором еле теплилось сознание...
Сердце кольнул страх. А вдруг именно это называется страшным словом - кома! Может, он был в коме? Егор задрожал, вскочил и начал бегать по комнате. Что он знает о коме? Что люди, находящиеся в этом состоянии, лежат годами с подключенными аппаратами жизнедеятельности. У нас в России вряд ли будут подключать. Тем более если речь идет о каком-то инженеришке.
Неужели он болен? Неужели это и ему грозит? Пережитый ужас вновь обдал ледяным дыханием. Страшно висеть вечность в темноте и тишине точкой сознания...
Егор остановился посреди комнаты, кашлянул. Он видит, слышит! Как это приятно! Он присел пару раз, с наслаждением ощущая, как сокращаются мышцы! Обычные ощущения, но после того что случилось...
Егор огляделся. Какой прекрасный кругом мир. Яркий, осязаемый! И он в нем! Здесь, дома! Взгляд его остановился на книжных полках. Внезапно обожгла мысль: вчерашняя книга! Рост! Егор был потрясен. Сегодня за целый день ни разу не вспомнил про книгу Рост. Про книгу, которая так поразила его воображение вчера! Такое просто невозможно!
А может, ее не было вовсе? Может, это просто сон? Он поспешно подскочил к шкафу, рванул книги из переднего ряда. Они упали на пол с громким шлепком. Сверток! Сверток на месте! Егор облегченно выдохнул. Значит, не приснилось!
Неужели это произошло из-за книги? Сердце заработало, словно мотор, набирающий обороты. Еще чуть-чуть - и выскочит из груди. Егор посмотрел на книгу. Скорее выкинуть ее. Бросить! Егор рванул сверток, роняя остальные книги, вскочил, озираясь. Прямо в форточку!
Стоп! Нельзя даже касаться книги. Егор отбросил сверток, словно в нем находится гадюка. Можно же избавиться от нее. не прикасаясь! А может, выбросить ее вместе со шкафом? Или вообще лучше сменить комнату. Отныне здесь зараженное место.
«...Позволит увидеть незримое, услышать неслышимое...» - проплыли в голове слова. Он как наяву увидел туман и выплывающие из него слова. Егор замер. Увидеть незримое... Да он чуть совсем не ослеп!
А вдруг это просто побочные эффекты? Вдруг такое происходит перед какими-то коренными преобразованиями? Ведь книга очень странная! И в ее воздействии Егор не сомневался. Она вылечила его.
Егор понял, что руки сами собой разворачивают сверток. Пальцы уже чувствуют мягкую шероховатость кожи. Он стоял посреди комнаты и гладил переплет книги Рост. Книга подмигивала ему золотистыми буквами.
Неужели он хотел ее выкинуть? Как такое могло прийти ему в голову? Ведь она научит его очень многому. Божественное самопознание! Она обещала Божественное самопознание. Что это значит? Что он сможет стать наравне с Богом? Неужели такое возможно?
Егор хотел раскрыть книгу и перечитать слова про Божественное самопознание, но не посмел. Это можно будет сделать лишь через пять дней. Нет, уже через четыре. Ведь один день прошел. Или все же открыть? Не читать дальше, а просто посмотреть. Посмотреть и закрыть!
Егор осторожно, словно это не книга, а коробка с кузнечиками, приоткрыл ее. Тут же появился туман, приподнялся над страницами на пару сантиметров, не давая читать.
Так! Главное - не вглядываться в туман. Егор открыл начальные страницы. Так! Предисловие, правила книги Рост. Первые упражнения. Предупреждение... туман... в тумане что-то зашевелилось. Угрожающе, как показалось Егору.
- Все! Все! Уже закрываю! - заверил он книгу и со стуком захлопнул ее.- Довольна? Закрыл я тебя! Буду ждать и мучиться...
Затем он завернул книгу в материю и положил на место. Собрал разбросанные книги и восстановил первый ряд. Вот так! Как будто ничего и не было. А потом он увидел рядом с будильником острые палочки. Черт! Как он мог забыть? Ведь он сегодня не делал упражнений! Поспешно схватив палочки, уселся на кровать и принялся последовательно выполнять таинственные упражнения, о которых рассказала ему книга и которые, возможно, были причиной сегодняшней комы. Но страха уже не было! Осталось лишь нетерпеливое предвкушение.
Сегодня после упражнений кровь особо не приливала. Наоборот, все тело разом расслабилось, отяжелело. Он только успел сбегать в ванную и расправить постель. Уснул едва ли не раньше, чем голова коснулась подушки.

А потом наступил следующий день.
Утром проснулся бодрым. Секунду назад спал - и вот уже в полном порядке. Очень непривычное состояние. Обычно утром он глаза продирал с трудом, одолевала зевота, а если еще после вчерашнего...
Сегодня ничего похожего. Внутри так и бурлит непонятная энергия. Хотел понежиться в кровати, как делал это каждый день. Но под кожу словно запустили стаю юрких муравьев. Так и хочется вскочить, куда-то бежать, что-то делать. С кровати не встал, а соскочил, словно подкинутый мощной пружиной. Потянулся до приятного хруста в костях. Подбежал к окну и распахнул шторы. Солнце хлынуло в комнату, защекотало тысячью лучиков обнаженную кожу.
За окном сонная, тихая улица. Тишина и покой. По телу пробежала дрожь. Нужно что-то делать! Не зная, чем занять руки, открыл форточку. В комнату ворвались звуки улицы. Шелестели деревья, кивали друг другу, стряхивая утреннюю росу. Стучали по тротуару каблучки. Егор вытянулся, силясь разглядеть - наверняка девушка. Но ее скрыли деревья.
Пи-пи-пи-пи…- нудно запищало на тумбочке. Ого! Проснулся на пару минут раньше будильника. С тех пор как закончил университет, с ним такого не случалось.
- Какой у тебя мужественный профиль! - произнес незнакомый женский голос у самого уха. Егор подпрыгнул, больно ударившись коленом о батарею, панически заметался, схватил со стула рубашку, прикрывая самое дорогое. Сердце испуганно бухало в груди. Неужели забыл закрыть дверь на ночь? - Ты такой смешной! - засмеялся голос. Егор робко повернулся к двери. Испуг быстро проходил, в груди уже начала зарождаться злость. Кто позволил заходить без стука?
- Как вы сме... - начал он и замер с раскрытым ртом. Позади никого не было, дверь заперта на крючок.
Что за чертовщина? Откуда тогда голос?
- Перестань, Танюха! - услышал он голос соседа. Потом донесся звонкий шлепок.- Вот проказница!
Руки Егора разжались, рубашка упала на пол. Звуки доносились из комнаты соседа.
- Я ведь не железная бабушка! Вот бурогоз беспокойный!..- Соседа сменило бормотание Милли. Егор замер, прислушиваясь. Такое ощущение, что у соседей поставлены очень чувствительные микрофоны, подающие звук прямо в уши. Егор даже поковырялся в правом ухе, нет ли там наушника.
У Вани началось активное шевеление, послышались чмокаюшие звуки, словно отлепляли кучу присосок, хихиканье, возня. Егор уловил женский стон, почти крик, к нему присоединилось мужское рычание. Все это разбавлялось возмущенным бормотанием:
- Сколько можно срам разводить?! Вот пойду и участковому позвоню!..
Звуки резко оборвались, словно Ваня с подругой в порыве страсти раздавили невидимый микрофон. Егор мотнул головой, прислушался. Такое чувство, что снова оглох. Тут же вспомнилось вчерашнее. Сердце испуганно екнуло. Егор переступил с ноги на ногу: Пол заскрипел, от сердца немного отлегло.
Осторожно подкрался к двери, откинул крючок и вышел в пустую прихожую. Комнаты соседей напротив, двери закрыты. Из-за дверей соседа раздаются приглушенные звуки. Осторожно пробрался через ящики и коробки, приложил ухо. Перед глазами картина обнаженной парочки, разбросанные подушки, съехавшее на пол одеяло. Но звуки за дверью мало походили на то, что слышал только что.
Неужели показалось?
- Ей-богу, позвоню участковому! - раздался над самым ухом голос бабушки. Совсем рядом скрипнули половицы, заскрежетал замок. Егор вдруг осознал, что стоит в прихожей совершенно голый.
Он резко сорвался с места, под ноги что-то подвернулось, едва не упал. Плечом зацепил гору ящиков, на голову свалилось что-то твердое, позади опасно захрустело. Егор с разбегу врезался в косяк, мириады искр рассыпались перед глазами. Поспешно ввалился в комнату и захлопнул дверь. И тут раздался страшный грохот, сменившийся тишиной. Егор осторожно зашелкнул дверь на замок. Сердце бухало в груди едва ли не громче падающих ящиков. Из коридора донеслись причитания бабки:
- Батюшки-светы! Что творится!
Бабушка тонко вскрикнула, и новый грохот заглушил все. Егор втянул голову в плечи, отступил к кровати. Наступила подозрительная тишина. Егор нырнул под одеяло и натянул его на голову.
Спустя какое-то время скрипнула дверь соседа.
- Милли?! Опять на себя коробки уронила? Говорю- выкинуть пора! - раздался резкий голос Ивана.
- Ванечка! Ну как у тебя язык поворачивается говорить такое?! Я же для вас стараюсь! Вот придут голодные годы, попомните добрую бабушку Милли! - запричитала бабка.
Егор вздохнул облегченно. Грешным делом подумал, что Милли накрыло обвалом.
Сосед с бабкой какое-то время препирались, шуршали коробки. Похоже, Иван помогал закинуть их обратно. Потом все стихло.

Предыдущая страница 3 Следующая страница


Самоучитель для бога 4

Егор выглянул из-под одеяла, осторожно сел на кровати. Та злорадно скрипнула! Вроде пронесло! Вот бы весело было, если бы бабка застала его голым в прихожей. Весь квартал узнал бы о соседе-эксгибиционисте, подкрадывающемся к добропорядочным бабушкам. Хотя буйная фантазия бабушки Милли наверняка не остановилась бы на эксгибиционизме. Чего доброго, приплела бы еще и геронтофилию! Судя по тому, что она рассказывала про второго мужа...
Потом вспомнил, с чего все началось. Он слышал голоса! Неужели книга подействовала?! Неужели это первые проблески чувств? Не в силах усидеть, Егор вскочил, лихорадочно заходил по комнате туда-сюда. Потрясающе! Если книга действует, то это... грандиозно! Ликование переполняло грудь!
Скорее всего, восстановление чувств будет прогрессировать. Книга дала на первый этап пять дней. Нужно продолжать аккуратно делать упражнения. Только бы не последовали вслед за этим какие-то осложнения... Может быть, об этом написано в следующем уроке книги?.. Захотелось схватить книгу и проверить - нет ли там новых советов. Егор подавил в себе это желание. Нельзя! Книга ясно сказала: через пять дней! А ослушаться - грех!
Егор заставил себя сесть. Закрыл глаза. Если первым проснулся слух, значит, им и нужно заняться. Попробуем прислушаться... к соседу. Егор мысленным взором потянулся к соседу. Открыл свою дверь, шагнул в коридор, открыл дверь соседа. Представил себе кровать, тела на ней... Но звука не было.
Черт! Как же тогда? Попытался еще раз. Изо всех сил напрягся, силясь расслышать, что делается за двойными дверями. Но услышал лишь свое пыхтение и шум листвы за окном.
Не выходит! Ни черта не выходит! Егор огорченно вздохнул и открыл глаза.
- Уф! Ну и ненасытный ты! - Женский голос раздался словно у самого уха. Егор вздрогнул, тут же начал прислушиваться. Звук мгновенно истончился и пропал. Егор выругался сквозь зубы. Какое-то время прислушивался с удвоенной силой, но звука не было. Непонятно!
- Я еще не проявил себя в полную силу! - Это хрипловатый голос соседа.- А что это тут у моей Танюхи?..
- Фу! Дурак! - это обиженно-подбадривающий голос Танюхи.
- А здесь?..- не унимался Иван. Протяжный женский стон, и снова тишина. Егор сидел посреди комнаты. Сердце восторженно прыгало в груди. Получилось! Наконец!
Теперь надо бы послушать бабушку. Стараясь не прислушиваться, он просто подумал про бабку Милли. Мгновенно голос соседа умолк, зато у самого уха раздалось кряхтение и неразборчивое бормотание.
- Йёхо!!! - радостно закричал Егор. Ликование переполняло его. Он соскочил с кровати, забегал по комнате. Потрясающе. На пол полетели книги из шкафа. Егор развернул сверток, отбросил ткань. В солнечных лучах сверкнуло название: «Рост». Егор расцеловал книгу, прижал ¦ к груди. «Хорошая моя! Ты действуешь! Действуешь!!!»
От книги распространялся приятный холодок. Он охватывал все тело, странным образом освежал, голова сделалась легкой, Егор задрожал от прилива сил.
Ух! Потрясающе! А что, если... Он тут же представил у себя в голове ручку громкости, как в радиоприемнике, и осторожно стал крутить. Мир звуков вокруг стал ярким, осязаемым. Появились новые звуки - стуки, звоны, обрывки разговоров, незнакомые голоса. Они накладывались друг на друга, хаотически переплетались.
Вскоре в голове шумел настоящий ураган. Егор испуганно замер, не в силах продолжать. Чего доброго, лопнут барабанные перепонки. Хотя и чувствовал, что они здесь ни при чем. Звук принимался, казалось, поверхностью всего тела.
Подумалось: неплохо бы узнать, что происходит на улице. Тут же хаос звуков стих. Зато со стороны двора хлынул мощный звуковой поток. Шелестела листва, где-то мурлыкала кошка, совсем издалека доносился стук каблучков.
Потрясающе! Ликование достигло предела. Егор сидел и упивался новообретенной способностью. Он слышит!
Он действительно слышит! Вдруг показалось странным, как он раньше не ценил эту потрясающую способность слышать! Словно глухой. Ущербный...
Еще какое-то время понаслаждался вновь обретенной способностью, то усиливая, то приглушая поворотом воображаемой ручки разные звуки. Потом вспомнил, что пора и на работу собираться. С сожалением отложил книгу, принялся одеваться.
Завершив утренний алгоритм, он уселся за стол, положив перед собой книгу. Уходить чертовски не хотелось. Он сидел и глядел на узоры переплета, на затейливый шрифт названия. Осторожно прикасался к коже кончиками пальцев. Словно искорки, разряды неведомой силы проскакивали между книгой и пальцами.
Очнулся, осмотрелся удивленно. Эй, Егор, что за фетишизм такой? Лучше бы упражнения сделал. Хотя уже некогда. Нужно бежать. Вернув книгу на место, Егор вышел в прихожую. Коробки как ни в чем не бывало высились неопрятной грудой, опасно накренясь. Днем наверняка случится новый обвал. Опасливо обойдя их, Егор открыл дверь. Не удержался и просканировал комнаты соседей. Бабка угомонилась и просто сопела.. Иван обсуждал со своей Танюхой планы на день. Ничего интересного.
Егор вышел из квартиры, неосторожно хлопнув дверью. Голова сама собой втянулась в плечи. Поспешно сбежал по лестнице вниз. Вслед ему загрохотали падающие коробки.

Словно ребенок с новой игрушкой, Егор постоянно пускал в ход обострившийся слух. Звуки послушно усиливались или исчезали.
- Вчера так залупили - не помню, как домой пришел! Лег спать с Клавкой, просыпаюсь - жена рядом! Чуть не поседел!..- делились впечатлениями двое мужиков в машине, остановившейся на светофоре. До машины метров сто, стекла закрыты, в салоне громко играет музыка. Но Егору все слышно, словно сидит он рядом с ними.
Тут же голоса смолкли. Раздалось хриплое дыхание. Егор огляделся. По другой стороне улицы ковыляла маленькая рыжая собачка. Бедная, как дышит тяжело. Собачка обнюхала дерево, подняла заднюю лапу. Журчание послышалось настолько отчетливо, что самому захотелось. Егор брезгливо отвернулся. Лучше полюбоваться на деревья. Тут же приятный шум листвы на ветру заполнил собой все вокруг. Отчетливый, качественный звук, словно к каждому листочку привесили чувствительный микрофон, обработали звук специальными фильтрами и пропустили через элитную акустику. Егор шел и наслаждался шумом листвы до самой остановки.
В троллейбусе Егор на какое-то время отвлекся. Рев мотора и ругань со всех сторон заставили забыть о приятном шелесте листвы. «Да чтоб вас всех,- подумал Егор.- Заткнитесь!» Звуки словно бритвой обрезало. Мертвая тишина. Как вчера! Егор похолодел, панически дернулся. Неужели опять начинается? Словно сквозь вату пробились звуки. Он осторожно отрегулировал их и вздохнул с облегчением.
Ликование вновь наполнило сердце. Еще один плюс, обретенный с возвращением способности слышать: можно просто отключить ненужные звуки и ехать себе спокойно. Приглушив звук до еле слышного гула, Егор постепенно задремал, убаюканный легким покачиванием троллейбуса. Многолетняя езда в общественном транспорте научила Егора многому. В том числе и спать, как конь, стоя. Сзади надежный пресс из людских спин - сползти не дадут, не то что упасть.
Егору даже приснился сон. В нем уже состоявшийся хозяин мира, потрясатель вселенной Егор Светлов тряс эту самую вселенную, словно попову грушу. Рядом стояла Настя и глядела на него восторженными глазами. Потом с груши посыпались почему-то яблоки. Одно ударило Егора по голове и закричало: «Че в проходе встал, раззява!» Егор почувствовал, что куда-то летит, и проснулся. Сон мигом улетучился, и он понял, что действительно летит. Надежного пресса за спиной уже нет, троллейбус стоит, наглым образом открыв двери. Снова спас многолетний опыт. Егор ловко извернулся в полете и приземлился, как кошка, на все четыре лапы. Тут же вскочил,
отбежал в сторону и сделал вид, что уже давно находится здесь и к троллейбусу никакого отношения не имеет.
Прошел проходную, и вот уже знакомая, тысячу раз исхоженная главная аллея. Радио надрывается гимном завода. Егор скрипнул зубами и прибавил шаг. «Ненавижу! Посадить бы авторов текста и музыки в пустую комнату и крутить им этот гимн несколько суток подряд!»
Какое-то время шел, развивая в мыслях эту тему. Потом спохватился. Ведь у него теперь новые возможности. Их нужно использовать! Сосредоточился, на уши легли прозрачные наушники, не пропускающие звук. Егор огляделся. Вокруг, словно в немом кино, бегут люди, разевают беззвучно рты. Ветви тополей качаются на ветру. Дорогу пересек автокар, груженный ящиками. Колесо попало в яму, ящики подпрыгнули, едва не свалившись с кузова. И все это совершенно беззвучно! Жутковатое впечатление.
Егор вновь представил ручку громкости и принялся осторожно ее крутить. Звуки послушно проявились, набрали силу, объем. Вместе с ними прорезался и гимн: «Смело вперед! Родимый завод!..»
Егор скривился - тьфу ты! Гимн тут же исчез, словно отрубило. Егор недоуменно глянул на громкоговорители. Неужели работники радио сжалились над заводчанами? Но нет! Прохожие по-прежнему морщатся. На грани слышимости Егор узнал знакомую мелодию и понял: он может фильтровать звуки по желанию! Он едва не запрыгал от восторга.
Егор зашагал по аллее, наслаждаясь тишиной. Устранив главную причину раздражения, он, как водится, тут же впал в мечтательное состояние. Мысли потекли вялые, ленивые. Вот бы стать директором завода! Егор представил, как заходит в огромный кабинет, садится в мягкое кожаное кресло. Он протягивает руку, нажимает на кнопку и говорит ленивым голосом:
- Анастасию ко мне, пожалуйста!..
Асфальт под ногой резко исчез. Сердце ухнуло вниз. Егор оступился, едва не упал. Замечтавшись, забыл про ступеньки. Вот всегда так! Только дойдешь до самого интересного, окружающий мир тут же напомнит о себе самым неприятным образом.
Егор огляделся - не видел ли кто его казус. Но нет, люди по-прежнему торопились на рабочие места. Далеко впереди Егор увидел девушку. Она, словно золотая жила в пустой породе, отличалась ото всех. Егор пригляделся - это же Алла!
Эх, жалко, далеко! На Аллу всегда смотрел с удовольствием. Она как магнит притягивала его взгляд. Когда видел ее, в голову лезли непозволительные мысли. И вот он уже не Настю вызывает к себе в кабинет, а Аллу. И совсем не для праздных разговоров...
Вдруг заметил, что почти вдвое прибавил шаг. Но Алла слишком далеко. Не догнать! Не бежать же за ней! И тут странная сила подхватила Егора и понесла вперед. Тополя вокруг мелькнули, словно борта в гонках «Формулы». Егор вскрикнул, взмахнул руками. Молниеносно пролетев расстояние до Аллы, он резко затормозил у... ее попы. Еще чуть-чуть - и воткнулся бы со всего размаху головой. Вот бы номер был! Егор испуганно замер. Что подумают люди?
Но случилось странное. Алла шагала как ни в чем не бывало. Словно и не пытался ее догнать сумасшедший Егор, несшийся со скоростью света. Что за чертовщина? Он будто шагал за Аллой, находясь на уровне ее пояса. У него было такое ощущение, что он смотрит на нее в мощный бинокль...
Егор замер. Неужели проблеск зрения?! Он зажмурил глаза, узкая юбочка, обтягивающая приятные ягодицы, исчезла. Осторожно приоткрыл один глаз. Аллея, тополя, люди бредут к рабочим местам, какая-то тетка удивленно озирается. Егор сделал вид, что у него развязался шнурок. Присел, осторожно глянул на Аллу. Та ушла еще дальше. Под коротенькой, обтягивающей юбочкой перекатываются два упругих шара. Тут же взгляд скользнул ниже. Какие славные у Аллы ножки! С такими ногами только в фотомодели идти! Стройные, загорелые. Само совершенство, а не ноги. Ни единого волоски - хоть стадо гусениц сажай, ни одна не зацепится!
Егор шумно сглотнул. Отчего-то трудно стало дышать. Захотелось коснуться гладкой, загорелой кожи, провести по ней рукой. Снизу вверх, осторожно, едва касаясь пальцами. Почувствовать прохладу женского тела.
Тут же одернул себя - ну-ка перестань! У тебя есть девушка, и негоже так заглядываться на других. В голове тут же мелькнула провокационная мысль. У Насти, конечно, тоже красивые ноги, но, на его взгляд, несколько полноватые... Дальше в голову полезло такое, что Егор покраснел.
«Не знал, что ты озабоченный такой,- укорил себя Егор.- Сейчас же перестань!» Егор честно попробовал оторваться от этого потрясающего зрелища и понял, что не может. Алла уходила все дальше, а глаза продолжали фиксировать ее ножки. Егор панически дернулся. Под ноги что-то попало, едва не упал. Такое ощущение, будто пытался идти с биноклем, приставленным к глазам.
Егор представил, как он выглядит сейчас со стороны. Наверное, как полноценный кадр для психиатрической клиники.
- Да оторви же ты глаза, в конце концов! - рявкнул он на себя и крепко зажмурился. Это помогло. Привлекательные ножки еще какое-то время мелькали перед внутренним взором, потом растворились в темноте. Тут же захлестнула волна сожаления. Эх, сфотографировать бы такую красоту - да на стенку. Над кроватью...
Егор рассердился на себя. Что за наваждение?! Открыл глаза. Тут же выяснилось, что зря. Взгляд его, оторвавшись от ножек, тут же прилип к спине. Волосы Аллы струятся по плечам, словно медовый водопад. Спина оголена до самой талии. Гладкие, изящные плечи и разрез во всю спину. Кожа матовая, загорелая. Полоски от купальника нет и в помине. Эх! Спереди бы поглядеть! И чтобы такой же вырез...
Тьфу, пропасть! Да что ты за извращенец такой!.. Хотя почему извращенец? Ты же не на мальчиков заглядываешься...
Алла остановилась, обернулась. К ней торопливо приближалась пожилая женщина. Алла ждала ее, обернувшись к Егору лицом. Он едва успел обрадоваться, что может видеть Аллу целиком, как влетел в ее кукольное личико. Огромные зеленые глаза, аристократичный нос, умело подведенные губы. Подсознание диктовало крупный план, и губы немедленно стали увеличиваться.
Алые губки приоткрылись, влажно блеснули белые зубы, потом по губам проскользнул розовый язычок. Егор чуть не застонал. Да что же она с ним делает?! Словно чувствует! Или настоящая женщина всегда ведет себя так, как будто на нее нацелены сотни объективов. Как таких на завод пускают?!
Егор тяжело вздохнул, одновременно трепеща от восторга. Изо всех сил сосредоточился и заставил себя думать о чем-нибудь... другом. Алла начала отдаляться, становиться маленькой, какой она и должна видеться с такого расстояния. Молодец, Егор! Можешь, если захочешь! Алла действительно как супермодель. И чего на заводе делает? Вон какая грудь... Не грудь, а два шара, едва прикрытые материей блузки. Нижнее белье отсутствовало. Пара верхних пуговок расстегнута, сквозь тонкую ткань проступают отчетливые бугорки. Напружинены - от холода или возбуждения.
Егор скрипнул зубами. Таким девицам нужно лепить штраф в размере средней заработной платы... директора. Как в таком одеянии охрана пропустила! Какая может быть работа, когда рядом такие сослуживицы... Вспомнил, что все еще стоит посреди аллеи, поспешно сунул руки в карманы.
Эй, эй... Стой! Ну во-от! Потрясающее зрелище заслонила костлявая спина пожилой женщины. Вот коза старая!

До отдела Егор добрел, пугливо глядя под ноги. В груди жарко, перед глазами обнаженная Алла. Сей час он даже на серую мышку готов наброситься. Так что лучше не проверять.
В отделе сразу забился за перегородку и уткнулся в экран компьютера. Открыл на экране парочку чертежей, уставился на них с умным видом. Сам был не здесь. Мысли лихорадочно скакали в голове, словно кони, спешащие на водопой.
Что мы имеем? Резко улучшившийся слух, которым более-менее можно управлять. И зрение, которое ему никак не подчиняется, особенно когда... Вновь обдало волной жара.
Какое-то время сидел и пытался взять себя в руки. Чего только не перепробовал. И дышал часто-часто, и, наоборот, задерживал дыхание. Потом решил представить что-нибудь очень противное. Мозг услужливо подсунул образ Сбруева со стопкой служебных записок, на которые нужно срочно ответить. Это отчасти помогло. Горячая волна схлынула, сердце немножко успокоилось.
Тут же в голову пришла новая мысль. Егор схватился за нее, пока не вернулись видения обнаженного женского тела. Если удалось приблизить находившуюся на приличном расстоянии Аллу, то наверняка можно откорректировать зрение.
Егор прикоснулся к очкам, медленно снял их. Мир вокруг разом помутнел, словно кто-то надвинул на глаза матовый колпак. Если можно приближать, значит, можно и улучшать? У него минус пять... Даешь единичку? Егор поглядел в окно. Без очков видел лишь нечто мутное и расплывчатое. Большое голубое пятно - небо, зеленое пятно - деревья, серое - здание напротив. А теперь попробуем...
Егор представил отцовский фотоаппарат «Зенит», огромный, профессиональный, со множеством регулировок. Вспомнил, как в детстве заглядывал в объектив и крутил настройку. Расплывчатое изображение становилось четким и ярким. Егор еще раз поглядел в окно и представил, как крутит объектив фотоаппарата. Мутные пятна приобрели четкость. С глазами что-то произошло, сосуды словно расширились, кровь быстрее заструилась по капиллярам. Егор чувствовал, как шевелится хрусталик, меняет форму, как зрачок сужается и расширяется, регулируя яркость.
Разноцветные пятна за окном начали обретать четкие очертания. Размытые цвета распались на оттенки. И вот уже перед Егором ясное небо, ветви тополей на фоне серого цехового корпуса. Раньше, чтобы разглядеть их, обязательно нужно было надеть очки, теперь... Егор торжествовал. Получилось! Не останавливаясь, он продолжал настройку. Здание приобрело предельную четкость. Теперь можно разглядеть каждый кирпичик, каждую неровность штукатурки. Зелень деревьев больше не была монолитной. Потрясающее зрелище. Егор не мог нарадоваться. В распахнутых глазах сиял восторг. Он видит! Он прозрел!
Ликование переполняло его. Сегодня лучший день! Книга Рост - лучшая книга. Онуфрич - лучший дедок из всех пенсионеров планеты Земля!.. Ему не нужны очки! Он прозрел! Ура!
Егор поглядел на очки, сжал их в кулаке. «Умрите, никчемные костыли для глаз! Вы мне больше не нужны! Теперь я проживу и без вас - Выдвинув из-под стола урну,.Егор бросил в нее очки.- Так вам! Туда вам и дорога...»
- Ты чего делаешь?
Егор вздрогнул. Совсем забыл, что не один. Он обернулся и встретился взглядом с удивленными глазами Юли.
- Да так! Ничего! - смутился он.- Просто очки уронил.
Тут же нырнул под стол и долго пытался выудить очки из урны. Одновременно размышлял: «Ни к чему мне лишние расспросы. Похожу пока в очках, а там поглядим. Скажу, что линзы вставил или операцию сделал. Первое правило книги Рост - никогда никому о ней не рассказывать. Как бы ни хотелось - нельзя! Даже с Настей не поделишься!»
Поспешно выполз из-под стола, очки уже на носу.
- Просто уронил! - повторил он, невинно глядя на Юлю. Та покачала головой, хотела что-то сказать...
- Юля там? - раздался из-за перегородки голос Сбруева,- Подойди, пожалуйста!
Юля, так ничего и не сказав, ушла. Отлично! Стало быть, и зрение проснулось. Когда надел очки, глаза перестроились почти мгновенно. Секунда мути - и зрение откорректировано. Очень удобно!
Егор задумался. Какие органы чувств есть у человека? Уши, глаза... Что еще? Точно! Нос! У человека есть нос! И он чертовски несовершенен. Если сравнивать, например, с собакой. Обострять зрение и слух человек уже научился, оптика и аудиоаппаратура делают чудеса. А вот с обонянием дела обстоят хуже. Интересно было бы прочувствовать мир, обладая обонянием собаки. Если бы можно было различать людей по запаху...
«А почему бы и нет,- пришла дерзкая мысль.- Если со зрением вышло, то выйдет и с обонянием. Нужно просто попробовать.- Егор принялся шумно втягивать носом воздух.- Как же его расшевелить? Должен же быть регулятор и для носа».
Егор скосил глаза на нос: «Нос! Ну-ка покажи мне чудеса обоняния? Я знаю - ты можешь!» Нос молчал. Сколько Егор ни принюхивался, толку не было. Разве что втянул в нос пролетающую мимо пылинку и расчихался.
Принялся было нюхать еще, но вернулась Юля, и эксперименты пришлось прекратить. И так с очками казус вышел. Он уткнулся в компьютер и сделал вид, что работает.

Кое-как досидел до вечера. К счастью, день выдался спокойный, никто не звонил, не ругался в трубку и не заставлял бежать сломя голову на другой конец завода. Наконец прозвенел звонок.
- Ты идешь? - заглянула за перегородку Света. Егор поднял глаза и тут же уткнулся в ее ноги. На Свете коротенькая юбочка и босоножки на высоком каблуке. А ноги у нее... М-м-м! Егор шумно сглотнул. И округлившийся животик ни капли ее не портит.
- Красивые у тебя ноги! - Егор понял, что говорит вслух. Быстро добавил: - Э-э, я сегодня задержусь!.. Дела...
- Спасибо! - как-то странно поглядела Света,- С тобой все в порядке?
Скользнув по ногам, взгляд перескочил на лицо. Чистая кожа, носик, губы. Какая она красивая. Вот бы поцеловать. Егор почувствовал, как его губы вытягиваются в поцелуе, и поспешно закрыл их ладонью.
- Да... все... - пробормотал он из-под руки. Закрыл глаза и нырнул за монитор. До Светы донесся его приглушенный голос: - Ты иди! Мне еще... шабашку сделать...
Света недоуменно пожала плечами и исчезла из виду.
- Странное с ним что-то! - услышал он ее голос.
- Да он весь день такой... - ответила Юля. Хлопнула дверь, и все затихло.
Егор облегченно вздохнул. Похоже, его зрение реагирует только на красивых девушек. Когда их рядом нет, то и со зрением все в порядке. Стало быть, нужно подождать, пока все девушки уйдут домой. Только и всего.
Минут через пять отдел опустел. Один только Сбруев, как всегда, остался после работы. Егор слышал из-за перегородки его покашливание и шуршание чертежей. Ну на Витальича я вряд ли так отреагирую. Егор выключил компьютер, щелкнул выключателем. Посидел для надежности еще минут десять. Все! Дальше ждать нет смысла.
Егор встал. Пол стремительно ушел вниз, словно его подкинуло катапультой. Егор испуганно втянул голову в плечи, сейчас шарахнется о потолок. Пол остался далеко внизу, Егор замер, страшась пошевелиться. Казалось, шевельнется - и полетит в бездну. Отсюда до пола ого-го как далеко! Пока долетишь, десять раз успеешь со страху помереть.
Голова закружилась: не привык к такой высоте. Подступила тошнота. Егор представил себя Останкинской телебашней, раскачивающейся на ветру. Вспомнился сюжет из «Алисы в стране чудес», когда любопытная девочка выпила незнакомую жидкость и выросла до невообразимых размеров. Никогда бы не подумал, что такое возможно в жизни!
Что же делать? Как вернуться на землю? Егор зажмурился. Проговорил про себя - это просто иллюзия, обычный оптический эффект! Осторожно приоткрыл глаза. Вокруг все как обычно. Компьютер, стена, стулья. И никакой бездны внизу. Он осторожно вздохнул. Нужно быстрее уходить, пока зрение опять чего-нибудь не выкинуло.
Егор вышел из-за перегородки, довольно успешно миновал комнату. Сбруев поглядел на него поверх очков. Егор сказал культурно:
- До свидания!
- До свидания! - ответил начальник.
Егор посмотрел на дверь. Та прыгнула прямо на него. Он шарахнулся в сторону, больно ударившись об угол стола. Тот загрохотал, сдвигаясь, острая боль пронзила ногу. Зрение тут же вернулось в обычное состояние, словно и не было ничего.
- Ты чего?! - Сбруев глядел недоуменно.
- Да так!.. Запнулся! - проговорил Егор, поспешно отодвигая стол обратно.
Пока зрение не выкинуло новых фокусов, поспешил убраться из отдела. Ни к чему Сбруеву знать о его проблемах. До лестницы дошел без происшествий. Вздохнул с облегчением. Вроде утряслось.
Занес ногу, чтобы спуститься по лестнице, и зачем-то поглядел вниз. Его подкинуло вверх, ступеньки и занесенная над ними нога остались далеко внизу. Егор, испугавшись, едва не свалился с лестницы. Сердце ухнуло в пятки, поближе к земле. В последний момент рука нащупала надежную твердь перил. Схватился, притянул непослушное тело поближе. Уф! Так и убиться недолго.
Постоял какое-то время, посмотрел вниз. Такое ощущение, что видит ступеньки в бинокль, причем держит его не той стороной. Зажмурил глаза и принялся спускаться на ощупь.
Добравшись до низа, рискнул открыть глаза, посмотрел на дверь. Зрение услужливо увеличило ручку до небывалых размеров. Егор протянул руку, экран воображаемого бинокля заслонило что-то огромное, размытое. Махнул рукой раз, второй, лишь на третий раз пальцы нащупали что-то твердое и гладкое. Схватился, словно утопающий за соломинку, зажмурился и постоял какое-то время.
Что же делать? С такими фокусами зрения он до проходной не дойдет - загнется по дороге! Может, вернуться и попросить Сбруева, чтобы довел? Но тогда придется что-то объяснять, врать. Осторожно приоткрыл глаза. Вокруг все как всегда! Дверь приоткрыта, дорожка от корпуса так и манит. Шелестят тополя. Но стоило только шагнуть на дорожку, тут же асфальт ушел из-под ног - и Егор полетел в небеса. Здесь потолка нет, даже голову можно не пригибать.
Егор снова зажмурился, прислонился к стене. В голове лихорадочно метались мысли. Как добраться до дома? А ведь Настя вчера просила зайти. Неужели придется отменить встречу? Все его существо воспротивилось. Ни за что! Если понадобится, доползет, но у Насти будет! И тут в голову пришла мысль. А что, если...
Егор открыл глаза, поспешно ухудшил зрение. Мир вокруг начал размываться, терять четкость очертаний. Остановился только тогда, когда предметы вокруг стали сливаться в мутные пятна. Чуть-чуть улучшил зрение. Очертания различимы - и хорошо.
Осторожно оторвал руки от стены, шагнул. Огляделся кругом, посмотрел под ноги. Окружающее выглядит словно размытая дождем картина. Но зато зрение не напрягается. Не имитирует бинокль, то приближая, то отдаляя предметы. Слава богу! Можно идти!
И Егор пошел.

Пока шел, рискнул немножко улучшить зрение, потом еще чуть-чуть. В конце концов довел его до приличного уровня, даже смог различить слова на афише у проходной - «Вечер самодеятельности...». Остальное было написано более мелкими буквами, а приглядываться Егор не рискнул.
Зрение больше не капризничало, и Егор решил отправиться к Насте. Она жила совсем недалеко от проходной. Егор зашел в обшарпанный подъезд. Ряды покореженных почтовых ящиков с выгнутыми дверками проводили его унылыми взглядами. Егор остановился у лифта. Рука надавила на жалкие остатки кнопки вызова, расплавленной местными хулиганами.
Лифт долго гудел, щелкал сочленениями приводов, словно никак не мог понять, на какой этаж его вызвали. Наконец дверки шумно разъехались - и прямо на Егора выскочил маленький мальчик. Толкнув Егора в живот, он прогрохотал по лестнице. Хлопнула дверь, и все затихло. Егор ошалело поглядел сорванцу вслед.
Зашел в лифт, нажал кнопку шестого этажа. Лифт послушно захлопнул двери и сделал вид, что поднимается. Раздались устрашающие скрипы и гудение. В первый раз, когда услышал такое, поспешно остановил лифт на следующем же этаже и пошел пешком от греха подальше. Сейчас уже привык.
Чтобы хоть как-то отвлечься от потуг лифта, решил проверить, с какого этажа сможет прослушать Настину квартиру? Тут же принялся крутить ручку громкости. Кабинку лифта наполнили звуки. Визг тормозов, выстрелы, чьи-то истошные крики. Кто-то смотрит очередной боевик, Егор вздрогнул и мысленно стал подниматься вверх - этаж за этажом. Оказывается, попасть в нужную квартиру не так просто.
- Мама говорила, что нельзя в папин стол лазить... - наставительный голос девочки.
- А еще она говорила, что нельзя ее помаду трогать,- ответил второй детский голос- Так что один-один. Ты не говоришь про стол, я - про помаду.
Короткая возня и восхищенный возглас:
- Гляди! Голая тетя!
- Фу! Это, наверно, не папино!
- Да как не папино, если в его столе! Давай поглядим, что там?
- Мишка! Перестань!
- Да ладно тебе! - Шорох обертки.- Гляди, воздушный шарик...
«Во дети дают»,- покачал головой Егор. Хотел уже слушать дальше, но лифт дернулся, двери натужно разошлись в стороны. Приехали. Позабыв про незнакомых детей, Егор остановился у дверей Насти. Так и не прослушал ее комнату. Теперь смысла нет. Хотя...
Совсем уже автоматически просканировал комнаты. На кухне кто-то готовит: слышен звон посуды, что-то скворчит на сковородке. В большой комнате тишина, а в Настиной... Так! Похоже, она не одна!
- Он скоро придет! - Настин голос.
- Дался тебе этот телёпа! - До боли знакомый наглый голос. Игорь - Настин друг. Егор заскрипел зубами. Кого меньше всего хочется видеть, так это его. Наглый, грубый, одно слово - грузчик. Даже среднюю школу не сумел закончить. И чего Настя в нем нашла?..
- Сам ты телёпа! - Нахлынула волна нежности. Настюха не дала в обиду, заступилась.- Егорка хороший!
- Не буду спорить! Мне все равно...
Щелкнул замок, открылась соседняя дверь. Оттуда вышла толстая тетушка, разом заполнив собой лестничную площадку. За ней выкатился такой же упитанный бультерьер. Он тут же уставился на Егора злыми красными глазками, ухмыляясь во всю пасть.
- Бублик, не смотри так на мужчину,- дернула пса за ошейник тетушка,- Я же тебя покормила!
Егор похолодел и вжался в стену. Тетушка вызвала лифт, затолкала туда упирающегося и оглядывающегося Бублика. Двери закрылись, и лифт пошел вниз. Егор облегченно выдохнул. Встретишься вот с таким Бубликом темной ночью на улице, сам без бублика останешься.
Егор позвонил. Дверь открыла Настина мама Лидия Петровна. Здесь он уже успел стать своим человеком, фпоэтому Лидия Петровна просто кивнула на комнату дочери и сказала:
- Проходи, у нее Игорь сидит!
Этого типа Егор всегда недолюбливал, даже ревновал Настю. Она чувствовала это, поэтому постоянно твердила, что между ними никогда ничего не было и не будет. И все же Егору не нравилась наглая самоуверенность Игоря. А сейчас выясняется, что Игорь еще и Настю против него настраивает...
Пройдя по коридору, Егор пару раз стукнул в закрытую дверь и тут же заглянул:
- Можно?
- Егорка! - воскликнула Настя.
Сердце Егора ускорило бег. Какая же она красавица! Сейчас зрение не стало концентрироваться на женских прелестях. В Насте совершенно все! Поэтому глядеть на нее можно бесконечно. Она подбежала к нему, обняла и поцеловала. И он тут же простил миру все. Простил Графу его высокомерие, Алле ее красоту, простил Игорю «телёпу», простил всем и все.
- Я как раз о тебе вспоминала! - сказала Настя. Ее пышное тело прижалось к нему, он нежно провел по ее волосам. Глаза Насти радостно блестели, она схватила Егора за руку, усадила на диван. Тут же села рядом. Диван жалобно скрипнул.
- Здорово! - Игорь развалился на стуле у окна, равнодушно разглядывая фотографию в рамке, стоящую рядом на столе.
- Привет! - кивнул ему Егор. Когда посмотрел на Игоря, тот резко отдалился, словно сидел не у окна, а за пару десятков метров.- И какими словами вы меня вспоминали?
- Добрыми! - засмеялась Настя.- Какими же еще можно тебя вспоминать?!
- Как работа? Как завод? - спросил Игорь и поднял на Егора светлые рыбьи глаза. Странно было видеть человека, сидящего вдали, и слышать его голос так, как будто он совсем рядом. Черт! Совсем ты, Егор, запутался.
Игорь и сидит рядом. Просто зрение опять шутки шутит. Не хочется видеть Игоря, вот подсознание и отодвинуло его как можно дальше. Хорошо, слух не балует.
Игорь был самоуверенным молодым человеком с прекрасной фигурой и почти бритым черепом. Руки и лицо загорели до черноты, словно он только что с юга. Хотя Егор знал, где он так загорел. Потаскай весь день тележки с грузом на рынке - и не таким негром станешь.
- Да нормально! - ответил Егор, неизвестно отчего раздражаясь. Понял, что почти кричит, спохватился. Не забывай, что Игорь рядышком. Уже тише добавил: - Стоит завод! Чего ему сделается?
Игорь всегда сильно раздражал. Разве что Граф раздражал больше. Егор прекрасно знал источник этой неприязни, но никак не мог с ней справиться. Просто он завидовал Игорю. Завидовал его самоуверенности, его непрошибаемой наглости, не отягощенной особым умом. Вот уж воистину ума сила - счастью могила!
- А ты по-прежнему конструктором? - Игорь улыбнулся и поглядел на Настю.
- Конструктором! - Сейчас Егору было не до раздражения. Рассеянно отвечая на вопросы Игоря, он изо всех сил пытался вернуть того обратно на табуретку у окна. А не за десять метров, как Егору виделось сейчас. Наконец, плюнув на тщетные усилия, повернулся к Насте. Зрение тут же выправилось.
- Да что вы, мальчики, из пустого в порожнее... - сказала Настя.- Егор! Я тебе кое-что сообщить хочу! Мы тут на курорт собрались, Игорь дешевые путевки достал! Я и на тебя хотела взять, а тут ты сам пришел. Поедешь с нами?

Предыдущая страница 4 Следующая страница


5 Алексей Кривошеин

- Куда? - удивился Егор и сразу позабыл про все проблемы со зрением.- Как-то неожиданно ты! Разговора об этом не было!
- Так Игорь только сегодня сказал. У тебя же как раз отпуск подходит! - радостно глядела на него Настя. Ее пухлая ручка легла на руку Егора.- Поехали! Я хочу с тобой в отпуск.
- Путевка дешевая, всего пять сотен стоит! - сказал Игорь.- Я свою девушку возьму, потом Настька с тобой! Еще пара друзей моих...
- Пять сотен? - раскрыл рот Егор.
- Баксов! - ухмыльнулся Игорь.
- Егорушка! - удивилась Настя.- Неужели у тебя нет? Плохо! А ты займи где-нибудь!
- Да где ж я займу? - вырвалось у Егора.
- Эх, парень! - Игорь словно бы ждал этого момента.- Я же тебе говорил - подавайся к нам в грузчики! Платят больше, работа на свежем воздухе. Да и тренировка.
- Да ну! - смутился Егор.- Я ж по специальности...
- А много тебе дает твоя специальность? - удивился Игорь.- Да я с семью классами больше тебя зарабатываю. И вот! Гляди!
Он встал и скинул футболку. Перед Егором предстало тело атлета из американских фильмов.
- Гляди! Мне не стыдно будет по пляжу пройтись. Все девочки мои будут. А ты? Ты вот можешь так?
- Успокойся, Игорек! - промурлыкала Настя. Она встала, подошла к Игорю и потрогала его мышцы.- Про мускулы твои мы знаем давно... А девочек завлекать тебе не удастся. Верка ведь с тобой будет!
Игорь разом сник, тут же надел футболку и задумчиво уставился в окно. Егор буквально видел, как в его голове ворочаются жернова, перетирая идею, как бы не брать с собой Веру.
- Так что, Егорка, срочно ищи денежки! Мы едем отдыхать! Понял? - повернулась к нему Настя.
- Но!..
- И никаких но! - отрубила она. И обиженно надула губки.- Я так давно не была на море!
- Так и поезжай одна! - вырвалось у Егора.
- Одна?! - распахнула глаза Настя.- Я хочу с тобой!
- У меня нет денег!
- Фу! Нет денег! - задумалась Настя.- Так поищи где-нибудь! Деньги - дело наживное! Отдашь потом!
- Да где я их найду? Лето на дворе! Все либо потратили, либо копили всю зиму, чтобы поехать куда...
- Н-да! Жалко! - огорчилась Настя,- Неужели мне опять придется одной ехать?!
- Да почему одной! - очнулся от размышлений Игорь.- Верка, я, потом Федька и Стае.
- А Стае - это который на гитаре играет и кучерявенький такой? - заинтересовалась Настя.
- Да! Он в фирме работает рекламной! - пояснил Игорь.- Тогда на дне рождения, помнишь...
- Да! Помню! - засмеялась Настя,- Приставал ко мне! Да! Интересный мужчинка!
Егор слушал их и скрипел зубами. Да как она может при нем говорить такое?! Он посмотрел на Настю, но она с невинными глазками вспоминала восторженно о дне рождения Игоря, рассказывала, как этот кучерявенький пытался зажать ее в уголке... Егор едва не зарычал, пришлось делать вид, что запершило в горле. Настя удивленно поглядела на него:
- Что с тобой, Егорушка?
- Нормально все! - просипел он. Может, она и правда не имеет ничего такого в виду? Мало ли что на пьяной вечеринке бывает. Ведь Настя никогда не напивается и всегда держит себя в руках. А что похвалила... Так ведь она и актеров постоянно хвалит. К киношным героям, что ли, ее ревновать?
Но ведь это не актер! Это «интересный мужчинка», который работает в рекламной фирме, черт его побери! И может быть, они вместе поедут на море! И вполне возможно, что...
В груди Егора заклокотало и сделалось горячо. Он всей душой возненавидел этого кучерявого Стаса. Деньги! Где взять деньги? Полштуки баксов, чтобы не потерять любимую!
Игорь засобирался домой. Настя вышла его проводить, оставив Егора наедине с его мыслями. А мысли были невеселыми. Чем больше он об этом думал, тем отчетливее понимал, что денег ему не найти.
Вернулась Настя, он хотел сказать ей об этом, но она затараторила:
- Молчи, молчи, молчи! - Она подскочила к нему и приложила указательный пальчик к его губам.- Подумай сначала! Утро вечера мудреней! Неужели мы сегодня не найдем чем заняться?
Настька! И правда, неужели же не найдем?! Гори все синим пламенем. Он молча подхватил ее, обнял, привлек к себе на диван. Она взвизгнула, тут же спохватилась, прошептала:
- Дурак! Мама же услышит!
- Ничего! У тебя мама культурная - я знаю! - прошептал Егор, а руки уже скользили по Настиному телу.

Егор в глубокой задумчивости возвращался домой. Вот Настюха, блин! Выкинула фортель! Надо же, собралась на курорт! Как же ее одну туда отпустить? Это же... невозможно! Деньги! Нужно срочно добыть денег!
А Игорь каков! Радехонек, что Настя с ним едет. Наверняка уже планы в своей грузчичьей голове строит, сволочь. И ведь как насмехался! Как издевался! «Я грузчиком больше тебя зарабатываю...» Зачем и учился... Фу!
- Эй, парень! - из раздумий вырвал резкий оклик. Егор вздрогнул, огляделся недоуменно. Слишком уж знакомый голос. Егор как раз подходил к своему дому, пара шагов до подъезда оставалась. Из беседки среди зарослей к нему шел... давешний хриплоголосый.
Черная футболка обтягивала накачанную фигуру, волосы все так же топорщились ежиком. Взгляд еще пронзительнее, чем тогда, у магазина. Егор разом собрался, рука метнулась убрать очки, но попридержал. Вроде хриплоголосый идет с миром. Зрение моментально обострилось, лицо хриплоголосого предстало в мельчайших подробностях. До прыщика у носа и выпавшей реснички на щеке.
- Как... это... тебя звать? - поинтересовался парень, остановившись и пристально вглядываясь в Егора. Словно прицеливается, куда камень кинуть, мелькнуло в голове.
Лоб отозвался легким покалыванием. Хоть книга и вылечила, но удар все еще в памяти.
- А какое тебе дело до моего имени? - угрюмо бросил Егор.
- Ладно, и так узнаю! - не обратил внимания на его грубость парень,-А меня Олег зовут. Как князя того... который... это... вещим был!
«Так вот кого имел в виду дед. И правильно, я бы такому тоже не доверился!» Егор молча глядел на Олега, что еще скажет.
- Я это... тебе сказать хотел, что погорячился тогда... - признался Олег. Слова он подбирал с трудом, словно говорил на незнакомом языке,- Это... с камнем в смысле! Жалею!
- Ишь ты! - удивился Егор.- Извиняться, что ли, пришел?
- Ну и это тоже! - продолжал Олег. Егор всматривался в это худое лицо и думал: «Что же ты замышляешь? Череп, обтянутый кожей, по лицу ничего не прочтешь. А мысли читать я еще не сподобился. Что тебе нужно?» Олег продолжал: - И это тоже! Но главное... это... ты ценность мою забрал!
Ценность? Егор вздрогнул. Неужели он знает про книгу?!
- Какую еще ценность? - поспешно спросил он. Слишком поспешно. Глаза Олега блеснули, Егор возмущенно засопел.
- Которую тебе Онуфрич дал! - заволновался Олег. На бесстрастном лице появилась тень эмоций.- Мою ценность!
- Да какую твою ценность? - Егор постарался придать голосу равнодушные нотки.- Не давал он мне ничего!
- Давал! - осклабился Олег.- Знаю, что давал! Так вот, эта ценность моя! Понял? Я на нее все права имею!
- Какие права?! Дед мне ее сам отдал... - взорвался Егор и осекся. Черт! Проговорился! Он продолжил: - Дед добровольно отдал! А вы отнять хотели!
- Ее?! Стало быть, она... женского рода вещь! - обрадовался Олег. Глаза его так и загорелись. Он весь подался вперед, впившись в Егора глазами: - Скажи мне, что это?
Егор вспомнил приятную шероховатость кожи, этот скрип, этот запах. Он как наяву увидел книгу, перед глазами заискрился серебристый туман. Тут же спохватился, словно Олег мог угадать мысли. Да как он смеет посягать... даже думать о том, что это сокровище может быть его? Ни за что!
- Ты даже не знаешь, что это такое, а претензии какие-то предъявляешь,- сказал он спокойно, хотя хотелось кинуться на этого наглого типа и долго молотить по его лицу кулаком.
- Мне не важно, что там! - ответил Олег.- Мне важно, что это мое! Я пришел узнать, отдашь ли ты мне... это... ценность добром?
- Нет! - ответил Егор не задумываясь. Словно кто-то управлял его языком.- Даже не думай!
- Тогда я обещаю тебе, что буду следить за тобой. Я всегда буду рядом, каждую минуту жди от меня удара. При первой же возможности я это сделаю.- Олег глядел с мрачной решимостью. Даже запинаться перестал.- Ценность моя! Она будет моей!
Когда он говорил о ценности, глаза его вспыхивали нездоровым блеском, а пальцы непроизвольно сжимались. «Еще один сумасшедший»,- подумал Егор. По спине пронесся холодок. Всегда рядом, всегда готов нанести удар!
- Но если отдашь, то больше меня никогда не увидишь,- закончил Олег и тут же добавил: - Отдашь?
- Нет! - твердо ответил Егор.
- Твой выбор! - Олег даже не удивился. Воспринял этот окончательный ответ как должное.- Гляди не пожалей!
- Сам бы не пожалел! - начал злиться Егор.- Надоел ты мне! Иди отсюда! И чтобы я тебя больше не видел!
Олег молча развернулся и, не говоря ни слова, пошел. Егор глядел ему в спину, показалось, что Олег что-то бурчит. Он прислушался. Уже знакомый шум в ушах, все звуки притихли, зато слышно, как дышит Олег И его слова:
- Ты меня больше не увидишь... А вот я за тобой... это... прослежу...

Домой Егор пришел злой. Мысли в голове путались- ни одной дельной, лишь эмоции. Настька такое творит, даже не понимает, что для него полштуки баксов - это ого-го сколько! Где ж взять такую сумму? И Олег этот! Только вспомнил Олега, сердце заполнила тревога. На книгу есть претендент! Правда, Олег даже не знает, чего требует! Но все же нужно быть осторожнее!
Егор поднялся по лестнице, сунул ключ в дверь. Клац - закрыто изнутри на цепочку. Он ругнулся сквозь зубы. Опять Милли балует. Любимое дело изнутри на цепочку закрываться. Нажал на звонок, прислушался. За дверями тишина. Словно вымерли все. Позвонил еще раз и еще! Давно уже знал, что бабушка Милли туга на ухо и тяжела на подъем.
- Иду, иду! И чего трезвонят! - услышал он бормотания Милли за дверью.- Хто там?
- Сын Ноя! А зовут меня Хам! - огрызнулся Егор. Так хотелось иногда, подобно Ивану, рявкнуть на нее, но культура, вбитая хорошими родителями и высшим учебным заведением, не позволяла обидеть женщину.- Бабушка Милли! Это я! Егор!
- Ой! Егор пришел! Заходи! Конечно! А Вани еще нет! С утра ушел с кобылицей своей, так и не появлялся больше! И чего в ней нашел? Ни кожи, ни рожи, ноги как две ходули! Так и ходит, ровно на ходулях! Вот в наше время, помню...
Что помнила бабушка из того времени, Егор так и не дослушал. Быстро заскочив в свою комнату, закрылся на замок и выключил звук. Бабка послушно заткнулась на полуслове. Егор знал, что за стенкой она по-прежнему пересказывает свои бесконечные истории, но до него не долетало ни звука. Он упал на кровать, и та в кои веки не скрипнула. Как приятно иногда побыть в тишине!
Хотя полная тишина - это нехорошо! Егор сосредоточился, потом медленно принялся расширять зону звуков. Словно сидел в коконе и потихоньку раздвигал его стенки.
- Кхе, кхе! - кашлянул он для пробы. Поерзал на кровати, услышал отчетливый скрип. Хорошо!
Он довел невидимый кокон до стен комнаты. Теперь он мог слышать все звуки, которые путешествуют в комнате, а снаружи хоть потоп.
Егор прилег на кровать, та послушно заскрипела, и этот звук как никогда был ему приятен. Он уставился в потолок, приблизил его, пробежался по неровностям и выбоинам. Потом ради развлечения принялся усиливать звуки, наполнявшие комнату.
Тихонько скрипнула кровать, услышал свое дыхание. Прислушался. Словно через слуховой аппарат. Дышите, не дышите! Хрипов нет! Дыхание-ровное и сильное! Какое-то время послушал себя, потом направил внимание вовне.
Тук-тук-тук-тук. Часто-часто, словно кто-то рассыпает горох тонкой струйкой. Егор вздрогнул. Откуда этот звук? Оглядел комнату. Неужели звуки просочились сквозь поставленный барьер? Напрягся. Звуки доносятся откуда-то снизу. Повернулся набок. Едва не оглох от страшного грохота. Запоздало приглушил звуки, идушие от кровати. Стук затих.
Егор лежал и прислушивался к комнате. Откуда у него в комнате такой стук? Неужели кто-то пробрался? Он свесился и заглянул под кровать. Никого! Больше в комнате спрятаться решительно негде.
Тук-тук-тук-тук... Странный звук раздался снова! Что за черт! Откуда? Егор прислушался до звона в ушах, звук доносился из-под кровати. Егор соскользнул на пол. Загрохотало, словно с гор сползла лавина. Он заглянул под кровать. Там темно и пыльно. Зрение тут же изменилось, Егора словно затянуло в другой мир. Он парил над обширной равниной, покрытой странным серым снегом.
Егор залюбовался странным пейзажем. Серые мягкие сугробы, полумрак - словно на другую планету попал. Это же пыль! Ничего себе! Какая у него грязь под кроватью! Давно прибраться нужно! И опять: тук-тук-тук. Что же это такое? Егор вгляделся пристальнее и заметил какое-то движение. Что там такое? Неужели кто-то живой?! У меня под кроватью кто-то живой?!
Зрение скакнуло вперед, приблизило объект. Утопая по колено в серой субстанции, по пыльной долине брело огромное шестилапое чудовище. Егор отпрянул. Сердце ушло в пятки. Огромное, рыжеватого цвета. Шесть лап ступали, разгребая пыль. Бронированные бока отливали сталью. Впереди чудовища две длинные антенны, шевелятся, прощупывают дорогу. Вот махина! Такая пробежит - мало не покажется! Только кости хрустнут. Егор поежился, тихонько, пока чудище не заметило, отступил назад. Нужно скорее уходить из этого опасного места. А ну как эта рыжая тварь не случайно здесь. Может, она вышла на охоту?
Егор отполз от кровати. Зрение в очередной раз скакнуло, взяло общий план. Что-то знакомое в этом рыжем чудовище... Это же... таракан! Только огромный, будто танк!
Егор возмущенно засопел. Как он посмел пробраться под его кровать! Такой гадости в его комнате отродясь не было! Непорядок. Тараканы такое дело - их только пусти, тут же расплодятся. Как бы этот Моисей не привел сюда свой народ. Егор пошарил кругом, рука ощутила надежную шероховатость тапки.
Таракан оказался бывалым разведчиком, почуял опасность и ударился в бега. Под кроватью раздался топот, словно бегал не таракан; а целый табун лошадей. Поле зрения заслонило что-то огромное и серое. Егор услышал страшный грохот, все кругом содрогнулось, словно упала гора. Пласты пыли волнами разлетелись в стороны. Егор резко отпрянул, словно лавиной накрыло. Глаза непроизвольно зажмурились. «Это иллюзия, это только иллюзия»,- твердил он про себя. Открыл глаза. Нельзя упустить рыжего врага. Серое пылевое облако закрыло обзор.
Егор изо всех сил вглядывался в серую муть, но ничего не мог разглядеть.
Черт! Если его не накрыло - уйдет под покровом пылевой бури! Потом ищи по всей комнате! Егор зло ударил кулаком о кровать. Он же спать не сможет, если будет знать, что таракан где-то здесь. Нужно его поймать! Тут из серого облака вынырнуло рыжее чудовище, запетляло, словно маятник, подражая Таманцеву.
Егор в сердцах стукнул кулаком по полу. Грохнуло! Таракан испуганно замер, присел на всех лапах, зато усы панически дергались, сканируя пространство в поисках путей отхода. Зрение опять сыграло шутку. Кулак опустился в паре сантиметров перед усами таракана. Тот сорвался с места и заметался с огромной скоростью. Егор схватил вторую тапку и кинулся следом.
У Егора зарябило в глазах. Рыжий гад специально побежал по пестрому ковру. Рыжий цвет ищет, чтобы замаскироваться. А вот фиг тебе! Получай! Егор взял крупный план, прицелился и хлопнул тапкой. От громкого шлепка заложило уши, словно с огромной высоты упал здоровенный рулон кожи.
В последнюю секунду рыжая молния вывернулась прямо из-под удара. Егор замахнулся еще раз. Хлоп! Опять мимо! Зрение металось по комнате почище таракана. То приближая рыжее чудище и погружая Егора в мир насекомых, то отдаляя и позволяя прицелиться. Таракан панически задергался и нырнул в щель под сервантом. Егор подскочил к щели, лег на пол и заглянул туда.
- Эй! Зверь! Вылезай! - закричал он таракану.- Все равно тебя достану!
В темноте щели увидел, как длинные усы отрицательно качнулись.
- Ах так! - возмутился Егор, встал и открыл сервант. Взгляд пробежал по коробочкам и флакончикам. Остановился на синей банке. Дихлофоса нет, но есть «Секунда». Сейчас мы тебя помоем.
Егор вновь опустился на пол и заглянул под сервант.
- Что? Сидишь? Сейчас мы тебя выкурим.
Таракан настороженно наблюдал, как Егор подносит к щели баллончик.
- Аста ла виста, беби! - проговорил Егор голосом Терминатора и нажал кнопку. По ушам ударили шипение и свист. Таракан, словно почуяв что-то, попятился, и его накрыла белая струя, тут же превратившаяся в пену. Из-под серванта зашипело, маленькие пузырьки лопались с приятными хлопками. Егор приблизил лужу пены и добавил чувствительности - под сервантом тихо. Неужели «Секунда» такое убойное оружие? Мгновенная аннигиляция!
Прислушался. Из щели доносилось лишь шипение пены, лопались маленькие пузырьки. Ни тебе конвульсивных судорог, ни предсмертных хрипов. А как же законы жанра? Такое чудовище завалил!
Снова прислушался. К шипению пены добавились какие-то странные звуки. Шелест и хруст, словно кто-то взбирался на дерево. Егор забежал сбоку, заглянул в щель между сервантом и стеной. Так и есть! Рыжий враг перепрофилировался в скалолаза и упорно лезет по серванту вверх.
- Стой! - закричал Егор. Тот даже усом не повел, взбирался выше и выше. Егор сунул в щель баллончик. Громовое шипение, струя ушла впустую. Не хватает дальности. Таракан, будто почувствовав бессилие Егора, остановился, нагло пошевелил усами.
Вот сволочь! Еще издевается! Егор отскочил от щели, огляделся. Как его оттуда выкурить? Думай, Егор! Думай! Главное, чтобы не ушел! Он оглядел полки. Схватил первое, что попалось,- линейка. Подставил стул, встал рядом с сервантом и поглядел на таракана. Сейчас мы тебе устроим настоящие горы. С обвалами и оползнями!
Таракан сидел на задней стенке серванта и задумчиво шевелил усами. Егор приложил к стене линейку, примерился и отпустил. Загремело так, словно в горах сошла лавина. Егора оглушило, таракан испуганно присел, даже усы втянул. Линейка пронеслась мимо, едва не поцарапав панцирь.
- Черт! - Егор хватил кулаком по стене.- Что за невезуха!
Егор приблизил таракана. Тот глядел на него злорадно, помахал левым усом, словно говоря: «Слабо меня взять?» Егор зарычал сквозь зубы, толкнул сервант. Загрохотало так, что едва не оглох. В серванте зазвенела посуда.
Таракан рванулся в сторону. Егор почти услышал его возмущенный возглас: «Чего привязался, что я тебе сделал?»
- Ты разносишь заразу! - объяснил ему Егор. Обошел сервант, подхватил с пола тапку и замахнулся. В другой руке сжимал «Секунду».
Таракан вылетел рыжей пулей. Егор нажал кнопку баллончика, рыжее существо потерялось в белой пене. Противно хрустнуло, Егор услышал предсмертный писк.
Вот так! Ишь задумал тягаться с Егором - великим истребителем рыжих и усатых, зловешим охотником на тараканов! Зоркий глаз и твердая рука! Смерть рыжим оккупантам на горе тараканьим детушкам, на радость СЭС!..
Славная победа подняла настроение. Показалось, что все проблемы можно решить так же легко, одним ударом! Тем более Рост всегда с ним. Рост всегда поможет.
Тук-тук-тук! Егор вздрогнул - опять?! Но на сей раз звук доносился от двери. Егор осторожно подкрался, прислушался. За дверью тишина. Спохватившись, включил звук:
- Егор, что там у вас? Егор!.. Ой, батюшки-светы! Ой, воры ворвались! Ой, напасть! Среди бела дня! Чего творится!.. Егор, держись, я с тобой! - Топот и причитания бабки затихли за ее дверью.
Похоже, его охота на тараканов не осталась незамеченной. Егор прыснул. Прикольно! Тут же спохватился, кинулся следом за бабкой. А из ее комнаты уже доносилось:
- Але! Милиция?..

Пронзительное голубое небо накрывает мир огромным куполом. Высоко, в самом поднебесье, плывут толстые, распухшие облака. Ярко-белые, они медленно меняются, перетекают из одной формы в другую. Под ногами шуршит золотой теплый песок На востоке небо сливается с морем. Соленый морской ветер треплет волосы, навевает сказки дальних стран. Шумят неугомонные волны в извечном штурме суши. Накатываются победно и отступают, исходя в бессильной злобе пеной. Наступают и отходят...
Егор стоял на берегу моря и любовался чудесными облаками. Поначалу они, словно корабли, плыли по небу, подняв огромные белые паруса, потом превратились в заморских птиц, раскинувших крылья на полнеба. Затем птицы сложили крылья, уселись у самого моря и сделались двумя усталыми великанами, сторожащими горизонт.
Краем глаза Егор отметил движение, оторвался от созерцания небесного действа. По берегу шагала девушка. Она была достаточно далеко, но отчего-то зрение не спешило приближать красивое, загорелое тело. Он силился разглядеть ее. Что-то неуловимо знакомое было в ее фигуре. Эта плавная походка, эти длинные черные волосы, эти милые очертания...
Настя! Это же Настюха шагает к нему по берегу незнакомого моря. Егор радостно встрепенулся, хотел побежать навстречу любимой, закричать ей, окликнуть. Но ноги словно приросли к песку. А язык совершенно не желает ворочаться. Егор мог только стоять и смотреть, как Настя идет к нему. Все ближе и ближе. Она в купальнике. Открытом бежевом купальнике, в котором она так потрясающе выглядит. Егор не любил этот купальник. Ведь в нем Настя такая обнаженная, незащищенная. И ее могут разглядывать другие люди... другие мужчины!
А Настя все ближе и ближе. Егор, позабыв обо всем, залюбовался ею. Полная грудь упрямо натягивает ткань купальника, тонюсенькие тесемки вот-вот порвутся, и освобожденная белая плоть вырвется на свободу под обжигающие лучи солнца. И под не менее жгучие взгляды мужчин. Посторонних мужчин. Егору опять захотелось закричать, предостеречь, но опять какая-то неведомая сила не позволила ему открыть рот. А Настя шагала, ни о чем не думая.
Полные, загорелые бедра покачиваются в такт шагам, пухлый животик нисколько не портит фигуры, изящные ножки утопают в горячем песке по щиколотку. Взгляд Егора заметался по девушке. Большие синие глаза с искорками счастья в их глубине. Вздернутый носик, улыбающиеся полные губы. Егор просто стоял и любовался Настей.
Настя приближалась к нему, и все мысли выдувало из головы. И лишь одна пронзила мозг, словно стрела амура любящее сердце: какая же потрясающая у него Настька. Невысокая, налитая свежестью и здоровьем, как спелое яблочко. Обнаженная, загорелая кожа блестит на солнце. Золотой загар. Ветер слегка шевелит длинные темные волосы.
Словно не замечая его, Настя восторженно забегает в воду, плещется, кричит задорно. Егор стоит на берегу и смотрит! Самое прекрасное зрелище - любимая девушка. Любимая и любящая девушка. Настя тем временем, закончив купаться, выходит из воды. На гладкой, загорелой коже блестят капельки влаги. С мокрых волос струйка воды стекает прямо в ложбинку между грудей. Намокший купальник прилип к телу, точно и нет его. Настя улыбается ему, привычным движением откидывает волосы назад.
- Настя! Настенька! - шепчет Егор. Хочется рвануться ей навстречу, подхватить, обнять нежно. Поцеловать эти манящие, полные губы, заглянуть в задорные, блестящие глаза.- Настя!
А потом опуститься на золотой песок, сорвать эти и без того символичные лоскутки материи и предаться... любви. Но незримая сила все держит, не дает кинуться вперед, не позволяет Насте увидеть его.
Но тут что-то меняется. Небо хмурится, облачко набегает на солнце. На сердце ложится странная тяжесть. Настя продолжает приближаться к нему. Все так же призывно улыбаясь. Даже машет рукой.
Егор тоже улыбается, тянет к ней руки... Но Настя проходит мимо него и скрывается из поля зрения. Егор стоит ошарашенный, не в силах обернуться и поглядеть ей вслед.
- Привет, девчонка! Может, развлечемся? - Наглый мужской голос, словно нож, вонзается в спину. А он в состоянии лишь стоять и слушать.- Меня зовут Стае, а тебя?
- А меня Настя.- Такой милый и щемяще знакомый голос- Давай...
Егор стоит столбом и слышит смешки, хихиканье. Удивленный возглас Насти:
- Ого! Какой большой!
А Егор все стоит и не может обернуться. Хотя и почувствовал, что незримая сила отпустила его. Если захочет, он сможет обернуться. Но на это нужно решиться!
Настя не заметила его! Прошла рядом и даже не взглянула! Как такое может быть? Позади шелест песка, хихиканье и подначивания. Сейчас обернусь! Вот возьму и обернусь! Только нужно собраться с духом!
Позади раздался стон. Тихий, томный. Егор вздрогнул, словно со спины в него вонзилась тонкая игла и стала медленно пробираться к сердцу. Он отчетливо слышит изменившийся Настин голос. Стон! Столько раз уже он сам слышал его, когда... Но здесь к Настиному голосу примешивается чужое пыхтение, потом хриплый рык.
- Еще! Еще! - Настин голос. Мне она никогда не говорила «еще».
В голове звон, сердце пронзает холодная игла. И нет сил обернуться! И это все длится и длится...
- Еще! Еще! - вожделенный шепот Насти.
И снова стоны... И снова мужское кряхтенье...
Наконец Егор заставляет себя повернуть голову. Медленно, очень медленно, словно шея заморожена вековыми льдами. Позвонки скрипят, словно несмазанные петли. Сердце замирает в страхе. Одно дело - слышать, другое- увидеть... Перед глазами все тот же золотой песок, обнаженные тела, раскинутые женские ноги, мужские ягодицы. И бледное лицо Насти. И вдруг ее глаза встречаются с его глазами. А потом... Настя улыбается ему торжествующей улыбкой... Так-то, Егорушка!
Сердце остановилось в груди, Егор понял, что падает, и... проснулся в холодном поту!
Егор долго лежал, приходя в себя. Одеяло мокрое, словно принял перед сном жаропонижающую таблетку. Из груди медленно уходила безнадежная ярость. Это не правда! Это сон! Это просто сон!
Но этот сон может стать былью! По телу Егора пробежала дрожь. Стае! Кучерявый Стае! Где взять денег? Перед глазами стояла здоровенная мужская лапа, накрывающая нежную Настину грудь. Ее широко раскрытые глаза. Губы, что шепчут: «Еще, еще!» Егор вскочил и забегал по комнате.
Он подошел к зеркалу и оглядел себя. Руки, тощие, словно спички, уже достаточно большой пивной животик - сколь ни втягивай, все равно видно. Егор вспомнил эффектную фигуру Игоря. Беспокойство нахлынуло с новой силой. Как Настя выберет меня, когда я такой толстый и противный?
- Ого! Какой большой!..- словно наяву шепот Насти. Слова, услышанные во сне: - Еще! Еще!
Егор снова вгляделся в себя! Рука сама собой опустилась вниз, потянула, пока не почувствовал боль. Черт! Даже близко нет! Ну отчего Бог кому-то дал, а мне лишь показал, да и то жалкую, миниатюрную копию?! Настя, конечно, никогда не жаловалась, но кто знает, что думает про себя. Может быть, морщится и плюется. И сразу представил себе смеющееся лицо Насти, подружки сидят кругом.
- А у моего-то такой ма-аленький! - показывает она двумя пальцами. Подружки смеются.

Предыдущая страница 5 Следующая страница


Самоучитель для бога 6

Егор мотнул головой, отгоняя эти мысли. Черт! Я могу потерять Настю! Как она смеет ехать без меня?! Но ведь она тебя позвала. А я сам отказался! Так у меня причина! Нет денег? Очень уважительная причина! Нынче женщины не рискуют связывать судьбу с теми, у кого такие причины! Им обеспеченных подавай!
Простонав что-то сквозь зубы, Егор поднес руку к лицу, пригляделся, потом впился зубами в указательный палец. Боль принесла некоторое облегчение.
Успокойся, Егор! Еще ничего не случилось! Спокойно! Думай! Думай, Егор! Он заставил себя вдохнуть пару раз глубоко и выдохнуть. Успокойся! А теперь ляг! Ляг!
Егор подошел к кровати и лег! А вот сейчас! Итак! . Чтобы не потерять девушку, он должен либо поехать с ней на курорт, либо запретить ей ехать туда одной. Но как он может что-либо запрещать Насте?! Ведь Настя... Божество! Как он может что-либо запретить божеству?
Остается поехать с ней! Тогда проблема встает по-другому. Где взять денег? Где взять этих чертовых бумажек, за которые вся женская половина человечества отдастся ему без вопросов?
Егор задумался до горячего гула в голове, потом замер. Рост! Может быть, Рост поможет? Но как? Пока, кроме прослушивания и подсматривания, он ничего не добился. Как на этом можно зарабатывать деньги? Может, в цирк устроиться фокусником каким-нибудь?..
- Клоуном лучше устройся! - буркнул сам себе.
А вдруг можно задавать Росту вопросы и заглядывать в книгу. Только ответит ли? Егор вскочил, в который уже раз хлопнулись на пол книги из первого ряда, и вот уже руку холодит приятная шероховатость кожи. Егор провел пальцами по странным узорам вдоль корешка. Золотистые буквы хитро подмигнули ему.
Когда взял книгу, энтузиазм куда-то улетучился. Затея показалась глупой. Почему древняя книга должна отвечать на твои мелочные вопросы? Ведь для нее этот вопрос наверняка мелочный. Вдруг она снова скажет, что он недостоин называться хозяином жизни. Отчего-то именно эти слова запали в душу и волновали. Извечная мечта любого мужчины - стать хозяином жизни! Заветная мечта, практически недостижимая. Каждый о ней мечтает, но лишь немногие достигают.
Все еще раздумывая, рискнул открыть книгу. Зашуршали перелистываемые страницы. Над книгой тут же поднялся серебристый туман. Егор отчетливо почувствовал, что из тумана на него кто-то смотрит. Кто-то ироничный и всеобъемлющий.
- О книга Рост! - проговорил он, стараясь придать голосу торжественность.- Ответь мне на один вопрос: где мне достать денег?
Он проговорил эту фразу вслух и уставился в туман. Тот клубился загадочно, мерцал, переливаясь. Иногда в нем что-то шевелилось, проплывало над самой поверхностью книги, но сколько Егор ни всматривался, так ничего и не увидел.
Неужели книга его забыла? Такого не может быть! Ведь она всеобъемлющая и всезнающая! Хотя откуда он это взял? Перед глазами опять вспыхнули яркие буквы- «стать хозяином жизни»! Хозяином жизни! Если бы он был хозяином жизни, он бы показал этому кучерявому! Он бы!.. Да он бы...
Так он и заснул с книгой в руках, перебирая всевозможные кары для неизвестного Стаса.

Фекла жил на окраине города. Жилье тоже снимал, но, в отличие от Егора, в его распоряжении была целая двухкомнатная квартира. Правда, одна комната была завалена строительным хламом и жилой не являлась. Квартиру он снимал за полцены по знакомству, чему Егор ужасно завидовал.
Егор поднялся на седьмой этаж, только вышел из лифта, как в глаза ему бросился большущий плакат на дверях Васьки: «Ты захватил с собой пиво?!»
Ну Васька дает! Взгляд Егора тут же наткнулся на табличку рядом с черной кнопкой звонка: «Нажмешь на пимпочку, получишь по попочке!»
«Шутник»,- покачал головой Егор. Ладно, рискнем. Он нажал на кнопку. Никакого результата. Обычно слышно, как звонок дребезжит за дверью, а тут тишина. Лишь журчит вода в чьем-то водопроводе, внизу кто-то ругается за неплотно прикрытыми дверьми, где-то играет музыка.
Позвонил еще раз. Тот же эффект. Вернее, полное отсутствие эффекта. Куда он делся? Обешал дома быть! Ладно, третий, контрольный. Только протянул руку к звонку, как сверху со страшным шелестом прыгнуло что-то черное и мохнатое. Егор вскрикнул, отскочил назад. Ноги зацепились друг за друга, и он рухнул на пол, больно ударившись пятой точкой.
Щелкнул замок, дверь распахнулась, и Егора осветила яркая вспышка.
- Плиз, скажите чи-и-из! - На пороге стоял счастливый Васька с фотоаппаратом в руках. Увидев Егора, он согнулся пополам от хохота: - Ты бы видел свое лицо! Егор сидел перед ним на полу, а сердце осторожно поднималось из пяток. Судорожный стук сердца отдавался во всем теле. Он зло глянул на Ваську, потом на черного паука, свисающего с потолка на веревочке.
- Классно я придумал? - радостно затараторил Фекла.- Потрясающе просто! Ты уже четвертый, кого я запечатлел! Вот угар будет, когда пленку проявлю.
- Ты в один прекрасный день труп запечатлеешь! - огрызнулся Егор, вставая.- Можно так людей пугать? Да будь у меня сердце послабее!..
- Я же знаю, кого пугать... - фыркнул Фекла.- Бабушку свою не пугаю ведь...
Егор поймал рукой все еще прыгающего на резинке паука. Тот был огромный, с черными лапами и серым брюшком.
- Круто, да? Почти как настоящий! - гордо похвастался Фекла.
- Откуда он прыгнул хоть? - Егор поглядел наверх.
- Вон на той полке живет! - обрадовался Васька.- Я его от себя запускаю, когда убеждаюсь, кто пришел!
- Извращенец ты! - Егор оттолкнул Ваську и шагнул в комнату.- Надеюсь, сегодня сюрпризов больше не будет?
- Надейся! - осклабился Васька.
- Да ну тебя! - Егор огляделся. Увидев рядом пуфик, сел. Пуфик издал неприличный звук. Егор подскочил, Васька едва не упал от хохота.
- Тьфу, пропасть! Да что же это такое?! - возмутился Егор.
- Потрясно, да? - Васька восторженно нажал пару раз на пуфик. Тот послушно издавал звуки.
- Дурак ты! - в сердцах бросил Егор. Садиться не рискнул, так и снял обувь стоя. У входа в комнату нерешительно остановился.- Иди вперед! - схватил он Ваську.
- Да ладно! Не боись! - обрадовался Васька.- Это пробные шутки. К твоему приходу я не готовился...
Он многообещающе умолк.
- Слава богу! - облегченно вздохнул Егор.- Пойдем!
Они вошли в комнату. Комната была небольшая. Справа стоял потертый диван, напротив стол с телевизором. Рядом со столом шкаф, заставленный старыми книгами. Лишь одна полка выделялась яркими обложками. На ней так и пестрели названия: «Секс», «Как соблазнить девушку за полчаса», «Где взять энерджайзер в штанах» и подобные. Все свободное пространство стен было заклеено обширными плакатами с обнаженными девушками. Причем обнажены они были очень даже откровенно. Это выглядело бы пошло, если бы Васька все запретные места не заклеил другими фотографиями.
Егор увидел Курицына, закрывающего широко расставленными руками соски одной из девушек. Фотография была аккуратно вырезана по силуэту Виктора, и тот выглядел очень довольным. Егор не сдержался и прыснул:
- А Виктор-то как рад! Погляди, как радуется?!
- Ага! Рад! - согласился Фекла, глядя Егору за спину. Егор обернулся, чуя недоброе. Прямо перед ним на стене, раскинув потрясающие ноги, лежала красавица. А там, где эти ноги сходились... была приклеена его, Егора, улыбающаяся физиономия!
- Ты это... чего?..- Возмущению Егора не было предела.- Ты куда это... меня?..
- А что? По-моему, нормально! - невинно заморгал Васька.- Если бы тебя не было, было бы пошло! Не находишь?
- Да!.. Как!..- Егор разевал рот, не в силах совладать с эмоциями. Он указал на плакат и выдавил из себя с трудом: - Почему именно здесь?!
- А ты что, не оттуда появился?! - оскорбился Васька. Потом воскликнул: - Неужели в капусте нашли?! Тогда я переклею! Завтра же переклею!
- Тьфу, дурак! - только и смог сказать Егор.
- Сам ты дурак! - обиделся Васька.- Я его в почетное место, а он...
Егор открыл было рот, чтобы возмущаться дальше, но Васька уже выскочил из комнаты и исчез на кухне. Оттуда раздался грохот, звон, и Фекла вернулся с двумя бутылками пива.
- На, глотни с горя! - сочувствующе сказал он.- Я ж не знал, что ты не знаешь!
- Какое горе? - удивился Егор. Он машинально взял у Феклы бутылку.- Чего не знаю?!
- Наверно, действительно большое потрясение! - продолжал Васька с преувеличенной серьезностью.- Для тебя это настоящий удар!
- Да какой удар?
- Осознать, что мы появляемся ОТТУДА! - Васька указал на плакат.
Егор бессильно зарычал, потом, не в силах уже реагировать, рассмеялся. Одно слово - Фекла... Потом они сидели и пили пиво.
- Как мне ее остановить? Где взять денег? - горячился Егор.
- Н-да! Проблема! - протянул Васька.- Говоришь, ей этот кучерявый понравился?
- Да какая разница! Не с собой возьмет, так там найдет! - возмущенно засопел Егор.- Ты что, девчонок не знаешь? Лучше придумай, где денег взять! Я на все готов!
- Чтобы найти деньги, нужно что-нибудь продать! - с умным видом заявил Васька.- Продай себя!
- Как это? - опешил Егор.
- Есть у меня одна тетка знакомая,- начал Фекла,- за ночь бешеные бабки дает!..
- Ты что, совсем опух! - Егор чуть не подавился пивом.- За кого ты меня имеешь?
- Я-то тебя не имею... А вот она... - задумчиво протянул Васька, потом хитро прищурился: - А говорил, на все способен!
- Ну не настолько же! - возмутился Егор.- Как я Насте в глаза буду глядеть после такого!
- Да ладно! Шучу я! - Вася сделался непривычно серьезным.- Я тебе могу пару тысяч подкинуть - больше не найду! Сам на мели!
- Пару тысяч? - печально проговорил Егор.- Мало! Посидели, подумали.
- Одни проблемы с этими бабами! - зло бросил Вася.- Знаешь, что моя Галка учудила? Вообще сдурела!
- Чего? - вяло поинтересовался Егор. Не до чужих проблем, когда свои гложут!
- В феминистический кружок записалась! - Вася сокрушенно вздохнул.- Она и раньше была оторви и выбрось, а теперь вообще фурия! Как жить с ней дальше, не знаю!
- Что за кружок?
- Да!..- махнул рукой Вася.- Приехал тут один из Москвы. Урод!
- Феминистический кружок ведет мужик?! - поразился Егор.
- Ага! Что и говорю! А они, дуры, рты поразевали! До чего женщины порой тупы, диву даешься!
- Они про нас так же говорят! - заметил Егор.
- Да ладно! Ты же знаешь, что в чемпионате по женской логике победил генератор случайных чисел! А Галюха достала уже! Постоянно что-то новое выкинет. То не притронься к ней, то чего ты усталый такой... Доведет меня скоро...
Похоже, это больная тема Феклы. «Женщины всегда больная тема,- невесело усмехнулся про себя Егор.- А если женщина настоящая, не какая-нибудь баба, то и проблемы с ней настоящие. Зато когда такая отдаст тебе сердце... По-настоящему отдаст, навсегда, тогда только держись! Если окажешься недостойным, то одна тебе дорога - в запой. Ведь это самое страшное - ощущать себя недостойным своей женщины! Хотя это чувство понятно лишь настоящим мужчинам, а не каким-нибудь там мужикам».
А Фекла все говорил и говорил. Жаловался на Галю, живописал свои проблемы. Поначалу Егор слушал, потом ему наскучило, и он принялся ради развлечения прослушивать комнаты вокруг Васькиной квартиры. Справа пусто, на площадке тоже никого, а вот слева слышен мужской голос, необычайно мягкий, бархатистый. Наверняка от такого у женщин мурашки по спине.
- Виктор Петрович?.. Все в порядке!.. Я нашел их! Они в городе!.. Что делать?.. Да! Хорошо!.. Хорошо!.. Будет сделано!.. Этой партией пока займется Груз! Следующую я приму сам!.. Деньги я сегодня привезу!.. Хорошо!..- Электронный писк, мужчина разговаривал по сотовому.- Сегодня в девять идем в «Сказку»! - сказал он кому-то в комнате.
- Я не готова, Борис! - ответил капризный женский голос.
- Не готова, так приготовься! - раздраженно бросил Борис. Ого! Даже в таком завораживающем голосе могут быть стальные нотки. Вот как, Егор, нужно с женщинами разговаривать, а ты... сопли распустил - недостоин, божество. Борис тем временем продолжал: - Люда! Ты и так уже целыми днями тут валяешься! На жопе сала нарастила... Зря я, что ли, тебе денег на фитнес даю!
- Ну пупсичек!.. Я думала, тебе нравится, когда есть за что ухватиться...
Все понятно! У этого Бориса денег куры не клюют, поэтому он может себе позволить так разговаривать с женщиной! Когда не знаешь, как концы с концами свести, попробуй так поговори... Отсутствие денег - дополнительный козырь в руках женщины! И они никогда не брезгуют им воспользоваться.
Егор перестал слушать. В голове что-то щелкнуло.
- Кто у тебя за стенкой живет?
- Да так! Бандюган один! - махнул рукой Вася. Потом добавил неожиданно: - Вот у него бы денежек позаимствовать!
- Что за бандюган? - встрепенулся Егор. В груди что-то екнуло, зашевелилось.
- Да так! Борька! - отмахнулся Вася.- С ним лучше не связываться! Крутой мэн! Наркодилер!
Егор удивленно глянул на Васю. Фекла так спокойно об этом говорит, словно Борис не распространяет наркотики, а торгует косметикой. Куда мир катится?
- Расскажи! - попросил он Васю, а сам осторожно принялся прощупывать соседнюю квартиру направленным слухом. Борис и Люда все еще спорили. Похоже, это их любимое вечернее развлечение.
- Ну что тут рассказывать! - начал Вася.- Слыхал про Гневина? Вот Борька на него и работает. Темные личности к нему ходят. Один раз менты приезжали, выспрашивали что-то. Но, видимо, не нашли ничего. Потом слухи ходят. Поговаривают, дилер он! Наркотики толкает. Хотя не знаю, правда или нет! Но вот бычье к нему бритое захаживает. Судя по всему, человек не последний. Хотя и не первый...
Вася рассказывал, а Егор задумчиво молчал. В голове зародилась мысль, и, как он ее ни отгонял, она не желала уходить.

У Феклы засиделся допоздна. Когда выходил, над городом царствовали сумерки. Солнце на прощание зажгло облака алым. Они медленно темнели, словно уголек, вынутый из костра.
Егор огляделся. Вокруг ни души. Благодать! Отчего не прогуляться до дому пешком? Заодно и поразмышлять можно. Вернулся к мысли, которая возникла у Феклы дома. Возникла и не отпускала. Если этот Борис дилер наркоты, если он нажил свои деньги незаконным путем, то почему бы этими деньгами не воспользоваться... Этим еще Робин Гуд занимался.
Ха! Очень смешно. Егор Гуд - великий и неуловимый вор. Наказывает богатых и раздает «капусту» бедным. Бомжи плачут от умиления и пьют за него до дна и стоя, а бедные бабушки ставят за него свечки в церкви. Егор представил себя перед толпой бедно одетого народа кидающим в толпу горсти пятачков. Народ толкается, слышится мат. Начинается мордобой и общая свалка...
Хотя вроде разговор не шел о том, чтобы раздавать деньги. Мы просто экспроприируем для себя. Для своих нужд. Советская власть в свое время тоже не брезговала этим методом. Еще как не брезговала. Вот и мы... Маленько раскулачим зарвавшегося...
Ой, Егор! Не нужно себе врать! Кого угодно обманешь, а себя никогда! Тебе плевать на этого бандита. Тебе плевать на совесть и общемировые ценности. Главное для тебя - не отпустить Настьку с Игорем. Только подумал об Игоре, тут же обожгла ревность. Игорь! Какая же он все-таки сволочь, этот Игорь. Знает же, что Настька любит его, Егора, ан нет! Лезет постоянно. Мускулами своими играет! Шутки дурацкие шутит! Видеть его тошно! Как уберечь Настю? Ведь Игорь действительно ее друг! И стаж дружбы у него побольше моего! Но... Если Настя тебя любит, она должна жертвовать даже дружбой... Должна ли?
Нет! Окончательно разозлившись, он с досадой махнул рукой. Ни за что не опустится до воровства! Пусть Настюха едет и развлекается себе, но если он украдет, то себя уважать не будет! Как он ей в глаза посмотрит после такого?
- Стоять! - резанул по ушам грубый окрик. Егор остановился как вкопанный. Спохватился, поспешно зашагал дальше. Сзади раздался топот. Голос крикнул еще громче: - Кому сказал! Стой!
Егор мгновенно собрался, огляделся. Место глухое, кругом гаражи. Дома далеко, вряд ли кто обратит внимание на крики. Сколько раз говорил себе: «Ходи по главным улицам, не сокращай путь». Вот и досокращался.
Он обернулся. Со стороны гаражей, отрезая путь к домам, подходили трое. Небо совсем потемнело, поэтому Егор различал лишь смутные тени.
- Кто такой? Почему не заплатил налог?!
Ишь, малолетки, слова-то какие знают - налог. Когда они подошли ближе, Егор смог разглядеть кричавшего. Среднего роста, в черной футболке без рукавов. Фигура подтянутая, хоть и не качок. Егор сразу узнал мускулатуру и походку бойца. По левому плечу струятся татуировки. Егор наткнулся на его взгляд. Одним взглядом этот парень уже наносил удар.
Позади него топают двое. Оба повыше, помускулистее, но странным образом теряются на его фоне. Егор отметил для себя парня в черной футболке как главного. Он ступил в сторону, чтобы за спиной осталась кирпичная стена гаража. Обратил внимание, что подходят еще двое. Один, невысокий и щуплый, держал в руках солдатский ремень. Пряжка зловеще шлепала о сухую ладонь. У второго в руках стальной прут арматуры. На ходу он зацепил им за стену гаража, раздался противный скрежет.
Ноги разом ослабели, тело прошиб холодный пот, сердце запрыгало. А неизвестные тем временем приближались.
- Ма-аладца! Стой, не рыпайся! Может, и пощадим!- ухмыльнулся парень с татуировкой. Его подручный с ремнем снова хлопнул пряжкой по ладони. В сознании тут же всплыла информация из криминальных хроник. Удар пряжкой солдатского ремня способен пробить человеческий череп. Эта мысль появилась в голове и закружилась, словно испорченная пластинка. Егор стоял и ждал, когда они подойдут. Мелькнуло жалкое - бежать! Но парни зажали его между двумя гаражами. Бежать некуда!
Они подошли вплотную, и Егор смог разглядеть два чуда акселерации за спиной татуированного. Один тоже с арматурой - где и отковыряли, гады. А второй такой здоровяк, что и без всякой арматуры способен вогнать кого угодно в землю. Лица у всех, кроме главаря и парня с ремнем, молодые. Может, их даже не посадят. Родителей пожурят... Хотя за убийство все равно посадят... В колонию. Мысли метались хаотично, словно зайцы по весне.
- Что вам нужно? - спросил Егор, стараясь говорить уверенно. Перед зверьем нельзя выказывать страх. Тут же кинутся и порвут.- Я вам плохого ничего не делал!
- Зато мы тебе сделаем! - сказал татуированный и загоготал. Потом резко оборвал смех и обернулся к парню с ремнем: - Забеля, этот?
- Да вроде похож! - В голосе Забели скользнуло сомнение. Он пожал плечами и сказал: - Да фиг с ним! Подумаешь, ошибемся малость! Потом и того тоже...
- Эй! Погодите! Как это - ошибемся малость! - забеспокоился Егор.- Я совершенно не хочу страдать за кого-то другого! Меня зовут Егор. Егор Светлов! Наверняка вышло недоразумение и я не тот, кто вам нужен.
- Ха! - обрадовался неизвестно чему татуированный. Его дружки заржали, словно от удачной шутки: - Ха-ха!
Егор? Светлов?
- Д-да! - робко улыбнулся Егор в ответ. Сердце продолжало бухать, нагнетая адреналин в кровь. В ушах звенело. Все тело сделалось ватным.
- Молодец, паря! - Пятеро стояли перед ним и смеялись. Но Егор заметил, что они потихоньку смыкают кольцо. Он затравленно огляделся. Позади гаражи, сбоку забор. Пока перелезешь, тысячу раз успеют стащить и забить до смерти.
- Хорошая шутка, Турок! - толкнул татуированного Забеля.- Как анекдот буду рассказывать!
- Так вот, Егор Светлов! - впился взглядом Турок. Он поднял руку, почесал затылок. Татуировка на плече зашевелилась, словно по телу скользило с десяток черных змей.- Именно ты нам и нужен! Если до этого мы сомневались, то сейчас ты рассеял все наши сомнения!
- Но... за что? - вырвалось у Егора.
- А это уже не наши проблемы! - осклабился Забе-ля.- Ты не бойся, парень. Мы не садюги какие-нибудь. Мы быстро все сделаем. Один удар - и ты уже там!
Егор покачнулся. Эти спокойные слова вселили ужас больше всякой угрозы. Для Забели он просто работа. Егор ослаб, еще чуть-чуть - и он упадет в обморок. Неужели сейчас эта пряжка врежется в его голову? Егор как наяву почувствовал удар, ощутил, как провалилась его переносица. Как брызнула темная кровь. Он качнулся и едва не упал.
- Глянь! Парень щас сомлеет! - заржал Турок.- Зря мы впятером приперлись...
Договорить он не успел. Егор прыгнул вперед, резко выкинув руку. Ребро ладони пришлось Турку прямо под нос. Довольно безобидный, но очень болезненный удар. Пострадавшему кажется, что ему срубили нос. Турок вскрикнул, схватился за лицо. Пока остальные не пришли в себя, Егор схватил того, что с арматурой, за одежду и рванул в сторону, подставляя подножку. Направлял его так, чтобы он неизбежно налетел на дружков. Парень полетел, неловко взмахнув руками. Арматуру не выпустил, заехал ею здоровяку в лицо.
Егор уже летел подальше от гаражей, слыша позади себя громкий мат и вопли. Страх исчез, едва он начал действовать. Чувства обострились до предела. Солнце давно село, было темно, но Егор отчетливо видел дорогу перед собой. Слух тоже обострился, ловя каждый звук.
- За ним! За ним! - орал Турок.- Да оставьте вы этого урода! Сам очухается! Парня ловите!
Егор услышал топот. Куда бежать? Вокруг ровные ряды гаражей. В темноте кажется, что они тянутся до самого горизонта. Егор припустил вперед. Позади нарастали топот, крики, улюлюканье. Даже не таятся, сволочи. Наверняка уже запугали весь район.
Впереди дорогу перегородил еще один ряд гаражей. Направо - свалка, стоит контейнер с мусором, налево заросли и тропинка, ведущая вниз, в темноту. Егор, не раздумывая, нырнул вниз. Там можно скрыться, затеряться. Он вломился в кусты, тут же земля ушла из-под ног, и он полетел вниз.
Обострившимся зрением видел как днем. Разве что черно-белое все. Перед глазами мелькали листья, ветки ударяли по лицу. Егор едва не врезался на полной скорости в покореженные остатки «запорожца», что лежали почти у самой тропинки. В последний момент извернулся, одеждой зацепился за острый край, поскользнулся и упал, ломая кусты. В панике выставил вперед руки и больно приложился головой о ствол дерева. Из глаз посыпались искры. Поспешно вскочил и помчался огромными прыжками. Дыхание с хрипами рвалось из груди. Спорт забросил уже давно. Сейчас только и спасало, что экстремальный выброс адреналина в кровь да видение пряжки солдатского ремня.
Сзади раздавался такой топот, словно его преследовало огромное стадо носорогов. Преследователи продолжали орать. Кто-то матерился. Обострившимся слухом Егор различал четверых преследователей. Впереди несся Турок. Он легко обтекал препятствия. Кто-то, бегущий следом, не успел затормозить и влетел в остатки «запорожца». Егор услышал хруст, сдавленный всхлип. Загрохотало, словно с «запорожцем» столкнулся грузовик с жестяной посудой. Еще одним меньше!
Но от этого не становилось легче. Егор вылетел на тихую, мало освещенную улочку. Хмурый, темный дом глядел на него сотнями окон. Кричать? Бесполезно! Максимум вызовут милицию. Которая приедет через полчаса. А пока она едет, из него сделают распрекраснейший бифштекс с кровью. После такого удара по носу Турок не выпустит здоровым.
- Стой, сука! - заорал на всю улицу Забеля.
Егор изо всех сил припустил между домов. Надо запутать следы, чтобы они потеряли его в темноте. Обострившимся слухом определил, что еще трое выбежали из кустов. Заворачивая за угол, рискнул обернуться. По темной улице за ним бежали четыре тени. Турок отставал от него всего метров на пять.
Егор мчался между домами. Скорее к свету, к цивилизации. Глядишь и отстанут. Как назло, улицы пустынны. Фонари почти не горят. Егор оглянулся. Турок бежал за ним как приклеенный. Наверно, тоже прилично видит в темноте. Или очень хорошо знает местность...
Егор выметнулся из-за угла очередного дома. Сердце отчаянно рвалось из груди. Дыхание перехватывало. Внутри что-то клокотало, булькало. Егор задыхался. В глазах потемнело. Долго так не протянет. Нужно что-то делать.
Двор показался смутно знакомым. Точно! Здесь живет Алка! В каком же она подъезде? Во втором? Когда-то давно Фекла показывал. Скорей! Нужно оторваться! Егор рванулся из последних сил. Главное, чтобы Турок не заметил, в какой подъезд он забежит!
Наконец он нырнул в подъезд. По сравнению с улицей здесь полный мрак. Остановился, пытаясь унять бешено стучащее сердце. В ушах стучало, словно работала камнедробилка. В глазах темнело от прилива крови.
- Кто здесь? - из темноты раздался пьяный, заплетающийся голос.
Егор едва не выскочил обратно. Черт! Угораздило! Сейчас они точно найдут его! Прислушался. Все четверо... Нет, даже пятеро, похоже, и тот, что врезался в «запорожец», тоже очухался. Все уже там, во дворе. Матерится Турок. Все же не видит в темноте, не заметил, куда он нырнул. Посылает дружков шарить по подъездам. Сам идет ко второму. Словно носом чует, сволочь.
Вдруг щеки коснулось что-то склизкое, противное. Егор подавил крик отвращения.
- Маруся, ты?
Зрение опять мигнуло и перешло на другой режим. Теперь он снова все видел. Дыхание по-прежнему прерывистое, но уже не так разрывает грудь. Перед ним пошатывался мужик бомжеватого вида, весь заросший и страшно вонючий. Мужик беспомощно щурился и тыкал вокруг руками. Егор грубо оттолкнул его, как можно тише побежал вверх по лестнице. На первой площадке остановился, щелкнул выключателем - здесь он один на все
этажи. Это только на первом этаже света нет, выше мерцают тусклые лампочки.
Егор выключил освещение, уперся в стенку и ногой сорвал выключатель со щитка. Тут же кинулся наверх. Не успел подняться на третий этаж, как внизу загрохотали шаги, и в подъезд завалился Турок. Когда был на четвертом, услышал мат, сдавленный крик, удар. Заскулил бомж.
- Здесь кто-нибудь проходил? - Требовательный голос Турка.
- Толкаются! Бегают! Это мой подъезд! Уходите! И дружка своего бери... - забормотал бомж. Но Турку большего и не нужно было. Егор услышал удар, об стенку словно ударили костяным шаром. Звук гулко разнесся по всему подъезду.
Турок распахнул дверь подъезда и заорал на весь двор:
- Сюда! Он здесь! Веня, Гоша - на стрем. Остальные за мной.
Когда они ввалились в подъезд, Турок скомандовал:
- Забеля, садись в лифт, дуй наверх. Мы пойдем прочесывать снизу.
Егор стоял на шестом этаже. Дом девятиэтажный. Загудел, поднимаясь, лифт. Внизу раздались поспешные шаги. Потом грохот и смачный мат. Егор непроизвольно вслушался, но так ничего и не разобрал.
Снова вернулся страх. Чем могут помочь обострившиеся чувства в такой ситуации? Они не помогут справиться с пятью отморозками. Лучше бы книга помогла тело развить! Дыхание подводило, Егор изо всех сил пытался успокоиться, но никак не мог отдышаться. Ему казалось, что его хрипы слышны по всему подъезду.

Предыдущая страница 6 Следующая страница


7 Алексей Кривошеин

Что делать? Куда бежать? Вверху щелкнули двери лифта.
- Я на месте! - услышал Егор крик Забели. Совсем не таятся, гады!
- Мы идем! - ответил снизу Турок. Они уже на третьем. Хорошо, свет отключил. Идут осторожно, обшаривая каждый уголок.
Егор заметался по площадке. Бездумно опять рванулся наверх. Тут же услышал, как спускается ощупью Забеля.
Рванулся вниз - там перекликались Турок с третьим своим дружком.
Куда все-таки деваться?
И тут в голове мелькнула яркая картина. Он увидел дом. Словно глядел на него со стороны. Дом был прозрачным, весь подъезд просматривался сверху донизу. По подъезду перемещались три черные точки. Одна спускалась сверху, две поднимались снизу. Еще одна точка находилась около подъезда, другая огибала дом. На шестом этаже отмечалась самая яркая точка. Егор вдруг понял, что это он! Тут же эта точка начала двигаться, прошла сквозь стену... «Но я же стою на месте»,- недоуменно подумал Егор.
Додумать не успел. Ноги уже несли его в том направлении, которое подсказывало подсознание. В темноте наткнулся на дверь. Еще больше обострил чувства, пытаясь просканировать пространство за дверью. Он ничего не услышал. Мешала пульсация крови в ушах. Из-за двери уловил легкий ток тепла, которое может излучать лишь человек. В голове опять нарисовалась картина. Четкий силуэт за дверью, причем женский. Рука сама собой отыскала в темноте кнопку звонка, нажала.
За дверью ничего не изменилось. Егор еще раз нажал на кнопку. Если ощущения его подвели и за дверью никого нет, то он пропал. От троих ему не отбиться.
Дверь не открывалась. В отчаянии он снова позвонил. Едва заставил себя оторвать руку от звонка: если слишком сильно звонить, можно напугать, и тогда тебе точно не откроют.
- Пожалуйста! Откройте! - прошептал он. Наверху стучал по стенам пряжкой солдатского ремня Забеля. Внизу, совсем близко, всего двумя этажами ниже, поднимаются остальные. Взгляд Егора заметался. Может, как показывают в кино, уперевшись руками и ногами в стенки, переждать опасность под потолком. Тут же пришло трезвое - ты там и полминуты не провисишь! Тоже мне герой!
Совсем уже обреченно нажал на кнопку звонка. Похоже, чувства его обманули и никого нет дома. Уже слышен топот шагов на лестнице. Турок с дружками совсем близко. Сейчас они будут решать: убить его или просто покалечить. Если смогут сдержать себя вовремя и не забьют до смерти, то оставят жить. А может быть, он впадет в кому. Егор вспомнил страшную пустоту и содрогнулся...
Щелчок, дверь беззвучно открылась. Не веря в такое счастье, он проскользнул в увеличивающуюся щель и осторожно прикрыл дверь. Неслышно щелкнул замок, Егор осторожно толкнул дверь - не открывается. А теперь молчок!
В прихожей царил мрак. Но над странностью хозяина квартиры задумываться некогда. Нужно позаботиться, чтобы он молчал. Егор включил ночное зрение, огляделся. Позади него белел силуэт. Женский. Егор сгреб женщину в охапку, та и пискнуть не успела.
- Пожалуйста, тихо! Ничего не говорите! - прошептал он в маленькое ухо.- Я вам ничего плохого не сделаю!
Женшина вздрогнула, но сопротивляться не стала. К Егору прижалось горячее тело. Он хотел отстраниться, но не успел. Топот на площадке затих! Сколько Егор ни вслушивался, кроме шороха и дыхания, ничего не уловил. Почему они остановились? Неужели что-то услышали?
Вдруг Егор почувствовал на себе руку. Она легла на его грудь. Он вздрогнул. От неожиданности едва не выпустил девушку. Рука ее поползла ниже, потом еще ниже. Егор растерялся. Рука доползла до живота, скользнула ниже. Егор едва не вскрикнул. Что она творит?
Дзинь! - словно гром, прогрохотал звонок. Егор едва не выпрыгнул из штанов от неожиданности. Захлестнула волна страха! Неужели его вычислили?! Ужасно захотелось проверить, заперта ли дверь!
Женщина ловко вывернулась из его рук, толкнула его на дверь, прижала к ней. Вжик! Егор почувствовал, как шустрые пальчики расстегнули «молнию» на штанах! Сердце все еще испуганно стучало, а в голове было уже совсем другое.
- Где он? - совсем рядом прозвучал голос Турка - так, словно и не было между ними никакой двери. Егор вздрогнул, но женская рука уже добралась до сокровенного. Егор испытывал одновременно и страх, и возбуждение. Он прикусил губу. Ни звука!
- Не было его! - недоумевающий голос Забели. Звякнуло, похоже, в сердцах хватил пряжкой по стене.
Дзинь! - еще раз звонок. Егор дернулся, но женщина словно не слышала. Шустрые пальчики продолжали испытывать Егора на прочность.
- Ты чего туда звонишь? - спросил Турок.
- Мне показалось, что дверь скрипнула!
- Все равно не откроют! - досадливо огрызнулся Турок,- Упустили! Наверно, парень здесь живет! Ничего, никуда он от нас не денется! Выследим!
Топот ног по лестнице стал удаляться. Егор облегченно вздохнул. Фу-у-у! Кажется, пронесло! Теперь бы разобраться с озабоченной незнакомкой... О-о-о! Она творит что-то невероятное.
Словно прочитав его мысли, женщина начала расстегивать его рубашку. Егор почувствовал ее горячее дыхание на животе, выше. И вот уже ее губы впились в его. Шустрый язык проник в рот. Егор промычал что-то, руки легли на плечи женщины, хотели оттолкнуть, но вместо этого прижали еще сильней.
Егор почувствовал, как руки незнакомки срывают с него одежду, и сам запустил ладонь под ее халатик. Сразу ощутил молодую прохладную кожу. Женщина что-то пробормотала сквозь поцелуй, больно укусив его за губу.
И тут что-то изменилось. Как будто Егор увидел себя со стороны. Вспышка - и перед ним уже огромные Настины глаза. Сначала веселые и счастливые, потом... Потом они темнеют от обиды и страха. Точно у щенка, что весело кинулся поиграть, а получил пинок. «Настя! Это же неправда! Я тебе не изменял». Егор почувствовал, что его штаны падают на пол. Нет!
- Нет! - Он понял, что кричит. Руки оттолкнули незнакомку, она оторвалась от него, едва не упав на пол. Егор поднял штаны, начал поспешно застегиваться. Да как он мог? Едва не предал Настю! А еще к Стасу ревнует!
Вспыхнул свет, будто бритвой полоснул по глазам. Егор зажмурился, прикрываясь руками! Когда темные пятна перестали мелькать перед глазами, рискнул открыть глаза. Перед ним стояла Алла! В коротеньком халатике на голое тело, растрепанная и от этого еще более влекущая. Глаза с готовностью приблизили распахнутый на груди халатик. Егор застонал бессильно. Зажмурился до боли в глазах, для надежности прикрыл их руками.
Алла молчала. Егор осторожно отнял руки, приоткрыл сначала один глаз, потом другой. Зрение немного успокоилось. По крайней мере, не приближало прелести Аллы.
- Извини! - пробормотал Егор смущенно. Алла повернулась, и ее халатик совсем распахнулся. Егора кинуло в жар. Глаза уже сознательно прилипли к Алле и глядели не отрываясь.
- Че пялишься! - Взгляд Аллы сделался непроницаемым. Она смотрела на него своим обычным высокомерным взглядом,- Какого фига приперся?!
- Да... так! - Егор растерянно опустил глаза, не зная, что сказать. Алла подскочила к нему, обхватила, одарила его своей фирменной улыбкой а-ля мужская капитуляция.
- Иди ко мне! Раз пришел... - Она снова впилась в него губами. Егора закружило и понесло, словно глотнул на голодный желудок стакан водки. Руки сами собой обвили тонкую талию, заскользили по коротенькому халату. Вот уже под руками гладкая кожа. Невозможно не ласкать ее... Глаза от вожделения закрылись...
Егор разом забыл про Турка, Забелю с пряжкой и Настю. В жарком поцелуе они сползли вдоль двери на пол. Егор поглядел на Аллу сверху, она лежала перед ним, торжествующе ухмыляясь. Его руки сами собой тянулись к ней, ласкали. Она обхватила его, полоснула по спине острыми, как у кошки, коготками.
И вновь, словно, наяву, Егор увидел Настю. Теперь на ее лице отражалось ледяное презрение! Отныне Егор для нее перестал существовать.
- Нет! - Егор попытался высвободиться из цепких рук Аллы.- Не нужно это! Не стоит!
Он едва оторвал от себя эти соблазнительные ручки. Перед глазами мелькнуло недоуменное личико Аллы.
- Да и вообще! - Он оттолкнул ее и отступил на шаг назад. В удивленные глаза Аллы смотреть не мог. Только виновато потупился и бормотал, точно оправдывался: - Пора мне!.. Спасибо, что открыла, но... пора...
- Что?! - Голос Аллы сделался угрожающим. Она резко встала, запахнула халатик. Глаза медленно наливались высокомерной злобой.- Ты издеваешься надо мной?! Да как ты смеешь?! Да я! Да ты!..
Она захлебнулась словами, не в силах достойно ответить такому наглецу, коим она его, без сомнения, считала.
- Я, конечно, безмерно благодарен... Но... - бормотал Егор. Руки сами собой нащупали за спиной дверь. Язык ворочался во рту без всякого участия головы,- У меня есть девушка! Я не могу...
- Так, значит?! - зловеще прошипела Алла,-Ну и вали! Еще пожалеешь!..
Она подхватила попавшийся под руку пузырек с духами и швырнула в Егора. В прихожей запахло легким ароматом ландышей.
- Ах ты телепень! Да я завтра тебе такое устрою! Меня на эту толстуху променять! Да я!..- Глаза Аллы так и пылали. Егор поежился и принялся осторожно искать за спиной защелку замка. Пора ретироваться.
- Алла! Сама посуди, зачем я тебе? Пригласи лучше Графа!..
- Графа?! - Алла задохнулась от возмущения, словно аристократка, которой предложили понюхать портянку солдата.- Да как ты смеешь, слизняк, указывать мне, с кем спать, а кого выгнать! Ты у меня попляшешь со своей объемистой дамочкой! Я вам устрою сладкую жизнь! Да я... да ты...
Егор услышал, как щелкнул замок, осторожно приоткрыл дверь и скользнул в щель. Если Турок с дружками еще внизу, то наверняка услышат ее вопли. Но уж лучше они, чем эта маньячка. Алла выбежала за ним на лестничную клетку, закричала громко:
- Где твои дружки? Они тебе хотели что-то сказать! Эй! Дружки? Вы где? Идите сюда! Он здесь! - вопила она.
Егор испуганно прислушался, но внизу уже никого не было. Барахтающийся в своей крови бомж на первом этаже не в счет.
- Дура ты! - крикнул он Алле и кинулся вниз по лестнице. Ждать лифт не было ни сил, ни желания.
Алла онемела от такой наглости и замолчала, но потом разразилась еще большей бранью. «Никогда бы не подумал, что она способна произносить такие слова,- покачал головой Егор,- надо будет запомнить!» Он перепрыгивал через три ступеньки. Подальше от этой озабоченной! Начисто позабыв про приличия, Алла посылала ему вслед матюги, от которых покраснел бы любой бывалый шоферюга.
Что называется, попал из огня да в полымя. У дверей подъезда приостановился, осторожно выглянул. Никого. Кажется, пронесло. Он выскользнул из подъезда и, настороженно озираясь, мелкими перебежками из тени в тень отправился домой. Хватит на сегодня приключений.
Дома Егор закрылся на все замки. Теперь понимал, почему Милли постоянно вешает цепочку на ночь. Вокруг страшный и опасный мир. Малейшая оплошность - ворвется внутрь, растопчет, уничтожит. Как теперь жить? Там опасный Турок с бандой. Там вечно готовый нанести удар Олег. Там беспредел и страх. И никуда от этого страха не деться!
Егор, растерянный, сел на кровать. Как жить дальше? Очень неприятно осознавать, что ты маленький, жалкий кусочек человеческого материала, который в любой момент может быть подхвачен чьей-то безжалостной рукой и уничтожен. От тюрьмы и от сумы никто не застрахован. А смерть так вообще приходит к каждому!
Хозяин мира! Вот почему эти слова из Роста так запали в голову. Каждый хочет обладать таким могуществом, чтобы уже не бояться. Каждый хочет, но никто еще не обладает. Даже самые страшные диктаторы, самые известные деятели культуры не застрахованы от случайностей. Не застрахованы от людской зависти, злобы, несчастных случаев Никто ни от чего не застрахован.
Кто-то копит огромные богатства, нанимает тысячи телохранителей, постоянно следит за возможными врагами. Но это не хозяева жизни! Они живут в постоянном страхе, вокруг них грызутся мелкие шакалы, ждут, когда хозяин ослабеет, чтобы накинуться всей стаей... Это не выход! Деньги - это не выход!
Егор подошел к книжному шкафу, вынул книгу. Рост! Вот выход! Он даст ему уверенность в этом мире! Рост поднимет его над всеми! Он даст ему возможность стать хозяином мира! Рост!
Егор погладил книгу, поднес к лицу, вдыхая приятный запах кожи. Странное дело. Книга старая и потертая, а запах такой, словно только что обтянули свежевыделанной кожей.
Он провел рукой по переплету. Ощутил почти физическое удовольствие. Какое приятное ощущение! Книга Рост не такая, как все! Книга Рост всегда с ним.
Сколько времени просидел так, не смог бы сказать. Потом вспомнил, что не делал сегодня упражнений. С сожалением отложил книгу, взял с полки острые палочки. Что ж! Чтобы стать хозяином мира, нужно начинать с малого. И он принялся выполнять комплекс упражнений, рекомендованных Ростом.

Егор сидел за компьютером. Экран белел пустым бланком факса, под реквизитами предприятия сиротливо темнела строчка текста. Призывно мигал курсор. Егор битых полчаса глядел на эту строчку, пытаясь придумать, что писать дальше. Голова опухнет скоро.
Всю жизнь приучал себя писать ярко, образно, эмоционально. В стихах нужно тщательно подбирать слова. Читатель должен увидеть то, о чем рассказывает ему поэт, должен услышать звуки, почувствовать запахи, представить картинку. А здесь все с точностью до наоборот. Слова сухие, официальные. Картинок такими не нарисуешь.
А казалось бы, задача проще простого. Из ограниченного числа официальных слов выстроить предложения, но не тут-то было. Творческий склад ума бунтовал и никак не желал втискиваться в жесткие рамки.
Ничего не получается! Даже чат выключил и звук приглушил, чтобы не мешала болтовня тетушек. А работа все равно не движется. Не иначе опять придется просить помощи у Юли или Светы. У Светы официальные бумаги получаются влет. Любую мысль сформулирует четко, ясно и главное - быстро. Вот что значит человек на своем месте. Юля после института успела поработать секретарем в фирме, поэтому с составлением официальных бумаг у нее полный порядок. Один он непутевый...
Помучившись еще пару минут, Егор огляделся. Светика нет, зато Юля рядом.
- Юль! - Егор подкинул в голос жалобных ноток.- Помоги факсик накропать!
- Опять?! - обернулась к нему Юля.- Когда же ты научишься?
- Обязательно научусь! Я уже почти научился, но мне требуются постоянные практические занятия для закрепления... - Егор глядел на нее честными глазами.
- Ну ладно... Что с тобой поделаешь?! - Она подсела к нему и стала читать, что он написал.
Егор сидел рядом и обреченно ждал. Обычно, когда кто-то из девушек читал его факс, они начинали морщиться, возмущаться, а то и вовсе на них нападал смех, Егор уже привык к такому и не обижался. Потом они принимались переставлять слова, менять что-то, ведомое только им, добавлять, убирать.
Егор сидел и ждал. Вдруг из-за перегородки просочился запах. Егор принюхался. М-м-м-м! Копченая колбаса с белым хлебом. Рот тут же наполнился слюной, Егор шумно сглотнул.
- Ты чего? - оторвалась от экрана Юля.
- Да развонялись колбасой! - возмутился Егор.- Я слюной сейчас изойду!
- Какой колбасой? Я ничего не чувствую! - удивилась Юля.
- Ну как же?! Отчетливо пахнет! Ты понюхай! - Егор еще раз принюхался. К запаху колбасы примешался еще один, очень знакомый. Салат! Ничего себе! За час до обеда!
Юля осторожно принюхалась:
- Да нет никакой колбасы! У тебя голодные галлюцинации!
- Никакие не галлюцинации. Натуральная колбаса! «Хлыновская», если не ошибаюсь! И салатами пахнет!
- Ты еще вынюхай, какого года копчения и из какого магазина...
Тут за перегородку ввалился Курицын. Ремень с трудом подпирал его мощный живот.
- Чего это вы тут делаете?
Егор скривился. Вид у Курицына скучающий, а значит- опасный. Лучше не попадаться ему под руку, когда он скучает. Своими нудными разговорами он способен довести до белого каления кого угодно.
- Егор вот колбасу унюхал! - сказала Юля.
- Ага! - поддакнул Егор,- Кто у нас там ест колбасу «Хлыновскую» копченую с белым хлебом?
- Ничего себе!!! - вытаращил глаза Курицын,- Ее же за стенкой едят! Я сейчас только оттуда!
- Как- за стенкой?- удивился Егор,- Пахнет прямо здесь!
- Нет! Здесь никто не ест колбасу! - Курицын выглянул за перегородку.- Здесь и нет никого - все по цехам разбежались.
- Но ведь пахнет же! - неуверенно сказал Егор. Он отчетливо слышал запах.- Неужели не чуете?
- Да ничем не пахнет! - возмутилась Юля.
- Ничего себе! - восхитился еще раз Курицын.- За стенкой у нас день рождения празднуют. Там и бутерброды режут, и салатики строгают. Во нюх у человека!
- Серьезно? - заинтересовалась Юля.- Да! Егор колбасу всегда любил!
Егор удивленно молчал. У него началось обильное слюноотделение, отчего мозги немного притормаживали. Курицын что-то говорил, Юля отвечала, но Егор их не слышал, уйдя в свои мысли.
Оттуда его вернул запах. В колбасный аромат влился приятный запах свежести. Легкий, с фруктовым оттенком. Что-то он ему напоминает! Егор потянулся носом за этим запахом, принюхался, даже глаза прикрыл. Точно, ананас! Втянул воздух и уткнулся во что-то пушистое. Открыв глаза, обнаружил перед собой Юлины кудри. К счастью, она разговаривала с Виктором и ничего не заметила. Егор отпрянул, потом не выдержал и спросил:
- Юль, а у тебя шампунь какой? «Фруктовая свежесть» с ананасом?
- Да! А откуда ты узнал? - повернулась к нему Юля.
- Ананасом пахнет! И свежестью! - честно ответил Егор.
- А от меня чем пахнет? - с радостной улыбкой подался вперед Курицын.
Юля не сводила с Егора удивленных глаз.
Егор послушно втянул воздух и едва сдержался, чтобы не вскрикнуть. В ноздри шибануло, словно дубиной, запахом давно не мытого тела, потных носков и гнилого запаха изо рта. И все это настолько сильно, что Егора едва не вырвало. Он резко отпрянул, скривился, тут же закашлялся, чтобы хоть как-то скрыть эмоции.
- Ну и как? - спросил Виктор.
Егор поспешно зажал нос, притворяясь, что хочет чихнуть. Еше немного - и стошнит. В отчаянии перевел глаза на Юлю. Тут же противный запах стал исчезать, меняясь на фруктовую свежесть. «Фу-у-у-у,- вздохнул Егор,- Похоже, настала очередь обоняния».
- У тебя все больше... естественные запахи преобладают,- сказал он сдавленным голосом, не отводя глаз от Юли. А то. чего доброго, опять шибанет! Лучше уж на Юлькины волосы глядеть.
- Это какие такие естественные? - обиделся Курицын,- У Юли так свежесть, а у меня естественные!
- Да что я вам, нюхач, что ли? - возмутился Егор.- Нашли цирк!
Резко встал и вышел из комнаты. Юля и Виктор недоуменно посмотрели ему вслед.
Только вышел в коридор, захлестнула волна запахов. Словно попал в комнату вонючих вещей. Из-за закрытых дверей сквозь щели ползли запахи: колбасы, спирта для протирания клавиатуры, запах пыли, мужского пота, женские ароматы. Сверху обрушился запах многолетней пыли на лампах. Подгоревшая проводка отчаянно воняла пластмассой. Навстречу ему шел сотрудник КБ, вышедший из туалета. За ним тянулся отчетливый шлейф туалетного запаха.
Руки зажали нос. Голова закружилась, глаза защипало. Еще немного - и упадет в обморок от такого коктейля.
С трудом взял себя в руки. Как-никак опыт уже имеется. Егор представил себе регулятор чувствительности и закрутил его до нуля. Запахи моментально отшибло. После такого изобилия их полное отсутствие показалось блаженством. Егор осторожно оторвал руки от носа. Ничего! Никаких запахов! Отлично!
Осторожно прокрался в туалет и заперся в кабинке. На заводе самое уединенное место - это кабинки в туалете. Егор прислонился к двери и задумался: если получилось отключить, то должно получиться и плавно наращивать. Он опять представил ручку чувствительности, осторожно дотронулся до нее. Резкий скачок - и его словно погрузили с головой в навоз. Запах стал настолько удушливым и резким, что Егора едва не вывернуло наизнанку.
Он отпрянул от унитаза, едва не вынес головой дверь. Тут же закрутил ручку чувствительности обратно. Черт!
Нашел где обоняние усиливать. Выругав себя, Егор вышел из туалета и направился на улицу. Завод большой, есть на нем и уединенные места, где почти не ходят люди. Егор огляделся и зашагал к окраине завода.
Не утерпел, начал усиливать обоняние уже по дороге. Его разом окружило море запахов. Егор с восторгом окунулся в него, сердце замирало в груди. Оказывается, вокруг нас витает целый мир запахов. Они имеют свой цвет, свой вкус. Голова переполнилась новыми ощущениями. Сотни, тысячи, миллионы незнакомых, неведомых, непонятных запахов окружили его. Сильные и слабые, резкие и приятные, возбуждающие и успокаивающие.
Егор шел и дивился. На соседнем корпусе работает вентиляция. Только глянул на нее, как последовал привычный уже рывок, и он словно носом уперся в работающий мотор. Тут же гудение и шум усилились. Нос сначала слабо, потом все сильнее чувствовал запах пыли и абразивного материала. Егор ощутил, как мелкие твердые частички залетают в легкие, царапают острыми краями тонкую, нежную плевру, разрывают ее...
Бр-р! Он мотнул головой, наваждение тут же исчезло. Вентиляция далеко, звук, как и положено на таком расстоянии, почти неслышен, а запах остался. Если звук контролировался без труда и даже избирательно, то запахи капризничали с избирательностью. Можно было приглушить или усилить, но только все разом. Сколько ни пытался отсеять из этого коктейля запахов какой-нибудь один, так ничего и не вышло.
В нос ударило запахом краски. Позади взревел мотор, Егор отскочил в сторону. Обернулся резко, уже открыл рот для гневного окрика. В десятке метров позади катился электрокар. Обострившиеся чувства опять сыграли шутку. От деталей в кузове автокара исходил стойкий запах краски. Егор вдохнул пару раз, голова закружилась. Неужели не дали высохнуть, повезли куда-то? Кар приближался, и запах усиливался. Когда кар поравнялся с ним, Егор не удержался, догнал и дотронулся до него пальцем. Сухой! А пахнет, словно только что из ванны с краской...
Приглушив все чувства до минимума, Егор добрался до уединенного места на окраине завода. Уселся на заброшенную плиту, от завода его скрывали густые кусты и дерево. Здесь его никто не побеспокоит. Егор выдохнул пару раз, собрался. Что ж! Будем тренироваться дальше! Тема сегодняшнего занятия - обоняние!..
На завод он вернулся под конец рабочего дня. Новый мир захватил настолько, что не хотелось возвращаться. Он просто сидел с закрытыми глазами и ловил запахи. Разные, новые и уже знакомые, тысячекратно усиленные, мощные, яркие. В голове возникали образы, иногда угадывал, иногда источники были совершенно неожиданные. Вокруг пахло все - от пустых ржавых контейнеров до муравья, бегущего под ними. Егор наслаждался этим состоянием. Мир вокруг изменился. Вроде бы тот же самый, но уже другой.
Словно открыл новые возможности в давно изученной и забытой программе. И оказалось, что не знал и десяти процентов ее возможностей.

После работы Егор обычно стоял у проходной и ждал Настю. Это были лучшие мгновения дня. Настя частенько задерживалась на работе, а он стоял и ждал. Из проходной валил нескончаемый поток людей. Егор глядел на людей и старался угадать, когда же наконец появится она. Настя появлялась всегда неожиданно, бежала к нему. Теплота объятий, жар поцелуя, а потом неспешная прогулка по тихим улочкам.
Егор стоял и от нечего делать забавлялся игрой чувств. То приближал, то отдалял особо симпатичных девушек, подслушивал разговоры оживленных людей. Сделал несколько попыток отфильтровать запахи, но так и не добился успеха. В конце концов разочарованно приглушил обоняние до обычного уровня. Рядом с дорогой не стоит ставить эксперименты, связанные с чувствительностью носа. Здесь такой букет из выхлопов и пыли, что лучше вообще быть без носа.
Настю почувствовал задолго до того, как увидел. Сам бы не сказал, каким чувством уловил ее приближение. Шестым, что ли? Просто почувствовал, что она близко, совсем близко. Еще не видел ее лица, не слышал ее голоса, не ощущал ее запаха, но уже четко знал, что она близко. Егор вытянул шею, силясь разглядеть ее в толпе.
Вот сейчас она покажется в дверях. И действительно, секунда в секунду Настя открыла двери проходной и окинула взглядом толпу ожидающих. Ее милое лицо выглядело усталым, но, как только она увидела Егора, оно озарилось светом радости. Она улыбнулась и направилась к нему. Егор улыбался в ответ.
- Настя! - не утерпел и закричал он.- Как я по тебе соскучился!
Люди оглядывались, улыбались. Настя подбежала, счастливая, ткнула его кулачком в грудь:
- Дурак! Чего орешь! - а сама улыбается счастливо. Глаза так и сияют.
- Извини, когда тебя вижу, ничего не могу с собой поделать! Так и хочется бежать навстречу, а потом упасть перед тобой и валяться, валяться...
- Фу! - сморщилась Настя,- Как негигиенично!
- Знаешь, как собачки катаются от счастья в траве... повизгивают... лают! Когда я вижу тебя, мне хочется, так же как они, кричать всему миру, что я ужасно р-р-рад тебя видеть!
- Егорка! Я тоже рада... Ну идем, чего стоя... - Договорить не успела. Откуда-то сбоку вынырнула Алла. Она наклонилась к нему и поцеловала прямо в губы.
- До свидания, пупсик! Вчера была незабываемая ночь! - Мгновение - и точеная фигура мерзавки скрылась в толпе. Егор ошарашенно глядел ей вслед. Среди серых лиц мелькнула довольная физиономия Графа, рядом возникла Алла, сказала что-то, и оба рассмеялись, глядя на него.
Егор опомнился, закрыл рот и повернулся к Насте. Та задохнулась от возмущения. Ее огромные синие глаза потемнели от ярости. Лицо окаменело, на Егора дохнуло ледяным холодом.
- Вот, значит, как! - тихо и спокойно произнесла Настя. Слишком спокойно!
- Э-э-э!..- произнес Егор.- Это не то, что ты подумала!
- Наверняка это еще отвратительнее и... - Настя всхлипнула и, отвернувшись, ринулась в толпу.
- Настя! - закричал Егор и кинулся следом. Но догнать ее было не так просто. Обида придавала сил. Настя летела с несвойственной для нее скоростью. Прохожие опасливо расступались перед ее пылающим взором.
Егор, наоборот, цеплял и толкал всех встречных. Он перестал кричать и молча пытался догнать Настю. Наконец она выбежала на дорожку, ведущую от проходной, здесь народу было поменьше, и Егор смог ее догнать. Он схватил ее руку, она попыталась вырваться, но все же остановилась.
- Настя! И ты поверила ей! Даже не выслушав меня?! - Егор почти кричал. Спохватившись, он приглушил голос: - Неужели ты мне не веришь?
- По-моему, все и так ясно! - В голосе Насти отчетливо слышались слезы. Она кусала нижнюю губу.
- Посмотри мне в глаза! - сказал Егор и уставился на Настю. Она впилась в него взглядом, словно это была последняя надежда на спасение.
- Я никогда не имел с Аллой никаких дел! Я ей никто! И тем более я не проводил с ней никаких ночей! - раздельно произнес он, глядя Насте в глаза.
- А что же тогда? - Настя первая отвела глаза.- Зачем она так говорит?
- Я не знаю... Вернее, знаю... - запнулся Егор. Врать, глядя в глаза, действительно не умел. Настя ухватилась за это, словно криминалист за улику. Егору пришлось говорить: - Я разозлил ее вчера...
- Каким образом? - Голос Насти звучал все еще строго, но Егор почувствовал, что она уже оттаивает.
- Вчера на меня напала шпана, и, убегая от них, я попал к ней в квартиру! - начал рассказывать Егор.-
Она пыталась меня соблазнить, но я не дался... Вот она

Предыдущая страница 7 Следующая страница


Самоучитель для бога 8

и...
Лицо Насти окаменело, она молча отвернулась и зашагала по улице.
- Настя! - кинулся Егор следом.- Неужели не веришь?!
- Не мог придумать что-нибудь попроще... Ты настолько не уважаешь меня, что готов кормить всяким бредом... - зло огрызнулась она.
- Настя! Это правда!
- Со мной на море он не хочет, а с этой так... - Настя готова была расплакаться.
- Да хочу я с тобой поехать! Хоть на море, хоть куда! Я весь мир переверну для тебя! Да я украсть готов эти деньги, лишь бы тебя одну не отпустить! С этим Стасом! - вырвалось у Егора.
- Со Стасом? - Настя резко остановилась, Егор ткнулся ей в спину. Она удивленно на него посмотрела:- Ты ревнуешь меня к Стасу?!
- Да! - тут же ухватился за эту возможность Егор. Лучшая защита - это нападение.- Ты, значит, с каким-то там кучерявым Стасом собралась, а я тут сиди терзайся. Да я украду эти деньги, но поеду с тобой и прослежу!
- Хи-хи-хи! - Настя залилась звонким смехом.- Ой, насмешил, ревновать к Стасу.
- Чего? - обиженно протянул Егор.- Чего смешного?
- Да он же «голубоватенький», твой Стае! Он девочек на дух не переносит!
- Ага! Рассказывай! - надулся Егор. Да неужели она его за человека не считает, если такие сказки рассказывает.- А чего тогда приставал к тебе?
- А он с Игорем познакомиться хотел! Понимаешь, он застенчивый. Стесняется очень... - начала Настя правдоподобным голосом.- А девочек за людей не считает, поэтому и не стесняется... Вот и привязался ко мне, познакомь да познакомь!
- Вранье! - фыркнул Егор.
- Вот и ты не ври тогда! - огрызнулась Настя.
- Настюха! - возопил Егор.- Да неужели ты подумать могла, что я ТЕБЯ променяю на эту тощую курицу! Такую красоту на убогость! Ум на тупость! Твои глаза... улыбку твою! Настя! Да без тебя солнце для меня погаснет... смысл жизни исчезнет... - Он говорил и говорил, а в глазах Насти что-то менялось. Ибо сейчас говорил не он, говорила его душа. А душа, как известно, врать не умеет. И Настя это чувствовала.- А на море я тебя все равно одну не отпущу! - закончил он.
- Да я без тебя и не... - начала Настя.
- Нет! Нет! Нет! - перебил ее Егор.- Ничего слышать не хочу! В кои-то веки подвернулась такая возможность, а мы не воспользуемся? Я обязательно добуду деньги, и мы поедем с Игорем... или без Игоря! Но поедем! Настюха! Как я хочу с тобой завалиться на какой-нибудь курорт! На Канары, например! - Он обхватил ее за талию и поцеловал в губы. А потом не удержался и лизнул в нос.
- Фу! Дурак! - улыбнулась она и, не сдержавшись, укусила его за губу.- Лизун!
- Кусака! - Лизун!
- Кусака! - Опять долгий поцелуй.
- Подлиза!
А вокруг шли прохожие и культурно делали вид, что не замечают парочку слившихся в крепком поцелуе влюбленных.

От Насти ушел поздно вечером. Оказалось, что ее родители отбыли к друзьям на день рождения, а не воспользоваться таким случаем было бы грех. Поэтому Егор так и не вспомнил в тот вечер ни про Рост, ни тем более про деньги.
Теперь он шагал по ночной улице и наслаждался тишиной и покоем. Душой все еще был там, с Настей. Касался ее волос, целовал ее нежные губы, слушал ее дыхание. И ему было хорошо...
Вокруг непроглядная темнота. Небо затянуто плотными облаками, а фонари, как всегда, не горят. Но сегодня это нисколько не возмущало. Благодаря Росту глаза прекрасно видят в темноте, забыл уже, как раньше ощупью пробирался по темным улицам. Обострившийся слух ловит туки с соседних улиц, отсеивает ненужные. Тихий шелест ветра среди ветвей, шуршание листьев по асфальту, стрекотание кузнечика в траве. Нос тоже не дремлет, дает четкую картинку запахов.
Егор шагал и ощущал, что теперь к нему невозможно подкрасться незамеченным. Теперь уже Турку с дружками не так-то легко будет застать его врасплох. Вспомнил Турка, и настроение упало. Тут же постучалась и другая проблема: сегодня пообещал Насте, что добудет денег. Дал слово, и не кому-нибудь, а любимой девушке. Это значит, что кровь из носу нужно его сдержать. Пути назад нет!
«Да я украсть готов эти деньги, лишь бы тебя одну не отпустить! С этим Стасом!» - вспомнил он свои слова.
Украсть готов? Неужели правда готов? Вчерашняя шальная мысль вернулась и вгрызлась в мозг острыми зубками.
- Он дилер! Наркотики толкает... - как наяву услышал слова Феклы.
Егор вспомнил свои размышления насчет Робин Гуда. Глупости все это! Робин Гудов не бывает. Бывают просто воры и грабители. Просто некоторые из них более успешно вели свою рекламную кампанию, заботились о своем имидже в народе. Нынче времена не те, а огласка вообще нежелательна. Хорошо бы просто тихонько изъять часть средств Бориса и использовать для собственных нужд...
В глубине души что-то проснулось и заворочалось, недовольно ворча. Ага, совесть?! Как же без нее! Неужели опять посетило его это чувство? Говорят, что совесть - это дар. божий. Единственная преграда, не дающая человеку соскользнуть во мрак вседозволенности. Но... С другой стороны, те, кто уже соскользнул, разом получают I огромное преимущество перед теми, кто еще этого не сделал. И что? Получается, что в этой жизни должны править те... которые плохие?
Этот вопрос, древний, как сам мир, в очередной раз попытался замучить новую жертву. Перед глазами Егора появилась Настя. Красивая, улыбающаяся. Ее глаза смеялись. А потом вспомнился сон. Обнаженные мужские ягодицы между Настиных ног...
- Р-р-р-рр! - В горле заклокотало. Тысячу раз твердил себе, что ревность - это зло. Но что-то внутри отчаянно сопротивлялось разуму, зажигало целый пожар. Словно у него внутри сидел паровой котел, подогреваемый страстями. Разуму оставалось лишь осторожно приоткрывать предохранительный клапан, чтобы в один прекрасный момент не рвануло и не разнесло любовь вдребезги.
Ревность - это грех! Но как с ней справиться, ответа не найдешь ни в одной книге. Поэтому... Поэтому пошла в задницу вся эта совесть. Нужно решиться и сделать это! Нужно просто принять решение. С твоими новыми способностями это будет нетрудно...
Новыми способностями?! Словно иголкой кольнуло: сегодня истекает срок, отведенный книгой! Завтра можно будет прочитать следующий урок!!! Егор задрожал, кулаки сжались. Что? Что подарит ему книга Рост на следующем этапе? Какие возможности? Это великая тайна, которая откроется ему завтра! Может быть, он сможет читать мысли? Проходить сквозь стены? Летать? Может быть, подскажет, как легче раздобыть деньги?..
Вечером Егор торжественно исполнил упражнения Роста и лег в постель. В книгу глядеть так и не рискнул, хотя та тянула его, как магнит. Нельзя! Завтра! Все завтра.
Перед сном принялся строить планы. Осознал, что совершенно серьезно задумывается, как осуществить кражу. Неужели решился? Егор всегда долго принимал серьезные решения. Мучительно колебался, взвешивал, десять раз изменял планы. Но, решившись, уже не отступал. И сейчас он понял, что решился. Он должен взять у Бориса деньги! Во что бы то ни стало должен!
Так и уснул с этой мыслью! И она согрела душу. Сны приснились добрые и светлые: они с Настей гуляли по берегу моря. Он обнимал ее за талию, она улыбалась, и они были счастливы.

ЭТАП 2

Утром Егор проснулся ни свет ни заря. Мгновение назад спал - и вот уже лежит в постели в полном сознании. В теле необычная для утра бодрость и легкость. Он полон энергии. Егор вскочил, подбежал к окну. Шторы разлетелись в стороны, словно вспугнутые птицы. В комнату хлынули потоки солнечного света, заискрились на стеклах книжного шкафа. Сразу видны стали космические просторы пыли, витающей в воздухе.
Сегодня! Это случится сегодня! Не в силах стоять на месте, Егор забегал по комнате. Сегодня разрешено читать книгу! Он посмотрел на шкаф, едва не взвыл от нетерпения.
«Через пять дней в это же время...» - сказано в книге. Он перевел взгляд на часы. Больше двенадцати часов до заветного часа. Он задрожал от нетерпения, вновь ударился в бесконечный бег по комнате. Остановился у зеркала.
- Я не доживу! - пожаловался он своему отражению,- Честное слово, не доживу! Меня разорвет от нетерпения!
Отражение молчало. Егор задумался на миг, воровато огляделся и спросил:
- Может, как-нибудь слукавить? Как думаешь? - Егор, стоящий за стеклом, недовольно нахмурился. Тот же, который был здесь, сразу согласился: - Да, ты прав! Нельзя обманывать книгу! Если она сказала вечером, значит, вечером!
Так и не договорившись с собой, подошел ближе к шкафу. Провел рукой по ряду книг. Раз уж решил терпеть до вечера, нужно чем-то заняться. А что лучше поможет убить время, как не чтение захватывающей книги. Рука замерла на ярком глянцевом корешке. Егор вынул книгу. С обложки сурово смотрел воин со здоровенным мечом. Из-за спины воина испуганно выглядывала красивая девушка.
Егор тут же представил себя на месте этого воина. За его широкими, мускулистыми плечами прячется испуганная Настя. Он держит в руке огромный меч и рубит головы врагам...
А впрочем, это неинтересная книга! Отправимся лучше в космос. Небрежно бросил книгу про варвара на кровать, вытащил другую. На обложке похожая картинка, только варвар одет в блестящий скафандр и меч в руках световой. На девушке еще меньше одежды, чем в Средние века... Хотя эту книжку он совсем недавно перечитывал!
Вскоре на кровати лежала груда книг. Перед Егором зиял провал, а там... темнел сверток.
- Егор,- сказал он себе,- это будет непростительной слабостью!
«Да ладно! - ответил внутренний голос- Я просто посмотрю! Я же не буду читать!»
Руки с такой поспешностью нырнули за свертком, что зацепились за полку. Егор вскрикнул, сунул палец в рот. Черт! Засадил занозу под самый ноготь. Быстро успокоился и взял сверток.
Сверток отозвался приятной прохладой! Странный холодок уже не удивляет. Наверняка это признак одобрения. Ведь когда брал книгу впервые, она тоже пульсировала прохладой.
Егор сел за стол, сверток положил перед собой. Все как в прошлый раз. Только сейчас на сверток льет лучи солнце из окна. Яркие, солнечные дорожки пересекают стол. Сверток представляется куском непроглядного мрака на ярком фоне скатерти. Лучи солнца касаются материи и... исчезают. Егор моргнул, потер глаза. Что за странная иллюзия! Лучи солнца словно втягивались в черную ткань, отчего тень от книги казалась больше, чем должна была быть.
Егор осторожно коснулся ткани: если она так впитывает солнечный свет, то должна нагреваться. Чудеса! На книгу законы физики не действуют! Или действуют, но как-то иначе...
Ладно! Хватит думать, нужно открывать! Он осторожно развернул сверток. Ткань черной кляксой легла на стол. Егор благоговейно замер. Уже успел забыть, какое это величественное зрелище книга Рост!
Любовно провел рукой по переплету. Золотистые буквы мигнули. Показалось, что гладит не бездушную книгу, а живое существо. Подушечками пальцев чувствовал приятную шероховатость кожи, тиснение вдоль корешка, выпуклость букв. Книга отозвалась импульсом прохлады: «Еще! Погладь меня еще!»
Потрясающе! А ты хотел забыться чтением другой книги. Хотел изменить единственной и неповторимой книге. Нет других книг, кроме Роста! Их просто нет!
Не сомневаясь больше, он открыл книгу и принялся медленно листать страницы. Правила пользования, предисловие, первый этап. Стоп! Что-то не так! Что-то изменилось! Егор пристально вгляделся в страницы книги. Почему нет тумана?
Первый этап должен заканчиваться туманом. Егор обеспокоенно провел рукой по странице. Сегодня разворот девственно чист. «О Достойный, не заставляй усомниться в твоей разумности. Не заставляй повторять истину ДВА раза!!!» - последняя фраза первого этапа, а за ней ничего. До конца страницы чистое пространство. Неужели?!..
Егор замер в предвкушении чуда. Неужели мне позволено перевернуть страницу? Мелькнула страшная мысль: а вдруг с книгой что-то произошло? Обиделась на него? Сердце тревожно екнуло!
Чтобы узнать, нужно перевернуть страницу. Егор глубоко вдохнул, словно перед прыжком в воду. Зашелестела переворачиваемая страница. Егор не смог сдержать восхищенный возглас: серебристый туман поднялся над страницами еще выше, чем прежде. Солнце пронзило туман яркими лучами, тысячи искорок вспыхнули над книгой, закружились в веселом хороводе. Егор прищурил глаза. Потрясающее зрелище. Над книгой повисла небольшая радуга. Егор осторожно протянул руку. Радуга казалась осязаемой, но рука прошла сквозь разноцветную палитру.
Какая книга может сравниться с этой? Никакая! Егор вгляделся в туман. Туман послушно расступился, появились слова:
«Приветствую тебя, о Достойный, на втором этапе книги Рост! Поздравляю! Ты успешно завершил первый этап, превзойдя своим восприятием многих! Ты уже готов к освоению следующего этапа! Поэтому тебе дарована великая честь начать его раньше положенного срока!..»
Вот видишь, а ты сомневался! Егор хлопнул себя по голове. Может быть, еще раньше следовало приступить, а ты... Он вгляделся в туман. Прочитанные слова оставались четкими, словно только что были выжжены на поверхности листа. Далее туман становился более плотным, словно не исчезал, а отступал с прочитанных строк. Прочитанное намертво отпечатывалось в сознании.
«Так перейдем же к следующему этапу, о Достойный! Второй урок позволит тебе видеть, что было и чего не было, читать в душах людских и принимать невозможное!..»
«Принимать невозможное»? Опять книга изволит говорить загадками. В прошлый раз едва не потерялся в тишине и мраке. Какого подарка ожидать теперь? Егор поежился.
«А сейчас, Достойный, почувствуй свободу...»
Из тумана начало выступать что-то большое и разноцветное. Раньше текст выплывал по слову, сейчас появлялся примерно на полстраницы. Туман редел, расступался причудливыми завихрениями, в сознании Егора выкристаллизовывалась картинка. Далекий скалистый берег, обрыв, уходящий вниз, к морю, бурные волны, разбивающиеся о камни, брызги пены и солнечный восход...
Картина начала приближаться, затягивать Егора, туман окутал серебристыми объятиями. Потом он расступился, и Егор оказался на обрывистом берегу. Босые ступни кольнули острые камушки, мощный соленый ветер гладил обнаженное тело. Шум морских волн, крик чаек. Восходящее солнце осветило его фигуру. Егор глядел на него не щурясь.
Он вдохнул полной грудью свежий пьянящий воздух, раскинул руки. Как прекрасна жизнь! Какое чудо - из душной, маленькой комнаты в один миг перенестись на берег незнакомого моря и увидеть прекрасный мир! Ни души кругом! Весь мир твой!
Егор шагнул навстречу солнцу! Ветер рвал волосы, обжигал кожу. Егора захлестнуло пьянящее чувство свободы! Свобода! Егор рванулся вперед, мгновенно покрыл пару шагов до обрыва и прыгнул. Прыгнул и полетел. Полетел к солнцу. Щемящее чувство восторга переполнило душу! Он летит! Летит! Где-то внизу бушует море в тщетной попытке достать его, но даже брызги не долетают сюда. Острые клыки скал еще более заострились в бессильной ярости.
Свобода! Егор чувствовал ее всеми фибрами души! Свобода от всего на свете! Над ним никто не властен! В городе среди людей и помыслить нельзя о такой свободе! В городе угнетает многомиллионная масса, не дает взлететь, не дает даже просто карабкаться вверх, к солнцу! А здесь!..
Только вспомнил город, свою прежнюю жизнь, как перед глазами, словно в старом немом кино, защелкали кадры. Как будто пьяный киномеханик выхватил из ленты жизни какие-то куски. Нет логики, нет смысла. Просто события, образы прошлого. Прошлое вернулось и пронеслось перед глазами курьерским поездом, а он стоял на перроне, силясь заглянуть в окна...
А потом он вернулся. Почувствовал твердый стул, пол под ногами, удушливую обстановку комнаты. Не в силах вытерпеть контраста, поспешно открыл форточку. С улицы пахнуло свежестью. Но даже в утренней свежести четко различил запахи многотысячного города - гарь бензина, выхлопы, испражнения.
Вернулся к книге, заглянул на страницу. Картинка отпечаталась четко и контрастно. Скалы, море и солнце. Егор вспомнил чувство опьяняющей свободы, которое испытал там.
- Спасибо тебе! - прошептал он. «А теперь перейдем к упражнениям второго урока!» - выплыли из тумана невозмутимые слова. Будто не было ничего. Ни полета, ни ощущения свободы... Настало время учебы! Но теперь Егор знал, что получит взамен старой жизни! Он больше не будет бояться Роста! Не будет!
А слова выплывали и выплывали из глубин серебристого тумана. Сознание фиксировало их, запоминало. Далее следовали пояснения к упражнениям на следующую неделю. Упражнения главным образом медитативного характера. Егор разочарованно выдохнул. Подобные упражнения встречались в других книгах... в простых книгах. Даже пробовал делать, но особых результатов не добился. Никак не ожидал от Роста... Но сомневаться некогда, слова выплывали из тумана непрерывным потоком. Хоть и знал, что они намертво впечатываются в сознание, поспешно пытался разложить по полочкам, не упустив ни крупицы новых знаний-...
Далее говорилось о необходимости продолжать выполнять упражнения прошлого урока и давались рекомендации, как повысить их эффективность. Наконец рекомендации закончились - и книга замолчала.
Неужели все? А почему не сказано, когда следующий сеанс?
«О Достойный, теперь книгу можно открывать каждый день по одному разу. Если будет необходимость коррекции твоих занятий, ты узришь их, если же ты пойдешь верным путем, увидишь ЗНАК! Следующий этап сам тебя найдет!..»
Руки послушно захлопнули книгу и начали заворачивать в ткань. Егор не противился: книга и так дала поблажку. Теперь можно заглядывать в нее каждый день. Он сунул книгу на место.
Первый урок он решил провести незамедлительно. Поставил стул напротив окна - все как сказано в книге. Сел, окно прямо перед глазами. Двор залит солнечным светом. Яркая зелень и голубое небо. Уголок девятиэтажки скромно выглядывает из-за пышных крон.
Егор задумался. Что сказано в книге? Сесть перед окном в удобной позе и расслабиться. Стандартное упражнение на релаксацию. Закрыть глаза, представить, как тяжелеет тело. Ноги делаются свинцовыми, руки тоже. Волна тепла прокатывается по телу...
Медленно повторил про себя слова медитаций и почувствовал: тело четко выполняет установки. Стоило только упомянуть про тепло, как ноги словно опустили в тазик с теплой водой. Руки налились тяжестью, Егор попробовал их поднять - точно горный хребет пытался сдвинуть.
Расслабляются и успокаиваются мышцы лица, глазные яблоки плавно опускаются на дно глазных впадин, дыхание ровное и замедленное.
Небывалый покой окутал Егора мягким покрывалом. Необычное ощущение сна наяву. Как будто тело спит, а мозг бодрствует, фиксирует жизнь вокруг. А сейчас заглянем в себя! Егор увидел, как по венам текут потоки крови. Целые реки ее омывают органы. Сердце размеренно бухает, исправно перегоняет кровь. Тысячи крохотных красных тел доставляют к органам необходимые вещества, забирают и уносят ненужные. А теперь надо направить кровь к голове.
Егор мысленно проговорил формулу внушения. Она, как и все остальное, будто выжжена в голове каленым железом.
Егор почувствовал, как кровь замедляет свой бег. По телу разлилась приятная истома. Волна покалывания пошла снизу вверх, ноги стали неметь, за ними руки, все тело. Острой иголочкой кольнул страх. Неужели опять? Но Егор успокоил себя: так надо! Кровь побежала еще медленнее, совсем медленно, но сердце продолжало исправно работать.
И вот уже мощный поток крови хлынул наверх. Сердце стучало, послушно нагнетая кровь, и вся она устремлялась к мозгу. Егор ощутил в голове покалывание. Дряблые, слипшиеся капилляры расправляли стенки, сосуды прочищались.
Егор осознал, что его мозг в обыденной жизни был задействован лишь в самой незначительной мере. Работала только предельно малая часть его, а остальная, как подводная часть айсберга, лежала в тени и не была востребована.
И вот сейчас волны крови омывают мозг, пробуждают его. Егор со страхом и восторгом чувствовал, как не использованная доселе часть мозга активизируется. Голова гудит, словно потревоженный улей.
Егор ощущал, как что-то меняется в сознании. Вроде все по-прежнему, он сидит на стуле с закрытыми глазами и медитирует. Но кровь бурлит в голове, щеки горят, он покраснел как рак. «Что-то будет»,- подумал Егор.
Когда-то он слышал, что возможности мозга человека используются меньше чем наполовину, и сейчас был поражен, ощутив, какие изменения произошли с его собственным мозгом. Он явно заработал сильнее...
А потом все резко закончилось. Кровь отхлынула, даже голова закружилась. Теперь покалывало уже все тело. В голове ощущалась необычайная легкость и... пустота. Словно в компьютер поставили новый винчестер на миллионы гигабайт и теперь не знаешь, чем его забить.
Губы сами собой прошептали формулу выхода из релаксации. Он досчитал до десяти, вдохнул глубоко и резко выдохнул. Все! Можно вставать!
Он открыл глаза. Мир ворвался в сознание, яркий, потрясающе четкий и понятный. Вроде бы тот же самый, который покинул десять минут назад, и все же другой. Немного другой!
Егор восторженно огляделся. Мир огромен, светел и ярок. И Егор стоит прямо в его центре. Стоит и улыбается.
Вдруг пришла твердая уверенность, что этот мир создан для него. Он в нем хозяин и сможет сделать все, что пожелает! Нужно только время!
Егор поглядел в окно. Перед ним, словно стена, возвышался огромный девятиэтажный дом. А в этой стене окна, окна. Сотни окон. И за каждым живут люди! Тысячи людей! И все чувствуют: любят, ненавидят, отправляют естественные потребности! Каждый из них личность, каждый считает себя уникальным, избранным, центром вселенной! И каждый... ошибается?!
Егору страшновато стало от мысли, что он один из тысячи, из миллиона, из миллиарда таких же особей, которым на него совершенно плевать! А большинство и вовсе переступит через него, если это потребуется для их блага, и даже не заметит, как хрустнули кости...
В голове что-то щелкнуло, словно рычажок передвинули. Рост с ним! У всех у них нет Роста! Рост поможет, поднимет его над ними, и он уже не будет страшиться их произвола! Он возвысится над ними, станет сильнее всех! Он будет...
Нет, об этом даже думать страшно! Настолько страшно, что мысли обрубило словно топором. Егор отвернулся от окна...
В голове не только пустота, но и странная легкость. Появилось желание как-то загрузить мозги. Обычная наша жизнь - это отработанный алгоритм. Мозги напрягаем, дай бог, раз в неделю. И тут же норовим соскользнуть в приятные объятия тупого бездействия. Неудивительно, что мозги современного человека не разглядишь из-за плесени.
Егор оглядел комнату. На нижней полке шкафа лежала стопка потрепанных тетрадей. Недавно пытался сделать для друзей курсовую работу. После нескольких безуспешных попыток махнул рукой. Лучше написать пару стишков на заказ, чем маяться с этими формулами.
Егор взял тетрадь в руки, полистал. Высшая математика. Никогда не был в ней силен. Перед глазами запестрили производные, интегралы, матрицы и что-то уж совсем непонятное! И как он во всем этом разбирался? Четыре года прошло, а уже ничего не помнит...
Глаза зацепились за задачку. Нужно было взять тройной интеграл. Сложная задачка! Решение десять раз перечеркнуто, словно бился над ней не один день. А может, и действительно бился. Но в конце стоит ответ. Стоп! Что-то тут не так. Егор схватил ручку и написал недостающую формулу. Вот так. А сейчас и вовсе легко. Формулы и цифры сами собой возникали в голове, рука послушно писала. Вот! Теперь другое дело. А то исписал две страницы, а толку... Задачка решается в два действия. Егор вывел ответ и сверил его со старым. Совпало!
Он закрыл тетрадь и закинул ее на место! Молодец, Егорка, столько лет прошло, а ты не забыл. Задумчиво взял с полки тетрадь по физике...
Через полчаса Егор сидел и, чтобы хоть как-то успокоить возбужденный мозг, смотрел телевизор. Пока листал тетрадки, радостно вспоминались прошлые знания, не успевал глянуть на страницу и прочитать задание, как в голове возникали формулы и результат, готовенький и правильный, слетал с губ. Потрясающе! Восторг переполнял душу. Ему бы Рост во время учебы! С такими способностями уже докторскую бы защитил!..
Телевизор у Егора был старенький, ламповый долгожитель! Впрочем, черно-белое изображение и ламповые внутренности нисколько не угнетали Егора. Гораздо больше неудобств приносило отсутствие пульта дистанционного управления. Дабы переключить непонравившуюся передачу, приходилось вставать с кровати и крутить ручку переключения каналов.
Егор не любил глупые телевизионные шоу. Но чтобы унять разбушевавшийся мозг - лучшего не придумать! Эти передачи предназначены отуплять многочисленную армию телезрителей. Сотни опытных профессионалов заняты тем, чтобы заставить зрителей расслабиться и тупо потреблять жвачку для мозгов. Тогда можно затолкать в них что угодно. От имени кандидата на следующих выборах до названия страны, которую следует разбомбить.
Егор рассеянно глядел на экран. Там шел очередной рекламный ролик.
- Носить трусики одного фасона всю неделю - это не по мне! - болтая ногами, сообщила симпатичная девушка.- Они должны быть разными каждый день!..
Егор раздраженно скривился. Вот дура! Вся жизнь для нее в трусиках! И таких показывают на экране. Навязывают их образ, делают лицами торговых марок. Они открыто пропагандируют свой образ жизни!.. Спешно встал и переключил канал.
- Невозможно - это не факт, а только мнение. Не приговор, а вызов... Невозможное возможно! - чеканил женский уверенный голос. Словно бальзам на душу! Вот это реклама так реклама! Стоит обратить внимание на продукцию этой фирмы!
Щелкнул переключателем дальше.
- ...ночью на углу улиц Зеленой и Ленина найден труп мужчины. Им оказался Селин Петр Витальевич. По предварительным сведениям Селин скончался от передозировки наркотика. В милиции не исключают и насильственный характер смерти. Гневин комментировать данный вопрос отказался...
Наконец набрел на музыкальный канал. По экрану прыгали три взрослых мальчика, старательно выводили слащавую песню о любви. Егор поморщился, но оставил. Все равно больше нечего смотреть.
Приглушив немного звук, Егор лег на кровать. Обиженно заскрипели пружины. Он задумчиво уставился в потолок. Мозг успокоился, уже не гудит, как включенный компьютер. Мысли текут вялые, словно сытые змеи на солнышке.
Главное, чтобы активность можно было вызывать в любой момент и использовать для конкретных задач. Ведь это глупо, когда есть высококлассный инструмент, а приложить его не к чему. Решать никому не нужные задачки из старых тетрадей - это ребячество.
Егор задумался. Как использовать обострившийся мозг? Какие сейчас есть проблемы? Тут же захлестнула волна подсказок: прищур Олега, пряжка Забели, татуировки Турка, высокомерный взгляд Графа, наглые речи Игоря... Сердце кольнуло! Вот! Главная проблема - это деньги!
Вчера пообещал Насте, что поедет с ней на отдых. Пообещал! Обещания, тем более данные любимой девушке, нужно выполнять! Поэтому весь вечер обдумывал возможность экспроприации Борисовых средств. В голове роились сотни планов один безумнее другого. Как обычно, не на шутку размечтался. Уснул как раз в самый разгар погони за инкассаторской машиной на двух джипах, угнанных у главного хлыновского авторитета.
Теперь можно воспользоваться очень хорошим инструментом - активизированным мозгом! Теперь его мозг, словно мощная вычислительная машина, сможет просчитать сотню вариантов. Нужно только четко сформулировать задачу.
- Мне нужны деньги! - проговорил он вслух.- Они есть у Бориса! Борис - бандит! Деньги надо брать у него?!
Егор прислушался, в голове пустота! Что-то не видно особой активности! Мо-озг! Ну-ка давай думай! Зря, что ли, столько крови в тебя закачал? Но мозг бессовестно молчал. Егор разочарованно вздохнул. Похоже, пользоваться мозгом тоже придется учиться...
В голове что-то щелкнуло. Егор ощутил острую необходимость куда-то бежать. Ноги сами собой понесли его к телефону, трубка гудела у самого уха. Пальцы сами собой нажимали на кнопки. Что-то знакомое? Это же номер Феклы!
- Алло! Вась, ты?..- услышал Егор свой голос. Это было странное чувство. Вроде бы говорил сам, но слышал себя словно со стороны. Неприятное ощущение.- Привет! Это Егор! Дело есть!.. Разбогатеть хочешь?.. Ты где? Встретиться нужно!.. Очень срочно! Не телефонный разговор!.. Потом объясню!.. Давай! Пока!.. До встречи!..
Положил трубку. Весь дрожал от нетерпения. Хотелось бежать, делать что-то, действовать! Настя! Настюха! Все будет хорошо! Я добуду деньги, и мы поедем на этот чертов курорт. Вместе поедем! И никакой кучерявый Стае нам не указ!
Набрал еще один номер, на сей раз уже осознанно. Короткие гудки, тихий голос Сбруева:
- Слушаю!
- Здравствуйте, Виталич. У меня просьба будет... Ага! у меня тут проблемы!.. Нужно увольнительную написать!.. На неделю!.. Очень, очень срочно!.. Вы же меня знаете, я просто так не стану... Хорошо! Спасибо!..
Он положил трубку. Вот и славненько, теперь он свободен!
- Я свободен, словно птица в небесах! - пропел Егор. Он рассеянно глянул на телевизор, Васька сказал, будет у проходной в час. До встречи еще два часа. На экране по сцене бегала певица, изо всех сил пытаясь выглядеть сексуальной. Изгибалась возле микрофона, вертела попой. Из одежды пара лоскутков да туфли. Егор прибавил звук. Давно уже делал это, не притрагиваясь к регулятору громкости.
Певица старательно орала песню, в припевах самозабвенно повизгивала. Егор поглядел на ее стройное тело, вздохнул сокрушенно - жалко, телевизор черно-белый.
Оператор взял крупный план, на Егора глядели грустные глаза. Глаза у девушки наверняка синие! Точно, синие, как у Насти. Хотя у Насти глаза красивее. Они такие огромные, выразительные! А когда она что-нибудь рассказывает, они задорно блестят. Да и внешность у Насти лучше. Эта тощая, словно жердь, а вот Настя женщина так женщина!
«А волосы у певицы наверняка рыжие»,- решил Егор. Изображение мигнуло, волосы красотки пламенели ярким пятном на черно-белом фоне. Егор заинтересованно вгляделся. А в этом что-то есть! Когда в черно-белый клип добавляют цветные вставки. Очень удачное решение... Стоп! Егор замер. У него же черно-белый телевизор!
Девушка продолжала петь. Ярко-рыжие волосы метались по экрану. «А юбочка у нее красная»,- подумал Егор.
И тут же юбка певицы полыхнула огнем. Сердце Егора встрепенулось. Неужели...
Он отвернулся от телевизора, оглядел комнату. Кровать, стол, сервант. Обои в серый цветочек. Цвет обоев ему никогда не нравился! Хотелось чего поярче! Он закрыл глаза, перед внутренним взором замелькали яркие краски, потом открыл и замер: обои переливались сочными красками, словно им не десять лет, а только вчера поклеены. Потрясающе!
Егор вновь обернулся к телевизору. Старенький черно-белый телевизор показывал в цвете!!! Не касаясь ручки громкости, Егор прибавил звук, вскочил и восторженно запрыгал по комнате. Ура! Рост его не оставил. Он продолжает радовать! Он всегда с ним!
«Позволит тебе видеть, что было и чего не было...» - вот что значат эти загадочные слова. Цвета как такового нет, но он его видит!..

Два часа пролетели мигом. Мир вокруг превратился в детскую книжку-раскраску. В один миг можно было перекрасить любой предмет. Егор шагал по улице и смотрел во все глаза.
Навстречу шагают две симпатичные мулаточки с европейскими лицами. А что, если... А если небо сделать зеленым! Ого! А если листья красными? А асфальт желтым?..

Предыдущая страница 8 Следующая страница


9 Алексей Кривошеин

Вскоре мир вокруг засиял нереальными красками, начисто утратив свою обыденность. Как будто Егор попал на другую планету. Он даже испугался немножко: а ну как не сможет вспомнить, как все выглядело раньше? Зажмурился, проговорил тихонько:
- Вернуть обычные краски!
Осторожно открыл глаза. Все вокруг вновь окрасилось в привычные цвета. После яркого нереального мира обычные краски кажутся такими родными и приятными. Словно вернулся из долгого странствия по чужим мирам.
- Здорово, чувак! - прогремело прямо в ухо. Заигравшись раскраской, Егор не заметил, как дошел до места встречи. Фекла, как всегда, довольный, точно украл миллион. Рыжая шевелюра полыхает, словно факел на ветру.- Колись, что за план по обогащению?!
- Тс-с-с! Чего орешь! - зашикал Егор. Только увидел рыжие волосы Феклы, как в голову прокралась идея. А если Ваську покрасить... в зеленый цвет?! Тут же Васька сделался зеленым, словно кленовый листик. Полностью. Егор нахмурился, скомандовал - только волосы! Вася неохотно побледнел, вместо волос на голове расцвел яркий куст зелени. Егор прыснул! Прикольно!
- Ты чего? - Егор вздрогнул. Васька стоял перед ним и дергал его за рукав.- Чего ржешь как конь?!
- Да так! Ничего! - Егор попытался унять разыгравшееся воображение. Но оно совершенно вышло из-под контроля и покрасило губы Васи в ярко-красный цвет, а зеленые волосы мелировало желтым.
- Ширинка вроде застегнута... - озабоченно проверил Фекла.- Что не так?
- Да все так! Не обращай внимания! - поспешил взять себя в руки Егор. Фекла стоял перед ним совсем обычный.
- Ну ладно... - Вася поглядел на него странно, потом затараторил: - Я сейчас тороплюсь... Очень надо мне! К Галке бежать! Что поделаешь - женщины есть женщины.
Он повернулся и почти уже убежал. Егор едва успел схватить его за шиворот:
- Эй, стой! Мне твоя квартира нужна!
- А чего тебя твоя комната не устраивает? - обернулся Фекла. Глаза его хитро заблестели: - А-а! Соседи мешают! Ты любишь громко кричать? Или девочку новую нашел? Визгливую? Молчу, молчу! Держи ключи! Я приду вечером!
Егор почувствовал в руке ключи, а Фекла уже бежал к остановке. Его голова горящей спичкой мелькнула в дверях автобуса, и тот отъехал.
Ну и ладно! Егор сжал в руке Васькины ключи. Поеду к нему один! Вечером все объясню!

Приехав на квартиру Феклы, Егор уселся на диван и сосредоточился на комнате Бориса. Комната отозвалась тишиной. Словно вымерли все. Хоть бы таракан зашебуршал. Даже часы не тикают. Наверняка у него электронные. Интересно, можно ли услышать шум электронов по проводам/.. Егор, раздосадованный, встал, прошелся по комнате. Как-то не подумал, что Бориса может не оказаться дома. Думал, прибежит и сразу услышит какую-нибудь тайну. Номер счета, на котором деньги лежат, или номер ящичка в камере хранения на вокзале.
Оказывается, слежка не такое простое занятие, как показывают в фильмах. Нужно нудно сидеть и слушать, слушать, слушать. А когда никого нет дома, то просто ждать! А действовать хочется прямо сейчас! Но как действовать, если даже не знаешь, где жертва в данный момент находится. Чтобы получить деньги, нужно сначала убедиться, что они есть! Потом найти способ их заполучить, желательно без риска для себя. А для этого... нужно в первую очередь успокоиться.
Егор заставил себя сесть, обвел комнату рассеянным взглядом. Голые женщины с плакатов глядели на него зовущими взглядами. Его довольная физиономия по-прежнему красовалась между расставленных ног пышнотелой красавицы. Эх, Фекла! Как ни клялся, все равно не убрал. Егор подошел и сорвал фотографию. Под ней открылось такое...
Егор пригляделся. А девушка ничего так. У Феклы есть вкус. Вот бы ее сюда, чтобы скрасить ожидание... Он посмотрел на плакат, и губы его растянулись в мечтательной улыбке. Девушка слегка пошевелилась, призывно улыбнулась. Егор вздрогнул, присмотрелся еще лучше. Руки сами собой потянулись к плакату. Девушка подалась навстречу. Тонкая, изящная рука отделилась от плаката, пальцы их соприкоснулись. Егор ощутил мягкость кожи. Девушка шагнула к нему через край плаката, он почувствовал ее упругое тело. Нежные руки легли на плечи.
В голове мелькнула жалкая мысль: «Это же плакат, как такое возможно?» Егор дернулся, попытался отстраниться. Ноги зацепились за ковер, и он рухнул на пол.
Зажмурился крепко, открыл глаза. Но девушка никуда не исчезла. Напротив, шагнула к нему, покачивая бедрами. Егор был во власти слепого желания, которое заглушало доводы здравого рассудка!
На девушке лишь туфли. Она стала прямо перед ним, выгнулась, словно кошка. Егор замер, словно кролик перед питоном. Сопротивляться нет сил. Красотка шагнула к нему. Она присела, выгнулась еще более бесстыдно.
Он протянул руку, все еще не веря в реальность происходящего. Девушка наклонилась к нему. Егор почувствовал шустрые пальчики, вжикнула «молния». Горячее дыхание опалило и без того раскаленную плоть, Прикосновение губ, горячий язык. Егор закрыл глаза и отдался блаженному чувству...
А потом все разом закончилось. Егор открыл глаза. Пустая комната, девушка по-прежнему иронично глядит на него с плаката.

Фекла шагал домой сильно навеселе. Сегодня у них с Галкой был праздник - годовщина встречи. Всегда жесткая и неуступчивая, сегодня она так расчувствовалась, что весь вечер исполняла лишь его желания. А желания у него были...
Для начала он пожелал интимный свет, интимный наряд и интимный подход! Пока Галка все это осуществляла, он слетал за бутылкой вина, но по старой памяти взял две. Вернувшись, застал Галку в таком виде, что разом позабыл и про вино, и про все на свете.
Весь вечер они пили вино, вспоминали прежние ссоры и радости, катались от смеха. Потом беседа плавно перетекла в осуществление заказанного Феклой интимного подхода. Фекла дрожал от восторга, воспоминания горячили кровь и будоражили разум. Галюха выполнила все его желания! Да и он не остался в долгу...
Единственным минусом вечера было то, что Галка не позволила ему остаться. «Свою постель я разделю лишь с мужем!» - это был самый главный ее пунктик, и ничто не могло ее переубедить. Фекла уже достаточно изучил ее упрямую натуру, чтобы не спорить. И' удивленно замечал, что чем дольше знает Галюху, тем больше его тянет переночевать в ее постели.
Но сегодня Вася опять возвращался домой. Пьяный от вина и любви, он шагал по ночной улице и улыбался встречным фонарям. Настроение легкое-легкое, кажется - подпрыгни и взлетишь.
Наконец в темноте появился родной подъезд. Кодовая дверь открыта, не нужно шарить в потемках, лифт стоит внизу, нажми кнопку - распахнет дверки. «Сегодня мой день»,- окончательно уверился Фекла.
Поднялся на свой этаж, остановился, покачиваясь у закрытой двери. Руки шарили в карманах. Где ключи? Неужели оставил у Галюхи? Прекрасно! Это повод вернуться! И кто знает, может быть, сегодня Галюха сделает исключение...
Тут же вспомнил, что отдал ключи Егору. Грустно вздохнул. Эх, не судьба! Отчего хорошая мысля всегда приходит опосля? Нужно было что-нибудь забыть! Ботинки, например...
Позвонил, едва услышал за дверью шаги, закричал на весь подъезд:
- Открывайте, милиция! Нам сообщили, что здесь скрывается злобный преступник Егор Светлов. При побеге он покусал двоих санитаров и сотворил непотребство над санитаркой. До сих пор валерьянкой отпаивают. Сорвал с нее всю одежду и, крикнув: «Фу, гадость какая!» - удалился в неизвестном направлении!..
Дверь осторожно открылась. Егор выглядел как-то странно. Васе показалось, что он подавлен и смущен.
- Ты один? - заглянул за его плечо Вася.
- Один! - посторонился Егор.
- Тогда чего такой? - спросил Вася, заходя в прихожую, Глаза наткнулись на газету на стене. Фекла воскликнул: - Это что за фигня? Здесь же плакат висел...
Он сорвал газету. Под ней обнаружилась обнаженная девушка, улыбающаяся во все тридцать два зуба. Егор вздрогнул и поспешно стал к ней спиной.
- Вась! А тебе не кажется, что их у тебя слишком много? - осторожно спросил он.
- Красоты много не бывает! - важно заметил Фекла.- Какой-то ты странный сегодня!
- Да я так! - смутился Егор.
Фекла вошел в комнату. Егор услышал удивленное восклицание. Все стены были завешаны газетами.
- Ты чего, обалдел?! - Фекла покрутил пальцем у виска.- Зачем ты их спрятал?
- Они смотрят! - Егора передернуло. Фекла потянулся сорвать газету, но Егор схватил его за руку: - Н-не надо! Пока я здесь, пусть побудет так! Хорошо?
- Ну ладно! - пожал плечами Вася. Егор облегченно вздохнул и спросил:
- Как прошел вечер?
- Потрясно! - Странности Егора тут же вылетели из головы. На лице Васи появилась мечтательная улыбка. Он закружился по комнате.- Сегодня у меня с Галюхой годовщина встречи! Я провел с ней незабываемый вечер!..
Через пару минут они сидели на кухне, и Вася разливал водку в рюмки. Егор резал колбасу.
- За них! За женщин! - Вася был необычайно серьезен. Егор молча подхватил рюмку. Выпили.
- Настюха у меня всем хороша... красивая, ласковая, добрая. Одна проблема... - задумчиво говорил Егор.
- Какая?! - глянул на него Фекла. Его руки проворно схватили рюмку Егора, забулькала жидкость, рюмки наполнились.
- Есть у нее теория одна! - вздохнул Егор.- Вот не было бы ее - золотой был бы человек!
- Какая такая теория? - Фекла глядел заинтересованно. Мол, говори свою теорию, разобьем в пух и прах.
- Теория козлизма! - поднял указательный палец Егор. Фекла подавился колбасой. Егор придвинулся и культурно постучал по спине.
- Что-что? - прохрипел Фекла. Егор от греха подальше взял из его рук бутылку и принялся разливать сам.- Козлизма?
- Да! У нее целая теория,- начал разъяснять Егор, оживленно жестикулируя бутылкой. Фекла слушал, глаз не спускал с горлышка. Егор объяснял: - Дескать, все мужики одинаковые и все исключительно козлы.
Вася осторожно протянул руку, забрал бутылку у Егора. Слишком уж оживленно размахивает, подчеркивая важные моменты. Чего доброго, расплескает ценную жидкость. Егор удивленно глянул на него, но бутылку выпустил. Фекла поставил ее на стол.
- Я понимаю, что каждая теория подразумевает под собой научный фундамент. Аксиомы, теоремы... - горячился Егор.- Но аксиома у нее есть! Причем единственная! Все мужики - козлы!
- Это же хорошо! - обрадовался Фекла. Лицо его сделалось таким счастливым, что Егор рассмеялся в ответ.- Значит, нас Гринпис защищать станет!
- Ты уверен? - пробормотал Егор. Язык отчего-то перестал слушаться, цеплялся за зубы. Словно после каждой рюмки во рту вырастало еще по два зуба. Егор прикинул про себя: «Еще пара рюмок - и я буду как акула. Хотя у акулы три ряда? Тогда как крокодил!»
- В этом что-то есть! - Егор все же выдавил слова сквозь частокол лишних зубов.- Давай! За Гринпис!
- Гип-гип ура! - прокричал Фекла. Звонко соприкоснулись рюмки, Егора передернуло. Он поспешно закинул в рот колбасу.- Я бы на твоем месте отрастил бороду! - Глаза Феклывозбужденно блестели.- Козлиную!
- Не хочу козлиную! - сказал Егор.
- Ну хорошо! - Фекла на секунду задумался.- Как у Троцкого! Хочешь бороду как у Троцкого?
- Не хочу как у Троцкого! Троцкий - политическая проститутка! - заявил Егор.- А я не хочу бороду как у проститутки.
- Гм!..- растерялся Фекла.- Не знал! Как же он так? Ведь тогда Боря Моисеев еще не демонстрировал свои нижние полушария!.. Тогда как у старика Хоттабыча!
- Тох-тибидох! Дудух! - изобразил Егор старика.
- Слушай! - встрепенулся Фекла.- А тебя она тоже за козла держит?
- Мне иногда кажется, что я для нее не просто козел,- погрустнел Егор,- Я для нее всем козлам козел! Самый главный и самый...
- Рогатый! Ха-ха-ха! - засмеялся Фекла.
Егор вздрогнул. Больная мозоль дала о себе знать даже сквозь винные пары. Он помрачнел еще больше. Фекла оборвал смех:
- А... ну гм... Извини, я забыл!
Какое-то время сидели молча. Слышны были лишь резкие выдохи. Фекла поглядел на Егора. Тот сидел сгорбившись, лицо мрачное, глаза неподвижно уставились в окно. Васе стало до слез жалко друга. Он шмыгнул носом, проговорил:
-Да ладно тебе! Женщины хоть и говорят, что все мужики одинаковы, но ведь мужа выбирают нормального!
Взгляд Егора несколько оживился.
- А ты знаешь,- медленно проговорил он,- об этом я как-то не думал...
В ответ Фекла молча поднял рюмку. Выпили. Помолчали.
- Эх! Тяжела доля бабская! - схватился за голову Фекла.
- Ты чего? - удивился Егор. - Это же страшно! - Фекла глядел на него широко раскрытыми глазами.- Кругом одни козлы! Это что же получается, приходится им регулярно с козлами... грешить! И замуж они за козлов идут! И живут всю жизнь с козлами! И рожают от них потом козлов и...
Фекла замер. Егор глядел на него расширившимися глазами.
- Ага! - закричал Фекла.- Если мы козлы, стало быть, они все тоже козы... Потому как откуда бы им еще взяться, как не от козлов! А?! Как я их! Так Насте и скажи при случае!
- Боже упаси! - Егор испуганно отпрянул.- Вот уж спасибо! Знаешь, у нее какие рога острые? А копытом если навернет - неделю потом сидеть нельзя... Не-е... Я не смертник. Пускай остается в приятном неведении! Женщин беречь нужно! В том числе и от правды!
- Точно! - согласился Фекла.- Бум... бречь! За них! За козу...
Фекла поспешно закрыл рот руками, прыснул. Огляделся воровато:
- Тс-с-с! - приложил он палец к губам,- За женщин!
- За лучших женщин! - согласился Егор. Звон рюмок.

Утром Фекла вскочил ни свет ни заря. Бодрый и веселый, словно не выпил вчера почти бутылку водки. Егор позавидовал молча и повернулся на другой бок. Пускай встает, коли ума нет. А он поспит.
Когда часов в десять поднялся, Феклы уже не было. Умчался на очередное свидание к своей Галюхе. Егор продрал заспанные глаза, прошлепал босыми ногами в ванную. Прохладная вода освежила, придала бодрости.
Через несколько минут сидел на кухне, грел руки о большую кружку кофе, по кухне разлился бодрящий аромат. В голове вяло ползали мысли. Вчера даже не пытался прислушаться к квартире Бориса. И не вспомнил о своей главной цели. Эх! Какое счастье наступило бы тогда... если б водку не придумал Сатана... Все-таки аппаратура надежнее. С ее помощью можно записать все разговоры, и совсем не обязательно самому сидеть и слушать. Мне же придется торчать здесь круглые сутки и слушать, слушать, слушать.
Днем Бориса дома не оказалось. Егор, помаявшись от скуки, уселся писать стихи. Обещал Миле, а обещания нужно выполнять. Едва вспомнил Милу, как на душе потеплело. Грех не выполнить просьбу такой славной девочки. Да и Мишку бросать не стоит. Таких застенчивых нынче раз-два и обчелся. Их нужно холить и лелеять, как животных из Красной книги.
Быстро набросал стандартное сопливое признание в любви. Потом надолго задумался, нарисовал схему и принялся ваять стихи для Миши. Здесь нельзя обойтись обычной штамповкой. Для Миши нужно создать что-то необычное, хватающее за душу. Чтобы разница между этими двумя стихами сразу бросалась в глаза. Чтобы эта глупышка Мила наконец поняла, что не нужно искать принца, а лучше взять то, что есть под рукой. Тем более Миша искренне ее любит. И тогда, может быть, на белом свете появится хоть одна женщина, не ведающая о теории козлизма.
Когда и с этим было покончено, совсем взвыл от скуки. Не такое это захватывающее дело - слежка. Нудное и скучное занятие, еще скучнее, чем работа на заводе. Там, по крайней мере, можно с цеховыми поругаться или по чату поговорить. Как там Настька без него? Опять, наверно, с Графом треплется! Егор почувствовал укол ревности.
А потом вспомнил про свою книгу, и все остальные мысли выдуло из головы. Осталась лишь одна: «Я хочу увидеть книгу, хочу провести руками по ее шероховатой поверхности, хочу почувствовать приятный запах кожи, хочу увидеть серебристый туман».
Егор вскочил. Нужно бежать! Нужно скорее бежать домой, чтобы открыть книгу. Ведь ему разрешено читать ее каждый день. Сегодня он этого еще не делал! Может, перенести ее сюда? Кто знает, сколько еще придется проторчать здесь.
Как наяву увидел заинтересованное лицо Феклы. Пронзительный, возбужденный голос затараторил: «Какая книжка интересная! Дай поглядеть? А это что за туман?..» Вопросы посыплются как из рога изобилия. Егор поморщился. Книга не разрешала рассказывать о себе, а если принести, от Феклы точно не утаишь.
Но тогда как? Каждый день ходить к ней на свидание? Словно к любимой девушке? Егор фыркнул, но в глубине души признался, что ощущения очень даже схожие. Внутри все дрожит от нетерпения, предвкушение мешается с непонятным страхом. А ну как она не придет, вдруг она с другим. Хочется вскочить и бежать... Все как перед первым свиданием...
Егор нахмурился. Странные мысли лезут в голову. Странные сравнения! Но сейчас не до этого! Нужно сходить домой, проверить, все ли в порядке. Сердце сжалось в тревоге. Вдруг показалось, что забыл закрыть комнату. Задумался до гула в голове. Хоть убей, не помнит! Если не закрыл, то любопытная бабка прокрадется и перевернет все вверх дном! И наверняка найдет книгу! Егор похолодел! А вдруг книга обидится и перестанет учить?..- Нужно срочно мчаться домой!
Егор схватил со стола ключи и выбежал из квартиры.

- Дома одна старуха! Мужика нет, Егора нет! - По скрипучей лестнице поднимались двое. Один среднего роста, атлетического сложения, с небольшой черной сумкой через плечо. Он разъяснял хриплым голосом другому, высоченному, как столб.- Так что бояться нечего! Открываем дверь, входим. Ты сразу нейтрализуешь бабку, я обыскиваю комнату! Понял?
- А вдруг... - начал высокий.
- Никаких вдруг, Джордан! Просто придержи старуху! - строго сказал Олег.- Все остальное я сделаю сам!
Они остановились у дверей в квартиру Егора.
- Все понял?! - Олег смотрел колючими глазами в Джордана. Тот потупился.
- Понял, как не понять? - ответил Джордан. Идея вломиться в чужую квартиру не нравилась, но если Олег говорит... Джордан тяжело вздохнул и повернулся к Олегу:- Я готов!
Олег осторожно дернул дверь. Та подалась, тут же остановилась. Щелк: дверь на цепочке.
- Это... давай! - махнул он Джордану.
- Даю! - без энтузиазма согласился тот. Он схватился за дверь одной лапищей, второй уперся в стену. Вдохнул глубоко и, крякнув от натуги, дернул на себя. Жалобно звякнуло, и дверь открылась. Цепочка, с корнем вырванная из стены, ударилась о замок.
- Молодец! - шепнул Олег.- Теперь быстро к старухе!
Он толкнул Джордана в комнату Милли, а сам повернулся к двери Егора. Дернул за ручку - заперто! Ничего, мы, хоть и не такие сильные, как Джордан, зато запаслись нужным инструментом. Он снял с плеча сумку и достал небольшую монтажку. Как раз для данного случая.
Вставив монтажку в щель между дверью и косяком, Олег резко надавил. Хрустнуло, на пол посыпались щепки, и дверь открылась. Отлично! Олег сунул монтажку в сумку и проскользнул внутрь. Руки тряслись от нетерпения. Неужели сейчас он будет держать в руках свое сокровище? То, что так давно предназначено для него, наконец станет принадлежать ему! Ему!..
Он торопливо оглядел комнату. Где Егор может прятать самое главное? Кровать, столик, подоконник, шкаф с книгами, тумбочка. Где она может быть?
Не в силах больше думать, Олег сорвался с места и принялся поспешно обыскивать комнату. Сначала ринулся на кровать. Прощупал одеяло, подушки, откинул их на пол, потом стал ощупывать матрас, скинул его с кровати. Ничего! Дьявол! Где же тогда? Кинулся к тумбочке. Дверцы стукнулись о стену, жадные руки нырнули внутрь. Куча хлама звонко рассыпалась по полу. Ничего, опять ничего!
Вскочил, огляделся бешеными глазами. Где же? Взгляд остановился на полках с книгами!..

Егор подходил к дому, когда сердце сжало тревогой. У подъезда стоит милицейский «уазик». Что-то явно случилось? Неужели... Егор ускорил шаг. Подходя к подъезду, как раз успел увидеть, как оттуда выводят Джордана. Маленький человек в серой форме комично выглядел на фоне здоровенного Джордана. Давид пленил Голиафа. Закрутил ему руки за спину, надел наручники и ведет в «обезьянник». Это раньше с преступниками не церемонились: из пращи в лоб - и все дела. Теперь у каждого есть права. А у преступника их даже больше, чем у добропорядочного гражданина.
Милиционер затолкал Джордана на заднее сиденье, сам запрыгнул на переднее. Хлопнули двери, «уазик» фыркнул на прощание и покатился со двора. Егор подождал, пока он скроется за углом, и вихрем взлетел на второй этаж. Дверь заперта, из-за нее доносятся знакомые причитания Милли.
Рука дрожала, едва попал в кнопку звонка. В голове панически металась мысль: неужели книгу украли?!
- Кто там? - ответил из-за двери опасливый голос бабки.
- Егор! Откройте скорей! - закричал он во все горло.
- Какой такой Егор? - пробубнила бабка.
- Как - какой? - опешил Егор. Руки теребили ручку двери.- Сосед ваш!
- А чем ить докажешь? - допрашивала из-за двери бабка. Светящийся кружочек глазка сделался темным. Но Милли не отличалась хорошим зрением.
- Едрить твою деда медного! Из ума, старая, выжила? А ну открывай! - Егора трясло. Сейчас не до культуры! Еще чуть-чуть - и выломает дверь! Рост в опасности! Может быть, он уже потерял его?! Навсегда потерял!
- Егор, ты? А я и не узнала, грешным делом! - Голос бабки тут же сменился на ласковый.- Сейчас отворю! Подожди!
Егор едва не умер от разрыва сердца, пока бабка копалась и искала ключи. Потом хлопнул себя, по лбу - у меня же свои. Выловил из кармана звенящую связку, долго искал нужный. Дрожащие руки долго не попадали в скважину. Черт! Что же это такое?! Попытка не увенчалась успехом. Ключ не лез в скважину.
- Эй! - заорал изо всех сил Егор.- Бабушка Милли! Ваши ключи в замке!
- Чавой?! - приглушенно донеслось из комнаты Милли.- Сейчас, милай, только найду ключи!
- Ключи в замке! - Весь дом содрогнулся от его воплей. Позади щелкнуло, соседская дверь приоткрылась. Егор обернулся и увидел женский глаз, неодобрительно взирающий на него. Егор изобразил улыбку, пожал плечами: - Бабушка старенькая. Не слышит!
Наконец бабка вернулась, обнаружила ключ в двери и открыла. Егор, едва не сбив ее, кинулся к своей комнате. В глаза бросилась приоткрытая дверь, щепки на полу и выкорчеванный замок. Егор остановился, словно на стену налетел. Ноги задрожали и отказались держать. Едва не свалился на гору ящиков. Рядом хвасталась бабка:
- Я нынче вора поймала! Настоящего! Они к моим запасам подбирались! - Она любовно погладила ближайшую гору коробок.- Но я бдительная! Не сладили они со мной! Он ко мне завалился, здоровый, что медведь твой. А я ему: вы не туда, стало быть, вошли! А он мне: сиди, старая, и молчи! Я ему: может, чайку хотите? А сама чайничек-то взяла - он у меня только что согрелся - и ка-ак плесь ему на штаны. Как он кричал, боже мой! Хи-хи-хи! Думаю, с детьми у него проблема будет! Да и правильно, на что вору дети... Пока он орал, я и набрала ноль два...
Бабка все говорила, говорила, а Егор стоял и не смел войти к себе. В душе пустота, словно вынули из нее самое главное. Неужели книгу украли? Такого просто не может быть! Страшно в комнату заходить! Что он будет делать без книги? Как он будет жить без нее? Нет! Такого не должно случиться!
- ...Один убег, а второго увезли! - слова бабки доносились словно сквозь слой ваты, сливались в бесконечное журчание. Не глядя на нее, Егор шагнул в комнату и плотно притворил дверь. Руки защелкнули задвижку, Милли может сунуться следом, потом не вытолкаешь. Бабушка осталась хвастаться в прихожей. Егор оглядел комнату. В глаза бросились развороченная постель, открытый шкафчик, куча вещей на полу. Кто-то очень тщательно искал. Сердце оборвалось, Егор посмотрел на книжный шкаф.
На фоне общего беспорядка тот представлял собой странное зрелище. Он стоял целый и невредимый, все книжки на месте. Похолодев от страшной догадки, Егор поспешно опрокинул первый ряд книг. Облегченно вздохнул. На месте! Сверток на месте! Тут же осенила страшная догадка: подменили! Не может такого быть, чтобы обыскали всю комнату, а Рост не нашли!
Дрожащими руками развернул черную ткань. Золотистые буквы подмигнули с обложки. Руки ощущают знакомую прохладу кожи. Все еще не веря, открыл книгу на середине; Лишь увидев туман над страницами, успокоился окончательно!
Ноги подогнулись, Егор упал на кровать. Обошлось! На сей раз обошлось! Но... комнату обыскали! Олег! Наверняка это был Олег! Он выполнил свое обещание! Как же он не заметил шкаф с книгами? Может быть, Милли спугнула, не дала довести дело до конца? Егор снова поглядел на книгу. Та опять подмигнула ему золотистыми буковками. Неужели книга сама защитила себя?

Книга называет его избранным. Неужели она способна защищать себя от тех, кто не избран? Не значит ли это, что он может оставлять ее, не опасаясь! Пока он избранный, она не покинет его! И тут пришла уверенность. Уверенность, что так оно и есть!
Он раскрыл книгу и перечитал предисловие. В книге об этом ничего не сказано. Перелистнул несколько страниц. Первый этап. Начало второго. В конце его взвился туман. Егор вгляделся, затаив дыхание. Может быть, книга что-нибудь хочет сказать?
Туман загадочно переливался серебристым сиянием, но расступаться не желал. Егор какое-то время подождал, потом разочарованно вздохнул. Ну и ладно! Если книге нечего ему сказать, значит, он идет верным путем. Он закрыл книгу. Кончиками пальцев нежно прикоснулся к затейливым завитушкам переплета, усилил обоняние и вдыхал приятный запах кожи. Буковки «Рост» блестели ободряюще. Наконец нашел в себе силы замотать книгу в черную материю и вернуть на место.
Теперь будем знать, что бояться за книгу не нужно! Она сможет себя уберечь. Следовательно, можно смело переселяться к Васе и брать Бориса в плотную разработку, Но сначала нужно сделать упражнения.
Ближе к вечеру вернулся к Фекле. Еще в подъезде прислушался к квартире Бориса. Сердце радостно замерло, наконец-то дома. Егор поспешно захлопнул дверь, забежал к Фекле в комнату и принялся слушать.
Сначала услышал лишь чавканье и чмоканье - Борис изволил кушать. Рот наполнился слюной - переволновавшись из-за книги, забыл про еду. Сейчас вдруг понял, что жутко голоден. А тут еще этот чавкает, словно стадо бегемотов. Не в силах терпеть кинулся на кухню, обшарил холодильник и ящики. Пусто, хоть шаром покати. Егор взвыл от возмущения.
Но тут судьба сжалилась над ним - к Борису пришла Люда. Егор облегченно вздохнул: по крайней мере, можно отвлечься от чувства голода.
- Милый, мы так давно не виделись! Я так по тебе соску... - Далее последовали многозначительные чмоканья, пыхтенье и стоны.
Егор заскрипел зубами. Ровно издеваются, сволочи!
Еще какое-то время слушал возбужденные охи, потом зло отрубил слух. Еще чуть-чуть - и девушки с плакатов набросятся на него все разом, даже газеты не помогут.
Егор поглядел на часы. «Дам им десять минут, а потом как хотят...» Походил по комнате. Отчего так медленно идет время? Стрелка на часах ползла, как тяжелогруженая улитка в горку. Прошло пять минут. Может быть, они уже все? Егор прислушался.

Предыдущая страница 9 Следующая страница


Самоучитель для бога 10

- А где наш шустрый вездесуйчик? А чего он пригорюнился! Ну-ка вставай! Я знаю, в тебе еще есть силы! - Голос Люды сменился длинным, протяжным возгласом Бориса. Егор скрипнул зубами и отключился.
Никогда бы не подумал, что подслушивание - такое сложное дело. Попытался было не слушать, все равно ничего дельного сейчас не скажут, но любопытный слух то и дело включался сам. В самые пикантные моменты Егор взмок и извертелся от страстных звуков, доносящихся из-за стенки. Наконец Борис с Людой угомонились и затеяли длинную перепалку по поводу вчерашнего выхода в ночной клуб «Восточная сказка». Егор навострил уши.
И тут появился Фекла. Влетел в квартиру, словно метеор, затараторил бешено:
- Представляешь, я сегодня ходил к феминисту Галюхиному. Оказался нормальный мужик! Неплохие бабки зашибает на этом деле! И мировоззрение у нас схожее...
Какое-то время Егор пытался слушать и Феклу, и Бориса одновременно.
Дзинь! Звонок раздался у самого уха. Егор вздрогнул, поглядел на Феклу. Тот ходил по комнате туда-сюда и излагал взгляды руководителя кружка на теорию козлизма. Почему не бежит открывать? Зато у Бориса зашелестело, раздались шаги. Егор услышал звон ключа, скрипнула дверь.
- Здорово! Какими судьбами?! - раздался бархатный голос Бориса. Ему ответил незнакомый грубый голос.
- Ты не представляешь! Он из своих подопечных уже с пятью переспал! Вот тебе и воинствующий феминизм!- оживленно махал руками Фекла.- Я с ним пивка дернул! Он клятвенно заверил, что к Галюхе клинья подбивать не будет!..
Егор нахмурился. Опять отвлекся на Феклу. Наконец-то к Борису кто-то пришел, вполне возможно, будут говорить о деле. Егор приглушил голос Феклы и усилил звуки за стенкой.
- Ну что, Борька? Закончил своих нарков пасти? Пора возвращаться к рутине! - произнес грубый мужской голос - Следующую партию я за тебя не повезу...
Егор перестал дышать. Неужели оно?!
- Какие вопросы, Груз?! - ответил мягкий голос Бориса.- Когда она будет?
- Во вторник подвезут! - сказал Груз.- Партия большая, денег будет много!
- А! Их всегда много,- отмахнулся Борис.
- Сейф-то когда купишь?
- А на фига он мне? - беспечно проговорил Борис - Меня каждая собака знает, ко мне ни один вор не полезет в трезвом уме!..
- Щас отморозков хватает! - тихо сказал Груз.- Вон нарк твой! Это надо было придумать - увести дочку у Гневина...
- Вот и поплатился!
- Да! Хорошее дело твои ребята сделали! Одним отморозком меньше...
- Черт с ним, с нарком! Когда приедет покупатель?..
- Уже в четверг денежки будут здесь... Не боишься
Доставлять без присмотра?..
- Всего на одну ночь...
Егор еще какое-то время прислушивался, но в комнату Изашла Люда, и мужчины разом замолкли. Дальше пошел ничего не значащий треп. Похоже, Люде не доверяют. Стало быть, сегодня вряд ли можно будет услышать что-нибудь еще. Но зацепка есть! Это уже кое-что!
- А вот как ты думаешь?..- Егор услышал свой собственный голос. Фекла замер с раскрытым ртом. Похоже, оборвал его на полуслове: - Честно этот твой Борис зарабатывает деньги?
- Да какое там!..- не задумываясь, ответил Фекла.- Откуда у бандита честные деньги?
- А вот если бы ты знал, что, например, через неделю у него в квартире будет кругленькая сумма... - Егор выдержал эффектную паузу.- Ты бы что сделал?
- Ну-у... - задумался Фекла.- Если предположить такую возможность... А как бы я узнал?
- А ты подслушал! - сказал Егор. Он взял со стола стакан и подошел к стене.- Приложил стакан к стенке и подслушал!
- Да ну! - фыркнул Фекла.- Чего ты стаканом услышишь?! Насмотрелся фильмов!..
- А я уже услышал! - заявил Егор.
- И чего ты услышал? - прищурился Фекла,- Разыграть меня хочешь?! Так это не шуточки. Если меня Борька поймает, шкуру спустит! Найдут потом в канаве без головы!
- А все-таки! Если бы точно знал, что его не будет? - не унимался Егор.- Рискнул бы деньги экспроприировать?
- Ну!..- задумался Фекла, потом неуверенно сказал:- Пожалуй, и рискнул бы!
- Вот это я и хочу тебе предложить! - твердо сказал Егор, глядя на Ваську.- Для этого и переехал к тебе! Мне деньги позарез нужны!
- Шутишь? - недоверчиво спросил Фекла.- Как узнать, когда деньги будут?
- Пошли! - Егор резко встал и потянул Ваську за рукав. Тот недоуменно встал.- Идем!
Егор повел его во вторую комнату. Эта комната была нежилой, заполнена строительным хламом. Хозяин затеял ремонт, да так и заморозил его на неопределенный срок.
- Встань здесь! - Егор поставил Ваську посреди комнаты.- Так! Даже можешь отвернуться. Я сейчас выйду, закрою дверь! Вообще уйду на кухню и там тоже двери закрою. А ты стой здесь и назови какое-нибудь число! Или фразу! Понял?
- Ты чего? - широко распахнул глаза Фекла. Даже его шевелюра удивленно вздыбилась.- Это фокус какой-то?
- Да! Егор Копперфилд! Прослушка на расстоянии! Егор вышел из комнаты, оставив недоумевающего Васю.
- Я ухожу на кухню! - прокричал он, прошел на кухню и громко захлопнул дверь. Потом проговорил сам себе: - А теперь можешь говорить!
Обостренный слух уже настроился на комнату. Поначалу там было тихо, слышалось лишь пыхтенье Васьки. Потом тот растерянно проговорил:
- Дурак какой-то! Что с ним сегодня?
«Сам дурак,- подумал Егор.- Говори же, наконец!»
- Хорошо! - решился Вася. Он громко произнес: - Егор дурак, курит табак, сосиски ворует, девчонок ревнует!..
Егор возмущенно вскинулся: что он себе позволяет? А Фекле, похоже, понравилось. Он пропел, повизгивая от удовольствия:
- Как у нашего Егорки да в штанах лучочек горький. Вы, девчонки, не стесняйтесь, но Егорку опасайтесь!
«Вот, блин, стихоплет нашелся! Сейчас я ему!» - Егор открыл двери и потопал к комнате.
- Как Егоровы штаны на все стороны равны... Ничего не выпирает... - Фекла запнулся, подыскивая рифму. Так и не найдя, внезапно закончил: - Вот математика до чего людей доводит...
- Ты чего тут разошелся, стихоплет недоученый! Я те щас дам - ничего не выпирает! - ворвался Егор в комнату.
- А ты чего подслушиваешь! - оскорбился Фекла.- Я тут репетирую, можно сказать, а он!..
- Я ж тебе сказал цифру назвать! - возмутился Егор.
- Так чего тогда приперся раньше времени! - закричал Фекла.- Я же не придумал еще!
- А чего ты про меня такие вещи говоришь! - ответил Егор.
- Че это сразу про тебя! - обиделся Фекла.- Ты, что ли, один Егор на свете... Или узнал себя по описаниям? Неужели правда не выпирает?!
Фекла заинтересованно глянул на штаны Егора. Тот застенчиво прикрылся.
- Ну-ка не лезь!
- Ага! - обрадовался Фекла.- Я же говорил! Пифагоровы штаны на все стороны равны!..
- Тьфу ты! - в сердцах сплюнул Егор и зло утопал на кухню. С Феклой бесполезно говорить, когда он такой. Вот возьмет себя в руки, тогда и поговорим.

На следующий день Егор не услышал ничего нового. Утром из квартиры Бориса доносились обычные утренние звуки. Шум чайника, журчание воды, хруст печенья. Борис с Людой говорили о незначительных вещах.
- Вечером заедем к Грузу! - уходя, сказал Люде Борис - Приготовься заранее! Чтобы не ждать тебя час!
- Ну что ты, пупсичек! Когда ты меня ждал час? - обиженный голос Люды.
- Вчера ждал! Позавчера ждал! - принялся перечислять Борис- Да пальцев не хватит на руках и ногах! Хотя ты права! Час я тебя не ждал ни разу!..
- Ну вот! - обрадовалась Люда.
- Обычно полтора-два! - буркнул Борис - В шесть заеду - чтобы была готова.
Хлопнула дверь. Раздалось недовольное бормотание Люды. Егор перестал слушать. Что ж, сегодня день свободен. Вечером наведаемся в «Сказку», а пока... пока можно выполнить обещания.
Егор подтянул телефон и набрал номер Бубенчикова.

С Мишей договорился встретиться там же, где и в прошлый раз с Милой. Подходя к памятнику дедушке Ленину, увидел нервно бегающего туда-сюда молодого паренька. Ишь разбегался! Неужели сам не мог сочинить! Когда влюблен, душа поет и стихи лезут в голову сами собой! Только успевай записывать! Неужели есть люди, которые не умеют сочинять стихи? Это было выше его понимания. Это же так легко. Обычное стихотворение можно написать за пару минут, за пару часов уже хорошее. А если немножко поднапрячься, то это уже шедевр. А для того, чтобы девушка растаяла, хватит и плохонького.
- Здравствуйте! - Сегодня Мишка необычайно вежлив. Не глядит исподлобья, не кидается, как бешеный бегемот. Смущен и немного возбужден. Едва заметил, кинулся навстречу, как мамонтенок, увидевший маму.
- Принесли? - В огромных детских глазах мерцает надежда.
- Принес, конечно! За кого ты меня держишь! - улыбнулся Егор.- На! Принимай!
Мишка буквально вырвал из рук листок со стихами, тут же погрузился в чтение. Губы шевелятся, словно только вчера научился читать. По мере чтения лицо менялось. Надежда, недоверие, предвкушение переросли в настоящий восторг.
- Ведь как... это же мои чувства!!! Как вы узнали?.. Словно заглянули в душу!..- захлебывался словами Миша.
- Ничего! - похлопал его по плечу Егор.- Вырастешь, сам будешь в душах читать! Я же профи!
- Спасибо! Это то, что нужно! - Миша спохватился, полез в карман, вытащил скомканные бумажки.- Вот! Возьмите! На сколько мы договаривались? Берите все!
Егор глядел на него с улыбкой. Какой же он еще мальчик. Эх, где мои семнадцать лет? Даже Мила кажется взрослее. И умнее. Хотя женщины всегда взрослеют быстрее.
- Оставь себе! - Егор отстранил руку Миши.- С Милой в кино сходите!
- Ой, какой вы добрый! - совсем растрогался Мишка.- А я вас побить хотел! Если бы я знал... я бы... я бы...
- Ладно! Все в прошлом! Если что, обращайся! - с улыбкой сказал Егор.- Ну, мне пора!
- Постойте! - остановил его жалобный голос- Оно слишком... хорошее... Там говорится, что я... ну как это... люблю Милу...
Последние слова прошептал едва слышно.
- Но ведь ты правда любишь? - строго поглядел Егор.
- Люблю!..- честно признался Миша.- Но... как же я ей сразу так... и скажу?
- Так и скажи! Прямо и честно! - отрубил Егор.- Девчонки любят прямых и смелых!
- Но ведь...- раскрыл рот Миша.- Может, лучше подложить записку?..
- Какую еще записку? - со вздохом повернулся к нему Егор - Ты мужчина или нет? Настоящий мужчина должен сам признаваться в любви! Честно глядя в глаза, чтобы потом отвечать за свои слова!
- Да! - совсем стушевался Миша.- Конечно!.. Я согласен!.. Но... я стесняюсь!
Вот черт! Угораздило связаться со слюнтяем! Но, Егор, вспомни себя в его годы! Еще хуже был! Словно тысячу лет назад, теперь и не верится!
- Ладно! Я дам тебе пару советов! - благосклонно взглянул он на Мишу. Тот уставился на него, как щенок на любимого хозяина. Разве что хвостом не виляет, или копчиком, что там у людей вместо хвоста?..- Тебе останется лишь последовать или не последовать моим советам.- Егор принял важный вид и начал объяснять: - Главное - не страшиться! Мила - не какой-нибудь монстр, это девушка. Обычная... Гм... ну пускай не обычная, но девушка! Так что не нужно ее бояться. Тем более с таким стихотворением! Она сразу растает, поверь! Девчонки это любят!
Миша смотрел разинув рот. Пальцы подрагивали. Вот-вот выхватит блокнот и начнет записывать.
- Во-первых! - важно изрек Егор.- Оденься поаккуратнее. А то таскаешь какое-то тряпье. Джинсы вытерлись, куртка излохматилась... Что? Это специально так?.. А... ну гм... Ну все равно оденься во что-то получше, чтобы она видела, что ради нее ты готов даже одежду получше надеть! Они обращают на это внимание! Потом, будь смелее! Какая девушка полюбит нюню, жующего сопли, не умеющего слово сказать? Так что грудь колесом, и смело навстречу победам! Кстати - о груди... как ты стоишь?
Егор нарочито критически оглядел разом покрасневшего Мишу. Тот съежился, но нашел в себе силы вымолвить:
- А ч-что не так?
- Сутулишься, нервничаешь, озираешься пугливо, как будто боишься, что сейчас кто-то придет и даст тебе в морду...
- Так ведь и правда могут! - пролепетал Мишка, испуганно оглядываясь на толпу парней, шумно прошедших рядом. Те пили пиво прямо из горлышка и громко кричали друг на друга.
- Фу ты! - совсем расстроился Егор. - Да нужен ты им! Обычные студенты идут с лекции! Сам таким будешь, если в армию не загребут! А если загребут, то тебе же лучше! Там из тебя точно мужика сделают!.. Когда встречаешься с Милой, ты должен излучать уверенность, надежность! Самое главное в мужчине - это надежность! Все женщины ищут этого! Если этого нет, ты не мужчина! Понял?
- П-понял! - кивнул Миша, но Егор видел, что поможет ему либо армия, либо отличная студенческая компания.
- Ладно, бывай! - хлопнул он Мишу по плечу.- Если что - звони! Только учти - в следующий раз уже не будет бесплатно!

С Милой договорился встретиться там же, только часом позже. Чтобы скоротать время, погулял по городу, размышляя над насущными проблемами. Затем вновь направился к парку.
На сей раз в парк вошел с главного входа. Ворота в виде ажурных решеток с завитушками распахнуты. В парк ведут две широкие лестницы, огибающие яркий газон. Разноцветными цветами высажены слова: «Хлынов! Мира и добра!» Егор быстро сбежал по ступенькам, огибая прохожих. Не стоит опаздывать на встречу с девушкой, даже если она молода и неопытна. Тем более если это клиент.
Егор уже видел памятник и одинокую фигурку около него, когда затылок обожгло, будто раскаленным прутом прикоснулись. Егор резко обернулся. Зрение мгновенно обострилось, решетка ворот прыгнула к нему, мелькнули лица людей. Егор обвел взглядом прохожих. Кто за ним наблюдает? Ощущение чужого взгляда усилилось. Зрение сфокусировалось на левой створке ворот. Там. среди завитушек и стальных цветков, мелькнуло лицо. Еще ближе...
Прямо перед глазами Егора предстало лицо Олега. Тот смотрел на него пристально, взгляд насмешливый. Словно понял, что Егор его заметил. А потом подмигнул. Губы
Олега зашевелились. Егор запоздало метнул слух вслед взгляду.
- ...Всегда рядом... всегда слежу... - донесся до него хриплый голос. Потом Олег ухмыльнулся и пропал за воротами.
Егор ринулся было за ним, но остановился. Смысл? Что ты хочешь от него добиться? Побить и сказать: «Не ходи больше за мной!» Среди бела дня на улице? Но Олег явно понял, что замечен, и скрылся. Так что лучше продолжить путь, тем более не хотелось бы опаздывать! Мила ждет. Егор повернулся и вновь зашагал к памятнику, излюбленному месту встречи всех влюбленных города Хлы-нова.
Милу узнал не сразу. В прошлый раз увидел маленькую девочку с хвостиком и в джинсиках. Сегодня у памятника стояла молодая и очень симпатичная девушка. Волосы распущены, пышной волной струятся по хрупким плечикам. Коротенькое платьице, изящные, точеные ножки в туфельках на высоком каблуке. Платьице больше напоминает сарафан.
Егор остановился, пораженный. Не ожидал такой перемены. И лицо совсем не такое, как в прошлый раз. Губы умело подкрашены, густые, длинные ресницы оттеняют голубые искорки глаз. Минимум косметики, максимум эффекта. Явные способности у девушки. Мила смущенно улыбнулась и тут же стала сама собой. Эту искреннюю улыбку не отнять и не подделать.
- Здравствуйте! - Мила засмущалась от его пристального взгляда.- Я вот... это...
- Потрясающе выглядишь! - проговорил Егор. Постарался взять себя в руки, что далось ему с некоторым трудом. Перевоплощение Милы оказалось настолько неожиданным, что не мог оторвать глаз.- И мне совсем непонятно теперь...
- Что? - Голубые озера глядели доверчиво и весело.
- Зачем такой красавице понадобилось стихотворение на заказ? - улыбнулся Егор.- Да стоит тебе свистнуть, как тебя завалят стихами...
- Это меня подружка... - словно оправдываясь, сказала Мила. От пристального взгляда покраснела, опустила глазки.- Я ей говорила, что это уже слишком... А она...
- Твоя подружка сотворила чудо! - от всей души заверил Егор.- Из юной девочки сделала молодую красавицу! Она подчеркнула твою красоту! Ты сейчас просто неотразима! Я даже теряюсь!..
Мила зарделась и опустила глазки. Егор с жаром продолжил:
- Теперь я просто корю себя, что отнесся к заданию как... как к обычному заказу...
- Неужели вы не написали? - Мила тревожно заглянула в его глаза, и Егор утонул в голубых омутах.
- Нет! Конечно, я сделал... - поспешил он ее успокоить.- Но теперь мне кажется, что ты достойна куда большего... Ты достойна не просто стихов, а целой поэмы...
- Поэмы!!! - Мила мечтательно сложила руки на груди.- Скорей же! Прочитайте, что у вас получилось!
- Обязательно! Только... - Егор нахмурился,- Во-первых, перестань говорить мне «вы»! А во-вторых, пойдем присядем куда-нибудь.
Егор повернулся к Миле боком, выставив локоть:
- Прошу вас!
Мила зарделась еще сильнее, осторожно взяла его под руку, и они пошли. Егора обдало волной жара, словно рядом шагало солнышко. Что с тобой, Егор? Это же просто девушка. Хотя, может быть, все дело в обострившихся чувствах.
Зрение беспокойно прыгало, когда он глядел на Милу. То приближало ее говорящие губки, то ныряло в глубину голубых глаз. Скользило по прическе, по изгибу обнаженной руки. Слух сориентировался только на нее. Он слышал ее дыхание, одновременно видел, как поднимается грудь. А запах! Какой у нее потрясающий свежий запах! От этого запаха переворачивается все внутри, кидает то в жар, то в холод. Егор слегка приглушил обоняние от греха подальше.
- Вот хорошая скамеечка! - воскликнула Мила. От нее исходило ощущение счастья. Он почувствовал, что для нее блаженство - идти рядом с ним Она указывала на уединенную скамеечку у самой ограды.
За оградой склон круто уходил вниз. Он густо порос деревьями и кустами. Внизу виднелась спокойная гладь реки. По берегу вилась, повторяя изгибы реки, дорога. Сквозь листву открывался хороший вид на противоположный берег. Пустынный пляж, домики на берегу реки и полоска леса на горизонте.
- Красиво здесь! - сказал Егор и пристально поглядел на Милу.
- Спасибо! - ни с того ни с сего сказала она.
- За что? - удивился он.
- За... - стушевалась она.- За стихи! Читайте же скорей...
Они сели на скамеечку, и он прочитал стихи. Это были обычные, стандартные стихи, которые он писал десятками. Разве что чуть-чуть разбавленные индивидуальными чертами Милы. Настоящие, которые были достойны этой девушки, он отдал Мишке... Только вспомнил неуклюжего, туповатого паренька, как кольнуло ревностью. Этот чурбан подарит ей несравненно более достойные стихи от своего имени, а он здесь несет всякую фигню... Мишка их даже прочитать толком не сумеет...
С трудом подавил желание прочесть те стихи. Одернул себя: «Не забывай, Егор, что перед тобой просто клиентка! И Миша тоже клиент! Эх, надо было все же содрать с него деньги...»
Когда закончил читать, рискнул посмотреть на Милу. Она сидела задумчиво, глаза подозрительно блестели. Неужели понравилось?
- Егор... - Голосок ее сорвался, она отвернулась, вдохнула порывисто, всхлипнула, потом повернулась к нему. На Егора глядели огромные глаза. В уголках блестела влага. Мила проговорила: - Это потрясающее стихотворение!!! Неужели я могу вызвать такие чувства... такие... не знаю, как сказать...
- Поверь, Мила! Ты достойна гораздо большего! - горячо заверил Егор.- Я не настолько хороший поэт, чтобы написать стихи, достойные тебя! В сравнении с тобой мои стихи словно аквариум рядом с океаном...
Договорить не успел. В затылок вонзилась острая игла чужого взгляда. Недоброго взгляда. Егор вздрогнул, обернулся. По спине пробежал мороз. Метрах в двадцати от их скамеечки на дорожке стояли трое. Зрение с готовностью приблизило лица, Егор отчетливо увидел их.
Олег, Турок и Забеля. Черт! Так и знал, что без этого урода не обошлось! Олег что-то говорил Турку, а Забеля глядел на него. Увидев, что Егор заметил их, он ухмыльнулся, потом потыкал в него пальцем и резко провел им по шее. Турок и Олег тоже обернулись. Олег указал на него и что-то проговорил, передавая Турку пачку... взгляд тут же зафиксировал предмет... деньги! Так вот, значит, почему они напали на него и спрашивали имя!
Тело сковал мороз. Он обернулся в сторону дорожки, ведущей вдоль забора, и наткнулся взглядом на двоих из банды Турка. Они неспешно прогуливались, изображая из себя праздных прохожих. Один баюкал в руке пустую бутылку. Этот путь тоже отрезан.
- ...Ты такой милый. И такие чудесные стихи пишешь... - Егор слышал, что Мила что-то говорит. Он поспешно вскочил, перегнулся через перила, посмотрел вниз. Мила встревожилась: - Что случилось?
- Слушай меня внимательно! - повернулся к ней Егор.- На меня сейчас нападут нехорошие парни! Ты со мной, и тебе тоже может угрожать опасность! Тебе лучше бежать вместе со мной! Поняла?
По мере того как он говорил, ее глаза все больше округлялись. Она испуганно глянула за спину Егора. То, что она увидела, ей не понравилось. Она сжалась, ухватилась за его плечо.
- Будешь делать, как я скажу, и все обойдется! Поняла?! - жестко сказал он. Мила молча закивала.
Егор обернулся. Те двое по-прежнему делали вид, что прогуливаются. Тот, что с бутылкой, огляделся, убедился, что рядом никого нет. Бутылка звякнула о бордюр, парень поднялся с «розочкой» в руке.
Со стороны памятника неспешной походкой приближались Турок с ухмыляющимся Забелей. У Забели в руках неизменный солдатский ремень. Пряжка зловеще хлопает по ладони. Олег отступил назад - в избиении явно участвовать не желал. Интересно, чего он хочет добиться? Мелькнула мысль: «Ведь если меня убьют, то... - Егор похолодел.- А действительно, что будет, если меня убьют? Что сделает книга? Ведь тогда ей не нужно будет хранить верность... Может, Олег этого и добивается!» Холодок страха пробежал по спине.
- Прыгай! - закричал он и, схватив Милу, перекинул ее через перила. Мила взвизгнула и исчезла в кустах. Егор перескочил вслед за ней, увидев краем глаза, что Турок что-то кричит и срывается с места.
Приземлился на полусогнутые ноги, Мила пищала рядом. Хотелось надеяться, что ничего не вывихнула и не сломала.
- Быстрее! - крикнул он и, схватив ее за руку, ринулся в кусты.

Предыдущая страница 10 Следующая страница


11 Алексей Кривошеин

Сделав пару шагов, он понял, что уже не волен остановиться. Его понесло по склону все быстрее и быстрее. Ветки хлестали по лицу, цеплялись за плечи. Под ногу попалось что-то скользкое. Сверху на него свалилось что-то визжащее и брыкающееся, и он понял, что катится вниз, словно с ледяной горки. На нем сидела визжащая Мила. Перед глазами с бешеной скоростью мелькали кусты, стволы деревьев. Если на такой скорости въехать в столб, то приключения на этом и закончатся.
Егор зажмурил глаза, ухватил Милу и прижал ее к себе, стараясь хоть как-то обезопасить бедную девушку.
Вдруг он понял, что зад его уже не скребет по земле, а тело Милы сверху не так давит. Сердце ухнуло вниз, и он понял, что летит. Потом был страшный удар, по спине хлопнули чем-то твердым, да еще Мила сверху. Дыхание с сипом вырвалось из груди, перед глазами замельтешило. И все стихло.
Очнулся почти сразу. Тело нестерпимо болит В голове хороводят звездочки: падая, Мила ударила локтем по лбу.
- Ты жива? - выдавил он, морщась от боли.
- Я каблук сломала! - раздался страдальческий голос.
Егор рискнул пошевелиться. Тело слушается. По крайней мере, движения не отдаются острой болью, а тупую как-нибудь можно пережить. Он с трудом сел, поглядел на Милу. Она сидела рядом, маленькая и испуганная, в изодранном, испачканном зеленью платье, и бездумно пыталась приставить отломанный каблук обратно к туфле.
- Да брось ты его! Хорошо, что сами целы! - сказал он.
- Это новые туфли! - не согласилась Мила.
Егор сжал зубы и буквально поставил себя на ноги. Тело повело в сторону, едва не упал. Уцепился за ближайшее дерево, постоял, пережидая слабость. Нужно убираться, пока не нагрянули гости. Вряд ли они будут спускаться так же экстремально, но и медлить не станут.
- Мила! Нам пора! - Он поташил ее сквозь кусты в сторону реки. Вскоре кусты расступились, и они вышли к тропинке, что бежала по берегу реки. Егор прислушался. Где-то вверху перекликались мужские голоса - Турок не прекратил преследование. Нужно торопиться.
Он повел Милу вдоль тропинки, стараясь не отдаляться от кустов. Сам постоянно прислушивался к преследователям. Те были умнее, не торопились, спускаясь с крутого склона, делали это осторожно, хватаясь за все встречные деревья, чтобы не соскользнуть. Это ужасно злило Турка. Егор отчетливо слышал его ругань.
- Кто они такие? - спросила Мила сдавленным голосом. Егор глянул на нее удивленно. Они почти бегут, а она умудряется что-то спрашивать.
- Так! Бандиты! - небрежно отмахнулся он. Поворот дороги скрыл их от преследователей. Можно немного сбавить темп.
- Бандиты?- На Егора глянули огромные испуганные глаза.
- Не бойся, я с тобой! - заверил он и прибавил шагу. Если Мила может разговаривать, значит, может и идти быстрее.
Прибрежная тропинка вывела к асфальтовой дороге, ведущей в город. Егор выскочил на нее, огляделся, нет ли машины. Как на заказ, из-за поворота вырулил «уазик». Егор выскочил на дорогу, раскинув руки. «Уазик» резко тормознул.
- Шеф, до города за стольник! - крикнул Егор. Шеф согласился без вопросов, потому как до города было метров сто.
Несмотря на то что они с Милой являли зрелище довольно странное, а может, именно поэтому, шофер от расспросов воздержался. Только деньги пришлось отдать вперед, но зато довез до самого подъезда Егорова дома.
Поднялись по скрипучей лестнице. Егору было уже все равно, что подумают соседи, увидев двоих перепачканных грязью людей. К счастью, дома никого не оказалось, и они, никем не замеченные, проскользнули в его комнату. Только там Егор позволил себе расслабиться.
- Вот мои апартаменты! Здесь я творю! - сказал он.
Мила с любопытством огляделась, а Егор смог внимательней рассмотреть ее. В пылу бегства было не до любований. В «уазике» затолкал ее на заднее сиденье, сам сел спереди. Теперь с жалостью увидел, как ей досталось. Левая рука поцарапана. Платье изодрано и безнадежно испачкано зеленью. Волосы спутались.
- На себя посмотри! - Мила почувствовала его взгляд. Совместное бегство добавило ей смелости.- Мне нужно в ванную!
- Ага! - глупо ответил Егор, открыл шкаф и достал полотенце: - Вот, возьми!
Мила взяла полотенце и хотела выйти из комнаты, но Егор схватил свою рубашку, висевшую на стуле, и подал ей:
- Бери! Мыло и шампунь на полочке! Надень пока это!
Мила улыбнулась благодарно и исчезла за дверью. Егор рухнул на диван и выдохнул облегченно.
Фу-у-у! Чем дальше, тем опаснее! Стало быть, Олег взялся за дело всерьез. А ты даже не подумал о такой возможности! Вот что значит недооценить противника. Попытка кражи не удалась, теперь он решился на покушение!
Действительно, как поведет себя книга, если с ним что-нибудь случится?! Станет искать нового Достойного? Более сильного и хитрого? Того, кто устранит предыдущего конкурента? Егор передернулся от такого предположения... Нет! Никто его не убьет! Еще чуть-чуть, и книга наверняка подарит ему такие возможности, что не страшны будут никакие Турки...
Раздумывая таким образом, Егор встал и зашагал по комнате. Остановился у зеркала. Увидев себя, позабыл про нападение. Права Мила - на себя взгляни. Поцарапанный, в грязной одежде, в синяках, волосы всклокочены. А ведь у него в гостях девушка. Егор принялся приводить себя в порядок.
Мила вернулась через полчаса - голова замотана в полотенце, в его рубашке и с трусиками в руках.
- У меня резинка порвалась! Придется без них! - Егор поперхнулся и долго кашлял. Мила заботливо поглядела на него: - Что с тобой?
- Ничего! - откашлялся Егор.- Просто ты так потрясающе выглядишь в моей рубашке!..
Наконец-то ее пробрало. Она покраснела и постаралась одернуть рубашку еще ниже. Трусики спрятала за спину и глядела на него широко распахнутыми глазами. Егор почувствовал, как горячая волна захлестнула его с головой. Он медленно шагнул к ней. Улыбка слетела с ее губ, выражение лица стало каким-то недоуменно-испуганным. Губы приоткрылись, блеснули ровные зубки. Егор подошел еще ближе. Его руки потянулись и обхватили ее вокруг талии.
- Моя рубашка никогда не была на женщине! - прошептал он. .
- А я никогда не носила мужские рубашки! - ответила она таким же шепотом. Егор наклонился к ней, вот уже ее дыхание щекочет щеку. Он отвел голову, пронося губы мимо ее губ, и резко отстранился.
- Можешь пока посмотреть телевизор! А я тоже схожу в душ! - сказал он и вышел из комнаты. Обострившимся слухом уловил порывистый вздох.
В ванной тут же заметил тазик с замоченным платьем. Хозяйственная! Залез под душ и включил холодный кран. Ледяная вода хлестала по плечам, а-он стоял и ждал, пока напряжение и горячая волна схлынут. Нет! Нельзя, Егор! Она всего лишь маленькая девочка! И хотя сейчас маленькие девочки выглядят сексуальнее иной женщины, все равно нельзя! Ведь у тебя есть Настя! Едва вспомнил о ней, как горячая волна желания вернулась. Но в мыслях уже была совсем не Мила...
Когда вернулся, Мила сидела с ногами на кровати и читала его стих. Волосы аккуратно расчесаны. Пока его не было, не теряла времени даром. Рубашка целомудренно застегнута на все пуговицы. Она подняла голову и поглядела на него влюбленными глазами.
- Ты так классно написал! - тихо проговорила она.- Будто правда меня любишь!
Голос ее сорвался, и она умолкла. Возникла неловкая пауза. Чтобы хоть как-то ее заполнить, Егор сказал:
- Оставайся у меня до завтра! Пока одежда не высохнет! А завтра я тебе поймаю машину!
- Ты такой добрый! - улыбнулась Мила.
«Боже, как она прекрасна!» - мелькнуло в его голове. Повезетже парню, которого она полюбит. По-настоящему полюбит, не как меня. А мне уже повезло, у меня есть Настя.
Личико Милы помрачнело. Она тревожно спросила:
- Я помешать могу... может, мне уйти?
- В таком виде? - спросил Егор. Мила поглядела на себя и засмеялась:
- Я такая смешная!
- Ничего! - улыбнулся и Егор.- Привыкай к такой одежде! Пригодится потом! Если хочешь, позвони...
Он не успел договорить, в комнате грянул звонок. Оба вздрогнули. Егор подошел к телефону:
- Да!
- Ага! Уже дома! - ухмыльнулся грубый голос - Ничего! Скоро и мы подоспеем!
- Кто это?!
- Твои друзья! - загоготали голоса.- Что два раза не получилось, получится в третий! Никуда ты от нас не денешься!
- Если вы не оставите эту глупую затею,- твердым голосом произнес Егор,- то крупно пожалеете! Вы не знаете, с кем связались!
И положил трубку. Сам не знал, откуда в нем взялась такая уверенность. Но внезапно почуял в себе силу. Ведь он хозяин жизни! А хозяин не может позволить, чтобы ему угрожали какие-то людишки. Ему и его гостям. Он взглянул на Милу, и на сердце потеплело. Он не может позволить им причинить зло этому непорочному существу. Мила глядела на него восхищенными глазами. Влюбленными...

Вечером долго спорили, кто где будет спать. Егор уступил гостье кровать и постелил себе на полу. Мила наотрез отказалась спать в кровати: дескать, хозяина сгоняет. Егор убеждал ее и так и эдак. Мол, ему только в радость уступить место такой славной девушке, мужчины во все времена обязаны уступать женщинам лучшее, ибо женщины - это продолжение рода, а мужчина так, мелочь. Она заявила, что спать на полу - очень полезное занятие, позвоночник отдыхает... «Тебе еще рано об этом думать. У тебя кости молодые, можно и на кровати спать. А на полу холодно, застудишь себе что-нибудь, потом рожать не сможешь...» - «А вместе?» - «Вместе тоже нельзя спать. Потому что когда под боком такая молодая и красивая, то не совлада... короче, грех это - спать до свадьбы в одной постели...» И тэ дэ и тэ пэ.
Когда наконец улеглись и пожелали друг другу спокойной ночи, Егор вздохнул с облегчением. Он лежал на спине и глядел в потолок. В голове вяло текли мысли. Какая странная судьба свела их. Мила влюбилась. Егор прислушался, с кровати доносилось сопение. Дыхание глубокое, Мила спит. Егору захотелось встать и поглядеть на нее, но он одернул себя. Хватит и того, что она в него влюбилась. У него есть Настя!
«Эх, Мила, Мила. Как теперь убедить тебя, что я не твоя судьба. Что у меня уже есть девушка. Девушка, ради которой я пойду на все! Даже на кражу. Хотя чего думать? Завтра выпровожу ее - и больше не встретимся. Дома меня долго не будет, дела наши уже завершены. Так что забудет потихоньку. С глаз долой - из сердца вон!»
Успокоенный этой мыслью, Егор начал засыпать. Перед глазами появилась книга Рост - еще одна его любовь. Он взял ее, погладил по корешку. А потом рискнул открыть. Ведь сегодня из-за всей этой маеты так и не заглядывал.
Он был на грани яви и сна. Он открыл нужную страницу. Туман, как всегда, поднялся над страницами. А потом из тумана начали появляться слова. Егор восторженно замер. «О Достойный! Сегодня ты усомнился в надежности системы Рост! Ты должен помнить, что Рост не подведет своего избранного до тех пор, пока тот следует рекомендациям Роста! Помни это, о Достойный! Помни!..»
Егор вздрогнул и вылетел из сна, словно кто-то толкнул в бок. Вокруг темнота, он лежит на полу по-прежнему лицом вверх. Глаза сами собой приспособились к темноте, и он видит на потолке каждую черточку, каждую неровность. Сердце стучит ровно и спокойно. Что же его пробудило? Где-то глубоко в груди зародилось легкое ощущение тревоги. Оно начало шириться, расти, словно сгущающиеся перед грозой тучи.
Егор добавил чувствительности слуху, принялся сканировать пространство вокруг дома. Голоса! Улица, подъезд, лестничная площадка. Знакомые голоса...
- Значит, так! Тихонечко поднимаемся наверх! Квартира направо. Олег говорил, что двери там хлипенькие. Забеля, лом у тебя? Так! Врываемся, делаем дело и смываемся. А завтра гуляем... Такие бабки...
Егор похолодел. Турок и компания уже здесь. И это очень серьезно! Если они ворвутся сюда, что он сможет им противопоставить? Егор вскочил, подбежал к окну - широкий подоконник использовался вместо кухонного стола,- схватил нож. Обычный хлеборез. Как им можно защититься против пятерых здоровых парней, которые явно уже привыкли расправляться с людьми? Что делать? «...Рост не подведет своего избранного... Помни это, о Достойный!..»
Егор вздрогнул. Словно кто-то прошептал над ухом эти слова. Он разом вспомнил сон. Книга с ним! Книга ему поможет!
Так вот откуда взялась уверенность, когда говорил по телефону. Ведь он хозяин мира! Как ему могут напакостить какие-то жалкие людишки?
Он прислушался. Турок распределял роли: кто стоит на стреме, кто нейтрализует бабку. После попытки кражи Олег явно ее переоценивал. Время еще есть! Можно попробовать бежать через окно. Егор посмотрел на Милу. Она свернулась калачиком, сладко посапывала, улыбаясь чему-то во сне. Сердце у Егора защемило. Она-то чем виновата? Всего лишь заказала стихотворение... «Нет! Не дождетесь от меня бегства. Наоборот! Я пойду вам навстречу!»
Осторожно выскользнул в прихожую, аккуратно прикрыл за собой дверь. Не дай бог, Мила что-нибудь услышит и проснется. Вокруг темнота, хоть глаза коли. Нет даже привычного кружочка света через глазок. Отлично! Значит, на площадке темно. Запнулся о ряды обуви у дверей. На ощупь схватил самые тяжелые ботинки. Спохватился, прибавил чувствительности зрению. Теперь видно все четко, как днем. Разве что в черно-белом исполнении. Откинул крышку с ближайшего бабкиного ящика - так и есть, пустые бутылки. Подхватил одну за горлышко. Та тихонько звякнула. Взвесил в руке, может, сразу «розочку» сделать? Нет! Шуметь нельзя!
Подкрался к двери. Ключ торчит из замочной скважины, потом разберемся чей. Осторожно повернул, тихо щелкнул замок. Егор прислушивался к шушуканью внизу. Вроде бы ничего не заметили. Скрипнула открывающаяся дверь, Егор выскользнул на площадку.
Скверно! Внизу свет горит! Егор прикрыл дверь и осторожно стал спускаться по лестнице. Лестница старая, деревянная. Рассохшееся дерево сильно скрипит, но сейчас словно кто-то невидимый подсказывает, куда поставить ногу. Прокрался почти неслышно.
Выглянул на нижнюю площадку. Турок уже заканчивал отдавать распоряжения. Двое выскользнули из подъезда: пошли караулить подходы к дому. Уже не задумываясь, Егор шагнул на свет.
- Не меня ли ищете? - спросил он. Предстоит схватка, а внутри ледяное спокойствие. Если книга Рост сказала, что все будет хорошо, значит, все будет в порядке. Внизу три удивленных лица, тусклая лампочка под потолком. Егор размахнулся и метнул бутылку. Жалобно хлопнула лампочка, звякнула и покатилась бутылка. Подъезд погрузился во тьму.
- Держи его! - уже не таясь, закричал Турок. Егор видел их прекрасно. Турок и второй столкнулись в темноте, едва не упали, ругаясь. Забеля стоял прямо у лестницы и сразу же ринулся вперед, шаря перед собой руками.
«Экий ты шустрый. Ведь не видишь ничего»,- покачал головой Егор. Размахнувшись, он изо всех сил лягнул подбегающего Забелю в грудь. Забеля сам напросился. Сила удара была такова, что его отбросило назад. Он красиво пролетел над ступеньками и рухнул на стоящих внизу Турка и второго. Загрохотало, внизу ругались и стонали.
Егор скакнул вниз - прямо на бандитов. Быстро подхватил с пола бутылку. Пол и стены деревянные, даже не разбилась.
- Где этот урод? - орал Турок. Стонал и матерился сквозь зубы второй парень. Забеля молчал.
- Я здесь! - просто сказал Егор и со всего размаху опустил бутылку прямо на голову Турка. Тот как стоял, так и рухнул на неподвижного Забелю. Третий совсем растерялся, отполз в сторону. Глаза испуганно таращились в темноте. Ничего не видит и ничего не понимает.
Егор подскочил и с наслаждением пнул его по зубам. Хрустнуло. Похоже, парень остался без челюсти. Он беззвучно сполз по стене.
Внутри что-то беспокойно зашевелилось. Парень молодой, не понимает ничего, а ты его по зубам ботинком. Не слишком ли жестоко? Неужели заговорила совесть? Ничего! Кто с мечом к нам придет, тот от него и падет! Пойдешь стричь, сам вернешься стриженым! Если вернешься! Скольких эти отморозки уже отправили на тот свет! Приличные люди за битье денег не берут. Они по ночам дома сидят, а не по подъездам да гаражам ошива-ются и темные дела замышляют.
Пока мозг размышлял, тело действовало. Егор выскользнул на улицу, в дверях столкнулся с подбегающим парнем. Тот услышал крики и спешил на помощь. Егор схватил его в охапку, прижал к стене. Парень не понял, что к чему, испуганно просипел:
- Забеля, ты?
Егор нырнул ему за спину, обхватил рукой за шею и приставил острый край «розочки» к виску:
- Стой, не рыпайся. У меня рука дрогнет - у тебя глаз вытечет! Понял?!
Уловил в своем голосе стальные нотки. Раньше всегда мямлил, как сопля, друзья часто переспрашивали, а тут... Что значит почуял силу! Да еще какую! Трепещущая добыча в руках! Что может быть приятней? Ты хозяин положения!
- Сейчас ты берешь своего дружка, и вы вместе вытаскиваете тела! Чтобы к утру я здесь не видел ни живых, ни калеченых! Понял? - для пущей убедительности надавил на «розочку». Острый край бутылки вспорол бровь, потекла черная в темноте кровь. Парень дрожал мелкой дрожью, из раскрытого рта вылетали хрипы. Не перестараться бы! А то сомлеет или обмочится от страха. Кто тогда будет тех, что в подъезде, эвакуировать.
- Да... да! - услышал он дрожащий голос парня.- Все сделаю! Умоляю, отпустите...
- Вали! - оттолкнул его Егор.- Умоляет он! А кто тебя звал? Чтобы я тебя не видел больше! Понял? Иди учись! В техникум устройся! В армию иди!
- Да! Да! - визгливым от страха голосом причитал парень.- Все сделаю! Все!
- Лично проверю! Обманешь - убью! - резко кинул Егор и вошел в подъезд.
Здесь было необычайно тихо. Турок еще не очнулся, парень со сломанной челюстью потерял сознание. Забеля как упал, так и лежит в той же позе. Наверно, позвоночник повредил. Егор перешагнул, слабо удивившись своему безразличию. Раньше бы наклонился, принялся хлопотать. Человек человеку брат и прочая фигня! Хоть в пылу битвы и покалечил, но после нельзя вот так оставить...
Нет! Все это блажь! Дурная блажь! Они сами выбрали свой путь, их никто не принуждал! Они его не жалели! Почему должен жалеть он? Скольких этот индивид своим ремнем зашиб? Кто ответит? Но теперь по крайней мере ясно, что больше уже никого не зашибет! И Мила может спать спокойно!
Егор вернулся домой, закрыл за собой дверь, неслышно проскользнул в свою комнату.

Утром выпроводил Милу, стараясь сделать это тактично. Это удалось, тем более что Мила сама смущалась и все норовила поцеловать его в щечку за спасение, за стихи, за прекрасную ночь... Егор умилился: эта девочка еще не знает, что во взрослом мире называют прекрасно проведенной ночью!
Когда Мила ушла, вздохнул с сожалением. Словно солнышко зашло за тучку - и комната, доселе озаренная его лучами, погрузилась в тень. В тень, в которой пребывала почти все время, пока он здесь жил.
Егор досадливо поморщился, отгоняя глупые мысли. Не о том следует думать. Нужно заглянуть в книгу, провести сеанс медитаций и ехать к Фекле. И так вчера целый день потерял. Нужно срочно разрабатывать операцию по экспроприации денежных средств Бориса!
Егор подошел к шкафу, достал книгу. Сегодня ночью видел ее во сне. Прямо как настоящую. И не просто видел, а читал. И она помогла... Даже во сне Рост с ним...
Он подержал книгу в руках, не удержался и любовно провел по шероховатой коже, скользнул пальцами по золотистым буквам. Потом раскрыл на том месте, где закончил читать в прошлый раз. Раскрыл и вздрогнул.
«О Достойный! Сегодня ты усомнился в надежности системы Рост! Ты должен помнить, что Рост не подведет своего избранного до тех пор, пока тот следует рекомендациям Роста! Помни это, о Достойный! Помни!..»
Но ведь он читал это во сне!!! Волосы зашевелились у Егора на голове. Страх сковал тело! Неужели?..
Он долго стоял и пытался осознать открывшуюся истину. Книге Рост больше не нужен непосредственный контакт! Она сама приходит к нему, когда сочтет нужным!
От этого веяло чем-то страшным, неприятным. Он почти физически ощутил, как за ним следят чьи-то внимательные глаза, взвешивают его решения, ощупывают, прикидывают, что можно дать еще, а что не дать. Ощутил себя игрушкой в чьих-то умелых руках. Перед глазами мелькнул образ ребенка, сидящего на земном шаре и переставляющего фигурки людей непослушными руками...
Егор мотнул головой. Что за наваждение? Наоборот, это же хорошо! Значит, Рост избрал его и теперь приглядывает, помогает. Если что, не даст в обиду. Как там написано? «Помни!..» И удобно к тому же! Теперь не нужно брать книгу с собой, стоит просто вспомнить... Хотя еще неизвестно, на каком расстоянии действует такая ментальная связь. Да и... Привык уже чувствовать в руках приятную прохладу. Никакой сон не заменит реального ощущения книги в руках. Никакое наваждение!
Но хватит думать, пора заглянуть в книгу. Наверняка после такого значимого события у нее есть что ему сказать! И, больше не колеблясь, Егор всмотрелся в туман...
Поначалу ничего не происходило. Только возбужденно стучало сердце. Егор глядел пристально, но туман не спешил рассеиваться. Уже разочарованно хотел закрыть книгу, когда из тумана начало что-то проступать. Это «что-то» явно не было текстом. Проявлялась картинка. Не такая большая, как предыдущая со скалистым берегом, но и не маленькая.
Егор нахмурил лоб, силясь разглядеть картинку еще до того, как туман полностью схлынет. Что же там изображено?
В мозгу полыхнуло, Егор пошатнулся и едва не упал. Глаз не мог оторвать от страницы. Свободная рука зашарила вокруг, подтянула стул. Тот резко ударил под колени, словно подскочил сам. Егор рухнул, все еще не отводя взгляда от страницы.
Такого он еще не видел. Весь житейский опыт, все виденное им в жизни и даже в кино уступало тому, что он узрел в книге Рост. Его чувства разом обострились, впитывая увиденное.
Егора кидало в жар, в холод, разрывало на части, а потом сжимало до величины точки. Кружило, ударяло, отпускало и снова захватывало. Ибо перед ним был Знак! Взяв себя в руки, уняв бушующие чувства, Егор пригляделся еще раз, уже более спокойно. Перед ним была не простая картинка. Знак имел трехмерную структуру. Он висел над страницами книги яркий и реальный. Еще более реальный, чем мир вокруг. Егор до дрожи в руках желал прикоснуться к нему и проверить его реальность на ощупь, но настолько же сильно страшился этого. Какое-то время эти два чувства боролись в нем, тянули каждое в свою сторону. Егор уже протянул руку, но она замерла на полпути к Знаку.
Наконец благоразумие отступило, и Егор притронулся к Знаку. Рука прошла сквозь него и исчезла. Егор панически отдернул руку. На секунду показалось, что потерял палец. Но палец на месте. Не давая ему опомниться, из тумана выступили слова:
«Сейчас, о Достойный, ты зришь Великий Знак Роста! Данный Знак носят все люди, соприкоснувшиеся с великим искусством! Если ты зришь этот Знак, значит, перед тобой достойный последователь тех, кто выбрал Путь Роста!..»
По спине пробежал холодок, потом бросило в жар. Значит, он не один? Есть еще хозяева мира? Тут же заговорил внутренний голос: «А ты думал, что ты единственный избранный?! Размечтался! Теперь ходи и вздрагивай, жди, когда кто-то уровнем выше встретит тебя и не пожелает пустить дальше...»
«Но сей Знак служит не только для опознавания идущих по Пути. Отныне все медитации ты будешь проводить, только ориентируясь на этот Знак! Он выведет твой организм на новый уровень развития! Ибо это Знак познания Добра и Зла! Знания, сокрытого от людских умов. Знания, которое люди ищут тысячи лет и к которому они движутся мелкими шажками эволюции!..»
Егор позабыл про все! Восторг захлестнул душу. Познание Добра и Зла. Неужели...
«На этом второй этап завершен! Третий этап сам найдет тебя, когда ты будешь к этому готов! О Достойный, да пребудет с тобой сила Роста!»
Егор послушно закрыл книгу, завернул ее и положил на место. В голове пустота, тело дрожит в нетерпении. Что-то должно случиться! Что-то должно произойти! После такого великого события!
Но ничего не произошло. Мир вокруг все тот же. Ярко светит солнышко, заглядывает в окно с любопытством. Улица шумит обыденными звуками. Ветер тихонько раскачивает створку открытой форточки. Люди шагают на работу, завтракают, просыпаются или засыпают. Коптят это голубое, в белых облачках небо и думают, что они что-то значат в этом мире!..
Потом вспомнил: «А ведь книга сказала, что нужно медитировать, ориентируясь на Знак! Нужно попробовать!» Он поспешно подтащил к окну стул, сел, закрыл глаза, расслабился, и тут же перед внутренним взором во всей красе предстал Знак.
Он переливался всеми цветами радуги, загадочно мерцал. Егору показалось, что он даже подмигивает. Теперь нужно произнести формулу медитации. Поскольку новых установок не дано, нужно произносить старую...
Губы зашевелились, произнося шепотом слова, вбитые в мозг книгой. Помнит надежно, словно вызубрил, повторив тысячи раз, а на деле единственный раз прочитал в книге Рост.
По жилам пронесся огненный вихрь. Сердце застучало, как трещотка в колесе бешено мчащегося велосипеда. Егор испугался, как бы не вошло в резонанс с другими органами. Тогда тело разлетится мелкими кровавыми ошметками.
В голове заворочались страшные звери. Отдельные, не востребованные раньше пласты мозга начинали пробуждаться, рождая при этом незнакомые доселе образы. Перед Егором пронеслись страшные и захватывающие видения. По телу волна за волной пробегали ощущения - то волнующие, то пьянящие. Неожиданно почувствовал такую боль, что не заорал только потому, что свело горло. Боль стихла так же резко, как появилась. Как будто из ванны с расплавленным свинцом тут же обмакнули в озеро с наркотиком, дающий мгновенное блаженство.
Он попадал в ад, тут же возносился в рай. Сотни врат открывались перед ним и пускали в неведомые миры. Егору казалось, что помимо пяти чувств у него появилось еще двадцать, доселе неизвестных и неописуемых человечьим языком...
Это длилось целую вечность, а потом Егор вернулся в реальный мир. Он осознал себя сидящим на стуле перед окном. Сердце испуганно билось в груди, все тело дрожало. Пот стекал вдоль позвоночника, противно щекоча кожу. Егор осторожно открыл глаза, смахнул испарину. Солнце все так же смотрело в его окно, как будто ничего и не случилось. Егор перевел дыхание. Только теперь понял, что все тело сведено в судороге. Расслабил мышцы.
Вдохнул и выдохнул с облегчением! Вот уж медитация так медитация! В какой еще книжке такое вычитаешь? В каком кино такое увидишь? В каком оргазме такое ощутишь?..
Он встал и прошелся по комнате. Ноги, словно ходули, дрожали и слушались с трудом. Сел на кровать. В мозгу что-то щелкнуло, бесконечным коридором уходили смазанные видения. Сколько раз точно так же он садился на кровать, на диван, на стул... тысячи, миллионы?
Егор поднял руку, поглядел на нее, словно видел в первый раз. Рука начала истончаться, ногти то отрастали, то отпадали пластинками. Волоски на пальцах и руке медленно втягивались, словно черви, в глубокие норы. Рука уменьшалась. Шрам от ожогов - память о беспутном детстве - пропал, мелькнув страшной зияющей раной. Егор не успел испугаться, как уже сидел в маленькой детской кроватке с высокими бортиками. Сидел и глядел на свою руку. Маленькую, сморщенную, пухлую. Он хотел что-то закричать, позвать на помощь, но язык не слушался. Изо рта вырвалось только слабое бормотание и гуканье. Что с ним?
А потом он начал расти. Вокруг закружились видения, вот уже он делает первые шаги, рядом молодые и счастливые лица. До боли знакомые. Да это же мама и папа. Такие молодые! Никогда не видел их такими. А мама у него была красавица! Неудивительно, что папа... Да и он статный и задорный! Шутят друг с другом и целуются! Никогда не видел, чтобы они целовались!
Снова замелькали прошедшие годы. Детский сад, школа, университет, работа! Все пронеслось перед глазами, словно в немом кино на быстрой перемотке. Егор сидел с раскрытым ртом и вспоминал. Как много всего было в жизни и как же много он забыл...
А потом он вылетел из собственного тела и взглянул на себя со стороны.
- Вали отсюда, сопляк! Эта девушка моя! - Парень на два года старше оттолкнул Егора, подхватил его девушку. Вспомнилась давняя обида. Даже сейчас, спустя годы, кольнуло. Девушка бросила его, ушла к старшему парню.
Но сейчас Егор глядел на эту сцену со стороны. Словно кто-то поставил в школьном коридоре камеры, которые бесстрастно запечатлели все, что там произошло восемь лет назад.
Девушка - его первая любовь - уходила, оглядываясь на него умоляющими глазами. На лице читалась боль: «Неужели ты так будешь стоять? Неужели не набросишься на этого здоровяка с кулаками! И тогда я никуда с ним не пойду! Покажи, что тебе больно, что ты желаешь быть со мной...»
Но Егор, тот Егор, даже не поглядел вслед. Он испуганно убегал по коридору, проклиная себя, любимого, так опрометчиво влюбившегося в ветреную дуру.
Память тут же перескочила через несколько лет. Вступительные экзамены в университет. Егор сидит за партой, перед ним листок бумаги с полностью решенными заданиями. Нынешний Егор видит, что все они решены правильно.
Вдруг сосед справа толкает Егора, шепчет:
- У тебя же ошибка! Вот тут! - тычет пальцем. Егор вздрагивает, панически всматривается в задачу, начинает что-то исправлять.
- Дурак! Не слушай его! - кричит Егор нынешний, но, увы. Это только память, прошлого не воротишь. Но как это больно - глядеть на свои ошибки со стороны!
Перед глазами вновь замелькали калейдоскопом разные моменты его жизни. Теперь он видел свои поступки со стороны. Егор неожиданно понял, что жизнь его состоит из одних поражений. Он четко увидел развилки дорог, когда, не подозревая об этом, принимал решение, как строить свою дальнейшую жизнь. Не задумываясь, принимал, а то и вовсе пускал все на самотек. Авось вынесет нелегкая. Вот и выносила! Вернее, несла по жизни, словно ручеек щепку.
Тысячи упущенных возможностей. Миллионы случаев, когда можно было резко приблизить мечту. Мечту? Да,
Егор, у тебя была мечта! Теперь он вспомнил это! Хотя давно старался забыть!
В школе у него была мечта - стать великим писателем и положить свой первый труд к ногам любимой девушки. Той самой, которую он трусливо отпустил. Но шли годы. Лень, неудачи и быт делали свое. И Егор пошел легким путем. И теперь максимум, на что он способен,- это стихи на заказ!
Длинная, серая линия жизни. Серая, еле заметная на такой же серой поверхности всеобщего бытия. Егор удивленно уставился на эту линию и испугался. Ее почти не видно среди общей серости! Где она? Он силился вспомнить в своей жизни что-то значимое, что-то серьезное, что могло бы изменить если не историю, то хотя бы жизни людей его города. Но так ничего и не вспомнил.
Вдруг на серой линии, уже теряющейся среди общего хаоса, блеснула звездочка. Неужели что-то было? Он схватился за нее, приблизил... Это произошло еще до университета. Он сидел за компьютером и в упоении дописывал последние строки своего великого труда. Труда, который должен был изменить мир! Сей труд он ваял специально для любимой девушки! И вот он готов! Оставалось лишь распечатать и... показать друзьям!.. Страшно! Друзья хоть и друзья, но ведь могут и раскритиковать! Они же не понимают...
Он все же нашел тогда силы показать это друзьям! И друзья оказались настоящими - не промолчали, высказали то, что думали!..
Искорка замерцала и тут же погасла, словно уголек, отлетевший от костра. После такой критики он навсегда зарекся писать! Ведь столько сил положил, а эти... еще друзья называются, разбили в пух и прах...
Егор заскользил дальше по своей линии жизни. Неужели в его жизни нет ничего стоящего? Неужели нечего вспомнить?!
И тут он увидел конец жизни. Годы, которые провел уже здесь, на заводе. Ярко сияют золотые крупинки. Сердце радостно замерло. Неужели?! Неужели и он что-то значит! Он приблизил, вгляделся...

Предыдущая страница 11 Следующая страница


Самоучитель для бога 12

«Настя! Настенька! Настюха! Как же я люблю тебя! Это истинное счастье! Я все сделаю для тебя!.. Каждая минута жизни связана с тобой!» Егор ощутил, что жить начал только после того, как встретил ее! Встретил и полюбил! Он заново пережил эти волнующие моменты, и на сердце разом потеплело. В первую их встречу Настя выглядела такой надменной, вела себя как принцесса. Хотя... Она ведь тоже сразу его заметила... и полюбила...
А потом лента жизни оборвалась. Прямо здесь и сейчас. Слишком уж крошечным оказалось золотое вкрапление в серой ленте жизни. А что будет завтра?.. Может, заглянуть? Ведь Рост наверняка позволяет и это.
И он попытался заглянуть вперед. Попытался и заледенел от ужаса. Впереди черное, шевелящееся нечто! Там ничего нет, хаос! Жуткий хаос! Ничто! Из этого хаоса ему самому предстоит создавать будущую жизнь. Там, впереди, новые развилки, и он снова будет решать, какова будет его дальнейшая жизнь и судьба. Ему решать, что будет дальше! Ему предстоит выбрать путь и свое предназначение под этими звездами! От этой мысли повеяло таким ужасом, что он тут же вернулся в настоящее и навсегда зарекся заглядывать вперед! Ведь это так страшно, когда все зависит только от тебя! Когда не на кого свалить ответственность за принятое решение, не на кого свалить вину...
Вернулся Егор из этого странствия по прошлому и будущему подавленный и убитый. В голове застыл вопрос: а для чего он живет? Что оставит после себя в этом мире?
Вновь увидел серую ленту своей жизни, что терялась среди тысяч, миллионов таких же серых и незаметных. Зачем все эти люди живут? Зачем коптят это небо, зачем едят, спят, расслабляются, оттягиваются, пьют пиво, трахаются? Зачем? К чему все это, если они в один прекрасный день просто умрут и их уже не будет под этими звездами? Их не будет, и никто их не вспомнит. Всего
лишь поколение сменится, и их уже никто не вспомнит! Даже злым словом не вспомнит!
Дети! У многих есть дети! Егор вспомнил многочисленные дебаты по радио, по телевидению о вымирании нации, о нежелании молодых создавать семью. Дети? У многих нет даже этого! Одинокие бабушки, собирающие милостыню по вокзалам и на паперти. Вот будущее нашего поколения! Ибо кто, как не дети, должен заботиться о стариках. Никакое государство не заменит любящих детей! И если у этих бабушек нет таковых, то кто виноват? Кто? На Егора нахлынула тоска. Позади лишь серость, впереди мрак! Что ждать от жизни? Чего желать? Вкусно есть и сладко спать! Но к чему все это, если все равно сгниешь, как и вообще все под этим небом? Ради удовольствия? А после нас хоть потоп? Но отчего-то это слабо утешало. Егор обхватил голову руками. Что делать? И зачем?
Вопросы роились в его голове, но на них не было ответа!..

Очнулся на кровати. В комнате полумрак. Когда начинал медитацию, было утро. Что случилось? Ни черта не помнит! В душе тревога, словно получил неприятную весть. Вот только какую?
В голове полыхнула мысль: нужно срочно уходить! Здесь опасно! Вскочил, поспешно оделся. Хлопнула дверь, проскрипели под ногами ступеньки. Улица встретила его темнотой и ночной прохладой. Вокруг ни души.
Откуда грозит опасность? Осторожно шагнул по дорожке. Глаза пристально обшаривали кусты. Вдруг ночь разрезал женский крик:
- Спасите! Кто-нибудь! Ну пожалуйста-а-а!
Сердце екнуло, застучало быстрее. Девушка в беде! Нужно помочь! Как тень пробежал вдоль дома, выглянул из-за угла. Там, у круглосуточного магазина, толпа парней сгрудилась вокруг девушки. Егор подошел ближе, не спеша ступать в круг света.
Парней шестеро. Все высокие, здоровенные, налитые дурной силой. Девушка прижалась к стене и глядела на них умоляющими глазами. Стройная, хрупкая. Длинные черные волосы разметались по плечам, короткая юбочка подчеркивала длинные, стройные ноги. Как у них рука поднимается такую обидеть? И вообще, как можно поднимать руку на женщину?
Он огляделся в поисках какого-нибудь оружия. Хоть бы палку какую найти или кирпич. Одному на шестерых здоровых парней выскакивать совсем не хотелось. А парни уже прижали девушку к стене. Грубая лапа ухватила светлую блузку, дернула. Треск материи, блузка жалкой тряпкой отлетела в сторону. Егор увидел прекрасную белую грудь. Зрение моментально приблизило, увеличило, воображение услужливо добавило яркости. Сейчас Егор воспринимал происходящее так, словно смотрел фильм по телевизору высокого качества,- а то и вовсе в домашнем кинотеатре. Слух послушно отфильтровал звук, добавил сочности. Хриплое дыхание девушки, гогот парней. Егор засмотрелся. Девушка - настоящая красавица. А страх и беззащитность придают ей еще большую привлекательность.
На нежную грудь легла грубая лапища одного из парней. Егор не выдержал и выскочил в крут света.
- Отпустите ее! - рявкнул он.- Если сейчас же исчезнете, то пожалею и не буду бить!
Парни обернулись. Высоченные, как башни. Егору приходилось задирать голову, чтобы глядеть им в лица. Вот бугаи! Их бы в армию, в десант или в спецназ. По крайней мере пользу родине принесли бы. А то по подворотням с беззащитными девушками воюют.
- Не будешь бить? - поднял брови один из парней, самый высокий и здоровенный. Потом загоготал, поворачиваясь к дружкам, предлагая оценить шутку.- Ха-ха-ха... Гы-гы-гы!
Все шестеро загоготали.
- А ты молодец! - Парень внезапно оборвал хохот.- Пожалуй, за такую шутку мы тебя... отпустим! А если хочешь, можешь вместе с нами поучаствовать!.. После всех...
Пока парень говорил, Егор приближался к ним вплотную неспешным шагом. Взгляд прыгал по лицам, оценивал, примерялся. Говоривший с ним парень наверняка за лавного. Вон как уверенно стоит, чувствует за плечами илу дружков. Остальные молчат, позволяют ему высказываться за всех. Стоят расслабленно, видно, не считают его противником.
- Вы меня не поняли,- спокойно сказал Егор.- Я предлагаю всем бежать! Кто остался, я не виноват!
Лицо здоровяка помрачнело. Таких шуток он не понимал.
- Ты чего, парень? - набычился он.- Здоровье потерять хочешь? Это мы тебе устроим!
Договорить не успел. Егор молниеносно прыгнул вперед, резко выбросив руку. Кулаком ударил прямо в глаз. Здоровяк завизжал тонко, словно недорезанный поросенок, отшатнулся. Нога зацепилась за брусчатку, и он рухнул назад. Голова с жутким стуком ударилась о бордюр. На брусчатку плеснуло темным.
Повисла тишина. Даже девушка перестала всхлипывать, глядела на Егора широко распахнутыми глазами. В них появилась робкая надежда. Парни стояли словно громом оглушенные. Здоровяк лежал неподвижно.
- И их осталось пять! - продекламировал Егор.- Еще есть возможность удалиться! Больше не буду повторять!
Но оставшиеся не были трусами. Они посмотрели на лежащего главаря, потом на Егора. Лица их начали наливаться злобой. Они обступили его со всех сторон, замерли высоченными темными статуями. Один сказал:
- Мы тебя долго будем убивать! Ты поймешь, что значит трогать «ночных волков»!
- «Ночные волки»? - фыркнул Егор.- Убогие! Даже кликуху придумать не можете, слизали у байкеров! Дегенераты!..
Договорить не дали. Они кинулись на него скопом, и правда словно волки. Егор запомнил лишь испуганное лицо девушки. Хотел крикнуть: «Беги, дура», - но парни насели разом, и кричать было уже поздно.
Резко присев, Егор пропустил над собой мощный удар переднего. Стелясь по земле, выскользнул из кольца, сделав ближайшему к нему парню подножку. Тот с руганью грохнулся на брусчатку. Попутно Егор заехал локтем следующему по затылку. Тот крякнул и нырнул в то место, где только что был Егор.
Егор отпрыгнул и развернулся. Они стояли перед ним, в глазах - бешеная злоба. Тот, которому сделал подсечку, вскочил, теперь приглядывался пристально. Правильно, за одного битого двух небитых дают. Тот, что получил по затылку, вяло барахтался на брусчатке.
- Ну что? Теперь вас четверо? - ухмыльнулся Егор.
- А ты один! - буркнул один из «волков». В руках у него что-то блеснуло. Нож! Здоровенный, широкий, будто для разделки мяса. Где и прятал до сих пор!
Егор осторожно отступил. Это уже серьезно!
- Ну что? - ухмыльнулся вооруженный ножом.- Теперь попляшем?
Егор резко прыгнул в сторону и ударил ногой по витрине. Зазвенело, по брусчатке разлетелись осколки. Стекла посыпались на мостовую, пара острых треугольных обломков так и осталась висеть в раме. Егор подскочил, схватил осторожно за края, потом резко развернулся и метнул в уже набегающих парней.
Парень с ножом отпрянул. Острый угол стекла впился ему прямо в шею. Рана была рваной и страшной. Брызнула черная в тусклом свете фонарей кровь. Парень закричал жутко, выронил нож. Руки его сжимали горло, пытаясь остановить кровь. Та стекала по рукам, капала на брусчатку темными каплями.
- Ножик детям не игрушка... - ухмыляясь, проговорил Егор, добавил жестко: - Доставая нож, ты даешь противнику право убить тебя!
Парень раскрыл рот, оттуда забулькала темная кровь. Он упал на колени, потом рухнул, вытянувшись во весь рост. Оставшиеся трое испуганно глядели на поверженного. Они пытались помочь, но Егор не дал им опомниться - налетел словно ураган.
Схватил ближайшего за грудки, резко дернул на себя, врезав лбом по переносице. Сухо хрустнуло, Егор выпустил из рук разом обмякшее тело. Вместо носа зияла темная впадина, быстро заполнявшаяся кровью. Тело беззвучно упало на газон.
Не останавливаясь, Егор пнул второго ногой по колену. Тот ойкнул и опустился на брусчатку. Егор достал оставшегося мощным хуком, а потом добавил присевшему ногой прямо по зубам. Тот даже не пытался заслониться. его развернуло, зубы и кровь брызнули веером.
Егор замер, тяжело дыша, обвел глазами поле боя. Окровавленные тела лежали недвижно, лишь один слегка постанывал, пытаясь ползти. Вот и все! Егор повернулся к девушке.
Та стояла совершенно потрясенная, даже не пытаясь прикрыть грудь. Егор шагнул к ней:
- Вас проводить?
- Д-да! - слегка заикаясь, сказала девушка.- Я тут... недалеко!
- Идемте! - Он протянул ей руку.- Больше никто вас не тронет!
- Никто? - Глаза девушки загадочно блеснули. Голос у нее был низкий, с хрипотцой,- Неужели перевелись настоящие мужчины?
Егор молча шагнул к ней, рука легла на грудь. Их губы
И встретились.
Волна желания накрыла с головой. Девушка даже не пыталась сопротивляться, наоборот, подалась вперед. Ее руки заскользили по его телу. С полуоткрытых губ сорвался стон:
- Мой герой! Я хочу тебя прямо здесь!
Егор сорвал с нее юбку, нижнего белья не оказалось и в помине.

Когда все было позади, послышались далекие завывания сирен.
- Едут лишние свидетели! - шепнула девушка.- Haм лучше сменить место...
Она поднялась, высокая, стройная. Наготы ни капли не стеснялась.
- Идем скорее! - шепнула девушка и повела его через дворы. Он послушно следовал за ней. Они проскользнули по тихой аллее и вышли к двухэтажному домику индивидуальной планировки. Не дом, целый особняк. Тротуары аккуратные, с ухоженными, красивыми газонами. На дверях домофон. Девушка не глядя набрала код, дверь щелкнула и пустила их внутрь.
- Здесь мы в безопасности! - улыбнулась она. Егор хотел обхватить ее, взять прямо здесь. Девушка ускользнула. Обворожительная улыбка появилась на ее губах. Она погрозила пальчиком: - Не спеши, мой герой!
Она поднялась по лестнице на второй этаж. Егор шагал следом. Он едва сдерживал страсть. Девушка остановилась перед запертой дверью, нахмурилась:
- Черт! А ключи я в сумочке оставила! Егор встрепенулся: сбегать?
- Нет! Не надо! - ответила на его взгляд девушка.- У меня здесь подруга живет!..
Она прошествовала к двери напротив и позвонила. Егор ошалело застыл у лестницы. Какие свободные нравы у этих «новых русских». Не вернулся бы ее муж или отец - все одно: сначала убьет, а потом станет разбираться!
Дверь открыла полненькая рыжая девушка в халате. Сердце Егора остановилось. Таких красавиц он еще не видел. Рыжая окинула его изучающим взглядом, остановилась чуть ниже живота. Темноволосая девушка что-то говорила подруге, но он уже не слышал. Он стоял и пожирал обеих глазами.
А потом они вошли внутрь, прошествовали по длинному коридору в комнату, которая почему-то оказалась спальней. Рыжая скинула халат, обернулась к нему уже совершенно обнаженной. Егор стоял столбом, не в силах прикоснуться к такой красоте.
Ловкие, ласковые руки обхватили его сзади, начали снимать одежду, рыжая помогла, и вот они втроем в постели.
После того как они осуществили самые вольные эротические фантазии, рыженькая встала и прикатила небольшой столик, заставленный тарелками и кастрюльками. - Ты, наверно, устал? - промурлыкала она.- Раздели с нами трапезу.
И Егор разделил. Трапеза оказалось изумительной. Все, что он любил, было здесь. Жареное, сочное мясо с хрустящей корочкой. Только что с огня, исходящее ароматом. Поджаристая картошка, как раз такая, как он любил. Подлива из острых специй, колбаса, тающая во рту. Маринованные грибки, соленые огурчики, вино, возбуждающее аппетит и желание. Все это таяло во рту. Вкус был непередаваемый. Егор ел и испытывал блаженство. Никогда еда не приносило ему столько радости. На десерт были фрукты, спелые и сочные, вот-вот брызнут соком.
Рыженькая и темненькая сидели рядом и ждали, пока он насытится. А Егор все ел, и ел, и ел! И никак не мог оторваться от еды. Это было потрясающее чувство. Можно было поедать умопомрачительные вкусности до бесконечности. Живот не надувался и не протестовал. А когда надоедало есть, рыженькая и черненькая тут же начинали ласкать его, хихикали, позволяли ему делать с ними все что хотел...
Такого наслаждения Егор еще не испытывал. Он просто закрыл глаза и забылся от счастья.

И это продолжалось вечность. Он завис в этой маленькой комнатке с двумя потрясающими девушками. Еды было вдоволь, она всегда была свежая и горячая. Девушки приносили вино, откупоривали, разливали в бокалы. Вино огнем разливалось по жилам.
Время остановилось! Его просто не было в этом рае на троих! Егор был счастлив! Он откинулся на кровать и закрыл глаза. Хочется остаться здесь навсегда!
Вдруг кто-то дернул его за плечо! Дернул грубо, это никак не было похоже на ласковые прикосновения девушек. Егор нахмурился! Неужели муж явился? Ничего! Немного усилий, и. он будет нейтрализован.
Егор открыл глаза, уже собирая пальцы в кулак, и... увидел Феклу. Глаза Феклы испуганные, губы шевелятся, но звука Егор не слышит. Поморщился, послал короткий мысленный импульс слуху. Тут же появился звук.
- ...Лежишь как труп! Таращишься в потолок и лыбишься, как идиот! - тараторил Фекла.- Да что с тобой?
Егор огляделся. Он снова в своей комнате, лежит на кровати. Под ложечкой сосет, словно не ел неделю, во рту сухо. Странно! Вроде бы только что съел целого молочного поросенка. Хрустящего, с поджаристой корочкой. Вместо внутренностей специи и картошка. Или это были яблоки? Нужно срочно запить вином. Фекла стал исчезать, сквозь стены его узкой комнатки начали проступать дорогие обои, кровать расширилась, стала мягче...
- Да вернись же ты! - Удар обжег щеку. Егор вздрогнул. Он вновь сидел на своей кровати, перед ним бесновался Фекла: - Что с тобой, Егор?! Пропал куда-то! Настя тебя обыскалась! На звонки не отвечаешь, у меня появляться перестал! Дома тебя нет!..
Егора словно иголкой кольнуло: Настя! Как давно ее не видел. Он зашевелился, сел на кровати. Взгляд все еще мутный. Сознание долго блуждало по иным мирам, теперь трудно вернуться к действительности.
- Она беспокоится! Меня достала вчера: «Где Егор да где Егор?» - уже спокойней сказал Фекла. Но лицо по-прежнему тревожное. Глаза глядят настороженно. Егор понял, что до сих пор не сказал ни слова.
- 3-здравствуй! - выдавил он. Губы онемели, язык плохо ворочался. Но после первого слова стало легче.
- Егор! Что с тобой? На тебе лица нет! Точно голодом морили эти два дня!..
Два дня!!! Какие два дня? Егор удивленно воззрился на Феклу.
- Какие два дня? Мы же вчера виделись!
- Да-а, друг! Совсем у тебя крыша поехала! - Фекла озабоченно потрогал лоб Егора.- У тебя температуры нет? Ты пропал, и уже два дня тебя нет! Если бы бабка твоя не пустила и не запричитала, что ты уже два дня из комнаты не выходишь, то, пожалуй, и не заглянул бы. Захожу, а ты лежишь, как идиот, слюни пускаешь... Ну, может, не совсем слюни, но глаза открыты и в потолок уставлены, а сам лежишь и изгибаешься как-то странно... Ужас!
- Да? - Егор потер виски. Ничего не помню! Перед глазами возникла красивая черноволосая девушка... Точно! А еще там была рыженькая... - Слушай, Вась! У меня все нормально! Это я так... эксперимент ставлю! Так что шел бы ты уже... - Егор недовольно посмотрел на Феклу и завалился обратно на постель.
Тот как стоял, так и застыл с открытым ртом.
- Как - шел бы?..- растерянно проговорил он.- А что Насте передать?
- Все у меня нормально! - повторил Егор.- Ступай! Он с трудом поднялся, подхватил Феклу и повел его к двери. Краем глаза заметил вырванную с корнем защелку. Ну и черт с ней. Выставив Феклу за дверь, захлопнул ее и закрыл на замок. Замок так просто не выдернут. А ключей ни у кого нет! Разве что у Ирины, хозяйки комнаты,- но та придет не скоро.
Он поспешил рухнуть на кровать и вновь погрузился в грезы.

Настя сидела за компьютером и недовольно хмурилась. Опять что-то не так. Цифры прыгали перед глазами, никак не желая успокоиться и улечься как нужно. Она раздраженно щелкнула мышкой, свернула рабочее окно.
Второй день все из рук валится! И все из-за этого... Куда вот он исчез? На работу не является, ничего не объяснил, переселился к Фекле. Раньше хоть звонил. Настя вспомнила родное «Как сама?» по телефону. Внутри сразу потеплело, она улыбнулась. Но тут же на лицо набежала тень. Уже третий день Егор не звонит и трубку не берет. Дома нет! У Феклы нет! Даже родителям его позвонила, расспросила осторожно, чтобы не пугать. Но и там не появлялся!
Как ни убеждала себя, что это просто блажь, очередной заскок Егора, на которые он горазд, но тревога все не отпускала. А вдруг с ним что-то случилось? Вдруг ему нужна помощь, а она, дура, сидит здесь и ничего не делает! Сердечко от таких мыслей замирало, и Насте хотелось вскочить и бежать... Бежать куда? Как можно помочь, если неизвестно, где он? Это на него не похоже. Чтобы два дня не звонил! Раньше и минуты не мог без нее...
На сей раз не только сердце замерло от догадки, все тело заледенело. Неужели он нашел другую? Настя нахмурилась! Обязательно нужно будет допросить Феклу.
- Настя, ты остаешься? - Участливый голос начальницы. Настя глянула на часы. Действительно пора!
- Н-нет! Я сейчас! - постаралась взять себя в руки. «Что же ты со мной делаешь, Егор? Даже если нашел другую, мог бы позвонить и сказать, что...» Дальше не могла даже думать. Глаза защипало, Настя отвернулась и сделала вид, что выключает компьютер.
Из кабинета вышла последней. Совсем ни к чему, чтобы ее видели такой. Сама дрожит, в глазах стоят слезы. Подошла к зеркалу, достала косметичку. Подкрасила губы, причесалась, поглядела на себя то так, то эдак. Наконец немного успокоилась.
Сегодня обязательно к нему сходит. Если его нет дома, то побеседует с его соседями. Бабка у него разговорчивая, все расскажет! И Феклу нужно допросить с пристрастием!
Приняв решение, окончательно успокоилась. Но тревога все-таки не отпускала, притаилась, словно хищный зверь, в любую секунду готовый выпрыгнуть и впиться острыми зубками. Настя подхватила сумочку, напоследок еще раз погляделась в зеркало. На нее смотрела озабоченная девушка с печальными глазами. Она попыталась улыбнуться, но получилось не особо. Вышла из кабинета и спустилась по лестнице. Улица встретила ее прохладой и вечерним шумом. По аллее шли припозднившиеся люди, основная волна схлынула раньше. Солнце еще высоко, задорно выглядывает из-за проходной и слепит глаза. Настя прищурилась и зашагала домой.
- Настя! - кто-то окликнул ее. Она обернулась, ее догонял Граф. Хотя догонял - это сильно сказано. Граф всегда спокоен и выдержан. Ни одна девушка не заставит его побежать. Они сами за ним бегали.
- Привет! - кивнула Настя. Она дождалась его, и они пошли рядом.
- Как прошел день? - улыбнулся ослепительной Улыбкой Граф. Как всегда, безупречен и красив. Но отчего-то сегодня не хочется любоваться этой холодной красотой. Красотой, за которой не чувствуется души!
- Да нормально! Как обычно! - отделалась она дежурными фразами, но Граф ничего не заметил.
- У меня сегодня будет вечеринка! - сказал он, глядя ей в глаза. Тонкие губы растянулись в загадочной улыбке:- Я тебя жду! Настя рассеянно глянула на него. Чего он там сказал? Ах, вечеринка! Раньше бы обрадовалась такому приглашению. У Графа собирался весь цвет завода. Лучшие девушки! Показаться в его компании считалось престижным, а уж если домой пригласит... Настя бывала у Графа. Было довольно весело, но все же далеко до их компании, где блистал Фекла, где язвила Галка, где был Егор... Сердце в который раз дрогнуло. - Нет! - услышала она свой голос - Петь, я сегодня не могу! - Почему?! Как ни тревожно на душе, а все же злорадно улыбнулась. Невозмутимого и всегда безупречного Графа трудно выбить из колеи. Но сейчас он на секунду потерял лицо. Настя с раздражением подумала, что у Графа в голове не укладывается, как женщина может отказать ему! Пожалуй, больше не стоит к нему ходить. А то подумают чего нехорошее. У нас ведь люди какие? Только покажись с кем, тут же не женят, так в постель уложат. Да и Егор ревнует...
Только вспомнила про ревность, как та вернулась и опалила обжигающей волной. Блин, да где же этот дурак! Если он с другой, убью обоих!.. Так и дошли до проходной. Граф что-то говорил, похоже, уговаривал. Но Настя его не слушала. Даже радости не было, что ее уговаривает сам Граф!
Миновали проходную, Настя вяло попрощалась с Графом. Тот опять был невозмутим, как полено, и безупречен, как Джеймс Бонд. Уже записал ее в разряд дур, которые не могут его по достоинству оценить. Наверняка начнет распространять про нее нехорошие сплетни... Пускай!
Она повернулась и зашагала домой. Вдруг что-то изменилось. Сердечко без предупреждения застучало сильнее, по телу пробежала волна предвкушения. Словно перед свиданием. Ноги ослабели, Настя остановилась: что это с ней такое?
- Настя! - до боли знакомый голос за спиной.
Егорка! Лицо ее вспыхнуло радостью, счастливая улыбка сделала красивое лицо по-настоящему прекрасным. Егорка!
Когда обернулась, лицо было нахмуренным и грозным. Лишь глаза блестели, выдавая истинные чувства.
- Я с такими, как ты, не разговариваю! - заявила она обиженным тоном. Боже, какой он усталый! Сердце тревожно сжалось. Где он был? Что случилось? Губы же неумолимо говорили: - Исчез так надолго! Хоть бы позвонил!
- Настя! - заныл Егор.- Я... это... того...
- Ты меня не любишь совсем! - надулась она. Исхудал весь! Как можно за два дня так себя довести? Небритый! Сердце радостно встрепенулось. Если небритый, то вряд ли от другой женщины! Скорей всего, пьянствовал где-то. Но все равно продолжала бросать злые слова: - Я с тобой не разговариваю!
- Я все объясню! - Егор глядел честными глазами, и Настя потянулась к нему. Лицо по-прежнему хмурое и недовольное, но глаза кричали: «Ну же, что ты стоишь как болван?!»
- Я все объясню! - повторил Егор, подошел ближе и обнял.- Все объясню!..
Долгий, горячий поцелуй и правда многое объяснил. И успокоил! ТАК поцеловать может только любящий человек! Настя окончательно успокоилась и отдалась этому ощущению, закрыв глаза.
А Егор тоже вздохнул с облегчением. Какой же он дурень! Променял любовь на грезы! Но теперь все позади. Спасибо Насте!
- За что? - удивленно распахнутые синие глаза. Он понял, что говорил вслух.
- За то, что ты есть! - прошептал он.- И за то, что ты со мной!

Егор шагал домой и размышлял. Приподнятое настроение, какое всегда бывает после встреч с любимой, слишком быстро отступило. Вернулась тревога. Егор нахмурился, разом вспомнив, какое чудо вырвало его из страны грез. Ведь действительно провалялся на кровати целых два дня. Не ел, не пил, просто лежал и глядел в потолок. А там, в грезах, все было ему подвластно! Вот тебе и хозяин жизни!
Егор скривился, будто откусил лимон. Книга не предупредила о подобных неприятностях. Если бы не Настя... подумать страшно! Так бы и умер там на кровати от истощения и жажды!
Это было почище потери чувств на первом этапе. И еще опаснее. В прошлый раз его спасла таинственная незнакомка, на сей раз Настя. Ведь даже Фекла не смог вернуть. Да - растолкал, да - заставил вернуться в этот мир. Но ненадолго. Егор со стыдом вспомнил, как почти насильно вытолкал Феклу из комнаты, заперся и вновь рухнул на кровать.

Он очень долго приходил в себя. Ведь прошел по лезвию бритвы. А если бы Фекла не зашел, если бы Настя о нем не забеспокоилась? Что было бы тогда? Егор поежился.
Отчего книга не предупредила? Ведь наверняка знала, что подобное может случиться! Или считает его очень сильным? Вдруг, словно молния, в голове полыхнули слова из самого начала книги:
«...Ты уже прошел подготовительный этап, позволяющий контролировать свои эмоции, управлять поступками и мыслями...»
Так вот что значат эти слова! Стало быть, есть еще подготовительный этап! А он, дурень, сунулся сразу! Егор вскочил и забегал по комнате. Мысли путались в голове, разбегались в разные стороны, словно зайцы при виде волка. Как быть? Что делать дальше, если книга оказалась такой опасной?
Но с другой стороны - ведь преодолел опасность! Вернулся и теперь уже не поддастся на дешевые соблазны! Значит, он может что-то и сам, без всяких подготовительных этапов! Егор гордо выпрямился и тут же съежился. Повезло! Ему просто повезло!
Это как в обычной жизни. Там тоже предпочитал лежать на диванчике и предаваться мечтам. Мечтам, где он главный герой, все ему подвластно и стоит лишь пошевелить бровью, как любой его каприз будет выполнен. Да, он всегда предпочитал предаваться мечтам, вместо того чтобы осуществлять их. Сейчас мечты просто стали на порядок выше! Вот и все!
Егор опустил голову. Выходит, рановато ему обучаться по такой книге! Слаб он и не прошел подготовительного этапа! Обожгла мысль: может, стоит бросить обучение? Как там в книге говорится: оставить ее на видном месте и уйти! Егор бросился к шкафу, вынул сверток и... понял, что не сможет с ним расстаться. Мгновение спустя уже сидел за столом, любовно поглаживая переплет книги. Как можно расстаться с ней? Да ни за что! Она навсегда останется с ним! К тому же чего ему теперь бояться? Все опасности позади! Он преодолел их! Глупо было бы не воспользоваться тем, что дает эта книга! Нет! Ни за что не откажется он от нее!
Решение было окончательным и бесповоротным. Егор завернул книгу и спрятал на полке.
А теперь... Нужно бежать к Насте! Скорее бежать к Насте!

Теперь же, возвращаясь от Насти, он вспомнил еще одну странность. Когда ждал ее у проходной, дергался: а вдруг она не выйдет, вдруг не обрадуется ему. С Настей встречался уже год, но перед каждой встречей нервничал. Что он может ей дать? Ведь есть гораздо более уверенные и обеспеченные люди. Тот же Граф! Или Игорь! Стоило лишь вспомнить этих наглых, самоуверенных типов, как в нем тут же вскипала ревность!
Настя знала эту его особенность и умело пользовалась ею. Регулярно корила себя за это и регулярно играла на чувствительных струнах. Ведь стоило лишь задеть эту струну, как Егор тут же становился пай-мальчиком и делал все, что бы она ни пожелала. Вот только одна беда: лицо его становилось печальным, а в глазах мелькала боль. Настя упрекала себя, клялась никогда больше не делать этого. Но обстоятельства всегда оказывались сильнее ее. Неурядицы на работе, раздражение или просто осознание обидной правоты Егора - все это провоцировало Настю на очередную игру на Егоровых комплексах.
И вот сегодня он увидел Настю, идущую рядом с Графом, который что-то увлеченно говорил ей. Егор скрипнул зубами. Опять этот! Кулаки сжались непроизвольно...
Но вдруг все утихло. Егор почувствовал покой. Перед глазами замелькали картинки. На всех был Граф. Безупречный, непогрешимый, красивый. На каждой с новой девушкой. Он улыбался им, он цеплял их на крючок холодного обаяния, он звал их к себе...
И вдруг словно озарение. А ведь Граф несчастен! Все девушки его, а счастья нет! Это сразу видно по тусклым глазам. Он... одинок! Граф одинок! Граф несчастлив и одинок. И мало того! Он сам не может этого понять. Он ограниченный человек!
Егор так ясно это осознал, что просто замер. Отчего не видел этого раньше? Ведь завидовал ему, ревновал! А теперь словно пелена с глаз упала. Теперь Графа впору пожалеть!
Егор еще раз поглядел на Настю с Графом. Увидел натянутую улыбку Насти, ее нахмуренные брови. А ведь она тоже понимает это! Понимает и никогда не променяет его на Графа. Настя никогда не променяет его на этого гуся!
Граф тут же вылетел из головы. Ведь рядом Настя... Егор окликнул ее. Внутри бушевала буря. Каких-то два дня не видел ее, не слышал милый голос, а как будто вечность прошла. - Настя!
Она вздрогнула, повернулась. Егор видел, как мелькнула на ее лице радость. Она тут же нахмурилась, загнала ее поглубже. На лице маска надменности и обиды. Раньше бы сердце заныло: неужели она его не любит? А сейчас отчетливо видел - это только маска. Уязвленное женское самолюбие. Он заглянул в ее глаза и увидел правду. Там сияла любовь. Какая же она милая!
Да, он заслужил это суровое лицо! Заслужил и должен исправиться. Но она его все равно любит! Любит таким, каков он есть! Даже все недостатки любит, хоть и старается искоренить! Но ведь он ее любит! Со всеми ее капризами, раздражительностью, с ее требовательностью, а также с яркой улыбкой, блестящими от любви глазами, нежными руками, с добрым сердцем и заботливой душой...
Любовь - это когда не только достоинства... Это когда любишь и недостатки. Все до единого! Ведь без них человека не бывает!
Егор обнял Настю и поцеловал. Крепко-крепко, как мог поцеловать лишь любящий человек...

Предыдущая страница 12 Следующая страница


13 Алексей Кривошеин

- Итак! Заседание клуба эксов прошу считать открытым!
Егор шагал по комнате Феклы. На стене висел лист ватмана с нарисованным планом квартиры Бориса. Фекла, не спускающий с Егора заинтересованного взгляда, поднял руку:
- Можно вопрос? Что еще за эксы?
- Эх ты! Чайник! - Егор укоряюще поглядел на Ваську.- Эксы - это организация большевиков, лозунгом которой было «экспроприируй экспроприаторов». Или другими словами «грабь награбленное». Они производили налеты на банки, магазины и тогдашних инкассаторов с
целью овладения буржуйскими средствами для дальнейшего использования их на благо партии.
- Ух ты! - восхитился Фекла.- Удобно!
- Вот и мы произведем небольшую экспроприацию Борисовых средств!
- Слушай, а ты уверен, что точно знаешь, когда эти самые средства будут у него дома? - спросил Фекла.- А то с Борькой лучше не шутить. Борька запросто яйца отрежет, если поймает. А куда я без них? Галюха и так меня еле терпит, а если еще такого немаловажного аксессуара меня лишить...
- Значит, так! - проигнорировал его выступление Егор. Он шагал по комнате как заправский стратег времен Второй мировой войны и излагал свой план: - Мое прослушивание увенчалось успехом! В четверг у Бориса дома будет большая сумма денег! Они с Грузом получат эти деньги за некий товар...
- Как-как? - фыркнул Фекла,- Груз? Что за кликухи у людей, еще бы грузилом обозвался!
- Груз - это от фамилии! - строго поглядел на него Егор.- Грузов Николай Александрович. Не сбивай меня!.. Грузов и Борис должны будут присутствовать на какой-то важной встрече, и деньги останутся без присмотра. У нас будет одна ночь, чтобы изъять деньги. И эта ночь случится уже через два дня, в четверг. Весь вопрос в том, как осуществить экспроприацию! Прошу высказывать предложения!
- Ну... Гм! - растерялся Васька.- Как же мы к нему попадем? У Бориса не дверь, а бронированная плита. На танке не пробьешь!
- Это я уже заметил! - задумчиво проговорил Егор.- Но у каждой двери есть ключ!
- А может, как-нибудь того... - Фекла махнул рукой.- Я пойду к Борису, ну типа за солью. Отвлеку, а ты тиснешь ключи...
- Нет! Нельзя! Если Борис хватится, то он никогда не оставит деньги... - Егор напряженно задумался.
- Так-то да! - погрустнел Фекла.
- Точно! - воскликнул Егор.- Молоток, Фекла. Мы его тиснем! Мы сделаем слепок на воске. Только потом как-то нужно будет сделать ключ...
- Ну это не проблема! - сказал Васька.- У меня знакомый китаец есть! Он тебе любой ключ за пару секунд сделает! Только взглянет, на станочке своем пошуршит, и готово!
- Хорошо! - Егора трясло от возбуждения.- Теперь вопрос: как достать ключи? Какие будут предложения?
- Ну... э-э... как бы... - изобразил Фекла бурную работу мысли, потом уставился на Егора вопрошающим взглядом.
- У Бориса есть барсетка. Наверняка ключи там... - вслух размышлял Егор.- Как их достать?.. Может, через Люду действовать? Нет! Времени мало... Хотя...
Егор шагал по комнате туда-сюда. Фекла изо всех сил молчал. Потом не утерпел и затараторил:
- А может, подстережем его ночью, натянем на лица женские черные чулки. Ка-ак выскочим из подворотни и нападем! Ведь эти твои эксы наверняка так и делали! Ты его завалишь, я запинаю! Потом выхватим ключи и убежим!
- Борис сегодня вечером идет в «Восточную сказку»,- задумчиво проговорил Егор. Фекла обиженно умолк, Егор словно и не слышал его словоизлияний.- Событие у них какое-то сегодня! Я уже видел подобные выходы... Думаю, там можно будет вытащить из барсетки ключи, быстро сделать слепок и засунуть обратно!
- Круто придумано! Заодно на дискотеке оторвемся! - Васька разом оживился, повел плечами, словно уже зажигает в танце.
Егор поморщился: что за легкомыслие. О серьезных вещах говорим, а ему все хиханьки да хаханьки!
- Значит, заметано! Сегодня вечером идем в «Восточную сказку»! Операцию назовем...
- «Гонорея»! - ляпнул Васька.
- Что?! - Егор даже рот раскрыл. Что за дурные фантазии у человека? - Почему «гонорея»?
- Мы с тобой, как два зловещих гонококка, проникнем в чужой генитальный орган и произведем там свое разрушительное действие! - Фекла был явно доволен собой.
Егор фыркнул.
- Фу-ты! Ты когда-нибудь бываешь серьезен?!
- Я серьезен как никогда! - заверил Фекла.- Ты телевизор не смотришь, что ли? Все спецслужбы и военные мира дают своим операциям отвлекающие названия. Чтобы противник.не догадался!
- Да уж! - Егор глядел скептически.
- Вот ты бы что подумал, если бы подслушал, что два молодых человека замышляют операцию «Гонорея»?
- Придурки какие-то!
- Во-от! О чем я и говорю.

«Восточная сказка» находилась в самом центре города, на тихой, спокойной улочке. По крайней мере, таковой она была до возведения «Сказки». Егор с Васей вышли из троллейбуса, миновали остановку из разломанного, изрисованного пластика. Всюду валяются окурки и обертки от шоколада и чипсов. Егор покачал головой: что за люди! Что за маниакальная потребность гадить там, где живешь? Еще и гордиться этим!
Свернули за угрюмый киоск с железными ставнями. Облупившаяся краска исполосована черным маркером. Битый асфальт тротуара под ногами. Если не глядеть под ноги, запросто можно провалиться в расщелину или споткнуться о неровности. Рядом проплыли четыре мусорных бака, едва видневшиеся из-под гор мусора. Егор сморщился и приглушил обоняние. Подслеповато глядят провалами окон деревянные дома, ждущие сноса.
Егор угрюмо смотрел на все это великолепие. В голове мелькнули кадры хлыновских новостей. Сливочкин - мэр города - с уверенным видом говорил о большом своем вкладе в благоустройство города. Егор подумал: «Если бы я был мэром такого города, мне бы было стыдно. Просто по-человечески стыдно. А этот на второй срок рвется...»
«Восточная сказка», словно свет в конце тоннеля, встретила их посреди грязной улочки. Битый асфальт тут же закончился, уступая место аккуратной брусчатке. «Восточная сказка» занимала двухэтажную пристройку к девятиэтажному дому. Здание раскрашено яркими цветами и оформлено в восточном стиле. Башенки, минарет, восточные купола, узоры. Окна ярко сияли разноцветными гирляндами и фонариками, создавая атмосферу праздника и веселья уже на площадке вокруг клуба. Пространство вокруг заведения окружено изящной оградой, стоянка заполнена иномарками. Из-за закрытых дверей было слышно, как наяривают на ударных инструментах. Будто внутри заперт огромный великан из сказок, который стучит в двери огромными кулачищами, рвется на волю. «Восточная сказка» сияет, свысока поглядывая на серость и грязь кругом.
- Главное - вести себя естественно и непринужденно! - шепнул Егор Фекле последние инструкции.- Чтобы клиент нас не заметил и ничего не заподозрил! Будь как все!
- Хорошо! - охотно согласился Фекла. Егор покосился на него: слишком быстро согласился. Без обычных своих вопросиков и препираний. Не к добру! Но клуб уже перед ними, и болтать становится опасно.
Каблуки звонко застучали по брусчатке, они подошли к высоким, стилизованным под ворота дверям. Яркие узоры покрывали их снизу доверху. У ворот стоял охранник в тюрбане и с ятаганом. Фекла толкнул Егора:
- Кто это? Смотри!
- Да откуда я знаю! - огрызнулся Егор.- Янычар какой-нибудь!
- Смотри, какая у него сабля! - Глаза Феклы восхищенно заблестели.
Егор обеспокоенно поглядел на него.
- Не забывай, что мы ведем себя тихо и незаметно!
- Ты же говорил: непринужденно?! - Фекла сделал удивленное лицо. Тут же повернулся к янычару и закричал громко: - Друг! Сколько возьмешь за ятаган? Мне не навсегда, поносить только. У меня девчонка балдеет от мужиков с большими ножами!!!
- Молчи ты! - шикнул Егор, но было поздно. Охранник схватился за ятаган: то ли испугался, что Фекла станет отбирать, то ли возжелал порубить недостойных в капусту.
- Извините его! - улыбнулся янычару Егор, толкая феклу в бок.- В детстве недоиграл человек...
- Ага! - радостно сообщил Васька.- Деревянные игрушки, прибитые к полу, матерчатые мячики, презервативы из целлофана...
Свирепый янычар вдруг фыркнул и расплылся в добродушной улыбке. Он распахнул перед ними двери и приветливо сказал:
- Всегда рады веселым гостям!
- А ты не такой и свирепый! - ткнул его в плечо Фекла.
- Входите внутрь! - многозначительно заметил янычар и как-то криво улыбнулся.- Когда же соберетесь обратно, тогда испробуете моего ятагана!
- Класс! - обрадовался Фекла и пообещал: - Я обязательно захвачу пару бутылочек, чтобы задобрить тебя!
Он хотел еще что-то сказать, руки так и тянулись потрогать ятаган. Егор дернул его за рукав:
- Идем! Нечего к швейцару приставать!
- К какому швейцару? - закричал Фекла, давая себя увести. Потом зашептал громко: - Ну вот! Человека обидел! Ему же сказали, что он янычар, а ты его швейцаром
обозвал!
- Уходить будем, обязательно дам ему на чай! - заверил Егор.- Если двери распахнет!
Внутри было еще красивее. Яркие, расписанные стены напоминали мозаику на восточные темы. Наверняка рисовали лучшие граффитисты города. Васька разинул рот и то и дело удивленно восклицал. Наконец они попали в фойе. Приветливый молодой человек в черном костюме встретил их вежливой улыбкой:
- Приветствую вас в «Восточной сказке». За вход у нас плата - сто рублей. Прошу пройти к кассе!
Он указал рукой, где касса.
- А туалет у вас где? - влез Васька.
- Не успел прийти, уже в туалет! - фыркнул Егор.
- Туалет и комната для курения у нас вот там.- Молодой человек в костюме показал рукой.
- Спасибо! - Егору захотелось быть таким же вежливым. На вежливый вопрос приятно получить вежливый ответ. Это грубое гавканье провоцирует в ответ мат и оплеухи. Егор схватил Феклу за руку и потащил к кассе.- Хватит уже умничать, деревня!
- Сам-то! - обиделся Васька.- Между прочим, туалет- это первейшее место во всех кабаках и ночных клубах! Ибо там делают самое важное! Освобождают место для дальнейшего возлияния и возъедания. А еще там есть потрясные кабинки на двоих с защелками...
Они заплатили и вошли в зал. Он встретил их мощными децибелами. Музыка была оглушительной. Егор поморщился и приглушил звук. Зал поражал огромными размерами. Сразу видно, что дизайнерам заплатили не зря. Декорации создавали ощущение простора. Все пространство было поделено на танцпол, место для столиков и сцену. Справа у входа почти вдоль всей стены тянулась барная стойка с высокими стульями. Все оформлено в восточном стиле. Потолок удачно расписан, и кажется, что это не потолок вовсе, а купол с тысячами звезд. Стены украшены восточными узорами, за барной стойкой двое - молодой человек в цветастой безрукавке, надетой на белую рубашку, и очаровательная девушка в белом передничке. Бармен высокий, мускулистый, с длинными вьющимися волосами, собранными в хвост. В нем чувствуется что-то латиноамериканское, напоминает героев из фильмов о Мексике. Барменша высокая, стройная, с черными как смоль волосами. Полные груди обтянуты узкой блузкой, так и притягивает взгляд. Руки мелькают, откупоривая спиртное, разливая в стаканы.
- Bay! Потрясно! - восхитился Фекла.- Пойду-ка я познакомлюсь во-он с той девочкой!
- Стой! - ухватил его Егор.- Ты не забыл, зачем мы здесь?
- Чево?! - проорал Фекла в ответ.
Егор скривился. Совсем забыл, что простые люди не умеют фильтровать звук. Пришлось тоже орать.
- Я говорю, ты не забыл, зачем мы здесь?
- Конечно, не забыл! - проорал в ответ Васька, глядя честными глазами.- Только ты сам говорил, что нужно вести себя естественно и непринужденно. Поэтому я пойду и замаскируюсь среди во-он тех девочек!
Васька вывернулся из рук Егора и тут же исчез. Пошел вести себя непринужденно! Это он умеет! Особенно с девочками! Егор всегда завидовал умению Феклы влезть в любую компанию. Даже самую смурную компанию Фекла в один миг делал веселой и интересной. За это его любили и приглашали на все вечеринки, где Фекла всегда был главным действующим лицом.
Пускай идет. Егор махнул рукой и оглядел зал. Рыжая шевелюра Феклы уже виднелась возле парочки девушек. У тех уже заинтересованно блестят глазки, они дружно хохочут! Вот Васька! Как только умудряется так быстро расположить к себе женский пол? Егор вздохнул. Он, пожалуй, посидит у бара и послушает музыку. Усевшись на высокую табуретку, он уставился на ряды бутылок.
- Что вам угодно? - Перед ним остановилась девушка-бармен. Зрение тут же приблизило пышную грудь, едва ли не вываливающуюся из тесной блузки. Усилием воли Егор заставил себя отдалить девушку, чтобы увидеть ее всю. Зеленые глаза глядели понимающе, справа на груди обнаружился бейдж - «Ольга».
- Здравствуй, Ольга! - прокричал Егор. Грохот музыки заполнял все пространство.- У вас потрясная гру... э-э, заведение!
- Согласна! - улыбнулась Ольга
- Мне просто пива! На ваш выбор! - поспешно сказал Егор, опасаясь, как бы не ляпнуть чего-нибудь еще!
Девушка быстро вынула откуда-то бутылку с импортной наклейкой, сдернула крышку.
- Вам в стакан или предпочитаете так?
- Предпочитаю так!
Егор улыбнулся, но она уже занималась следующим клиентом. Он повернулся к залу. Музыка по-прежнему сотрясала все кругом. На сцене, что напротив входа, изгибались полуобнаженные фигуры. По бокам установлены два шеста. Судя по всему, каждый желающий может выйти и показать, на что способен! Наверняка конкурсы устраивают! Все пространство танцпола заполнено дергающимися в такт музыке телами. Егор усмехнулся. Толпа одинаковых, словно яйца, индивидов. Каждый считает себя ярким, заводным, оригинальным. Но со стороны сразу видно, кто они на самом деле! Они - толпа! Просто толпа!
Взгляд побежал дальше. Слева от входа столики. За ними сидят клиенты побогаче. Между ними снуют официанты с подносами. В разных концах помещения развешаны телевизоры. Егор увидел знакомую рекламу, потом пошла заставка новостей. Он мимоходом удивился- зачем включать новости, если все равно из-за шума ничего не слышно. Затем осмотрел столы. Бориса еще нет. Так и должно быть. Он появится через полчаса. Есть время морально приготовиться к предстоящей операции. Тем более что он все еще слабо представляет, как ее исполнить. Но ключи нужны позарез! Времени остается слишком мало.

Борис появился, как и ожидалось, через полчаса. Он явился в компании с Грузом и двумя девушками. Одну Егор уже знал: Люда - подруга Бориса. Вторую видел впервые.
Они вошли в зал, остановились у входа. Егор сделал вид, что задумчиво разглядывает бутылки в баре, а сам краем глаза наблюдал за Борисом.
Зрение и слух моментально обострились. Очки Егор не снимал. Хоть и обострил зрение, с очками расставаться не спешил. Когда человек в очках, сразу не скажешь, куда он смотрит. Небольшое усилие глазных мышц, и Борис с компанией приблизились, словно Егор стоял в метре от них. Взгляд тут же зафиксировал барсетку, которую Борис держал в левой руке, правая вальяжно гладила талию Люды. Слух послушно фильтровал звуки, приглушил музыку и усилил звуки со стороны Бориса.
- Напьюсь сегодня! - сказал Борис и привлек к себе Люду.- Водка, танцы - вот что мне сейчас нужно!
Груз одобрительно заржал, обхватил свою девушку. Они двинулись в зал к пустому столику с табличкой «Броня». К ним тут же побежала девушка-официант. Егор уже знал, что Грузов - хозяин этого заведения, поэтому его и Бориса здесь обслуживали по высшему классу. А еще Егор успел заметить, что Борис доверяет местной охране, расслабляется и ведет себя менее осторожно, чем в других местах.
Они шумно сели за столик, заказали водки, закуски. Борис расположился лицом к Егору, барсетку положил на соседний стул. Люда села рядом, Груз - напротив, перед Егором маячил его бритый затылок.
А девушки у них красивые, Егор приблизил длинные ноги Люды, потом прозрачную блузку другой. Ничего себе, на ней же бюстгальтера нет. Ну-ка повернись! Ну повернись!.. Тьфу, Егор! Опять за свое! Ты, между прочим, сюда дело делать пришел, а не на девочек пялиться. Усилием воли он отвел глаза и усилил звук.
Девушки хихикали, мужчины грубо шутили, хватали их за разные места. Девушки скромно повизгивали, делая вид, что им не нравится. Через какое-то время Егор устал наблюдать за ними и подслушивать. Обычный треп. Скучно! Нужно подождать, пока они нагрузятся. Егор отвернулся. Тут же в уши хлынул обычный фон дискотеки. Клубная музыка - это мощные децибелы. Немного приглушив звук, Егор принялся искать среди толпы Феклу. Обвел зал глазами - Феклы нет! Оглядел толпу на танцполе - тщетно! Куда же он подевался? Стал осматривать зал уже тщательнее, изучил все столики, потом танцпол, в конце концов заметил, что большинство людей глядит куда-то наверх. Он поднял глаза... Ах негодяй!
Фекла вовсю зажигал на высокой сцене с шестом. Девушки визжали, кричали ему что-то, а он крутился вокруг шеста, посылал в толпу воздушные поцелуи. Потом медленно принялся расстегивать рубашку. Толпа разразилась визгами и топотом. Ободренный Васька обнажил костлявое плечо, потом стыдливо прикрыл, обнажил другое. Затем рывком снял рубашку и замахал ею над головой. Женский визг перекрыл даже музыку.
«И чего они в нем находят? - покачал головой Егор.- Костлявый, тощий и на лицо вроде не красавец!» Васька между тем продолжал. Вдруг что-то мелькнуло, он наклонился и поднял... бюстгальтер. Он вскинул руку и показал всем свой трофей. Потом принялся медленно расстегивать ремень на брюках...
Да уж! Это он называет вести себя непринужденно! Дурень! Теперь его все запомнят. Похоже, придется все делать самому!..
Феклу наконец угомонили. На сцену выбежали девочки из местной подтанцовки, очень умело изобразили страсть и утащили его за кулисы. Наверно, хозяева заведения решили, что еще не время для стриптиза. Егор оглянулся на своих подопечных, те как раз поднимали тост за будущее России. Пустая бутылка сиротливо стояла на краю стола, вторая только начата. Быстро они! Кажется, долго ждать не придется!
Егор подозвал бармена. Заказав еше пива, он задумчиво уставился в телевизор. Остается только ждать.
Подошел довольный Фекла, снова в рубашке - и как выцарапал у восторженных поклонниц? Немного помята, правда, но относительно цела. Веселый, словно миллион долларов выиграл. На нем висели две девушки. Еще парочка томилась позади, ожидая своей очереди.
- Привет! - пьяно улыбнулся он Егору.
- Здравствуй, здравствуй! - зло огрызнулся Егор. При посторонних ругать его не решился, но раздражения скрыть не сумел.
- Я веду себя очень естественно! - заявил Фекла и, обратившись к бармену, щелкнул пальцами: - Официант, водки, пожалуйста!
Они шумно сели рядом и принялись выпивать. Фекла все норовил обнять Егора и выпить с ним на брудершафт. Егор вяло отбивался, но пил, чтобы не привлекать внимания.
В голове уже шумело. Такими темпами они наберутся побыстрее Бориса. Егор оглянулся на подопечных. Груз с девушкой куда-то исчезли, а Борис что-то говорил Люде. Егор присмотрелся к нему. В глазах пьяный блеск, язык заплетается. Хотя видно, что еще в трезвом уме и памяти.
Чтобы хоть как-то отлепиться от Феклы, Егор вышел в туалет. Пока шел, понял, что его ощутимо пошатывает. Сказывалась водка, которую выпил после пива.
В туалете взглянул на себя в зеркало. Бог ты мой! Рожа красная, волосы дыбом. Ужас! Поспешно пригладил волосы, открыл холодную воду. Вода охладила ладони. Егор набрал полные горсти и брызнул в лицо. Больше пить нельзя! Ведь сегодня последний шанс добыть ключи! Завтра уже пятница. Если сегодня ничего не выйдет, то все пропало! Настя! Он подведет Настю...
Егор скрипнул зубами и ударил кулаком по умывальнику. Ни за что! Он не подведет Настю! Он сделает все правильно!

Когда вернулся в зал, первым делом отыскал взглядом столик подопечных. В глаза тут же бросилась сиротливо лежащая на стуле барсетка. Рядом никого, столик пуст. На столе недопитая бутылка и четыре стакана. Остатки шашлыка на тарелках.
В груди екнуло, сердце застучало быстрее. Состояние-чистый адреналин. Это шанс! Едва удержался, чтобы не кинуться к столику и не схватить вожделенную барсетку. Усилием воли заставил себя оглядеть зал. Груза нигде не видно, зато Борис обнаружился на танцполе. Танцует с Людой медленный танец. Это действительно шанс!
Егор медленно двинулся к столику Бориса, дрожащие руки нашарили в кармане воск. Спокойно, Егор! Не торопись! И не нервничай! Танец начался совсем недавно! У тебя есть пара минут. Этого вполне достаточно! Главное - не привлекать к себе внимания!
Медленным шагом, чуть-чуть покачиваясь, Егор приближался к заветному месту. Вдруг кто-то схватил его за плечо. Он едва не вскрикнул, рука в кармане от неожиданности сжалась, сминая воск. Вот черт!
- Егор! Где Борис-то?! - услышал он пьяный голос Феклы. Тот орал ему прямо в ухо, на Егора пахнуло перегаром и куревом.
Егор брезгливо отстранился, яростно скрипнул зубами. Идиот! Не хватало, чтобы этот пьянчуга все испортил.
- Уйди! - шепнул он Фекле, тихонько отталкивая его от себя.- Лучше постой на стреме!
- Чего?! - закричал Фекла, тупо уставившись на Егора.
- Стой здесь! - заорал ему в ухо Егор.- Никуда не ходи!
Он отвернулся, нашел глазами Бориса. Тот по-прежнему танцевал с Людой. Рука его медленно сползла с талии и покоилась уже где-то в районе ягодиц. Губы в это время исследовали Людино декольте. Отлично! Борису сейчас не до барсетки. Лишь бы песня, под которую они танцуют, не закончилась раньше времени.
Егор подкрался к барсетке, уселся за столик рядом. Еще раз огляделся. Кто-то танцует, кто-то сидит за столиком и выпивает. В его сторону никто не смотрит.
Егор сунул руку в карман, вытащил смятый кусок воска. Осторожно взял барсетку. Теперь нужно поскорее вытащить ключи и сделать оттиск. Руки сильно дрожали. Егор никак не мог успокоиться. Долго возился с замочком, неужели здесь предусмотрен ключик? Вспотел, словно пробежал марафон. Наконец замочек щелкнул, Егор принялся шарить внутри. Кошелек, деньги, всякая мелочь. Ключи! Дрожащими руками Егор достал ключи, оглядел их при тусклом свете цветомузыки. Какой же тут от квартиры? Скорее всего, вот этот, длинный.
Поспешно приложил ключ к воску одной и другой стороной. Потом засунул воск в заранее приготовленную коробочку, чтобы не смять! Быстро положил коробочку в карман. Руки тряслись, едва не выронил барсетку. Ключи выскользнули из рук и упали под столом. Егор похолодел. Черт! Пришлось лезть под стол, ползать там в нехорошей позе. Наконец нашарил холодный металл. Подхватил, сунул в барсетку. И тут на его плечо легла рука!..
Егор едва не рванулся с места в спринтерском беге. Сердце бешено заколотилось в груди, тело словно окунули сначала в холод, потом в жар. Он резко поднялся, уронив барсетку на пол. Чья-то сильная рука повернула его. Ноги разом ослабли, глаза наткнулись на угрюмый взгляд Груза.
- Ты чего тут?! - рявкнул тот.
. Егор весь обмяк, повалился на Груза, тот отстранился брезгливо.
- Вася! - восторженно завопил Егор заплетающимся голосом! - Вася! Как давно я тебя не видел!
- Какой я тебе Вася! - ругнулся Груз.- Чего здесь забыл, урод?!
- Где-то... столик... наш... - пояснил Егор.
Его мотнуло в сторону, он схватился за столик, тот поехал вслед за ним. Бутылка со стола упала. Егор благополучно рухнул рядом. Сверху его накрыло столешницей, только и успел увидеть, как прямо на него катится тарелка с шашлыком.
Потом его подняли сильные, грубые руки, зло встряхнули. Он старательно изображал пьяного.
- Идти сам можешь? - закричали под ухом. Егор с облегчением узнал охранников заведения.
- Я умею... ходить! - гордо сообщил им Егор.
- Тебе, друг, пора! - заявил второй охранник.- Идем! Они довольно культурно вывели Егора из зала. В фойе он «вспомнил», что номерка у него нет. а то еще начнут обыскивать. Его вывели на улицу. Егор старательно изображал сильно пьяного человека. Его провели мимо янычара, завели в тень и забросили подальше в кусты. В следующий миг Егор обнаружил себя лежащим на земле. Наверняка он не первый, кто здесь отдыхает.
Он лежал на сырой земле посреди поломанных веток, а в душе ликовало. Получилось! У него все получилось! Он добыл слепок ключа! Теперь осталось лишь сделать ключ, открыть дверь и взять денежки! Получилось!..

- Где твой китаец? - недовольно буркнул Егор. Они с Васькой шагали по рынку. Хоть день будний, рынок похож на муравейник - полно людей.
Егор недовольно хмурился, все еще злился на Феклу за его недостойное ночное поведение. После того как его закинули в кусты, Егор встал и, так и не дождавшись Феклистова, поехал домой. Тот появился под утро весь в помаде и пьяный в доску. Егор ругнулся в сердцах, спохватился: Фекла в таком состоянии, что все равно ничего не поймет. Теперь понятно, что испытывают жены, у которых мужья в загуле. Удушил бы собственными руками. Фекла вяло извинялся, даже сквозь винные пары осознавал, что сделал что-то не так. Егор махнул рукой и отправил его спать. Зато утром с садистским наслаждением разбудил ни свет ни заря и потащил на рынок.
- Да здесь он где-то! Точно тебе говорю! - Фекла выглядел помятым и виноватым. Это слегка радовало. Фекла преданно частил: - Он с любого ключа на глазок...
- А он надежный? - в который раз спросил Егор.
- Что значит - надежный? - удивился Фекла и продолжил тараторить: - Надежнее некуда! Отличный чувак! Он мне ключи от квартиры делал! Идеально подходят!
- Так он тебя знает? - не унимался Егор. Они вышли с рынка и зашагали по улице. Похоже, Васька смутно представляет, где видел этого китайца. Улица гудела обычным будничным шумом. Неспешно проезжали троллейбусы, обгоняя друг друга, сновали легковушки. Прохожие ручейками текли к рынку.
- Да нет! Откуда ему меня знать! - беспечно сказал Фекла.- Да вон же он!
У автобусной остановки скромный навесик, под которым приютилась маленькая, сгорбленная фигурка. Васькин китаец оказался обыкновенным ключником. Перед ним стоял небольшой точильный станок. Рядом на маленьком столике лежали связки заготовок под всевозможные типы ключей.
- Слусаю васа! Слусаю! - подобострастно закивал китаец.- Клюси! Любой клюси!

Предыдущая страница 13 Следующая страница


Самоучитель для бога 14

- Это хорошо, что любой! - обрадовался Фекла и победно поглядел на Егора.- Я же говорил! Профессионал высшей пробы. На глазок все выточит - дай только взглянуть!.. Нам не нужен любой! - обратился он к китайцу, громко крича, словно тот глухой.- Нам нужен вот... Егор, доставай уже... Вот!
Егор нехотя достал из кармана коробок с воском, раскрыл и протянул китайцу. Тот поглядел, поцокал языком.
- Ну?! Сделаешь? - с надеждой смотрел на него Васька.
- Нета! - замотал головой китаец.- Я делать по примера! Тут мягка! Не сделать!
- Как не сделать?! - удивился Фекла. Потом начал возмущенно кричать: - А как же «любой клюси»? Ты же сам хвастался! «Любой клюси»!
- Любой клюси по готовой клюси! А у вас нет готовой клюси!
- Пойдем! - тихо тронул Васю за плечо Егор.
- Да как так? - горячился тот,- Мне нужно сделать ключ, а ты, желтая несуразность, мне его сделать не хочешь! «Любой клюси»! «Любой клюси»! А как только до дела доходит...
- Вася, идем! - прошипел Егор сквозь зубы.- Ни к чему привлекать внимание!
- Да как - ни к чему?! - возмутился тот.- Понаехали тут. а он - ни к чему привлекать внимание! Люди! Этот вот китаеза ключи делать не умеет! Не делайте у него ключи!
- А сто за клюси делать, если у вас клюся нет! Воровать хотите? - прищурился китаец. Егор похолодел, Фекла запнулся и умолк.
- Э-э! Почему сразу - воровать? Нет! Мы так... э-э... просто! Потерялся... - пробормотал Васька, а Егор мысленно ударил себя по голове. Зачем взял Феклу на такое важное дело. Одни проблемы с ним...
- Ладно, идем отсюда! - Егор дернул уже не упирающегося Феклу, и они покинули подозрительно глядящего им вслед китайца.
Тот подождал, пока они отойдут, и достал из кармана сотовый телефон. Набрал номер, приложил телефон к уху:
- Здраствуйте! Это Сюфань говорит! Тут такое дело...
- Вот урод! - воскликнул Васька, когда отошли достаточно далеко.- Я-то думал!
- Похоже, облом! - потерянно проговорил Егор.- Что делать будем? Самим нам никогда не выточить ключ!
- Может, еще раз в кабак... - предложил жизнерадостный Фекла.- Ключи не добудем, так хоть напьемся с горя...
Егор недовольно поморщился. Все бы развлекаться ему! А ведь это последний шанс добыть деньги! Деньги нужны уже на следующей неделе! Фекла о чем-то оживленно тараторил, но Егор не слышал его. Он шел и думал!
- Не сложилось, и ладно! Чего теперь! - говорил Фекла с облегчением. Вдруг Егор остановился и уставился ему за спину.- Чего? Ты чего там увидел? - забеспокоился Фекла.
- Вон! - указал Егор.
- Что - вон? - Васька обернулся. Перед ними висела шикарная вывеска - с горы спускался человек на скейтборде, рядом скалолаз взбирался по ровной, как стол, поверхности. Между ними яркими буквами было написано: «Мир экстремального спорта. Новое поступление скалолазного снаряжения!»
Операция «Гонококки наносят ответный удар» началась в четверг ночью. Ровно в 2:00 они вышли из квартиры феклы и прокрались к лестнице на крышу. Замок был спилен еще прошлой ночью и висел только для отвода глаз. Егор прислушался к подъезду - тишина. Все спят. Прошелся по квартирам и нигде не обнаружил бодрствующих людей. Хорошо.
Стараясь не шуметь, открыли дверь, тихонько поднялись на крышу. Ночь встретила их мириадами любопытных звезд. Егору стало не по себе. Словно вышел на арену, а тысячи скучающих зрителей глядят сверху, жуют попкорн, тыкают пальцем и обсуждают. Сзади толкнул Фекла, он прошелся по крыше, похожий на огромную нахохленную ворону.
- Бр-р! - поежился Фекла.- Прохладно нынче!
- Пожалуй! - Егор вдохнул ночной воздух. Прохлады не чувствовал. Наоборот, тело горит, словно у него жар. Руки ощутимо дрожат. Егор поглядел на Феклу. Что-то тот непривычно молчалив.
- Ну что? Все пучком? - спросил Егор.
- Пучком! - ответил Васька, голос предательски дрогнул.- Слушай, Егор, а может, зря мы все затеяли?
- Ты чего? - пристально глянул на него Егор.- Ты же сам кричал, что нужно этих бандюганов к ногтю!
- Так одно дело кричать! - Вася поднял глаза, и Егор прочитал в них страх.- А совсем другое дело в реальности...
- Перестань! - резко оборвал Егор,- Мы уже решились! Сейчас поздно отступать!
- Да ни фига не поздно! - закричал Вася.- Нужно просто развернуться и уйти!
«Развернуться и уйти»! Егор представил, как они сворачивают снаряжение, идут вниз. Квартира Феклы показалась такой уютной и желанной. Может, действительно взять и бросить все? На кухне в холодильнике есть пиво. Пойти напиться! И так легко стало на душе. Ведь это выход. Повернуться и уйти!
Но тут же перед глазами встал образ Игоря.
«Я за одни выходные получаю больше, чем ты за месяц!»- этот ненавистный голос, это ненавистное красивое мужское тело, на которое засматривается Настя.
«Это тот симпатичный и кучерявенький?» - голос Насти.
«Ага! Он на тебя глаз положил!..»
Нет! Это его последний шанс доказать себе и всем, что он чего-то стоит! Ведь он ей обещал! Не дал слово - крепись, а дал -держись! Он сделает это! Или умрет... Они поедут с ней куда захотят! Одни! Без всяких Игорей и Стасов! Хоть на Гавайи!
Егор сжал зубы и упрямо поглядел на Феклу. Вот жалкий человек! А ведь завидовал ему раньше! С виду уверенный пофигист, кажется беззаботным и даже счастливым, а на деле... Жалкий человечишка со стандартным набором комплексов. Прячет страх и непутевость за показным весельем и стебом! Жалкий мальчик! Бедный Фекла.
Егор почувствовал, как страх растворяется, исчезает! Теперь ощущал ледяное спокойствие и готовность. Он готов! Он принял решение, и теперь осталось лишь осуществить его!
- Иди! - тихо сказал он Васе.- Мне будет труднее без тебя... но я справлюсь! Я даже денег тебе дам... Чтобы молчал!
Это тихое и спокойное согласие испугало Феклу еще больше. Он зачастил, подобострастно глядя на Егора:
- Да ты что! Как я могу уйти?! Я просто хотел...
- Тогда молчи! Если остаешься, молчи и делай дело! - Егор понял, что имеет право командовать этим человеком. Не другом, не бывшим примером для подражания, а именно человеком. Словно пелена спала с глаз. Внезапно пришло осознание - насколько он выше этого двуногого существа с его мелочными потребностями и желаниями!
- Конечно! Как скажешь! - убито ответил Вася. Он как должное принял главенство Егора. Раньше Фекла никогда не считал его лидером. Что переменилось? Но сейчас не время думать об этом! Сейчас нужно сосредоточиться на деле!
- Итак! Я спускаюсь, ты ждешь, когда я проберусь в квартиру! Затем втягиваешь лестницу и уходишь! Больше от тебя ничего не требуется! Понял?
- Понял! - кивнул Вася, тут же добавил: - Все сделаю!
- Хорошо!
Егор кивнул, кинул на гудрон сумку, вжикнула «молния». Тихонько ударилась о крышу веревочная лестница.
- Я закрепляю ее здесь! - Егор подошел к будке и надел петлю лестницы на штырь. Раньше здесь торчала кустарная антенна. Потом, когда антенны ставить запретили, ее убрали. Штырь сидел крепко, и никто не удосужился его выташить.
- Не отпадет? - Фекла подошел и подергал лестницу.
- Не должна! - Егор уперся ногами в гудрон и дернул изо всех сил. Лестница скрипнула, но выдержала.- Мне много не надо! Пара минут!.. И ты подстрахуй!
- Кто подстрахуй? Я подстрахуй? - уныло пошутил Фекла. Егору даже не нужно было на него смотреть - боится друг. Слепому видно, что боится. Даже если отключить обоняние.
Боится, но не уйдет! Уж что-что, а друзей Фекла не бросает. Проверено!
- Все хорошо! Не боись! - хлопнул он Ваську по плечу.
- Я знаю! - улыбнулся тот.
Егор подошел к краю крыши и глянул вниз. Ноги тут же сделались ватными, сердце кольнул страх. Внизу зияла темная бездна. Девятый этаж! До асфальта лететь - от страха быстрее умрешь. Егор отпрянул. Только сейчас понял, что спуститься по отвесной стене по шаткой веревочной лестнице дело непростое. Руки задрожали, в душе началась паника. Егор замер, пережидая слабость.
Он не сможет! Так высоко! А если соскользнет вниз? Недолгий полет, страшный удар и кровавые ошметки во все стороны. Егор попятился.
Тут же перед глазами полыхнул Знак Роста. В тело влилась неведомая энергия. Рост с ним! Хозяин жизни! Егор, ты хочешь стать хозяином жизни?! Так стань им!
Все в твоих руках! Ты не хочешь потерять Настю?! Все в твоих руках!
Егор поглядел на трясущиеся руки. Постарался успокоиться. Он сможет, у него все получится! Знак Роста висел прямо перед ним! Егор закрыл глаза, сосредоточился!
Открыл глаза. Руки больше не дрожат! Он тихонько выдохнул и кинул лестницу вниз. Легкий шелест перекладин по стене. Вряд ли кто-то услышит его из квартир.
- Ну что? - Он обернулся к Фекле. Тот стоял у штыря и в который уже раз проверял надежность крепления. Егор увидел, что Васька накинул на штырь уже три петли.
- Ага! - Фекла показал большой палец.- Все в порядке!
- Ну с Богом! Поехали!
С этими словами Егор перевалился через край крыши. Как-то разом ощутил бездну под ногами. Внизу ничего нет, только девять этажей черной пустоты. Если сорваться, даже испугаться не успеешь. Хотя... Говорят, в такие моменты вся жизнь перед глазами за миг пролетает...
Вниз смотреть боялся. Один раз глянул вверх, но тут же уставился в стену. Наверху еще более глубокая бездна. А звезды все смотрят, холодно перемигиваясь.
Когда под ногами появился выступ окна, пришлось спускаться еще более осторожно. Не хватало еще заехать ногой в окно и разбить стекло. Перекладины с противным визгом задевали за жесть подоконника. Черт! Какой громкий звук. Егор вспотел. Руки скользили по перекладинам. Он закрыл глаза и повис, не шевелясь. Успокоиться! Нужно успокоиться! Под руками чувствует натянутую, словно струна, лестницу. Его тело давит на перекладины, пытается разорвать веревку, выдрать штырь с корнем. Егор словно наяву увидел, как штырь с тихим скрежетом сгибается...
По веревке прошла дрожь, потом был рывок, вся лестница вместе с Егором резко опустилась. На пару сантиметров, но ощутимо. Ненароком глянул вниз. Зрение испуганно рванулось вперед, чтобы приблизить бездну, чтобы не было так страшно и высоко. Но стало еще хуже.
Да мгновение показалось, что уже летит, падает. Внутри gee сжалось, заверещало от ужаса. Сердце одним могучим сокращением качнуло в кровь тонну адреналина. Егор зажмурился. Но даже и с закрытыми глазами видел все ту же бездну с асфальтовой дорожкой внизу.
Вдруг ощущение опоры под ногами исчезло. Внутренности сделались легкими, подскочили к горлу. Егор ощутил, что летит вниз. Горло свело от ужаса, иначе бы заорал. Рядом мелькнула форточка, окно. Потом его резко рвануло, ноги соскользнули с перекладины, руки заскользили по веревке, сдирая кожу.

Фекла какое-то время глядел, как Егор спускается вниз, потом у него закружилась голова, и он отпрянул. На всякий случай отошел от края крыши подальше. Интересно, что будет с Егором, если он сорвется вниз? Вот бы посмотреть! Славная лепешечка выйдет! Любопытно, какой будет характер переломов? Открытый или закрытый?..
Вася поглядел на лестницу. Она вытянулась вдоль крыши, подрагивала от напряжения. Фекла подошел, потрогал. Потом дернул пальцем. Веревка завибрировала, издавая глухой звук. Ого! Почти как струна. Можно даже что-нибудь сыграть! Играют же чукчи на своих этих... как они называются? Бяу, бяу!
Он стал вспоминать, как чукчи играют бяу, тут же вспомнил про акынов, которые поют о том, что видят, далее вспомнился геолог, который испортил всю песню, геолог почему-то вывел ассоциативную цепочку на водку, а там...
Крак! Легкий скрежет. Веревка под пальцами подалась. Васька вздрогнул, разом возвращаясь к реальности. Он посмотрел на трубу, которая крепилась к будке двумя болтами. Один с тихим скрежетом подался.
Черт! Фекла бросился к трубе, остановился, не зная, что делать! Крак! Труба подалась еще! Черт, черт, черт! Васька суетливо обежал будку с другой стороны, попытался прижать трубу к крыше.
Посыпалась штукатурка, с тихим скрежетом из стены полез второй болт. Фекла панически поглядел на лестницу Егор уже далеко внизу, вернуться не успеет! Что же делать? Он кинулся к краю крыши, может, крикнуть ему? Тут же остановился. Не успеть! Кинулся назад, нужно как-то при-держать! Вновь остановился: как же тут удержишь?
Глаза уставились на трубу. Она подавалась все сильнее и сильнее. Еще чуть-чуть - и петля соскользнет с нее. И тогда... Фекла живо представил себе, как Егор летит вниз, с глухим шмаком падает на землю. Руки задрожали, ноги разом ослабли. Отчего-то совсем не прикольной показалась теперь мысль о том, какого характера будут повреждения. Ведь это Егор! Это его друг висит там и надеется на него! Дурная затея была! Плохая!
Больше не раздумывая, Васька подскочил к лестнице, просунул обе руки в петлю, как можно дальше просунул, по самые плечи, покрепче уперся ногами в гудрон крыши. Раз труба не выдерживает, нужно ей помочь...
Додумать не успел. Труба вжикнула, отлетела в сторону, едва не ударив Феклу по лбу. Плечо рвануло, Вася упал, его поволокло по крыше. Мелькнула паническая мысль: скорее отпусти лестницу, иначе и тебя затянет в бездну! Егор погибнет... и ты вместе с ним! Но Вася только крепче сжал перекладины.
Потом по ногам ударило, плечо снова рвануло. Вася понял, что доехал до края и уперся ногами в бордюр. Сейчас главное - держаться! Изо всех сил держаться!..
Одна нога с жутким грохотом заехала в подоконник, хорошо, не в стекло. Головой со всего размаху ударился о стену. Из глаз посыпались искры...
Какое-то время просто висел, ничего не понимая. Где он? Что с ним? Неужели он упал? Через некоторое время Егор понял, что все еще висит. Всем телом чувствовал напряжение каната. Словно наяву увидел, как там, наверху, стоит и из последних сил держит лестницу Фекла. Как дрожат его ноги, упирающиеся в бордюр. Позади согнутая, покореженная труба. Егор отчетливо это увидел, словно над крышей висела камера, дающая изображение прямо на сетчатку.
- Ну пожалуйста! Подержи еще чуть-чуть! - прошептал он Фекле. Потом рявкнул, обращаясь уже к себе: соберись! Нужно делать дело! Чтобы как-то отвлечь себя от страшной бездны под ногами, Егор стал прислушиваться к комнате. Обострил слух, но за стеклом полная тишина. Прекрасно! Он рискнул приоткрыть глаза. Прямо перед ним темнело окно. Чуть выше - форточка. Так! Все идет удачно.
Ноги, руки не слушались, но он заставил себя подняться на перекладину выше, потом еще раз. Лестница заскрежетала по стене, но вверху держали надежно.
Внизу ночная улица. Непривычно слышать ее обычный шум. Шелест листвы, звуки проезжающих машин. А здесь, наверху, тишина. Разве что любопытный ветерок дышит в затылок. «Наслаждайся, Егор,- ухмыльнулся он.- Когда еще будешь висеть у окна девятого этажа?»
Мозг размышлял, а руки делали дело. Достал из сумки пластырь, наклеил его на стекло. Затем приладил сделанную из пластыря петлю, подергал. Вроде надежно. Руки снова нырнули в сумку на плече, вынули небольшой тяжелый молоток без ручки. Удар молотком точно в центр, тихий хруст стекла. Егор ударил еще, прошелся по бокам. Несколько осколков упало внутрь рамы. Егор вытащил за петлю налипшее на пластырь битое стекло, поспешно сунул в сумку.
Первое стекло вынул удачно. Теперь второе! Стоп! Пластырь оставил в сумке и туда же положил битое стекло. Вот дурень! Осторожно засунул руку, пошарил, палец пронзила острая боль. Сунул его в рот. Черт! Кое-как отодвинул стекло и вытащил моток пластыря. Еще раз лизнул рану и крепко прихватил ее пластырем. Затем начал клеить второе стекло.
Дзинь! И второго стекла тоже нет. Егор бросил его в сумку, осторожно поднялся выше по лестнице. Теперь самое трудное - нужно влезть в форточку. Егор схватился обеими руками за перекладину над окном, подтянулся.
Рука отозвалась болью, Егор скривился. «Терпи, казак олигархом станешь». Подтягивался, пока ноги не оказались прямо в форточке, тогда он просунулся внутрь, уселся на раме - ноги внутри, а сам снаружи. Тело взмокло от напряжения. Вдоль позвоночника пробежала прохладная струйка, противно щекоча кожу. Руки дрожали и соскальзывали. Егор очень надеялся, что рама выдержит.
Держась за ближайшую перекладину лестницы, он осторожно полез внутрь. В спину уперлось что-то твердое. Затрещала материя. Похоже, не все стекла убрал. Раззява! Не хватало еще спину себе поранить. Хрустнуло, между рамами звякнуло, куртка выдержала.
Наконец Егор почувствовал под ногой надежную поверхность подоконника. Извернувшись, смог встать на него. Отлично. Егор высунулся в форточку, взялся за перекладину и дернул ее три раза. Это было условным знаком. Лестница послушно скакнула вверх и исчезла в темноте. Егор остался один! На свой страх и риск в чужой комнате, где он еще ни разу не бывал. Теперь пути назад точно нет!
Тут же нога соскользнула с подоконника. Егору показалось, что весь дом содрогнулся от его падения. Какое-то время лежал внизу, ничего не видя и не слыша. Сердце молотом грохотало где-то у самого горла.
Потом постепенно к нему вернулась способность видеть и слышать. Тут же обострились чувства. Зрение рассеяло ночную мглу, и в комнате стало светло, словно днем. Слух обострился, как никогда. Он различал тысячи звуков, фильтруя и отсеивая ненужные. Услышал даже, как пыхтит наверху Фекла, затаскивая на крышу лестницу. Резко напомнила о себе боль в пальце. Ощущения тоже обострились. Егор притупил чувствительность руки до минимума. Так лучше.
Прислушался к пространству квартиры и лестничной клетки: не идет ли кто, нет ли кого внутри квартиры. Но везде тишина. Ни души! Об этом же докладывал и нос. Если слух можно обмануть, то обоняние - никогда. Сердце немного успокоилось, Егор встал, уже не таясь, прошел по комнате. Теперь главное - быстро найти деньги. Егор осторожно огляделся. Где Борис мог их спрятать? Сейфа у него нет!
В голове мгновенно нарисовался план квартиры. Потрясающе качественная картинка, словно на экране компьютера. Тут же план расцветился разными красками. Ярко обозначились два места. Егор огляделся. Это сервант и шкаф.
Первым делом подошел к серванту. Оглядел полки, открыл дверцу. На полках стоит хрусталь, за дверцей всякий хлам. Старые фотоальбомы, какие-то бумаги, коробка из-под сотового телефона. Денег здесь нет. Егор уже было закрыл дверцу, как вдруг внимание его привлекло что-то серебристое на нижней полке. Он наклонился, в самом углу среди бумаг лежала камера.
Егор осмотрел ее, похоже, цифровая. Пожалуй, стоит взять ее с собой. Если денег не найдет, будет хоть какое-то утешение. Он сунул камеру в сумку и оглядел комнату. В серванте денег нет, остается шкаф.
Он подошел к шкафу, открыл его. Воображение тут же нарисовало новую картинку. Словно увидел клад из слитков золота, освещенный утренним солнцем.
Но там не было золота. Там лежали аккуратные пачки денег. Егор поспешно схватил их, огляделся и высыпал на диван. Какое-то время любовался этой кучей, потом разорвал одну пачку, поднес купюры к глазам. Доллары! Сто долларов! А в пачке... Внутри все ликовало! Ура! Получилось! Он богат! Он богат!
Перед глазами, словно в хаотичной нарезке, замелькали кадры их с Настей отдыха на курорте! Это будет! Мечта станет реальностью! И он сможет повезти Настю, куда она захочет! Он будет достоин ее любви!
Егор сидел и мечтал, а потом в прихожей щелкнул замок.

Фекла смотал лестницу, сунул в сумку. Какое-то время постоял, глядя на темный город. Прислушивался к тишине, словно старался услышать, как Егор в темноте ходит по незнакомой комнате Только бы деньги были там! Иначе все будет напрасно! Эх, зря они затеяли все это!
Когда спускался вниз на лестничную клетку, щелкнул замок у лестницы, и дверь приоткрылась. В щель Фекла увидел настороженные глаза.
- Ты ить хто такой? - Дверь приоткрылась шире, и Вася увидел маленького, сморщенного старичка в грязной рубашке и в шлепках на босу ногу. В руках дедок воинственно держал веник.- Чаво там делал! Признавайси!
Вася опешил.
- Д-да ничего такого... - сказал он.
- Ага, ничего такого! - оживился дедок.- Я знаю, чаво вы там деете! Вы там сором наводите! А нуть выводи свою блудницу! Иде она прячется?!
- Да какую блудницу? - пролепетал Фекла. Уж до чего привык к своему маразматичному соседу, но тот, похоже, совсем из ума выжил.
- Ходют тут всякие! Замок вон содрали на чердак! Блуд разводите! Соромники! - не умолкал дедок, воинственно потрясая веником.
Вася нервно оглянулся: еще, чего доброго, народ проснется и начнет выходить на лестничную площадку. Как тогда Егор будет из чужой квартиры выходить?
- Я сейчас милицию вызову! - сурово пообещал дед. Черт! Этого еще не хватало! Нужно срочно что-то делать!
- Дедушка... э-э... - Черт, как его там звать-то? Максим? Вроде да... - Дедушка Максим! Это же я! Ваш сосед!
- Сосед? - подозрительно прищурился дед.- Какой ить такой сосед?!
- Я напротив живу! - затараторил Вася, старательно показывая, где он живет, пальцем. Он понял: если не уболтать деда, все пропало.- Понимаете, я шел... глядь, дверь на крышу открыта. Ну, дай, думаю, погляжу. Не наводит ли кто там сором, как вы говорите! Думал, при-сое... э-э, шугану их!
- И что там?! - Дед даже рот раскрыл в предвкушении рассказа о сороме. Глаза возбужденно заблестели.
- Никакого сорома там не было! - сокрушенно покачал головой Вася.- Опоздал я! Все уже разошлись по домам!
- Совсем, совсем никакого сорома? - удивился дед. Потом глаза его снова стали подозрительными.- А не врешь?!
- Сами проверьте! - обиделся Фекла,- Чего я вам врать буду! Соседи все-таки! Соседям дружить нужно!
- Пойдем поглядим! - пожелал проверить дедок.- А то ить милицию вызовем...
- Не-не-не! - заспешил Вася.- Идемте, я вам все покажу в лучшем виде! Осторожненько, здесь ступеньки! Так! Вот сюда! Видите, замок сломан! Какие-то варвары постарались! Вандалы! Но мы завтра обязательно повесим новый! Мы с другом! У меня друг есть отличный...
- Надоть этих вандалов в кутузку садить! Дабы не хулиганили боле! - заметил дед.
- Надо! Обязательно надо! - согласился Вася,- Только их нужно на месте с поличным поймать. А так! Вы будьте бдительней и, когда увидите их, тут же звоните в милицию! А сейчас идемте, я вас провожу до дому!
- Слушай, милок! Я даже не думал, что такой культурнай живет по соседству! - растрогался дед,- Ну-ка за-ходь сюды!
- Э-э! Я спешу вообще-то...
- Заходь, заходь! - хитро подмигнул дед и постучал пальцем по шее.- У меня бутылочка припасена, а выпить-то не с кем...

Щелкнул замок, в прихожей простучали поспешные шаги. Егор замер с пачкой денег в руке. Кто-то быстро пробежал по коридору, хлопнула дверь. Егор обостренным слухом уловил легкий шелест и странно знакомый запах. Нос тут же почуял его. Воображение нарисовало картинку: Люда усаживается на унитаз.
Черт! Что она здесь делает? Люда должна быть с Борисом! Егор вышел наконец из столбняка и принялся спешно засовывать деньги в сумку. Скорее! Нужно бежать.
Пока она в туалете! Боже, подержи ее там еще хотя бы минутку!
Но со стороны туалета уже доносился шум сливаемой воды. Егор отчетливо видел, как Люда встала, опустила юбку, ее ладошка легла на дверную ручку.
Егор рухнул на пол и заполз под кровать. Тут же в комнате вспыхнул свет. По глазам, привыкшим к темноте, будто полоснули бритвой. Егор едва не вскрикнул, поспешно зажал рот рукой. Перед глазами прыгали зайчики, Егор заморгал, стараясь разогнать их. Обострившийся слух ловил каждый шорох. Легкие шаги прошелестели по комнате, остановились у кровати.
Егор увидел изящные женские лодыжки почти перед самым носом. Чего она тут встала? Неужели хочет остаться и ждать Бориса? Егору ужасно захотелось увидеть лицо Люды.
Тут же нарисовалась картинка. Вроде бы он все еще глядит на ноги Люды, но одновременно видит комнату со стороны. Словно он уже не лежит под кроватью, а сидит на шкафу.
Посреди комнаты стоит Люда. Легкое розовое платье, короткие рыжие волосы. Она задумчиво глядит в никуда, руки теребят пуговку на платье. Ощущение было столь необычным, что Егор позабыл про опасность. Как же такое может быть? Он видит глазами и видит... еще каким-то образом! Не зря пробуждал мозг. Теперь он, словно мощный компьютер, обрабатывает сигналы, поступающие от всех пяти органов чувств, и рисует разные картинки. Четко, до мелочей.
А если... Егор попробовал изменить угол зрения. Невидимая камера сдвинулась, пошла вокруг Люды. А теперь... Камера пошла вниз, заскользила вдоль стройных ног. Егор вздрогнул. Между ног он увидел блестящие глаза. Это же он сам! Егор понял, что глядит на себя со стороны!.. Люда переступила с ноги на ногу. Черт! Не время сейчас испытывать новые способности, нужно думать, как выпутаться. Он задумался до гула в голове, но ничего дельного так и не придумал.
Ноги перед глазами сделали пару шагов. Люда в воображении тоже переместилась. Она подошла к окну, нахмурилась, отдернула штору. На лице ее отразилось недоумение, потом страх. Она вскрикнула тонко, Егор услышал пикающие звуки - тональный набор телефона.
- Борис? Это я! - услышал он испуганный женский голос- «Кто», «кто» - Люда! Я у тебя дома! У тебя форточка разбита!
Слух обострился до предела. Егор услышал в мембране тихий голос Бориса:
- Какая форточка? Ты чего, дура, опять обкурилась?
- Форточка у тебя дома разбита! - повторила Люда.- Что это значит?
- Разбита? Точно? - Голос Бориса сделался обеспокоенным,- Оставайся на месте! Я сейчас приеду!
- Я боюсь! - пролепетала Люда.
- Никуда не уходи! - рявкнул Борис и отключился. Люда стояла посреди комнаты, дрожа от страха. Рука разжалась, и трубка упала на пол. Люда опасливо огляделась. Он услышал ее испуганное пыхтение.
- Выходите! Я знаю, что вы здесь! - крикнула она дрожащим голосом. Сердце прыгало уже где-то в пятках. В ушах отдавалось так, словно стучали кувалдой. Что же делать? Сейчас Борис появится, и тогда все, каюк!
Люда осторожно сместилась. Егор видел, как ее дрожащие пальчики сомкнулись на ручке ножа для бумаг.
- Не подходите! Я вооружена! - объявила Люда. Нож выставила перед собой. Егор не знал, что делать. То ли вылезти и сдаться, то ли прятаться и дальше. Паникует девка или действительно его заметила.
Пока раздумывал, Люда пронзительно взвизгнула, глухо стукнулся о ковер нож. Раздался топот каблучков, хлопнула входная дверь, и все стихло.

Предыдущая страница 14 Следующая страница


15 Алексей Кривошеин

Егор осторожно выдохнул. Только сейчас понял, что все мышцы напряжены. Неужели ушла?! Не может такого быть! Скорее! Он выкатился из-под кровати, вытащил сумку. Деньги при нем! Теперь нужно уходить. Осторожно просканировал лестничную площадку - никого! Отлично!
Прокрался в прихожую. Входная дверь приоткрыта. Егор прислушался к лестнице. Люда спускалась вниз, всхлипывая.
Отлично! Егор шагнул к двери и замер. Дверь была железная, едва ли не бронированная. И изнутри зияла такая же скважина, как и снаружи. Открывается только ключом. Если бы дверь была закрыта...
Егору стало жутко. Вася втянул лестницу и ушел. А он, Егор, так и остался бы здесь, словно в ловушке. А потом пришел бы Борис!.. Дальше страшно думать. Небывалая удача, что Люде приспичило в туалет.
Словно очнувшись от ужаса, он выскочил за дверь и кинулся к Феклиной двери. Судорожно надавил на кнопку звонка. Дверь тут же открылась. Егор поспешно ввалился внутрь.
- Я уж думал, что все пропало! - Глаза Феклы глядели испуганно и немного виновато.
- Все нормально! Ты кого-нибудь встретил?
- Нет! Никого! - немного смутился Фекла, но Егор уже не слушал. Он радостно помахал сумкой:
- Мы богаты! Все получилось! Мы богаты!!!
Они закричали на два голоса и разом умолкли. Егор схватил Ваську и потащил на кухню.
- Тсс! Нельзя шуметь!
- Ну покажи же! Покажи скорей! - нервничал Фекла. Егор поставил сумку на стол, расстегнул «молнию».
На стол упали пухлые пачки денег.
- Bay! - выдохнул Фекла.
- Тихо ты! Борис сейчас появится! - шикнул на него Егор.
Но Фекла уже не слушал.
- Это дело нужно отметить! - прошептал он. Тут же кинулся к холодильнику, загремел бутылками. На столе появилась бутылка водки и два стакана.
- За победу! - Они чокнулись.
Ликование переполняло душу Егора. Получилось! Все получилось! Он доказал, что является хозяином жизни! Он справился! Они с Феклой справились! Спасибо, Рост!
Без тебя ни за что бы не решился! Егор выпил стакан водки.
Посидели какое-то время. Фекла уже вовсю строил планы, куда истратит деньги:
- Галюхе куплю подарок! Сережки с бриллиантом. Она давно уже мечтала... Или нет! Там ведь много, да? Может, на квартиру хватит?..
Егор тоже погрузился в мечты. Грезился пляж, море, Настя в купальнике. И никого вокруг. Они вдвоем! Идут по пляжу, она улыбается...

- Сука! Где деньги? Кто тебя подговорил взять деньги! - Звонкие удары и женские всхлипы.
Егор очнулся. Они с Феклой настолько погрузились в мечты, что пропустили, как пришел Борис. Но неугомонный слух Егора проник в комнату Бориса.
- Я не брала! Честно, Боря! Не надо!..- сквозь слезы лепетала Люда.
- Вот те и «Боря»! - злой голос Бориса.
- Выйдем! - хриплый голос. Неужели и Груз здесь? Всхлипы остаются в комнате, Борис с Грузом выходят на кухню.
- Думаешь, она? - спросил Груз.
- Стекол внутри нет! Значит, высыпались наружу! Или убрала, стерва! Потом, дверь не взломана! Если в форточку залезли, то и вылезать бы пришлось через нее... изнутри только ключом.
- Нужно с ней поговорить по душам! - после паузы сказал Груз.
- Ну не здесь же! - возмутился Борис- Кто на квартире такие вопросы решает?!
- Конечно, не здесь! У меня дача есть... специально для таких дел...
- Хорошо! Делаем вид, что поверили! Подгоняй машину! Там расколем!..
Егор похолодел. Как же так? Почему они заподозрили Люду? Она не виновата! «Радуйся,- прошептал незнакомый противный голос над ухом.- Теперь вас точно не заподозрят!» Но другой голос, тихий и усталый, сказал: «Сволочь ты, Егор!»
«Я не виноват! - закричал ему в ответ Егор.- Я не думал, что из-за меня может пострадать кто-то другой! Да еще девушка!» Тут же услышал, как испуганно всхлипывает Люда. Угрюмый голос Бориса проговорил:
- Ладно! Не реви! Сейчас поедешь с нами! Все расскажешь по дороге! Здесь небезопасно! Теперь главное - найти этих уродов!
Но Егор чувствовал в его голосе неуловимую угрозу. Чего доброго, прикончат Люду или изуродуют!
- Ты чего? - Егор понял, что стоит посреди комнаты, словно собрался куда-то бежать.
- Да так, ничего! - буркнул он и сел. Действительно, куда собрался? Выскочить в коридор, красивыми ударами разбросать бандитов, взять девушку на руки и унести ее вдаль, в солнечный рассвет? В хеппи-энд?! И жить с ней долго и счастливо и умереть в один день?
Да уж! Из всей этой бредятины реально только одно: умереть в один день. Сегодня! Нет уж! Она сама виновата, что связалась с такими людьми. Стать девушкой бандита. Это же мечта нынешних девчонок! Вот и стала! Вышла бы замуж за простого инженера-конструктора - и жила бы себе спокойно. А так жила в роскоши, вкусно ела, сладко спала. Знала, на какой риск шла. Вот теперь справедливая расплата! Справедливая ли? Ведь смерть ни для кого не является справедливой расплатой...
А Борис, Груз и Люда тем временем собирались. Борис ласковым голосом успокаивал девушку, Груз поторапливал. Еще есть время выйти и вернуть деньги!
Нет! Они не простят, не оставят тебя живым! Пути назад нет! Ты тоже знал, на что шел! Тогда почему так рвет душу?! Почему считаешь себя подлецом?! Какой уж тут Робин Гуд! Урод ты распоследний, а не благородный разбойник!
За стеной щелкнул замок, трое вышли на лестничную площадку. Последний твой шанс, Егор! Но ведь есть еще Вася! Из-за какой-то незнакомой девки пострадает твой друг! Нельзя так! Феклу ты впутал в это дело! Ты! Тем более Настя...
Лишь вспомнил о Насте, как все разом выдуло из головы. Осталась лишь она. О чем ты еще думаешь, Егор? Ты достал деньги! Ты едешь с Настей на юг! Все хорошо! Какое тебе дело до Люды, до Бориса, до всего мира... Настя! Настенька! Настюша!..

Ночью спал как убитый. Сказывались пережитое напряжение и усталость. Утром его растолкал Фекла:
- Я на работу! Можно пачечку взять? Мало ли что...
- Бери... - сказал Егор спросонок, потом разом все вспомнил.- Только не трепись там! Понял!
- Конечно! Ты чего?! Не дурак! - закивал Фекла. Подхватив пачку денег, выскользнул из комнаты. Егор слышал, как, весело насвистывая что-то, он надел обувь. Хлопнула дверь - и тишина.
Вот Фекла. Все с него как с гуся вода. Еще вчера сомневался и ныл, а сегодня уже посвистывает. Весел и беззаботен. Как будто не ограбили вчера бандита-соседа.
В душе что-то заворочалось, неприятно кольнуло. Где-то сейчас Люда? Жива ли?.. «Замолчи! - оборвал совесть Егор.- Люда была девушкой бандита! Знала, на что шла!»
Но почему-то это мало утешало! Даже совсем не утешало. Егор встал, заходил по комнате туда-сюда.
- Говори, сука! - Хлесткий удар.
Егор передернулся. Словно наяву увидел Бориса и Люду.
- Нет! Умоляю! Это не я! - Слова Люды терялись за всхлипами. Щеки мокрые от слез, с уголка губ стекает темная кровь.
Сердце сжала невидимая рука. Как же это? За что они ее бьют? Нельзя так! Егор заметался по комнате, а воображение продолжало рисовать жуткие картины.
- Ну-ка отойди! - Квадратная туша Груза отстранила Бориса.- Если добром не хочет.
Щелчок - в руке Груза появляется лезвие. Люда глядит на него расширившимися глазами, отползает:
- Нет! Это не я! Пожалуйста!
Егор рычит и кидается на стену. В последний момент подставил руки. Удар, страшная боль. Лежа на полу скрипит зубами. А ненавистные видения по-прежнему перед глазами.
Туша Груза закрывает от невидимой камеры Люду. Причитания сменяются страшным визгом. Беспристрастный оператор берет крупным планом судорожно дергающиеся ноги. Егор слышит бульканье и страшный хрип, содрогается всем телом.
- Что ты наделал?! - испуганный голос Бориса.
- Извини, увлекся...
- Нет! Прекратите! Не надо! - Егор понял, что это он кричит. Он сжал голову руками, надавил на глаза.- Нет! Я не хочу больше это видеть! Не желаю! Прекратите!
А потом видения исчезли. Егор лежал на полу, дыхание было прерывистым. Заглушить боль! Как-то нужно заглушить боль!
Егор затрепыхался на полу, словно выброшенная на берег рыба. Вскочил, подбежал к телефону. Прохлада трубки охладила разгоряченное ухо.
Зачем он взял телефон? Кто ему может помочь?
Мозг все еще вопрошал, а рука сама собой набирала номер.

Мила положила трубку. Щенячья радость переполняла ее, хотелось прыгать и визжать от счастья. Егор сам позвонил ей! Он пригласил ее на прогулку!!! Значит, неравнодушен!!! Значит, она ему нравится! Может, даже он ее... любит... Стоило лишь подумать об этом, как сердце защемило от счастья. Любовь! Какое прекрасное чувство! Егор такой красивый, умный, уверенный в себе. А какие у него глаза. Прекрасные бирюзовые глаза. О-о, ему стоит только глянуть на нее, и она готова на все!
Мила вздохнула! Она пойдет за ним на край света. Как жены декабристов, что последовали в Сибирь за осужденными мужьями. Как бы ни острили умники, дескать, испортили им всю каторгу...
Она вспомнила, как он лежал тогда, беспомощный, посреди дороги, смотрел невидящими глазами. Очень хорошо, что она тогда последовала за ним...
Наверняка у него были другие девушки... Мила нахмурилась, но заставила себя думать дальше. И может быть... у него были определенные чувства к ним. Но... Когда он узнает ее любовь, когда он поймет, что она готова ради него на все, тогда он обязательно ответит ей взаимностью! И эта любовь принесет им счастье... Любовь просто не может принести боль!
Она глянула на часы и вскочила. Времени остается совсем мало, а она еще не готова! Нужно привести себя в порядок. Причесаться, накраситься, придумать, что надеть! Ведь это же первое их свидание! Первое настоящее свидание!
Внутри все сжалось и затрепетало. Он пригласил ее! Сам позвонил и позвал! Он знает, что она придет! Он наверняка знает, что стоит ему свистнуть, как она все бросит и прилетит к нему на крыльях любви. Она докажет, что она лучше всех! Он поймет, что она самый лучший кандидат на... на место будущей жены?!
Мила счастливо улыбалась. Улыбка не сходила с ее лица. Она вся лучилась радостью. Джинсики, топики, курточки... Так много всего, но что же надеть? Нет! Сегодня она должна выглядеть как настоящая леди! Сегодня только юбочка. Ведь у нее такие красивые, стройные ножки. Парни в классе просто млеют от ее ножек. Смотрят так, что становится жарко. Порой даже приходится отшивать очередного зарвавшегося. Ей теперь надо хранить себя для НЕГО! Нужно быть чистой!
И шутки у них дурацкие, грубые. Егор никогда не станет так шутить... О-о, какой у него взгляд. Мила вспомнила ночь, проведенную у него дома, и на душе стало так хорошо. А как нежно касался он ее волос. От таких воспоминаний по спине побежали мурашки. Какие у него крепкие и вместе с тем нежные руки. За ним как за надежной стеной...
Наконец Мила надела коротенькую юбочку, светлую блузочку, расчесала пышные волосы. Пускай сегодня остаются на свободе, пусть струятся на ветру, не скованные никакой прической. Мальчикам так больше нравится.
Она критически оглядела себя в зеркало. Отчего ее называют девочкой? Она уже давно взрослая! Отчего все не желают это понимать? Подруга говорила, что мужчины измеряют зрелость женщин по величине груди. Вырастет грудь, тогда ты и взрослая! Поэтому Мила уже с тринадцати лет принялась ждать, когда же у нее вырастет грудь. На улицах приглядывалась к взрослым женщинам и мечтала. Вот когда у меня будет такая же...
Но ей уже шестнадцать, а грудь так и не выросла. Вернее, она есть, но такая маленькая. Это что же получается, она теперь до смерти будет слыть маленькой девочкой?.. Но Егор не такой! Для него важно другое! Ведь он говорил ей, что она красива! И как он смотрел! О боже, как он смотрел!
Мила схватила сумочку, поспешно влезла в туфельки. Глянула на часы - нужно бежать! Не может же она заставлять его ждать!
Выскочив за дверь, простучала каблучками по лестнице. На улице ее ослепило солнце. Какой сегодня потрясающий день! Как раз для прогулок! Так здорово! Словно сами небеса послали такой день, чтобы они могли как можно лучше провести время.
Но о чем это она! С НИМ время просто не может пройти плохо. Все будет хорошо! Он любит ее! Все будет хорошо!
Улыбаясь солнцу, твердя про себя эти заветные слова, она побежала по улице, торопясь к любимому на свидание... И все, кого она встретила в тот день, даже самые хмурые и усталые, вдруг расслаблялись, забывали на секунду о своих проблемах и удивленно глядели вслед этой счастливой девочке, что вприпрыжку бежала по улице, улыбаясь всему свету.

Мила заметила его издалека. Сердечко застучало бешено, ноги отказались нести. Какой он милый! Только бы не сплоховать, только бы он не разочаровался в ней!
Если он уйдет, она умрет! Она должна доказать ему, что она не маленькая девочка!
Мысли путались, Мила шагала на негнущихся ногах прямо к Егору. С каждым шагом на душе делалось все тревожнее. А вдруг он скажет, что не хочет ее видеть? И вид у него хмурый! Чем он недоволен? Может, он сердится на нее? Она же совсем чуть-чуть опоздала!
Ее шаги начали замедляться. Она уже страшилась этой встречи! Чем она провинилась? Сейчас повернется к ней и станет ее ругать! А потом просто развернется и уйдет! Уйдет навсегда!..
Егор приближался, Мила замерла: сейчас он ее увидит! Он действительно увидел ее, лицо тут же вспыхнуло радостью. Солнце отразилось в теплой улыбке. У Милы разом отлегло от сердца. Она едва подавила в себе счастливый визг. Изо всех сил заставила себя сдержаться и шагать к нему медленно, как и положено воспитанной, взрослой женщине.
- Привет! - немного смущаясь, проговорил Егор.- Наверно, оторвал тебя от дел?!
- Нет! Конечно же нет! - пробормотала Мила. Глаза ее счастливо сияли. Ей хотелось обхватить его крепко и поцеловать. Хотелось крикнуть ему: «Нет в мире ничего важнее тебя!» Но она сдержалась.
«Взрослой, воспитанной женщине не стоит кидаться на мужчину,- вспомнила она слова подруги.- Иначе мужчина не будет ее ценить! Мужчина должен помучиться, должен завоевать тебя...»
Подруга говорила так уверенно. К тому же у нее столько парней, взрослых парней! Поэтому Мила подавила свое желание и спросила: «Как жизнь?»
Лицо Егора снова нахмурилось, словно тучка набежала на солнышко. Мила нахмурилась вместе с ним. У него что-то не так! Он страдает! Она должна помочь ему!
- Погода хорошая! - проговорил Егор. Потом кивнул на аллею: - Пойдем прогуляемся!
- Пойдем! - Мила тревожно вглядывалась в него. «Раскройся мне, расскажи»,- говорили ее глаза.
- Ты прекрасно выглядишь! - Егор посмотрел на нее внимательно, и ей стало горячо. Его губы прошептали:- Ты такая... красивая...
Мила зарделась. Только он умеет так сказать комплимент, что сердце замирает, а по всему телу гуляют сладкие волны. Ни один мальчик из ее класса не может сказать так, как Егор. Даже Мишка.
Мила улыбнулась. Мишка тоже подарил ей свой стих. Даже прочитал сам, запинаясь и краснея. Но какой же он был наивный и глупый в сравнении со стихотворением Егора. Глупый и детский!..
- Спасибо! Я старалась для тебя! - сказала она и опустила глаза.
Он промолчал. Она рискнула глянуть на него. Он шел рядом и, казалось, не слышал ее последних слов. Грусть снова проступила сквозь натянутую улыбку.
- У тебя что-то случилось? - осторожно спросила она, сама поражаясь своей смелости. Кто она такая, чтобы лезть ему в душу?! Ведь она ему не жена, даже не друг... Нет! Не может быть, чтобы не друг! Друг она - это точно... Но хотелось бы большего...
- Мила, скажи мне... - начал Егор тихо. Сердечко Милы замерло: неужели он доверится ей? Ведь это значит, что она для него близкий человек! Егор помолчал, подыскивая слова, потом проговорил: - Если человек сделал что-нибудь плохое и из-за него пострадал другой человек... Пускай не очень хороший, даже, может быть, заведомо плохой... Но незаслуженно пострадал!..
- Нужно пойти и попросить прошения! - Ее глаза глядели непосредственно.
- Да! - вздохнул он.- Как все просто, оказывается! Попросить прощения! А если уже поздно просить?..
- Бабушка говорила... - осторожно произнесла Мила (бабушка была очень религиозным человеком, ходила в церковь, ставила свечки, молилась и очень красиво рассказывала ей про Иисуса Христа),- что если нельзя исправить поступок, то нужно пойти и покаяться... И тогда тебе все простят!
- Кто простит? - удивился Егор.- Кто в этом мире способен простить?! Кто способен дать отпущение грехов? Кто снимет с души груз вины?
- ОН! - просто ответила Мила и поглядела вверх.- Он все видит и все знает! Если раскаяние искреннее - он простит!
- «Простит»!..- повторил Егор и замолчал. Мила тихонечко шла рядом и тоже молчала. Нельзя мешать. Ей очень многое хотелось сказать, но нужно подождать! Она скажет ему позже. Бабушка рассказывала ей об отношениях между мужчиной и женщиной. И все было так красиво и так захватывающе. Если... когда Егор полюбит ее, она станет ему хорошей женой...
Егор поглядел наверх и прошептал:
- Простит!..
- Эй! Это... подождите! - раздался сзади хриплый голос. Егор вздрогнул, возвращаясь из своих дум. Они обернулись. Мила видела, как заледенел его взгляд.
- Привет! - Перед ними стоял крепкий, среднего роста молодой человек. Мила укололась о взгляд темных глаз. Странный человек улыбался и глядел на Егора.- Гуляете?
- Что тебе, Олег? - устало спросил Егор. Мила заинтересованно изучала Олега. Наверно, это друг Егора. Его друзья должны стать ее друзьями.
- Просто проходил... это... рядом и решил поприветствовать! - улыбнулся Олег. Миле не понравилась его улыбка. Какая-то она недобрая, злая даже. Но ведь Олег знакомый Егора. Она должна быть терпеливой.
- Неужели ты отказался от своих желаний? - Егор, казалось, удивился.
- Нет! - осклабился Олег.- Не отказался! Просто я пришел сказать, что ты мне сам отдашь... тот предмет.
- Нет! - твердо сказал Егор.
- Ну нет так нет! - улыбнулся Олег и окинул Милу любопытным взглядом с ног до головы. У нее было такое чувство, словно противный осьминог коснулся ее липкими щупальцами. Ей захотелось спрятаться за широкой спиной Егора.- Я гляжу, ты с девушкой! - продолжал Олег -
Молодая, красивая!
- Не твое дело! - Лицо Егора пылало яростью.
- Ты ей скажи,- Олег приблизился к Егору и шепнул на ухо,- пусть будет поосторожнее. А то нынче все может случиться! Ведь времена неспокойные!
- Ты это на что намекаешь? - проговорил Егор.
- Просто предупреждаю! - поднял руки Олег.
- Отойдем! - взял его за плечо Егор, потом повернулся к Миле: - Постой здесь, мне нужно поговорить с... другом...
Они отошли и повернулись к ней спиной. Она видела напряженные спины, яростную жестикуляцию. Егор нервничал, Олега, казалось, это радовало.
- ...Она ни при чем... - долетело до нее.
- Ты знаешь, что нужно сделать! - Это были последние слова Олега. С ними он и удалился.
Целый день Егор прогулял с Милой. Она беззаботно щебетала о чем-то своем, ему непонятном и ненужном. Ее милые детские проблемы и переживания не интересовали его, но странным образом привносили в душу покой. Если есть еще в мире такая чистота и непосредственность, значит, все не так плохо!
А потом им пришлось расстаться. Мила сказала с грустью, что ей пора домой, и упорхнула, счастливо улыбнувшись на прощание. А Егор поплелся к Ваське.
Феклы дома не оказалось. Егор прислушался к комнате Бориса - тоже пусто. Совесть заворочалась внутри, заворчала недобро. Егор простонал сквозь зубы: куда скрыться от этого?!
Терзания оборвал звонок. Егор осторожно подкрался к двери, потянулся к глазку. Тут же спохватился - что за дурость, сейчас ему не нужны никакие глазки. Обострил чувства, просканировал пространство за дверью. У дверей, нетерпеливо переминаясь, стоял Фекла. Егор подхватил ключи и пошел открывать дверь. Феклу как-то странно качает.
- Здорово! - Васька не вошел, а ввалился в распахнутую дверь.- Как дела?
Голос пьяный, глаза в кучку. Так и есть - напился.
- Не смотри на меня так! - проговорил Фекла пьяным голосом.- Ты не моя жена!
- Будь на моем месте Галка, вообще бы убила! - буркнул Егор.
- Да ладно тебе! - добродушно обнял его Фекла и пьяно рыгнул прямо в ухо.- Перестань дуться! Я ведь специально за тобой зашел! Дабы разделить, так сказать...
- Чего разделить? - брезгливо отстранился Егор.
- Радость! - заплетающимся языком сказал Фекла.- Ты не помнишь случайно, сколько я брал сегодня утром?
- Случайно не помню! - зло буркнул Егор.
- Ну и ладно! - легко согласился Фекла.- Тогда возьмем еще столько же!
Он протопал в комнату, долго рылся в шкафу, потом появился в прихожей с пачкой денег в каждой руке.
- Ты со мной? - Он уставился на Егора.
- Куда? - вскинулся Егор. Что за дурень?! И когда ты только станешь серьезным! Жалкий человечишка! А я вот терзайся теперь из-за него! Хотя!..
- В «Восточную сказку», конечно! - даже удивился Фекла.
- Зачем?! - вздрогнул Егор. Неужели Васька настолько туп, чтобы просаживать краденые деньги под носом у Груза.
- Янычар там больно хорош! - заявил Фекла.- Ну ты со мной?

Предыдущая страница 15 Следующая страница


Самоучитель для бога 16

Егор представил, как Фекла сейчас уйдет, а он останется один в пустой квартире. Опять будет бегать из угла в угол, к нему опять вернутся переживания последних дней, совесть активизируется и станет грызть его многострадальную душу. А то и вовсе явится призрак Люды...
- Постой! - Фекла уже на лестничной площадке вызывает лифт. Егор окликнул его, поспешно принялся надевать туфли.- Эх, будь что будет! Я с тобой!
- Давно пора! Ик! - рассмеялся Фекла.- Деньги на то и деньги, чтобы их тратить! Сейчас забуримся в «Сказку»... Ятаган попробуем на остроту... Девчонки там...
А снизу, гудя и поскрипывая, поднимался лифт.

ЭТАП 3

Как отвратительно в России по утрам. Ужасно, когда просыпаешься утром и даже от слабого движения в голове трещит, словно там работает камнедробилка.
Глаза кое-как открыл, окружающий мир хлынул на него потоками света. Все вокруг плыло и колыхалось. К горлу подступила тошнота. Егор зажмурился. Какое-то время полежал, боясь пошевелиться. Когда лежишь, волна дурноты исчезает, молоточки в голове смолкают, прячутся. Но точно знаешь - стоит только дернуться, хоть пальцем шевельнуть, как они выскочат и начнут долбить черепную коробку.
В голове мелькнули образы вчерашнего. Полутьма дискотеки... пачка долларов в руке... выпивка... девушки... поцелуй взасос... охрана... Егор открыл глаза и огляделся. Знакомые обои в цветочек, шкаф с ровными рядами книг. Он дома! Егор закрыл глаза и расслабился.
Во рту помойка. Хоть и отключил обонятельные рецепторы, все равно чувствуется неприятный запах перегара. Только сейчас понял, что не зря проснулся. Организм требует исторгнуть из себя излишки... В вашем спирте мочи не обнаружено...
Это значит, что придется вставать, брести, распугивая соседей, до туалета, стоять, качаясь, рядом с унитазом.
Только начал привставать, как отбойные молотки в голове заработали во всю мощь. Почувствовали свободу, сволочи! Сжав зубы, пошатываясь и цепляя плечами за мебель, добрел до двери.
Скрипнула открывающаяся дверь, и Егор шагнул в прихожую. Тут же на него накинулось что-то большое и серое. Егор ощутил мягкие, прохладные объятия. Он дернулся, но враги обступили со всех сторон. Сил сопротивляться нет. «Ну и ладно,- подумал Егор.- Я сдаюсь!»
Он перестал сопротивляться, но враг тоже успокоился Что-то прохладное коснулось щеки. «Какая она холодненькая»,- поразился Егор. Он схватил прохладу, приложил ко лбу. Какое-то время стоял, наслаждаясь. Враги вокруг тоже стояли. И совсем не спешили набрасываться на него. Может, это и не враги вовсе?
Егор отстранился от холодного, глаза напряглись, пытаясь различить, что же это такое. Мир сделался четче, и Егор разглядел у себя в руках... женские сырые панталоны. А-а! Егор вскрикнул и отскочил! Затылка коснулось что-то мягкое и опять же сырое. Он резко обернулся. Прямо перед глазами висели огромные женские трусы. Посередине - здоровенная заплата. Неужели «белочка» началась?!
Егор в панике выдрался из леса панталон и трусов и пугливо отбежал в сторону. Даже настырные шахтеры в голове примолкли и затаились. Егор перевел дыхание, опасливо оглянулся: а ну как панталоны кинутся в погоню. Но панталоны не выказывали агрессивности, мирно висели на веревочке... И тут все стало ясно. Егор выдохнул с облегчением: это бабка постиралась и вывесила свое богатство на просушку.
Уф! Так можно и заикой стать! Егор повернулся и побрел в туалет. Встреча с бабкиными панталонами немножко взбодрила, в туалете долго стоял с закрытыми глазами, покачиваясь, словно Останкинская башня на ветру.
По пути назад заскочил в ванную. Так присосался к крану, что наверняка уменьшил напор воды во всем городе. Организм не приемлет пустоты. И очень хорошо, что вместо винного суррогата, только что низвергнутого из организма, в желудок льется чистая, прохладная вода. Егор отчетливо услышал шипение: это вода остужает вулкан внутри.
Бабкино белье обошел по широкой дуге, в комнату вернулся почти бодрым. Даже молоточки в голове поутихли. Лег, полежал какое-то время. Сон не шел. Голова побаливала, по-настоящему разойдется ближе к обеду - сейчас еще не закончилось действие винных паров. Но спать совершенно не хочется! Это все бабкины панталоны виноваты, взбудоражили мозг... Что же делать?
Мелькнула мысль об опохмелке. Организм тут же отреагировал: недовольно заворчал желудок. Егор быстро отмел эту мысль как недостойную. Бутылка пива с утра - шаг в неизвестность.
Еще чуть-чуть полежал, потом рискнул встать. Рассвет только-только пробивался сквозь заросли за окном. Солнце еще не появилось из-за девятиэтажек напротив.
Чем заняться? Егор задумался, но, как оказалось, этого не стоило делать. Молоточки предостерегающе застучали. Егор примирительно поднял руки - хорошо, больше не будет думать.
Не зная, чем себя занять, походил по комнате. Взгляд остановился на сумке, небрежно брошенной у входа. Егор поежился. Как он мог забыть про деньги. Изо всех сил попытался вспомнить, как сумка оказалась здесь.
- Давай... поделим и разбежимся! - так, кажется, предлагал Фекла. Перед затуманенным винными парами взором мелькнули пачки денег, чьи-то руки, застегивающие сумку. Потом была ночная улица, пьяные вопли, его собственные вопли, борьба с дверью, которая никак не желала открываться, причитания бабушки Милли. Егор сокрушенно покачал головой: на автопилоте прошагать через весь город с сумкой, полной денег, и не нарваться ни на милицию, ни на хулиганов! Воистину удача в него влюблена! Осторожно поднял сумку, поставил на стол. Дрожащие руки взялись за «молнию». Закралось ужасное подозрение, что внутри пусто. Егор замер, не в силах пошевелиться. Если окажется, что так оно и есть, даже не сможет вспомнить, кто взял деньги! Но к чему гадать, нужно открыть и посмотреть. Резко выдохнув, Егор дернул замок. В сумке горка аккуратных пачек. Одна распечатана, из нее торчат сотенные купюры.
Фу-у, слава богу! Егор облегченно вздохнул. Перевернул сумку, пачки с тихим шелестом упали на стол. На стол упало еще что-то твердое и тяжелое. Камера! Совсем про нее забыл. Он посмотрел на кучу денег, на лицо вползла счастливая улыбка! Он богат! Теперь он может купить хоть тысячу таких видеокамер. И с Настей уже не будет проблем!..
Через полчаса спохватился. Он сидел за столом и пристально разглядывал гору денег на столе. Их нужно спрятать. Егор вскочил. От резкого движения вновь проснулись молоточки в голове. Даже зрелище больших денег не спасает от похмелья. Он осмотрелся, взгляд остановился на книжном шкафу. Точно, где ж еще прятать ценности.
Егор подошел к шкафу, уже привычно вынул первый ряд книг. У стенки темнел сверток. Вынул и его. Денег много, влезут ли. Подхватив со стола пачки, принялся запихивать их во второй ряд. Пачки легли аккуратной поленницей, сверху придавил видеокамерой. Отступил на шаг и полюбовался на труды. Отлично! Как раз осталось место для главной книги. Руки подхватили темный сверток, но, вместо того чтобы положить на место, задержались.
А ведь он давно не листал книгу! Все равно сейчас нечем заняться! Он сел за стол, положил перед собой сверток. Сразу вспомнилось, как боялся развернуть его в первый раз. Даже собирался выкинуть... Человек всегда страшится перемен. Чем глобальнее перемены, тем труднее на них решиться. Этим и отличаются сильные люди от слабых. Тем, что, хоть и страшатся, но меняют!
Теперь страха нет! Самое хорошее лекарство от страха - сделать его обыденностью. Столько раз открывал книгу, что стала родной. Хотя по-прежнему неизвестно, что еще она может выкинуть. Он еще не забыл, как едва не остался в мире грез.
Егор открыл книгу, зашелестели страницы. Наконец перед глазами возник Знак Роста. Он висел над книгой, Как всегда, необычайно четкий, объемный. Егор залюбовался яркими цветами. Теперь он знал, как отличить тех, кто читал книгу Рост, от остальных. Знал и пристально вглядывался в людей: вдруг увидит этот Знак? Ждал этого и одновременно жутко боялся. Неужели есть люди, знакомые с этой системой? Неужели есть люди, уже прошедшие ее до конца? Не хотелось бы встретиться с ними раньше времени...
А еще он боялся встретить Олега и увидеть Знак над ним. Он всячески убеждал себя, что над Олегом Знака быть не может, но мозг упрямо не желал слушать доводы разума.
«Следующий этап сам тебя найдет!..» - вспомнил он слова второго этапа. Только вот не спешит что-то следующий этап. Когда же он наконец начнется? Даже Знак я уже освоил, что еще?
Егор перевел взгляд на Знак! Четкий, выпуклый, он все еще окружен туманом со всех сторон. Мерцает, словно островок среди океана.
«Похоже, и сегодня не пустят,- грустно подумал Егор.- Сколько можно ждать? Столько времени прошло. Я вижу людей насквозь! Умею прокручивать события назад, умею менять цвета вокруг. Даже глядеть на себя со стороны научился. Что еще может измениться?..»
Туман замерцал, серебристые волны медленно поплыли вниз, и вот уже верхняя часть Знака полностью свободна. Егор замер, сердце радостно заколотилось в груди. Неужели... Туман медленно перетекал на следующую страницу. Вскоре перед Егором белел чистый лист второго этапа, над которым висел Знак.
Егор едва не закричал от счастья! Ему позволено читать дальше! Дрожащей рукой перевернул страницу. Туман! Опять туман! Чем большее количество страниц прочитывал, тем гуще и плотнее он становился. Интересно, куда он исчезнет в конце книги? Если раньше туман поднимался над книгой не больше чем на сантиметр, то теперь в нем можно было спрятать руку. Егор поднес ладонь к. странице. Она исчезала в тумане, а потом снова появлялась. Это было захватывающе и немного жутковато.
Что ж! Будем продолжать! Егор вгляделся в туман, сосредоточился. Туман послушно расступился...
«Приветствую тебя, о Достойный! Сегодня ты допущен до третьего этапа системы божественного самопознания Рост! Ты успешно прошел первые два этапа и надежно стал на путь активизации чуда!..»
Егор остановился и перечитал последние слова: «...надежно стал на путь активизации чуда...» Отлично! Значит, все идет как надо!
«Тебе уже явлен Знак, отмечающий чело каждого, кто читал сию книгу! Этот знак помещен в нужное место твоей ауры! Теперь ты избранный! Теперь дороги назад нет!»
Егор вздрогнул! «Дороги назад нет!» Неприятные слова. Тут же вспомнились совсем недавние колебания. Вспомнил, как вполне серьезно обдумывал возможность выбросить книгу. Но не выбросил, хватило смелости пойти дальше! Смелости ли? Уже не раз отмечал, что книга, как наркотик, тянет к себе с непреодолимой силой. Может, поэтому принял твердое решение пройти этот путь до конца? Но одно дело, когда сам принял решение, когда в любой момент волен отказаться от него, и совсем другое, когда тебе заявляют, что пути назад нет!
«Если раньше ты, Достойный, мог оставить сию книгу, то нынче ты обязан идти, дальше, до завершающего этапа божественного самопознания! Иначе!..
Далее несколько слов написано на незнакомом языке. Как ни вглядывался Егор в эти странные буквы, так и не смог понять, что они значат. Но размышлять было некогда, из тумана уже выплывали новые слова:
«Следующий урок поможет тебе исправлять то, что ты никогда не созидал, менять то, что ты никогда не видел, привносить СВОЙ порядок в ЧУЖОЙ хаос!..»

Книга опять говорит загадками. Наверняка готовит новую каверзу. По спине пробежал холодок. Все еще помнил, как едва не умер в мире грез. Так и не решил для себя, что лучше: медленная смерть в мире грез или тьма и тишина первого этапа! Неужели его ожидает еще что-то более изощренное?
- Опять готовишь мне неприятности? - произнес Егор вслух. Книга бесстрастно молчала, потом из тумана поплыли слова:
«Для этого нужно...»
Далее перечислялись различные ингредиенты, которые следовало смешать в определенных пропорциях и приготовить специальные лекарства. Перечислялось что, как и когда нужно делать. Чем натираться, что принимать внутрь, что закапывать. Рекомендаций было так много, что Егор испугался упустить какую-нибудь важную мелочь. Но слова, как и прежде, крепко отпечатывались в памяти. Егор понял, что даже при желании не забудет прочитанное в книге Рост.
Наконец книга умолкла, оставив Егора в задумчивом состоянии. На сей раз никаких указаний по поводу того, когда закончится очередной этап. Опять придется нервничать и замирать при каждом свидании с книгой.
Руки послушно заворачивали книгу в ткань. Они всегда так делали, когда заканчивался очередной урок. Егор вздохнул и нехотя пошел прятать книгу на место. Надо так надо! Постараемся утешиться практикой...
И только теперь заметил, что похмелье как рукой сняло. Пока читал книгу, остатки алкоголя в организме испарились. Егор чувствовал себя здоровым и бодрым, словно всю ночь проспал крепким сном. Рост в очередной раз доказал, что он действует! В очередной раз доказал!..
Егор вернул книги первого ряда на место и подумал: если уж встал и излечился от похмелья, то нужно делать Упражнения. Зачем откладывать? Тем более что сейчас совершенно нечем заняться. Когда готовился к краже, взял отпуск на две недели. С Борисом управились гораздо быстрее, так что есть время, чтобы отдыхать и совершенствоваться.
Вспомнил про работу, и в голове тут же вспыхнул образ Насти. Настюха! Теперь у него есть деньги, и они поедут куда захотят. И никакой Игорь им не указ. Оц сам возьмет путевку! Сегодня же сходит в турагентство и возьмет билеты в... да хоть куда! Хоть на Канары!
Егор почувствовал, что потихоньку уходит в мир мечтаний. С трудом заставил себя вернуться. От пустых мечтаний до мира грез пара шагов. Не хотелось бы снова оказаться там пленником.
Егор поспешно собрался, подхватил сумку побольше и выскочил на улицу. Список необходимого представлял четко. В магазинах недостатка не было, благо жил в центре. Когда напротив всех пунктов списка стояли галочки, Егор потащил купленное домой.
Дома прокрался на кухню и загремел посудой. Нужно поторопиться, пока нет соседей. Лекарство... или не лекарство, словом, зелье, которое должен был приготовить, не требовало объемной тары. Выбрал самую маленькую кастрюльку. Рецепт отпечатался в мозгу так, что мог повторить до буковки. Поставив перед собой кастрюлю и разложив ингредиенты, задумался.
С чего начать? Егор сверился с рецептом у себя в голове. Сначала надо положить в кастрюлю пару яиц. Осторожненько, чтобы не разбить. Яйца звонко стукнулись о дно и покатились к краю. Теперь залить их подсолнечным маслом. Добавить молока, соли, уксуса, воды, перца и извести. Затем разбить яйца... Что? Прямо в кастрюле и разбить? Егор недоуменно замер с поднятой рукой. В книге было написано: разбить яйца прямо в кастрюле, скорлупа должна остаться в лекарстве. Егор подхватил ложку и ударил по яйцам. Скорлупа распалась, по мутной поверхности покатился яичный желток. Теперь нужно высыпать в кастрюлю двести граммов кварцевого песка, тщательно перемешать.
Егор пять минут добросовестно мешал получившееся месиво ложкой. Потом зажег газ и поставил кастрюлю на маленький огонь. Пока зелье нагревалось, следовало вылить в него содержимое парочки пузырьков, которые приобрел в аптеке. Названия такие, что язык сломаешь. Егор вылил содержимое пузырьков в кастрюлю, закрыл крышкой. Теперь можно заняться медной пластинкой. В книге сказано: ее следует прилепить на грудь в районе сердца. Егор расстегнул рубашку и примерился. Пластинка прямоугольная пятьдесят на двадцать миллиметров, все как сказано в книге. Но как ее прилепить? В книге предлагалось просто приложить к груди в нужном месте. Но ведь отпадет. Может, скотчем? Егор припомнил, как его мама начиталась где-то о полезных свойствах меди и лепила в разные места медные монетки. Она пользовалась пластырем.
Сбегал в комнату, нашел в дальнем углу ящика пластырь. Отрезал пару кусочков и надежно прилепил пластинку слева под соском. Отлично! Теперь поспешим на кухню! Наверняка зелье уже готово!
Выходя из комнаты, уловил неприятный запах. Егор поспешил на кухню. Кастрюля булькала на огне, Егор подхватил тряпку и поднял крышку. Страшная вонь ударила словно дубиной. Пахло смесью тухлых яиц, горелым маслом, жидким навозом и черт знает чем еще. Егор отпрянул, заметался по кухне. Соседи придут - убьют! Жидкость внутри кастрюльки бурлит. На поверхности бугрятся огромные пузыри, лопаются с противным хлюпаньем. Егора передернуло. Зелье превратилось в мутную зеленоватую жижу, очень похожую на загустевшие сопли. Егора едва не вывернуло.
Он поспешно отвернулся. Не глядя, выключил газ и кинулся открывать форточку. Какое-то время стоял у форточки и дышал, не в силах вернуться к кастрюле. Из форточки ощутимо тянуло свежестью, в то время как в комнате стоял тяжелый запах вони. Наконец заставил себя отлепиться от окна, шагнул к кастрюле.
Егор заглянул в нее и скривился.
Что там рекомендует книга? Егор сверился с текстом в голове. Что?! Это принимается внутрь?!! Едва не пропустил желудок к горлу. Пришлось отвернуться и уговаривать его улечься на место. Спокойно, Егор, спокойно. Все будет хорошо!
И вдруг он осознал, что сам не знает, ради чего он будет пить эту гадость. Он покосился на булькающее зелье, вспомнил о том, что книга уже дала ему. Может, все-таки стоит выпить?
Пока не передумал, схватил кастрюлю, поднес к губам. От вони заслезились глаза. Егор зажмурился. Нельзя нюхать. Иначе желудок окончательно взбунтуется и не примет лекарство. Не давая себе опомниться, Егор притронулся губами к краю кастрюли и начал пить. Горячая противная жидкость хлынула в рот, просочилась в горло. Он почувствовал, как тягучая, склизкая жидкость стекает по пищеводу. Протестующе зашевелился желудок. Егора едва не вывернуло. Вкус ужасный. Запоздало спохватился, отключил вкусовые рецепторы, а за ними и запах. Но легче не стало. В сознании уже отложилось, какую гадость пьет, и теперь воспроизводил вкус и запах по памяти.
За один присест выпить не удалось: слишком много. На зубах хрустел песок. Осколки яичной скорлупы царапали язык. Егор раздраженно заглянул в кастрюлю. Осталось больше половины.
Егор отставил кастрюлю, забрался на подоконник и высунулся в форточку. На кухне все провоняло противным пойлом. Немного отдышавшись, принялся уговаривать себя вернуться к кастрюле. Желудок извивался и норовил завязаться узлом, руки крепко схватились за край форточки.
Надо, Егор! Надо! Если хочешь быть хозяином мира... Ну вот! Уже хозяином мира стал! Ладно, пускай - мира! Главное - выполнить все, что рекомендовал Рост.
Для надежности еще раз убавил чувствительность до минимума, выключил даже зрение. Перед внутренним взором тут же нарисовалась картина окружающей обстановки, словно и не закрывал глаза. Кастрюля с ужасным пойлом словно в насмешку выглядела еще реальнее, чем на самом деле. Не давая себе опомниться, Егор схватил кастрюлю и принялся пить. Жидкость текла по подбородку, капала на грудь, но он не обращал внимания. Главное - выпить до дна.
Наконец увидел свое мутное отражение на влажном дне, сглотнул последние капли. Откинул кастрюлю в сторону. Та жалобно звякнула, покатилась по столу. Егор схватился за горло, высунув язык. Бе-е! Вкусовые рецепторы во рту сами собой начали пробуждаться. Песок хрустел на зубах. Егор подскочил к крану и принялся полоскать рот.
Все позади! Успокойся! Егор заставил себя оторваться от крана и прошел в комнату. Тело дрожит от недавней экзекуции, желудок то и дело пытается вытолкнуть зелье наружу. Приходится усиленно сопротивляться. Нужно срочно чем-то отвлечься.
Лучше всего уйти из дома. Здесь все пропахло зельем, здесь желудок не успокоится. Прогулка по улице - вот что сейчас поможет! Егор открыл все форточки в квартире и поспешно выбежал из дома.

На улице, не задумываясь, направился в сторону парка. Где, как не в парке, можно найти покой и отвлечься от лишних мыслей. По пути радостно вдыхал свежий воздух городских улиц. Это ничего, что в нем полно выхлопов и пыли. Зато нет страшного запаха зелья. Егора передернуло.
Думать о приятном! Нужно думать о приятном! Какое небо голубое! Травка зеленая! Вон у девушки ножки какие славные! Дай-ка приблизим. Что? Не хочешь? А раньше, помнится... Воробушек прыгает по парапету! Прыг-скок, прыг-скок...
- Отрок! - окликнул Егора знакомый голос. Егор остановился: показалось? - Отрок! - басовито прогудело совсем рядом.
Егор недоуменно огляделся, сердце в груди замерло. Перед ним стоял дед. Коричневый потертый пиджак, пышная окладистая борода лопатой. И хитрые глаза из-под кустистых бровей. Тот самый дед, который вручил книгу.
- Здравствуйте! - пролепетал Егор. Губы не желали слушаться. Ноги сделались ватными.
- Я должон увещевание произнесть! Вот что! - важно заявил дед и поднял палец.- Идем, отрок, за мной!
Дед повернулся и пошел в сторону парка. Егор стоял столбом. В голове метались мысли: стоит ли идти за дедом, ведь он сумасшедший. Может, заставить его говорить здесь? Нет! Здесь много посторонних! Сегодня дед выглядит совершенно здоровым. Даже не пытался делать свое «пруть» и не думал пускать пузыри.
- Что вы хотите мне сказать? - крикнул он деду. Тот остановился. На Егора смотрели внимательные глаза.
- Не должно здесь глаголать! Нужон покой и неприступность! - Дед подошел к нему и потянул за руку. Видя, что Егор колеблется, добавил важно: - Слушай Мефодия! Мефодий научит!
Да уж, научит! Из-за тебя мне кирпичом прилетело. Хотя, с другой стороны, и книгу получил от тебя. Только вспомнил книгу, как сознание обожгла мысль. Знак!
Он пристально вгляделся в деда. Тот остановился и успокоился. Больше не тянул за собой, стал перед Егором, словно позволяя рассматривать себя. В глазах светилось понимание.
Егор окинул взглядом деда с ног до головы, уже разочарованно выдохнул, как вдруг над головой того замерцало. Прямо из воздуха выступил и повис Знак! Яркий, искрящийся. Словно нимб у христианских святых. Только вот странный какой-то! Словно вытерся и истрепался от долгих лет. И светится не так ярко, как в книге. Будто жалкое напоминание о былой славе. Тут пришло осознание: наверняка Знак - напоминание о том, что дед шел по лестнице Роста. И, скорей всего, не дошел, споткнулся на полпути. А может, как раз остановился вовремя...
- Зришь, отрок! - важно поднял палец дед, потом вновь потянул его за собой.
- Ладно! - решился Егор. Все-таки дед подарил ему книгу. И нет никакого повода ему не доверять.- Идем!
- Хороший отрок! - одобрил дед, и они пошли.
Дед вел его в сторону парка. Наверно, именно там Мефодий и собирался найти покой и недоступность. Молча проследовав пару кварталов, они оказались у входа в парк.
- Здесь! - объявил дед.- Посторонний слух не коснется! Вот что!
- Ага! Не коснется! - Егор вспомнил, что умалишенным нужно поддакивать. Тогда от них можно добиться большего толка.
В парке дед завел его в самые густые кусты, какие только можно было найти. Здесь, в самом глухом уголке парка, стояла одинокая скамеечка.
- Покойся, отрок,- указал на скамью Мефодий.- Я буду глаголать слово важное!
- Ну давай! - согласился Егор. Наконец-то! Может, он расскажет ему о том, откуда появилась система Рост.
- Ажно передать отроку знание! - вещал тем временем Мефодий, морщинистая рука важно поглаживала бороду.- Мыслию растечься и помочь в постижении важной премудрости!
Ого! Услышав про «важную премудрость», Егор встрепенулся. Неужели сейчас раскроется тайна книги? Воистину великая удача вывела его на улицу именно в этот час. Егор навострил уши и приготовился слушать.
- Великое знание должон я передать перед смертию моей! - продолжал гудеть Мефодий, по старой привычке тыча Егора в грудь.- Ибо неверно уйти в мир иной, не оставив после себя главного!
Давай же, рассказывай! Егор дрожал в нетерпении.
- Отроку много ажно постигнуть! Вот что! - заявил дед.
- Я и так уже много постиг! - не сдержался Егор.- Первичное пробуждение чувств, вторичное пробуждение. Теперь даже со стороны могу глядеть на себя и на людей...
- Баловство то было, отрок! - заявил дед.- Главное же сокрыто от тебя! Вот что!
Баловство?! В груди Егора приятно защемило. Если до этого баловство, то что же будет дальше? Скорей же, скорей!
- Ибо Мефодий обучит истине, пригодной для жизни в бозе. Вот что! - Лицо деда было необычайно серьезно. Егор придвинулся к нему. Он уже готов был схватить Мефодия за грудки и трясти, трясти его, чтобы скорее открыл тайну.- Ибо открою отроку великую тайну! Вот что!..- Внезапно дед замолчал. Егор замер, страшась спугнуть мысль деда. Но терпение его уже кончалось. Почему он молчит? Ну же! Говори!
- Ну же! Говорите! - Егор понял, что почти кричит. Мефодий очнулся, заморгал недоуменно. Увидев Егора, расплылся в счастливой улыбке.
- Так вот, отрок! Внемли великой тайне! - Он сделал паузу, потом начал важно вещать своим гулким голосом попа: - Пузыри ртом пускать - это дело непростое! Вот что! Тут ажио умение и сноровистость особая. Можно, конечно, хитрость удумать. Мыльного раствору в рот набрать! Но то соромная слабость и неприглядность выходит! Вот что! Истинное умение без сего должно быть!..
Он еще что-то говорил, но Егор не слышал. Он сидел и еле сдерживался, чтобы не разорвать деда на части. Неизвестные доселе силы бурлили в нем, клокотали, словно кипящая смола на медленном огне. Он готов был взорваться.
- Тут важен контроль! Полный контроль души и дум!- провозгласил дед. Егор посмотрел на Мефодия. Хитрый взгляд прищуренных глаз. Что-то мелькнуло в этих глазах - осмысленное, хитрое. Егор стал слушать внимательнее. А дед все говорил: - Думы посещают разные! Особливо отроков молодых! Но с думами нужно совладать! Держать в узде должно думы. Особливо соромные и нечестивые!
Улыбка оставалась прежней, но в глазах что-то изменилось. Как и тогда, когда видел деда б первый раз. И тут дед подмигнул. Да что же это такое? Издевается он надо мной, что ли?! Егор яростно запыхтел.
- Если же думы плохие овладеют отроком, то, почитай, отдал душу свою и дело не сдюжил. Тогда остается отроку только «пруть»!
Мефодий провел пальцем по губам, извлекая свой любимый звук, а потом добавил, подумав:
- Вот что!
- Какие думы плохие? Как их сдержать, эти думы? Думы плохие... - Егор захлебнулся словами. О многом хотел спросить деда, но тот уже потерял осмысленность взгляда. Глаза затянуло пеленой отчужденности.
- Если желает отрок плохие думы познать, то пущай очи прикроет! - заявил дед и снова подмигнул.
- Что? - не понял Егор.
- Ажно очи закрыть! Вот что! - С лица Мефодия не сходила широкая улыбка. Добрые глаза глядели весело и хитро.- Не можно иначе! Ажно очи долой!
- Ну долой так долой! - огрызнулся Егор. По привычке уже просто отключил зрение, спохватился, опустил веки. Тут же добавил градуса всем остальным чувствам. Подключил интуицию. Перед внутренним взором предстала картина. Словно и не закрывал глаза. По звукам, по памяти, по ощущениям нарисовал почти все, что можно было увидеть глазами. Даже дед стоял на том же месте и по-прежнему улыбался. Если дед задумал какую-нибудь пакость, пусть пеняет на себя. Узнает, на что способен идущий по пути Роста. Егор подождал еще, не утерпел и спросил: - Ну! Что дальше?
В ответ тишина! Дед, рисуемый воображением Егора, продолжал молча стоять и улыбаться. Да сколько же можно ждать?
- Ну же! Скорее! А то открываю глаза!
Но Мефодий так и не ответил, все улыбался хитрой улыбкой. Потом поднял руку и сделал «пруть».
Такого издевательства Егор не смог перенести. Сейчас он ему покажет «пруть»! Внутри закипало раздражение. Егор сдерживал себя, но ничего не мог поделать. «Пруть»! Ишь, сволочь, издевается!
- Все! Я открываю глаза! - пообещал Егор и открыл.
Вокруг ничего не изменилось. Интуиция нарисовала идеально правильную картину. Вот только одна деталь! Деда перед ним уже не было! Он попросту исчез!

Прямо на главной улице стоит заброшенный деревянный дом. Старый, покосившийся. Жильцы давно съехали, оставив после себя кричащие надписи: «Требуем сноса». Скоро на месте этого урода вырастет красивый особняк индивидуальной планировки. А пока старый, покосившийся дом стоит, словной нищий на паперти, среди рослых, блестящих соседей.
В заборе есть дыра. Кто-то регулярно ее заколачивает, но ценящие время граждане постоянно ее реставрируют. Здесь уже протоптана тропка. Если идти по улице, получается крюк, а здесь напрямик. Хотя вечерами тут лучше не ходить! Кто знает, кого может привлечь старый, заброшенный дом.
Егор свернул в дыру, размышляя о странностях деда. Тот опять появился из ниоткуда, загадал загадок и так же загадочно исчез. Прямо фокусник какой-то. Старый дом глядел на него подбитыми глазницами заколоченных окон. Подъезд зиял темным провалом. Наверно, бомжи постарались...
- Стой! - рявкнул над самым ухом грубый голос. Егор замер. Сзади обдало ледяным ветром, на затылке шевельнулись волосы. Егор ругнулся сквозь зубы, с обострившимися чувствами должен чуять любую опасность за километр. А тут позабыл про все на свете.
- Повернись! - скомандовал голос. Егор нахмурился, где-то он его уже слышал.
Егор медленно повернулся. Перед ним стоял Турок:
- Ну че, пацан! Не ждал?
Звериный оскал Турка и стремительно приближающийся брус - все, что успел увидеть Егор. Руки его дернулись в жалкой попытке защититься, голова взорвалась фонтаном боли. Егор соскользнул во тьму.
Возвращалось сознание гораздо медленнее, нежели покидало его. Егор застонал, голову будто засунули в огромный колокол и долго били по нему кувалдами. Какое-то время сидел, боясь даже пошевелиться, потом чувства стали возвращаться. В спину упиралось что-то твердое и ребристое. Попытался двинуться, над ухом звякнула сталь. Егор открыл глаза и огляделся.
Пустая, заброшенная комната. Егор сидит прямо на грязном полу. Сзади древняя чугунная батарея. Голова раскалывается. Егор хотел сжать ее руками, но что-то мешает. Вновь зазвенел металл. Правая рука прикована к трубе наручниками. Комната пустая и пыльная, на полу темнеют пятна, подернутые пылью, в углу навалена груда хлама. Сквозь грязную муть окон пробивается солнечный свет, оставляя на полу перекрестье рамы.
- Ага, очухался! - В комнату из темного прохода шагнул Турок. Егор дернулся, но наручники держали крепко. Турок ухмыльнулся, глядя на его старания.- Ну что, герой, побазарим?
- Неужели в прошлый раз не хватило? - хрипло выдавил Егор. Голова по-прежнему раскалывалась, он поморщился и убавил чувствительность. Сразу стало легче.
- Кто прошлое помянет... - ухмыльнулся Турок и достал из-за спины нож. Длинное широкое лезвие ярко блеснуло в свете солнца. Турок поиграл лезвием, полюбовался им. Потом повернулся к Егору.- Тому глаз вон. С какого предпочитаешь начать? С левого?..
Он шагнул к Егору. Тот подался назад, силясь отползти, но ползти некуда. Мешает прикованная рука.
- Да ты не дергайся! Не бойся! - почти ласково сказал Турок.- Здесь можешь кричать сколько влезет! Никто не придет: проверено!
Егор похолодел. Словно наяву увидел кричащие жертвы, раскрытые рты, умоляющие о пощаде. На пол упала измученная жертва, кровь растеклась из-под тела. Егор моргнул - на полу ничего, кроме темных, засохших пятен.
- Очкуешь?! - Турок наслаждался его страхом.- Мы здесь бандой собирались! Пьянствовали, гуляли, баб тискали!.. И криков было немало...
Он глядел задумчиво, словно выбирая, с какого места начать резать. Егора заморозило страхом. В голове хаотично метались мысли. Что делать? Что же делать?
- Хоть бы кто пришел! Один раз забрел какой-то бомж... - Турок улыбнулся.- Мы как раз Забелин приход обмывали, упились до усрачки... Как он визжал, когда мы его резали... бомж, не Забеля! Вон и пятна остались...
Егор поглядел на пол, внутри все оборвалось, пятна на полу тянутся почти по всей комнате, словно поросенка резали. Перед внутренним взором мелькнули радостные лица, пьяный гогот. На полу извивался жалкий человек в лохмотьях. Они стояли над ним, шатаясь от выпитого. Пинали. Потом Забеля снял солдатский ремень, размахнулся...
- Может, договоримся? - Голос Егора предательски дрогнул. Он весь трясся, наручники лязгали о батарею с неприятным звуком.- Не надо резать!
- Надо! - сказал Турок. Егор кожей ощущал его взгляд. Мышцы судорожно сжимались при мысли о том, как сталь будет вспарывать тело. Турок говорил, распаляясь с каждым словом: - Ты всех моих людей покалечил. Забеля в больнице - врачи говорят, ходить не будет. Савка со сломанной челюстью дома сидит - кашками через воронку питается. Витек с Герой от страха обгадились все. Гера вообще меня знать не хочет - учиться собрался...
Несмотря на страх, Егор хмыкнул. Подействовали угрозы, с такими только так и разговаривать!
- А теперь... - Турок с трудом овладел собой.- Я покажу им твой изуродованный труп! И Забеля повеселится... и Витек с Герой поймут...
- Я заплачу больше, чем Олег! - быстро проговорил Егор.- У меня есть деньги!
- А мне плевать! - фыркнул Турок.- Мне бы нож новый опробовать!

Предыдущая страница 16 Следующая страница


17 Алексей Кривошеин

Он резко шагнул к Егору и наотмашь ударил ножом. Острое, словно бритва, лезвие полоснуло по щеке. Сталь заскрежетала по зубам, жгучая боль хлестнула по нервам. Егор закричал, запоздало прикрываясь свободной рукой. По щеке поползло теплое, рубашка на груди потяжелела.
- Извини, не сдержался! - Голос Турка чуть удалился.- Нужно медленно! А то, чего доброго, истечешь кровью раньше времени!
Егор прикоснулся рукой к щеке. Пальцы провалились сквозь рану, коснулись чего-то твердого. Зубы! Рука испуганно отпрянула. Он видел дрожащие пальцы, измазанные густой, темной кровью. Глядел на них и не верил. Неужели это его кровь?
В щеке медленно затухала боль. Подсознание само отключило чувствительность, кровь перестала течь, последние капли сползли по подбородку. Страх куда-то исчез, в голове полыхнула ярость. Этот человек посмел испортить мое лицо! Он навсегда сделал меня уродом! Глаза застлала красная пелена. Егор наклонил голову, словно бык, готовый к броску. Что-то было в этом взгляде такое, что Турок побледнел и попятился. Нож схватил обеими руками, выставил перед собой. Егор шагнул к нему. Сквозь бурлящую ярость мелькнула четкая мысль: а ножик-то дрожит!
- Ну как! Хорошо? - попытался взять себя в руки Турок.- Будешь еще корешей моих мочить?..
Из горла Егора вырвался приглушенный рык. Словно далекий гром, предвещающий небывалую грозу. Егор шагнул к Турку. Руку рвануло, звякнул о трубу наручник. Но ярость переполнила все его существо. Вперед! Дотянуться, схватить, разорвать это испуганное двуногое животное, дерзнувшее поднять на него руку!..
Егор рванулся вперед и в страшном броске почти дотянулся до Турка. Тот отшатнулся, в глазах мелькнул ужас. Егор отступил назад, хрустнули кости. Он рухнул на пол, страшно рыча и дергаясь.
Он бился и бесновался у батареи, пока не обессилел. Турок глядел широко раскрытыми глазами на Егора, который совсем недавно был так испуган. Теперь он бился рвался, тянул к нему скрюченные лапы с единственным желанием - убить. Убить голыми руками.
Турок отступил к двери и выставил перед собой нож, такой маленький и ненадежный. А этот сумасшедший продолжал биться у батареи. И вот хрустнули стальные штыри, вбитые в стену, заскрежетала и подалась труба. Турок стоял и гадал растерянно, что раньше не выдержит - труба или рука этого сумасшедшего?
Но всему есть предел. Рывки сделались слабее, рычание из свирепого сделалось бессильным. Турок ухмыльнулся и шагнул вперед, держа нож наготове. Егор обмяк на полу, дыхание рвалось из груди с хрипами. Рука немилосердно болела, словно по ней долго били молотком. Ярость покинула его, оставив после себя опустошенность.
- Ну что? Проорался? - услышал он дрожащий, но уже обретающий былую наглость голос- Порычал зверем, теперь повизжи поросенком!
Турок шагнул еще ближе. Егор съежился на полу, еще чуть-чуть - и станет молить о пощаде.
- Хочешь, я тебе для симметрии вторую щечку разукрашу?
Егор резко прыгнул вперед, холодные пальцы сомкнулись на шее Турка. Тот отпрянул, но было поздно. Пальцы сжались, Турок вдруг понял, что не может дышать. В ужасе дернулся назад, лишь страшные пальцы удержали его от падения. В панике махнул ножом, в уши вонзился всхлип, пальцы разжались, и он упал на спину, больно ударившись затылком о пол. Вскочил, отбежал к двери, подальше от этого сумасшедшего. Тело дрожало, захотелось бежать отсюда как можно быстрее. Турок с тоской глянул на дверь. Может, правда смыться? Когда планировал расправу, ожидал увидеть напуганную и жалкую жертву. А тут монстр какой-то!
Нет, он не уйдет! Как наяву прозвучали слова доктора: «Ваш друг никогда не будет ходить». Турок закричал, нагнетая в себе обжигающую ярость. Он убьет его! За ним должок! Ярость захлестнула горячей волной, начисто смывая страх. Эта сволочь будет мучиться! Будет! Турок закричал и вонзил нож в стену.
- Ну что ж! Ты хочешь драки - так получишь ее! Он шагнул к Егору. Тот стоял у стены, взгляд бешеный.
Турок подскочил, кулак ударил прямо в эти ненавистные глаза. Убрать, погасить, уничтожить! Егор мотнул головой, уходя от первого удара, но тут же напоролся на второй. Голову тряхнуло, словно в лоб ударил таран. Перед глазами запрыгали искры. Тело стало легким и непослушным. Закрываясь свободной рукой, Егор скорчился, стараясь стать как можно меньше. Удары сыпались градом. Егор отключил все рецепторы, но боль все равно пробивалась.
Потом удары прекратились. Егор сполз на пол, ноги отказывались держать. Осторожно опустил руку, глянул на Турка. Тот стоял перед ним, тяжело дыша, словно провел несколько раундов в бешеном темпе. А может, и провел - ни Егор, ни Турок не сказали бы, сколько длилось избиение.
- Крепкий ты! - сквозь сипы, рвущиеся из легких, прошептал Турок. Егор уловил в его голосе уважение. Удивился вяло.
Так и не отдышавшись, Турок шагнул к стене, заскрежетал выходящий из стены нож.
- Надоел ты мне! Так быстрее будет!
Он прыгнул вперед, полоснул ножом прямо по шее. Егор отпрянул в сторону, боль пронзила плечо. Острая, отточенная сталь разрезала мышцы, заскрежетала по кости. Чувства Егора давно были отключены, но от этого скрежета заныли зубы.
Турок резко дернул нож, лезвие с хлюпаньем вышло из страшной, дымящейся раны. Но крови не было. Турок стоял и пораженно глядел на нож.
- Ты не человек! - прошептал он. На Егора глядели два огромных испуганных глаза.- Ты не человек!
- Это ты зверь, а не человек! - огрызнулся Егор непослушным языком. Разодранная губа распухла, язык ворочался с трудом. Егор страшился потрогать щеку.
- Но я все равно тебя убью! - закричал Турок,- Убью! Ты нелюдь! Убью тебя!
Он стоял перед Егором, орал истошно, нагнетал ярость для последнего удара. Егор собрался, готовясь к последнему рывку. Удара все равно не избежать. Покалеченная рука плохо слушается. Одна надежда - схватить, притянуть к себе, впиться зубами. Если не в глотку, то хотя бы в нос. Пусть всю жизнь ходит уродом...
- Убью, убью, убивать! - бесновался Турок. Потом раздался странный хруст, в наступившей тишине Егор увидел, как глаза Турка закатываются. Глухой стук, Турок осел, словно из него разом вынули кости. Звякнул об пол нож. За спиной Турка стояла Мила, опуская дрожащими руками половинку кирпича. Вторая лежала рядом с головой Турка, из-под которой темным кругом растекалась кровь.

Дальнейшее помнил словно в тумане. Он сидел на полу рядом с Турком. Мила кинулась к нему, ее губы шевелились, откуда-то со стороны доносился приглушенный голосок: «Что он с тобой сделал? Егор! Миленький!»
Он что-то шепнул в ответ, сквозь вату бесчувствия ощутил ее прохладные пальчики. Это прикосновение успокоило, ослабило боль. И хотя ощущал себя разбитым, странным образом стало легко и покойно. «Наверно, сейчас будет отлетать душа»,- подумал он отрешенно.
Но Мила тормошила, не давала соскользнуть в беспамятство. Он услышал свой голос, который приказывал пошарить в карманах у Турка. Мила долго не решалась, потом ворочала безвольное тело то так, то эдак, пытаясь добраться до карманов. Голова Турка волочилась по полу, размазывая кровь. Наконец она радостно вскрикнула, солнечный луч отразился на блестящем ключе. Мила долго не могла попасть дрожащими руками в скважину.
Недовольно зазвенели наручники, выпуская Егора из своих объятий. Он поглядел на искалеченную руку и содрогнулся. Багровая и вспухшая, она здорово походила на отбивную. Он двинул пальцами, те шевельнулись. Егор сжал кулак. Вывихнутые кости с трудом вставали на место, grop еще раз сжал и разжал кулак - пальцы слушаются, значит, кости целы. Мила глядела на него испуганными глазами. С ресниц сорвалась и потекла по щеке слеза.
- Не плачь! - Егор протянул здоровую руку, осторожно поймал слезу кончиками пальцев.
- Я не плачу! - спохватилась Мила. Тут же засуетилась, принялась рвать свое короткое платьице.- Тебя нужно перевязать! Срочно!.. В больницу...
А потом тело Турка пошевелилось. Мила завизжала, Егор со страхом поглядел на него. Нужно добить, пока не очнулся. Но сил уже не было.
Потом был странный бег в тумане. С одного бока теплая маленькая Мила, с другого - холодная, страшная пустота. Егор лавировал между ними, старался не задевать Милу: ведь она такая маленькая и хрупкая. Но и в другую сторону качнуться было страшно. Если рухнешь в эту холодную бездну, то уже не вернешься.
Наконец из тумана небытия появился дом. Обреченно подумал, что не осилит восхождения на второй этаж, ноги совсем не слушались. Тяжело идти, когда не чувствуешь своего тела. Потом был провал... черный, бездонный провал. Очнулся у себя на кровати. Рядом всхлипывает Мила.
Егор полежал немного, глядя в потолок! И чего хнычет?! Подумаешь, помру - эка невидаль! Одним двуногим меньше. Вон нас сколько на земле - миллиарды! Бог наплодил - теперь можно жертвовать...
- Алло! Алло! «Скорая»?..
Что?! Егор сам не помнил, как оказался на ногах рядом с Милой. Одной рукой схватил трубку, другой нажал на рычаги. Скривился от боли в покалеченной руке. Так и застыл. Он глядел в огромные испуганные глаза, а трубка кричала тоскливо длинными гудками.
- Тебя в больницу надо! - прошептала она.
- Нет! - отрезал Егор.- Не надо!
- Но... - Ее глаза расширились.
- Никаких «но»! - твердо поглядел Егор, а потом безжалостно продолжил: - Можешь идти! Я сам справлюсь!
- Но... - В ее глазах удивление и обида.- Тебе плохо!..
- Теперь все будет хорошо! - смягчился Егор.- Если хочешь, можешь прийти ко мне завтра и проверить. Но сейчас мне нужно остаться одному!
Мила попятилась. Егор видел, что уходить ей совсем не хочется, но и ослушаться не смеет. Что с ней? Влюбилась, что ли?
- Хорошо! Хорошо! - закивала Мила. Слишком послушно закивала.
- И в подъезде не нужно сидеть! - По погрустневшему лицу понял, что так и собиралась сделать.- Со мной все нормально! Я умею себя лечить!..
Он дотронулся до изуродованной щеки, поморщился. Откуда взялась такая уверенность - сам не знал. Знал лишь, что должен остаться один.
- Я полечусь... А завтра посмотришь... на меня... - Егор, обессиленный, сидел на кровати. Но ощущал себя достаточно сносно для человека, побывавшего в такой переделке. Раны ныли, но Егор чувствовал, что боль никуда не ушла. Притаилась рядом, только и ждет, когда он расслабится и включит ощущения.- Все, иди! - сказал Егор и подтолкнул Милу к двери. Она пошла словно побитый щенок. Егор поглядел ей вслед, сердце тоскливо сжалось.- Постой!
Она обернулась с такой готовностью, и такая радость засияла на ее личике, что Егор почувствовал себя подлецом.
- Накинь мою курточку! А то в крови вся... Радость сползла с ее личика, она нехотя надела куртку.
- И... Спасибо тебе! - Егор глядел ей прямо в глаза.- Без тебя меня бы не было уже...
Ее глаза вновь вспыхнули радостью. Она подбежала к нему, поцеловала прямо в рваную рану на щеке, даже не поморщилась. Потом всхлипнула и выбежала из комнаты. Егор слышал, как простучали ее каблучки по лестнице. Хлопнула дверь, и все стихло.

Егор закрыл за ней дверь, щелкнул замок. Кое-как доковылял до кровати. Та скрипнула жалобно, принимая его истерзанное тело. Уф, сейчас дойти до двери - уже многотрудное путешествие. Но дальше предстоит еще более сложная работа. Егор задумался. Кровь больше не течет, но с ранами нужно что-то делать. Раны страшные. Не будь за спиной двух этапов Роста, давно бы истек кровью.
- Не будь за спиной двух этапов Роста, никто бы тебя и резать не стал,- зазвучал ироничный голос в голове.
- Заткнись! - огрызнулся Егор. Прокричал, глядя в пространство: - Рост со мной! Он поможет!
Сел поудобнее и медленно-медленно принялся добавлять телу чувствительность. И сразу почувствовал в ранах покалывание. Неужели боль прошла? Крутанул ручку чувствительности сильнее. Из глаз хлынули слезы, Егор всхлипнул и заскрипел зубами. Боль была здесь. Просто притаилась, словно терпеливый хищник. Егор поспешно отключил чувства.
Черт! Нужно что-то делать! Забинтовать, продезинфицировать. Егор встал, его шатало. Зрение приблизило пол, чтобы не так страшно было падать, если что. Кое-как доковылял до шкафа. Непослушные, негнущиеся пальцы шарили по полке. Жалобно булькнув, упал дезодорант, покатилась пена для бритья, возмущенно зазвенели рюмки. Наконец пальцы сомкнулись на флаконе одеколона. Егор облегченно вздохнул, покрепче сжимая трофей. Оглянулся на кровать. Боже, как она далеко! Нет уж, он лучше осядет прямо здесь. Ноги с облегчением подломились, Егор тяжело сел на пол, прислонившись к шкафу.
Отдышался и поглядел на плечо. Импровизированные бинты Милы пропитались кровью. Егор сгреб их непослушной рукой и сорвал. Обнажились кровавые края раны.. Кровь не течет, но и не высыхает. Егор содрогнулся. Пошевелил рукой - вроде двигается, жилы не задеты, однако ему стало дурно, в глазах потемнело.
Не глядя, залил рану одеколоном. Боль была такая, что Егор всхлипнул, сжал зубы. Не закричал только потому, что горло свело судорогой.
- Держись, Егор! Ты молодец! - прошептал он.- Главное - не потерять сознание. Главное - не потерять...
Он огляделся. В нижнем ящике должны быть бинты. Егор протянул руку, ящик неожиданно легко выехал из шкафа, глухо стукнулся об пол. По комнате запрыгали ручки и карандаши. Егор разворошил груду вещей, где-то здесь должен быть пакет с бинтами. Вот он! Егор рванул целлофан, замер с бинтом в руке. Что толку от бинтов? Такая рана не заживет сама собой...
Он машинально пошарил среди вещей, пальцы обо что-то укололись. Вот, это то, что нужно! Иголка с ниткой. Руки работали сами по себе, словно ими руководил кто-то другой. Кто-то уже тысячу раз зашивавший такие страшные раны.
Он протер иголку и нитку одеколоном, снова полил рану. Кривясь от боли, принялся грубо сшивать края раны. Он едва преодолевал боль. Бесчувственные пальцы теряли иголку, она падала, и приходилось долго ловить ее, примеряться. Егор ругался сквозь зубы, изо всех сил пытался сшивать ровно и аккуратно, но руки дрожали, стежки ложились косые и неровные.
Когда закончил, откусил нитку зубами, снова полил рану одеколоном, очень надеясь, что этого достаточно. Если рана загноится, конец тебе, Егорка! Потом туго забинтовал плечо, чтобы рука едва шевелилась.
С рукой закончил, теперь нужно разобраться с другой раной. Какое-то время сидел на полу, уговаривая себя встать и подойти к зеркалу. Но уговоры не действовали. Егор страшился того, что увидит! Он попытался коснуться раны языком. Язык провалился. Во рту ощущался медный привкус крови.
Но всю жизнь не просидишь. Егор встал и двинулся к зеркалу. Нарочито повернулся здоровой щекой, но все равно испугался увиденного. Лицо черное от налившихся синяков, глаза заплыли, под носом запекшаяся кровь. Нос распух, похож на здоровенную красную лепешку.
Егор медленно повернулся раненой щекой и застонал. Подумал: «Турок, сволочь! Я найду тебя и убью! Буду убивать медленно и с наслаждением! А потом оживлю и еще раз убью! И еще!»
Лицо исказилось от гнева и боли, а рана жила своей жизнью!
Как в тумане сидел и зашивал рану на щеке. Орудовать приходилось, глядя на себя в зеркало. Какие ложатся стежки, ровные или нет, уже не волновало. Волновало лишь одно: когда наконец кончится эта пытка и можно будет соскользнуть в блаженство небытия. Он держался из последних сил. Дрожащие руки делали стежок за стежком, стежок за стежком.
Когда шов подошел к концу, вспомнил, что забыл полить рану и нитки одеколоном. Заскрипел зубами, плеснул на зашитую рану сверху. Одеколон стек по щеке. Подумав, плеснул остатки жидкости в рот. Ощущение было словно во рту полыхнул костер. От страшного ожога на глазах выступили слезы. Егор раскрыл рот, боясь пошевелить обожженным языком...
Теряя сознание, выгреб первый ряд книг, черный сверток коснулся рук приятной прохладой. Сразу стало легче. «Рост! Вся надежда на тебя! Я посвятил жизнь тебе - помоги мне!» Окровавленными руками раскрыл книгу, пролистал до третьего этапа. Туман клубился над страницами. Егор вгляделся в него, словно хотел разогнать взглядом.
- Ну же! Помоги мне! - шептали губы в черной коросте спекшейся крови.
Из тумана полыхнули слова, яркие, обвиняющие: «О Достойный! Ты знаешь, что делать! Зачем тревожить по пустякам!..»
Это было предупреждение. Как тогда, на первом этапе. Егор поспешно захлопнул книгу. «Ты знаешь, что делать!» Это подсказка! Но что? Что делать?
Перед глазами вспыхнул Знак! Четкий, сияющий всеми цветами радуги. Знак! Нужно провести медитацию на Знак!
Егор положил книгу на стол, сел у окна и попытался расслабиться. Поначалу было трудно. Боль вгрызалась острыми зубами, шептала: «Не покидай меня, останься со мной». «Нет,- крикнул ей Егор.- Не дождешься!» Он представил, как тяжелеют руки, как волна слабости захватывает ноги. Покой, долгожданный покой приходит и овладевает телом. Егор почувствовал, как боль стихает. Знак вспыхнул еще ярче, Егор зажмурил глаза, но по-прежнему видел его. Еще ярче, еще реальнее...
- О учение Рост! Помоги мне! - взмолился он, глядя на Знак.- Исцели тело! Исцели...

Он проснулся рано утром. Солнце щекотало лицо теплыми лучами. Егор зевнул, сладко потянулся. Эх, хорошо! Ночью снился страшный сон, блистал окровавленный нож, его били кулаками, топтали ногами. Потом появилась Мила, и сразу стало спокойно.
Какая славная все-таки девчонка Мила. Молодая, красивая, не испорченная жизнью. С ней так хорошо... Егор нахмурился. Ты поосторожней с ней! Мила такая славная, что можно ненароком влюбиться. Влюбленность - это опасное чувство, может посетить в любое время и все испортить. И с любовью у нее нет ничего общего! Влюбленность - это слабость человеческая, любовь - сила!
Мила - это влюбленность... А любовь! Любовь - это Настя!.. Едва вспомнил Настю, как захотелось вскочить, бежать куда-то, делать что-то. И все ради Насти, чтобы доказать... чтобы она поняла... чтобы еще раз убедилась... Откинул одеяло. В постели лежал полностью обнаженный. Только на груди пластырем прилеплена медная пластинка. Еще раз потянулся. В правом плече чувствуется какое-то неудобство. Мешает что-то, не дает двигаться свободно. Егор скосил глаза...
Кровь остановилась в жилах. На плече багрово вздувался уродливый шрам. Егор осторожно коснулся его кончиками пальцев. Кожа гладкая, словно только что наросла, но уродливый валик пересекает плечо. Осторожно, словно боясь, что шрам порвется, поднял и опустил руку. Она слушалась прекрасно. Когда поднимал руку вверх, валики наросшей кожи создавали непривычное ощущение. В груди все оборвалось.
Он сорвался с кровати. Одеяло запуталось в ногах, едва не упал. Кое-как выпутался и подскочил к зеркалу. Стон отчаяния вырвался из груди. Это не сон! Перекошенное злобой лицо Турка, блестящая сталь ножа, испуганные глаза Милы, кирпич в девичьих руках, боль и висящий прямо перед глазами Знак!
Рост сработал. Страшные раны зажили всего за одну ночь! Егор коснулся щеки. Вместо рваной раны багровый валик шрама. Провел вдоль шрама рукой, потрогал изнутри языком. Гладкая кожа. Даже нитки исчезли.
- Рост со мной! - проговорил он вслух. Шрам говорить не мешает. Но какой же он уродливый! Егор оглядел себя в зеркало. Вчера был весь синий от гематом, сегодня все в норме. Он прислушался к себе. Посмотрел на правую руку. От страшных, вспухших синяков нет и следа. Пошевелил пальцами, рука слушается исправно, никаких болевых ощущений.- Я здоров! Я полностью здоров!
Егор сел на кровать и задумался. Что тебе еще? Тебя вылечили! А что морда теперь некрасива!.. Так главное в голове, а не во внешности! Но этот аргумент утешил мало. В голове вертелось: как покажется Насте? Что ей скажет? Не разлюбит ли... Егор одернул себя: как он может сомневаться в ее любви? Внешность для нее не главное! Главное для нее - он сам!
Но сердце не желало слушать доводы разума, испуганно сжималось. Одно дело - верить в это и совсем другое - убедиться в жизни. Граф, Игорь - у них появится еще l один козырь. Теперь он урод, а они красавчики! А девушки так любят красавчиков. Может, и Настя...
- Нет! Нет! Нет! - закричал Егор.- Ты не должен думать об этом! Настя не такая! Она любит меня! И только меня!
Егор скрипнул зубами и постарался думать о другом.
Зато проблемы с ранами решены! В отпуск можно ехать без проблем... Без проблем? Одна проблема все же осталась! Турок! Он еще жив и не оставит своих попыток отомстить!
Егор задрожал от ярости. Попадись он ему!.. Ироничный голос в голове тут же прошептал: «И что? Что ты с ним сделаешь? Он сильнее тебя! И он уже не раз убивал! А ты? Что ты можешь ему противопоставить?»
Егор вскочил и забегал по комнате. Единственный выход - в точности выполнять все рекомендации Роста. И быть бдительным. Как получилось, что, обладая обостренными чувствами, он подпустил Турка к себе? Как такое могло случиться? Дед отвлек!
- Дед отвлек! - передразнил сам себя.- Если ты всегда будешь держать ушки на макушке, а чувства обостренными, то никакой Турок к тебе не подкрадется. А в будущем Рост обязательно даст такие возможности, что никто не будет страшен!
Пора было вернуться к упражнениям. Егор поспешно оделся и принялся готовить новую порцию зелья. Памятуя вчерашнее, прежде всего отключил обоняние и вкус. Заранее закрыл дверь на кухню и распахнул форточку. Зелье сварилось и остыло на удивление быстро. Егор поднес кастрюлю к губам, густая, противная жидкость заполнила рот. Желудок побулькал .немного, но принял лекарство довольно спокойно.
Выпив зелье, Егор вспомнил про медь на груди. Интересно, как долго нужно носить пластинку? В книге ничего не сказано по этому поводу. Егор тронул пластырь и замер, пораженный. Что за чертовщина? Медной пластинки под ним нет!
Егор содрал пластырь - пусто, гладкая кожа. Егор потрогал ее. Какая-то она странная: жесткая и неподатливая, словно накрахмаленная салфетка. И имеет странный медный оттенок. Неужели?! Неужели кожа поглотила медь? Но ведь пластинка была почти миллиметровой толщины?! Не может такого быть! Это какая-то фальсификация! Может, пластинка просто отпала? Но тогда кто прилепил пластырь обратно? Кто? Сам в беспамятстве? Или Мила? До боли в голове пытался вспомнить, но в голову так и не пришло ничего путного. Зато появилась странная мысль. Может, его организму нужно столько меди, что он прямо через кожу забрал ее, расщепил на мелкие пылинки и разнес по органам? Егор поежился. Только сейчас почувствовал: что-то в нем меняется. А вдруг он уже не человек вовсе? Вдруг гены уже изменены?
От этой мысли повеяло холодом. Человек не может так быстро залечить раны! Или может? Никто не знает скрытые возможности человеческого организма. Ведь говорят же ученые, что человечество использует резервы мозга всего процентов на пять! Может, если пробудить остальные девяносто пять процентов, люди станут равными Богу. Может, все дело в этом?
И все равно думать об этом жутковато! Все внутри замирает в предвкушении. В предвкушении чего? Егор не знал ответа на этот вопрос. Время покажет. Время все расставит по своим местам. В свое время.

А потом пришла Мила. Робко позвонила в дверь. Егор сразу понял, что это она! Он открыл дверь. Мила вошла, робкая, как птичка. В руках мнет пакетик. Словно в больницу принесла фрукты.
Мила вглядывалась в него тревожно, голубые глаза блеснули надеждой, когда увидела затянувшийся шрам.
- Да! - улыбнулся Егор.- Я же тебе говорил, что умею лечиться!
- Ты волшебник! - проговорила она и улыбнулась. У Егора гора свалилась с плеч. Стало покойно и тепло. Все-таки кому-то нужен на этом свете! Мелькнуло видение серой нити жизни, зажглась, словно звездочка, искорка нынешнего момента.
- Ты... заходи! - Егор отступил и пропустил ее в комнату.- Чего на пороге...
- А я тебе фрукты принесла... - смущенно потупилась
Мила.
Она внимательно посмотрела на него, словно убеждаясь, что все позади. Ее рука робко потянулась к нему, коснулась щеки. Егор замер, боясь спугнуть мгновение.
- Я всю ночь не спала! - Мила всхлипнула, по щекам потекли слезы.- Я так боялась! А ты прогнал...
- Ну! Ну! - Егор обнял ее. Она уткнулась в его плечо, всхлипывая. Егор погладил ее мягкие волосы, проговорил: - Успокойся! Теперь все позади!
Она отстранилась, Егор с сожалением отпустил ее. Мила отвернулась, торопливо приводя себя в порядок. Он глядел на нее, и нежность заполняла душу.
- Ты лучше расскажи, как тебя угораздило так вовремя оказаться в заброшенном доме с кирпичом в руках!
- Я... - смутилась Мила. Ее личико залила краска.- Я следила за тобой!
- Зачем?! - удивился Егор. Она ничего не ответила, только смотрела на него влюбленными глазами. Егор смутился.- Н-да! Глупый вопрос!.. А давай поглядим, что ты мне принесла. Сегодня утром я пил такое противное лекарство, что до сих пор тошно.
Он раскрыл пакетик, на стол выкатились пара апельсинов, три яблока и банан.
- Ого! Целый фруктовый рай! - бодро говорил он.- Давай-ка испробуем!
А Мила все смотрела на него. Большего она и не желала...
Они сидели за столом и ели фрукты. Мила украдкой любовалась Егором, тот делал вид, что не замечает ее горячих взглядов. Пусть смотрит, если нравится.
- А шрам нисколечко тебя не портит! - сказала Мила.- Даже наоборот! Придает мужественности!
- А до этого я разве не был мужественным? - пошутил Егор.
- Нет-нет! Конечно же был! - испугалась Мила. Ее огромные глаза глядели на Егора со страхом и обожанием. Неужели она его обидела? - Прости!
- Мил! - решил сменить тему Егор.- У меня будет к тебе просьба!
- Все что угодно! - тут же оживилась девушка. Егор прочитал в ее взгляде преданность! - Говори!
- Обещаешь выполнить? - прищурился он.
- Чтоб мне сдохнуть! - поклялась Мила. Потом посерьезнела: - Для тебя я сделаю все... все, что в моих силах...
- Хорошо! - улыбнулся Егор.- У меня одна маленькая просьба! Это вполне в твоих силах. Я хочу, чтобы ты больше за мной не следила!
Мила обиженно надулась:
- Почему?!
- Для твоей же безопасности! - строго сказал Егор.
- Но в последний раз это как раз было для твоей безопасности! - возразила она.
- Согласен! - не стал спорить Егор.- Но я уже сделал выводы, и больше никто не сможет застать меня врасплох! Так что можно за меня не беспокоиться. Ты обещала!
- Но...
- И никаких «но»! - твердо прервал ее Егор.- Я способен за себя постоять...
Видя ее недоверчивый взгляд, он решительно встал.
- Что ж! Если ты мне не веришь... - сказал он, выходя на середину комнаты. Мила не сводила с него глаз. Он повернулся спиной и сказал: - Если не веришь, возьми нож и ткни меня в спину!
Он стоял к ней спиной, обострившиеся чувства привычно нарисовали картину комнаты: Мила недоуменно застыла за столом, на лице написано: «Как я могу ткнуть ножом мое божество?»
- Ну хорошо! Возьми карандаш! Или просто можешь рукой дотронуться... - подбодрил он.- Если сумеешь, то я убит и ты имеешь право заботиться обо мне как тебе заблагорассудится.
Он видел, как она осторожно встала, шагнула к нему, нерешительно поднялась маленькая рука.
- Но если я тебя опережу, то это будет доказательством того, что я и сам могу за себя постоять.
- Хорошо! - сказала Мила.- Ты, как всегда, меня убе... Она говорила спокойно и вдруг резко выбросила руку вперед. Хитрая, Егор едва не пропустил движение. Мила двигалась на удивление быстро. Он качнулся вперед, одновременно разворачиваясь. Мгновение - и они стоят лицом друг к другу, и он держит ее руку в своей.
- Не бойся за меня! - прошептал он, глядя ей в глаза.- Я справлюсь!
Она не отнимала руку, даже чуть-чуть подалась вперед. Егор утонул в ее голубых глазах. Она подняла подбородок, губы приоткрылись, она буквально кричала: «Я твоя! Поцелуй меня!»
Егор вздрогнул и сделал шаг назад:
- Гм... да! Вот так!
Она печально опустила голову и отступила. Егор грустно вздохнул.

Предыдущая страница 17 Следующая страница


Самоучитель для бога 18

Кабинет депутата областной Думы поражал своими размерами и строгостью. Почти все пространство занимал огромный стол Т-образной формы. Стулья выстроились вдоль стола, как вымуштрованные солдаты на параде. Под потолком тихо гудел кондиционер. На окнах белые жалюзи.
Гневин стоял у окна, глаза задумчиво блуждали по городу.
Город как муравейник. Чуть меньше миллиона жителей. Каждый дышит, ест, воспитывает детей. У каждого свои интересы и свои потребности. И любой из них ради своих потребностей переступит любую черту. Мир, заполненный миллиардами особей, мечтающих урвать кусок счастья у ближнего своего.
Виктор Петрович поморщился, зашагал по кабинету.
Уже в далеком детстве он понял, что на земле слишком много человеческих особей. Слишком много, чтобы жить счастливо. И слишком много случайностей в этой жизни! Мальчик из старшей группы отобрал у малыша любимую игрушку, парень-старшеклассник увел девушку, хулиганы избили в подворотне отца... Вся жизнь состоит из случайностей, благосклонно дарованных нам удачей или судьбой. Если удача к тебе благосклонна, то ничего плохого за день не случится, если же фортуна отвернулась...
Всю жизнь он положил на то, чтобы ни от чего не зависеть! Всю жизнь карабкался наверх, стараясь выползти из болота равноправного быдла. Из болота, где любой сантехник может обидеть тебя хотя бы на том основании, что он не отягчен культурой и водка придает ему сил и наглости.
Гневин недовольно поморщился, шагнул к окну.
Сначала был комсомол, потом - партийная работа. Когда перестройка открыла шлюзы мутным водам вседозволенности, все это быдло рвануло наверх. Тогда было страшно! В грязных, сточных водах исчез не один смельчак, возжелавший стать великим. Но в итоге...
Виктор Петрович глядел на город и улыбался. Борьба стоила того! Теперь без преувеличения можно сказать, что это его город! Губернатор, мэр и прочая административная шушера пляшет под его дудку. Весь криминал области, все силовики и правовые структуры у него в кулаке. Стоит только глазом моргнуть - и досадная помеха исчезнет...
Гневин ударил рукой по подоконнику, жалобно зашелестели жалюзи.
Да, он всесилен! Но проклятые случайности достают и его! Он хозяин города, но и он не застрахован от бед. Дочка! Олька! Пока он создавал свою неприступную крепость, дура жена избаловала дочку до такой степени, что теперь человека из нее не сделать при всем желании. Дура бестолковая! Убежать с первым встречным!.. И ладно был бы приличный человек - влюбилась в наркомана! Правда, он и сам завозит наркотики в город, вот теперь и дочь его пострадала!
Гневин широкими шагами обошел вокруг стола. Родная дочь сбежала с наркоманом! Да, он их нашел! Да, негодяя больше нет в живых! Но ведь дочка уже испорчена! Мерзавцы накачали ее наркотиками, а потом насиловали. Но и этого им было мало! Они засняли все на камеру... В комнате раздается писк селектора. Гневин сел в кожаное кресло на колесиках, подъехал к столу: - Да, Лидочка!
- Виктор Петрович! К Вам Борис Бутырский!
- Хорошо! Пропусти!
У него была пара секунд. Виктор Петрович провел рукой по лицу, сгоняя остатки излишних эмоций. Подчиненные не должны видеть его переживания. Через мгновение он уже был беспристрастен.
Высокие двери бесшумно открываются, и в кабинет осторожно входит Борис. Он заметно нервничает. Сколько раз уже был в этом кабинете, но стоит лишь глянуть в сосредоточенное лицо босса, как уверенность словно сдувает. Панически начинает вспоминать, все ли у него в порядке с делами, нет ли какой провинности. А тут такое дело! Он так и не доложил Виктору Петровичу о краже.
- Здравствуйте, Виктор Петрович! Вызывали?..- проговорил он. Изо всех сил пытался держаться уверенно, но противные подобострастные нотки так и лезли.
- Здравствуй, коль не шутишь! - проговорил Виктор Петрович, не глядя на него.- Присаживайся!
Борис осторожно выдвинул из ровного ряда стульев самый крайний и присел на кончик. Виктор Петрович продолжал водить «паркером» по бумагам.
Тишину кабинета прорезал телефонный звонок. Виктор Петрович поднял трубку:
- Гневин слушает!.. Да!.. Хорошо!..
Гневин положил трубку и повернулся к Борису:
- Это ведь ты занимался этим наркоманом? Как его?.. Селин? - проговорил он. В ровном голосе Борис уловил едва различимые гневные нотки. Этот полоумный наркоман сумел вывести из равновесия даже такого непрошибаемого человека, как Гневин. Несмотря на фамилию, Борис ни разу не видел, чтобы Виктор Петрович гневался.
- Я! - четко ответил он. Гневин любил ясные и немногословные ответы.
- У Селина есть товарищ! - пристально глядел в глаза Борису Виктор Петрович.- Его не было в квартире, когда вы работали с Селиным.
Борис напрягся, Виктор Петрович успокоил его плавным движением руки:
- Вашей вины здесь нет! Его выследил мой человек!- Гневин немного помолчал и продолжил: - Так вот! Этот товарищ поведал ему интересную историю, в которой фигурировала цифровая видеокамера. Была она в квартире Селина?..
Борис похолодел.
- Д-да! - Голос предательский дрогнул, но Гневин, казалось, не заметил этого.
- Тогда почему я не заметил ее среди предметов, изъятых в квартире? - спросил Виктор Петрович, и брови его нахмурились.
- Но... ведь вы просили найти веши Ольги!.. Я не думал... - пробормотал Борис.
- Хорошо! Мне нужна эта камера! Надеюсь, она у
тебя?
- Д-да! - кивнул Борис, добавил поспешно: - Она у меня дома!
- Ты видел, что на ней записано? Виктор Петрович впился глазами в Бориса. Тому сделалось не по себе. Что же такое снято на этой камере, если сам Гневин выражает такую заинтересованность. Эта мысль появилась и тут же исчезла. Борис уже достаточно знал Гневина, чтобы не проявлять излишнего любопытства. - Нет! Я просто принес ее домой и кинул в шкаф! Не успел посмотреть... - Хорошо! - сказал Гневин и откинулся на спинку кресла. Борис ловил каждое движение босса. Виктор Петрович листнул ежедневник и сказал: - Принеси мне ее завтра к полудню! - Хорошо! - проговорил Борис. - Можешь идти! Виктор Петрович уже снова погрузился в бумаги. Аудиенция закончена. Борис встал на ватных ногах и вышел из кабинета.
В приемной на него приветливо глянула секретарша но Борису было не до нее. Он спешил убраться подальше от кабинета начальника. Выбежав в длинный коридор областной Думы, он выхватил из кармана сотовый:
- Груз! Это я!.. Проблемы!.. Гневин камеру требует! «Какую», «какую»! Ту, которую я у Селина взял... Да не важно!.. Ее украли вместе с деньгами... Завтра к десяти требует!.. Хорошо! В «Сказке»...
Борис выключил телефон и быстро сбежал по лестнице. Как раз в это время Гневин нажал кнопку селектора:
- Лидочка, позови Семена!
- Хорошо, Виктор Петрович!
Через пару минут в кабинет Гневина вошел человек неприметной наружности. Среднего роста, темноволосый. Единственное, что было необычного в этом человеке,- это глаза. Серые, почти стального цвета, пронзительные.
- Слушаю, Виктор Петрович!
- Сейчас Борис был! - сказал Гневин.- Утверждает, что камера у него и что он ее не смотрел. Но что-то он темнит! Проверь!
- Будет сделано, Виктор Петрович! - кивнул Семен.- Можно идти?
- Докладывай мне лично! Батутов этим делом не занимался...
- Хорошо! - кивнул Семен. Больше Виктор Петрович ничего не добавил, и Семен вышел из кабинета.

Едва за Милой закрылась дверь, Егор позабыл про нее. Мыслями овладел Рост. Егор взглянул на часы - близится полдень. Время, когда следует выполнить определенное упражнение. Хотя правильнее это назвать процедурой.
Егор собирался заняться подготовкой, когда в дверь осторожно постучали. Чувстваразом обострились, в голове возникла яркая картинка: за дверями переминается с ноги на ногу бабушка Милли. На добродушном лице блуждает улыбка, старческие руки мнут какой-то сверток. Губы бабушки шевелятся, но даже обострившимся слухом Егор не смог разобрать ее бормотания. Он подошел и открыл дверь.
- Егор! Ты дома?! - закудахтала бабушка.- А я тут у себя убиралась... Конфет вот нашла! Четыре килограмма! Вкусные конфеты! Еще при советской власти делаты! Дай, думаю, угощу тебя! Вкусные конфеты.
- Спасибо, Милли! - улыбнулся Егор. На бабку иногда нападали приступы щедрости, и она делала подарки. От гоголевской Коробочки ее отличало отсутствие скупости и жадности. А бережливость - это не такой уж порок.
Бабка что-то говорила. Егор, не слушая, раскрыл пакет, закинул конфету в рот. М-м! А ничего так! Вкусно! Потом насторожился! О чем там бабка разглагольствует?
- ...Правда, они заплесневели маленько! - тараторила неугомонная бабушка.- Ты почисти ножичком. Соскыркай плесень-то, и можно кушать! Вкусные конфетки!
Очень вкусные!..
После долгих расшаркиваний и спасиб бабка удалилась. Егор кинул конфеты в мусорное ведро и повернулся к окну. На подоконнике аккуратно составлены разнообразные скляночки, разложены пакетики и коробочки. Названия столь мудреные, что даже прочитать порой не мог с первого раза. Когда ходил за ними по магазинам, его словно шестое чувство вело, безошибочно указывая, где продается тот или иной компонент. Теперь все ингредиенты на месте, оставалось лишь приготовить из них зелье. А для этого нужно строго следовать инструкциям Роста и молиться, чтобы оно получилось не таким вонючим, как предыдущее.
Егор ухмыльнулся своему изображению в зеркале и величественно произнес:
- Итак! Великий маг и чародей Егор приступает к приготовлению тайного зелья!
Перед ним на столе стояли четыре стакана. Вокруг Егор разложил все, что купил вчера по списку Роста. Он оглядел стол и замер. С чего начать? Перед глазами вспыхнул Знак. Егор глядел на него не в силах оторваться. Потом вокруг заклубился знакомый туман, из него выплыли слова. Егор почувствовал, что уже не властен над своим телом. Его руки сами собой принялись что-то делать. Трещала упаковка, порошки с тихим шелестом сыпались в стаканы, булькали жидкости в пузырьках. Егор сыпал, перемешивал, взбалтывал. Жидкости в стаканах то пенились, то шипели, выделяя пахучие газы, то бурлили. Егору казалось, что его телом управляет кто-то другой, кто делал это уже тысячи раз. Ощущение было немножко жутковатым, но странно приятным. Егор отдался ему, предоставляя тайной силе делать свое дело.
Наконец наваждение закончилось. Егор очнулся. На столе высилась гора пустых пакетиков и склянок, а прямо перед ним стояли четыре полных стакана. В одном бурлила и переливалась красная, как кровь, жидкость. Второй стакан доверху заполнен застывшим зеленым льдом. Егор тронул его, по поверхности льда пошла рябь. Лед оказался жидкостью, тяжелой, как ртуть, жидкостью. В третьем стакане застыло нечто желтое, как мед. Четвертый же стакан неотличим от стакана с водой. Что делать с ними дальше? В книге что-то говорилось про ванну.
Егор открыл дверь, прислушался. Соседа дома нет, бабка бормочет у себя за дверью. Он прокрался в ванную, открыл краны. Насчет температуры в книге тоже ничего не сказано, поэтому Егор решил и здесь довериться своей интуиции. Набрав ванну, он выключил кран и принес стаканы.
Итак, освободим сначала стакан с зеленой жидкостью. Егор вылил странную тягучую субстанцию из первого стакана. Жидкость не опустилась на дно, как ожидалось, и не растеклась по поверхности. Словно живая, она закрутилась плотным зеленым облаком в прозрачной воде и замерла в центре ванны. Егор удивленно глядел на зеленый шар, висящий в воде. Сейчас и не скажешь, что это жидкость.
Второй стакан следует вылить рядом, туда, где будут находиться ноги. Он вылил желтую жидкость. Она оказалась тяжелее воды, сразу опустилась на дно и растеклась по нему тонкой пленкой.
Теперь очередь третьего стакана. Жидкость в третьем стакане бесцветная, поэтому нельзя понять, как она повела себя в ванной.
И наконец, четвертый стакан. Красная жидкость растеклась по поверхности воды, а потом медленно стала оседать. Когда она коснулась зеленого шара, вода забурлила. Под действием красной пелены зеленый шар начал растворяться, исчезать. Красное покрывало тем временем достигло желтого дна, и вся поверхность воды вскипела.
Егор глядел на кипящую ванну и вдруг ощутил непреодолимое желание залезть в воду. Он сорвал одежду и, не задумываясь, шагнул в воду. Ванна приняла его, словно ласковые руки. Такого приятного ощущения Егор никогда не испытывал. Он блаженно закрыл глаза- Струи омывали тело, бурунчики прикасались к обнаженной коже в самых неожиданных местах. Это было так приятно, что Егор забыл обо всем на свете. Глаза закрылись сами собой, и он задремал.

Проснулся Егор резко, словно кто-то ткнул в бок. Он открыл глаза и попробовал пошевелиться. Не тут-то было. Что-то мешало! Егор дернулся, но не смог пошевелить даже пальцем. Все тело сковала неподвижность, словно его замуровали в бетонный блок. Его обуял ужас. Показалось, что его похоронили заживо.
Одновременно Егор осознал, что вокруг темнота. Попытался пошевелить хоть чем-то, но мог лишь моргать глазами.
Без паники! Егор заставил себя глубоко вздохнуть. Тут же обнаружилось, что не может открыть рот. По телу побежали мурашки: «А если бы у меня был насморк?» Только подумал, как в носу защипало. Егор напрягся и чихнул.
Снова подумалось: замуровали! В детстве слышал страшные рассказы о людях, похороненных заживо. Сейчас эти страхи вернулись, навалились разом. Егор нервно задергался, силясь освободиться, но не смог пошевелить и пальцем.
Устав дергаться, заставил себя успокоиться. Зажмурился, сосчитал про себя до десяти! Потом открыл глаза и уставился в темноту. Где он? Теперь, когда немного унял страх и дрожь, чувства вновь могли подчиняться ему. Егор осторожно добавил чувствительности зрению. Тьма послушно рассеялась. Потолок, клеенка вдоль стены, какие-то веревки. Стоп! Это же ванная комната. Он все еще лежит в ванне. Просто кто-то выключил свет! Бабушка экономная - шла мимо и выключила.
Егор выдохнул облегченно. По крайней мере одним опасением меньше. Никто его не похитил и не похоронил заживо. Но... почему он не может двигаться? Егор попытался повернуть шею, поглядеть на свое тело, но ничего не получилось. Он изо всех сил попытался двинуть рукой или ногой или хотя бы согнуться. Ему показалось, что крепко держащая его субстанция чуть-чуть пружинит, но по-прежнему не позволяет двигаться.
Вдруг вспыхнул свет. Егор зажмурился. В голове нарисовалась картинка: бабушка Милли стоит у двери в ванную и что-то бормочет под нос.
«Войди же! Скорей открой дверь и войди! - мысленно закричал ей Егор.- Ну пожалуйста, зайди!»
Бабка отвернулась, словно передумав, шагнула к себе в комнату.
«Стой! - мысленно приказал Егор. Бабка вздрогнула и остановилась.- Повернись и открой дверь! - отдал Егор новую команду. Голова загудела от прилива крови. Бабка замедленно повернулась, старческая рука легла на ручку двери. Сердце в груди екнуло. Неужели он может управлять людьми? Мысленно заорал во всю мочь: - Открывай дверь!»
Бабушка медленно открыла дверь, и вот уже он видит ее наяву.
- Ой ты, свят, свят! - воскликнула Милли. Ее глаза расширились, рот раскрыла так, что свободно влетела бы ворона. Испуганно пискнув, бабка пулей вылетела из ванной.- Егор! Чево же ты молчишь, что там? - Егор видел, как она перекрестилась, начала причитать испуганно.- Я думала, тебя и дома-то нет! А он мыться удумал! Хи-хи-хи!..
Не слушая дальнейшие причитания бабки, Егор осторожно повел невидимую камеру вдоль ванной комнаты. Егор увидел пол, край ванны, а потом... Если бы его рот был свободен, он закричал бы от удивления. Вместо воды его окутывала странная прозрачная субстанция, застывшая, словно эпоксидный клей. Его будто завернули в кусок резины. Ощущение такое, что он в коконе. Твердой, неподатливой резины. Цвета, которые присутствовали в зелье, растеклись странными разводами вдоль кокона. Красный собрался у сердца, зеленый обнял ноги, ажелтый прикрывал живот. Остальное пространство кокона было прозрачно!
- Егор?! - Бабку тем временем насторожила подозрительная тишина за дверью.- Ты чего молчишь? Егор!
Я зайду?
«Да заходи же, дура старая!» - почти закричал Егор, но застывшая субстанция не позволила ему открыть рот. Похоже, когда заснул, основательно сполз в воду, только нос остался на поверхности. Еще чуть-чуть - и захлебнулся бы!
Милли наконец зашла в ванную и растерянно хлопала глазами.
- Ты чего это? - спросила она. От удивления ее обычное многословие испарилось.
Егор покраснел от натуги, пытаясь высвободить рот, но так и не смог молвить ни слова. Поэтому он ограничился тем, что просто поморгал.
- Батюшки-светы! Огради, не лиши заступничества,- пробормотала бабка и перекрестилась. Потом любопытство взяло свое, и она осторожно дотронулась до кокона. Егор вздрогнул. Такое ощущение, что пальцы бабки коснулись кожи, хотя со стороны отчетливо видел почти двадцатимиллиметровую толщину прозрачного кокона.
- Что с тобой случилось? - спросила Милли. Егор молчал.- Пойду Ваню позову! - нашлась она и выскочила из ванной.
Егор вздохнул с облегчением. Наконец дело сдвинулось с мертвой точки. Вдвоем, глядишь, придумают, как его спасти.
- Ваня! Там с Егором беда! - услышал он причитания бабки.
- Что такое? - резкий голос соседа.
- Идем! С Егором беда! - тянула его бабка. Егор услышал шаги, над ним склонились две головы.
- Ничего себе! - поразился Иван.
- Чево делать-то? - запричитала бабка.- Надо в милицию звонить! Или спасателям! Нынче, я слыхала, спасатели есть! Всем помогают!
Егор одобрительно заморгал. Спасателей, милицию, кого угодно, лишь бы помогли! Чем дольше находился в коконе, тем больше чувствовал, что ему трудно дышать. Каждый вдох дается с трудом. Рот залеплен намертво, а носом воздуха забирается меньше, чем ртом.
- Давай-ка его поставим! - предложил Иван.- А то на спине лежит, чего доброго, захлебнется соплями!
Егор возмущенно засопел. Иван наклонился над ним, Егор почувствовал, как крепкие руки обхватил и его. Потом пол и потолок поменялись местами, в опасной близости и с настораживающей скоростью мимо пролетел косяк.
- Крепись, парень! Мы с тобой! - услышал Егор бодрый голос.
Кряхтя и отдуваясь, Иван вынес кокон в прихожую и поставил прямо напротив входной двери. И отступил на шаг, любуясь содеянным. Бабка суетилась рядом.
- Славное бы из тебя украшение получилось! - заметил Иван, довольный своей работой.- Слухай, бабка! А может, не будем... того... спасателей звать. Пусть так стоит! Красиво! Куча баб сбежится на такое чудо поглядеть...
- Да ты чего, Вань! Он же помрет от голоду! Вишь, рот заткнут! - испугалась бабка.
- А мы ему дырку просверлим и будем через трубочку кашками поить! - нашелся Иван.- А? Как тебе идея?
Иван рассмеялся громовым голосом. Крепкая ладонь хлопнула Егора по плечу, кокон закачался и едва не упал.
Сосед сказал:
- Не дрейфь, парень! Шутю я! Сейчас кого-нибудь вызовем... Или сами!
В прихожей раздался звонок. Иван обернулся. Егор тоже таращился на дверь.
- Кого еще черт принес? - пробормотала бабка.
- Ща поглядим! - Иван шагнул к двери и распахнул ее во всю ширь. За ней обнаружилась Ирина, хозяйка Егоровой комнаты. Егор застонал и страдальчески возвел глаза. Только ее здесь не хватало.
- Здравствуйте... мне Егора... - начала Ирина. Она жизнерадостно впорхнула в прихожую и остановилась, словно налетела на невидимую стену.- Ой! Что это?
- Это Егор! - объяснил Иван.
- А что с ним? - удивилась Ирина. Она шагнула ближе, глаза округлились.
- А ты его спроси! - усмехнулся Иван.
- Ого! Какой у него... - Ирина беззастенчиво наклонилась и принялась разглядывать что-то в середине кокона.- Ничего себе! Никогда бы не подумала...
Ирина протянула руку, и Егор почувствовал прикосновение к животу. Хотел закричать возмущенно, но проклятый кокон по-прежнему держал рот на замке. Вместо этого покраснел, словно барышня, услышавшая пошлость. - Да это просто кокон такой эффект дает! - услышал Егор ревнивый голос Ивана. - А баской парень-то! - влезла сбоку бабка.- Я вот, помню, мужа своего первого... Хотя нет! Это у второго... Егор только и делал, что отчаянно сопел. Все трое . продолжали беззастенчиво разглядывать его достоинство. Сосед пробурчал недовольно:
- Чего особенного?! Не видали, что ли?..
- Красиво! - прошептала Ирина.
- Да-а! - согласилась бабка.
- Так ведь все равно не воспользоваться! - захохотал Иван и постучал по поверхности кокона.- Не добраться!
Лучше бы обратили внимание на свободный... так сказать...
Сказал и смутился. На бабку с Ириной его слова не произвели никакого действия.
- А может, его как-нибудь ножичком можно расковырять? - задумчиво проговорила Ирина, неотрывно глядя на Егора. Тот мычал, вращал глазами, но никто не обращал на это внимания. Ирина протянула: - Бедный, мучается!
- У меня от мужа первого пила осталась! - вспомнила бабка.- И гвоздодер. Может, как-нибудь...
Тут раздался телефонный звонок из комнаты Ивана. Тот исчез за дверью и тут же появился.
- Мне бежать надо! - обратился он к Егору.- Ты постой пока! Не уходи никуда! Я завтра утром вернусь, и подумаем, что делать.
Потом повернулся к бабке:
- А ты последи за ним! Но пока не вызывай никого! Зачем нам лишние хлопоты! Если до завтра сам не расклеится...
- Хорошо! - согласилась бабка, продолжая глазеть на Егора.
- Ой! Мне тоже пора! - спохватилась Ирина, глянув на часы.- Я же ненадолго зашла. Только деньги забрать, и все!.. А тут такое дело!.. Ты, Егор, не беспокойся, я потом зайду! Деньги терпят! Хорошо?
И, не дождавшись ответа, выскользнула следом за Иваном. Бабка закрыла дверь и удалилась к себе в комнату. Егор вздохнул с облегчением. Как приятно иногда побыть одному.
Но одиночество оказалось недолгим. Скрипнула дверь, и перед ним появилась бабушка Милли со стулом. Она утвердила стул прямо напротив него и исчезла из поля зрения. Потом появилась вновь. Егор стонал от отчаяния. В руках бабки увидел спицы, только что начатый носок и клубок ниток. Милли села на стул, мягко стукнулся о пол клубок.
- Тебе, наверно, скучно будет одному? - участливо поглядела бабушка.- Посижу с тобой!
Егор задергался, выпучил глаза, но Милли уже не глядела на него. Спицы в ее руках так и замелькали.
- Так вот! Жисть у меня была долгая! Первый мой муж...

Всю ночь Егор простоял в прихожей, словно забытая статуя. Бабка угомонилась ближе к полуночи. Егор задремал под ее монотонное бормотание. Разбудил его страшный грохот. Это бабка уснула прямо за вязанием и свалилась со стула. Еще четверть часа у нее ушло на извинения, что «покидает его в таком бедственном положении». Наконец, сходив в туалет, перекрестив его на прощание, Милли удалилась спать. Егор облегченно вздохнул.
Потом он стоял в ночи, тараща бессонные глаза в темноту. Вспомнилась книга, такая популярная в недалеком прошлом,- «Голова профессора Доуэля». Теперь понятно, что чувствовали те головы. Беляев очень тонко описал ощущения человека, лишенного тела.
Ради развлечения прослушал соседние комнаты. Храп, сонное чмоканье, ровное дыхание - не дом, а сонное царство. Зато у него сна ни в одном глазу. Егор чувствовал, что полон сил. Они бурлили в нем, требовали выхода, но он не мог даже пошевелиться. Очень неприятное ощущение. Словно зуд под гипсом - чешется, а достать нет никакой возможности.
Егору захотелось закричать, нарушить это сонное царство, разнести в клочья этот чертов кокон. Он напрягся, попытался разорвать путы, но кокон держал крепко.
Пришла мысль вновь отправиться в мир грез, но Егор отверг ее сразу и бесповоротно. Воспоминания о прошлом все еще леденили душу.
Тогда выбрался из опасного состояния только благодаря Насте. Настя! Настенька! Настюха! Она снова может обидеться. Ведь он опять пропал, не сказав ни слова. Пообещал поехать на курорт и исчез. Лишь бы вырваться из этого кокона... Но как к ней показаться с таким уродливым шрамом на щеке? Точно наяву увидел свое лицо. Не красавец, конечно, но и не урод... был. А теперь...
Увидел себя со стороны, на правой щеке вздувается белый валик, который багровеет при любом удобном случае. Это так уродует! Сердце сжалось: что скажет Настя? Вдруг предпочтет Графа... Хотя! Теперь-то ему известна истинная сущность Графа.
Но ведь Настя может и не знать! Может поверить в смазливую картинку. Ведь все люди носят на лице маску. А внутри прячут всю гадость, комплексы и никчемность. За показной наглостью и хамством.
Это мир наглых! Наглые владеют всем! В том числе и женщинами! Если хочешь владеть всем - будь наглым. Не важно, кто ты! Не важно, умен ли ты! Будь наглым, и все будет твоим! По крайней мере, вначале!
Егор скривился, словно съел лимон. Нет! Он докажет всем, что он лучше их! Ему даны уникальные возможности, и он ими воспользуется! Они дарованы ему! Именно ему, а не им! Хоть многого он до сих пор во всех этих чудесах не понимает...
Это очень смущало Егора. Он до конца так и не разобрался в чудесах Роста. Сверхъестественные способности то появлялись, то исчезали, и никак нельзя было понять, отчего это зависит. Да, Рост прямо указал ему, что всегда будет с ним, всегда поможет. Но что-то не заметил он его помощи, когда Турок резал его на части. Если бы не Мила... подумать страшно.
Егор пугливо прислушался к себе. Ведь он опять сомневается в Росте. Рост за такое по головке не погладит! Кто знает, может быть, за прежние сомнения он лишил его защиты перед Турком...
Размышления прервало странное ощущение. Освежающая прохлада прошлась по телу, словно оказался на берегу океана и соленый свежий бриз обдувал обнаженное тело. Как тогда на скалистом берегу.
Будто слиток раскаленного металла, он завис в центре кокона, и тот начал плавиться. Что-то вокруг менялось, но Егор не мог понять что. Он хотел взглянуть на себя со стороны, но даже это не получилось. Его закружило, понесло куда-то. Он ощутил во рту странные изменения. По зубам пронесся освежающий ураган, который так любят показывать в рекламе зубной пасты. Зубной камень, грязь, нездоровый налет - все это отвалилось и наполнило рот. Егор с отвращением сглотнул противную смесь слюны и грязи, кокон по-прежнему держал рот на замке и не давал выплюнуть гадость. На зубах хрустнул песок. Осторожно потрогал языком зубы: показалось, что они распадаются на части. С восторгом понял, что это пломбы добровольно покидают насиженные места, а взамен появляется крепкая, здоровая кость.
Он поднатужился и все-таки выплюнул всю эту смесь. Ощущение обновления прохладной чистой волной разливалось по всему телу.
По волосам прошел электрический ток. Они тоже обновились! Егор восторженно развел руки в стороны, вдохнул полной грудью чистый воздух. Молодость, сила, здоровье! И все это принадлежит ему...
Егор неожиданно понял, что стоит на полу, раскинув руки. Кокон, окутывавший его до сих пор, исчез. Егор вновь получил способность двигаться! И теперь он был другим! Совсем другим!

Предыдущая страница 18 Следующая страница


19 Алексей Кривошеин

Страшная сонливость накрыла сознание сладкой волной. Еле слышный голос прошептал над ухом: «Ты бодрствовал всю ночь. Пришло время отдыха! Спи!»
Он едва помнил, как добрался до постели. Уснул раньше, чем голова коснулась подушки. На лице играла счастливая улыбка!

Утром Егор проснулся от ощущения страшного голода. И сразу вспомнил, что в холодильнике пусто. Увлеченный приготовлением зелья, забыл закупить продукты.
Он подошел к зеркалу. И не узнал себя... На него глянул стройный, поджарый молодой человек. По всему телу бугрятся красивые мышцы. Волосы блестящие, здоровые. Брюшка нет и в помине. Жировые прослойки исчезли. Егор вскрикнул удивленно, коснувшись рукой щеки. Шрама как не бывало. Покосился на плечо. Там тоже гладкая, как у ребенка, кожа. И плечо какое-то новое, незнакомое. Не тощее, словно у цыпленка, а сильное, мускулистое. На таком хоть женщин в пещеру, хоть бревно на субботнике...
Егор глубоко вдохнул. Внутри небывалая свежесть и ощущение здоровья. Никогда еще не чувствовал себя таким... молодым. Раньше постоянно что-то болело, где-то ныло. Сейчас же ощущал на сто процентов здоровое тело...

Егор понимал, что ведет себя как ребенок, которому подарили новую игрушку. Как ни пытался, не смог заставить себя надеть рубашку. Ходил по комнате, то и дело косился на свои мускулистые плечи. Поднимал руки и любовался, как играют под кожей красивые мускулы. А когда остановился у зеркала...
Егор критически оглядел себя. Идеальная фигура. Можно даже на нудистский пляж двинуть. Он повернулся боком, мышцы красиво вздулись. Повернулся спиной, едва не свернул шею, силясь разглядеть, каков он со спины. Слышал, что девушкам нравится вид мужских ягодиц. А у него сейчас не ягодицы, а настоящие конфетки. Два сросшихся аппетитных чупа-чупса! Любая девушка соблазнится. А какая не соблазнится - сама дура!..
Еще долго любовался собой, потом спохватился! Что за нарциссизм? С трудом оторвался от зеркала, начал одеваться. Внутри все вскинулось и закричало возмущенно: «Такое тело прятать под одежду!» Теперь Егор понимал, отчего Игорь снимает рубашку при каждой удобной возможности. Ничего! Теперь он заткнет его за пояс. И главное - никакой зарядки по утрам. Не нужно нудно качать мускулы, не нужно тратиться на операции. Все получил сразу и бесплатно! Спасибо Росту!
Выходя, выхватил из шкафа пачку денег. Ступеньки проскрипели под ногами утреннюю симфонию, хлопнула за спиной дверь подъезда. Улица встретила утренней свежестью и холодным северным ветром. Егор поежился.
Солнце весело сияет на небе, но осень уже не за горами, недвусмысленно напоминает о себе. Егор глянул на свои окна - так не хочется возвращаться за курткой!..
Хотя какая куртка? Он же хозяин жизни! Егор закрыл глаза, представил себя раскаленной заготовкой, только что вынутой из печи. Сердце дрогнуло и застучало, набирая обороты. По жилам зашумела кровь. Егор представил себе горные потоки, бьющиеся в узких каменных руслах. Мышцы начали медленно разогреваться, температура тела поползла вверх. Егор вытянул руку и сорвал с дерева лист. Зеленый листик сморщился и почернел.
- Ура! - Егор подпрыгнул и издал победный крик.- Я супермен! Даже зимой стану ходить в футболке, оставляя за собой растаявший снег.
Кое-как взял себя в руки и понизил температуру до обычной. Совсем ни к чему привлекать лишнее внимание. Избавился от холода - и хорошо!
Поглядел на небо, прищурился - солнце слепит глаза. А если... Раскрыл глаза и смело глянул на солнце. На глаза легли невидимые фильтры. Солнце висело прямо перед ним ярким небесным блином. Вспомнил о звездах. В глазах вновь что-то перестроилось, небо потемнело, сделалось почти черным. Солнце пылало ярким костром среди космической черноты. А потом из темноты появились звезды. Крупные, яркие, они горели на небе одновременно с солнцем. Таких звезд он еще никогда не видел. Егор залюбовался этим потрясающим зрелищем...
- Че стал, урод! - раздался грубый окрик. И дальше рассыпался отборный мат. Что-то толкнуло в спину, Егор едва не упал, резко возвращаясь с небес. Впереди удаляется широкая спина мужчины. Высокий, здоровенный, валики сала свисают из-за ремня. Когда-то он был настоящим богатырем, но уже давно запустил себя. Пиво, малоподвижный образ жизни сделали свое дело, еще пара лет - и станет обычным толстяком. Но сейчас пользуется божьим даром, чтобы толкать прохожих, которые выглядят интеллигентно и не дадут отпора.
- Сам урод! - крикнул он вслед. Спина замерла, начала медленно разворачиваться.
- Чего ты сказал, мелкий? - Мужик повернулся, шагнул к нему. Егор глядел на него снизу вверх, мужик высился над ним как скала.
- Если ты слепой, это твои проблемы! - раздельно проговорил Егор, пристально глядя мужику в глаза. Тот почему-то сразу отступил на шаг
- Ходют тут всякие! - буркнул он, разом стушевавшись.
Сердце бешено застучало! Сила! Вот она истинная сила! Егор глядел, как задиристый мужик поспешно удаляется по улице. Не нужны удары и хруст костей. Не нужно, подобно петуху, раздувать грудь и кидать грубости. Истинная сила чувствуется безо всяких дешевых разборок. Егор не шел - летел. Внутри легко и покойно! Ему не жарко и не холодно, нет ощущения тяжести в желудке, глаза не слипаются от сна и не слезятся от усталости. Настроение бодрое и веселое.
Мир вокруг четкий, яркий, играет всеми своими красками. Никакой монитор даже самого большого разрешения не даст такой картинки. Егор восторженно вылетел из своего тела, кувыркнулся в воздухе. Свобода! Вот она, свобода!
В упоении вознесся над улицей. Внизу шагает маленький человечек в очках. Это же он сам! Поднял руку и показал большой палец. Маленький человечек внизу послушно выполнил команду. Рванулся вниз, вновь оказался в своем теле. Но даже физическая оболочка не тяготила. Казалось, капелька усилий - и сможет воспарить вместе с телом.
Впереди зашумел мотор, на светофоре остановилась тонированная иномарка. Егор посмотрел на нее, стекла тут же сделались прозрачными, в ушах раздался шум мотора, тихая музыка и бормотание шофера. На светофоре мигнул желтый свет, машина тронулась и поехала. Словно в замедленной съемке, мимо него проплыла красивая женщина на заднем сиденье. Темные очки скрывали глаза, но для Егора отныне нет помех. Очки бесследно исчезли, Егор заглянул в скучающие серые глаза.
Интересно, какое у нее тело... Машина послушно вернулась назад. На сей раз специально для Егора с нее сняты двери и половина корпуса. Женщина сидит словно на диванчике для ток-шоу. Вот только юбка у нее что-то слишком длинная. Что за пуританские взгляды.
Иномарка вновь откатывается назад, медленно проезжает мимо Егора. Женщина сидит уже в одном нижнем белье. Кожа загорелая, ноги длинные и стройные - хоть сейчас на подиум. Вот! Другое дело! А то скрывает такую красоту...
В плечо что-то толкнуло, Егор сразу очнулся. Он стоял посреди улицы, перекресток пуст, иномарка с женщиной давно уехала.
Впереди удаляется девушка. Это она толкнула его и, даже не извинившись, шагает дальше. Что за непочтение к будущему хозяину жизни! Как идет, как идет! Словно это она хозяйка жизни, а не он! Егор приблизил ее, убрал одежду.
Фу! Какая из нее хозяйка жизни! Жиру на бедрах- слона зажарить можно, осанки никакой, задница дряблая! Еще и толкается! Скривив губы, послал импульс: «Что б ты упала!» Девушка как ни в чем не бывало шествовала дальше!
«Ну и черт с тобой! - нахмурился Егор.- Просто не хочу расходовать на тебя мою «божественную силу».
Вдруг нога девушки подвернулась, девушка охнула и упала на асфальт. Сердце Егора замерло: неужели сработало?! Прошел рядом, даже не взглянул. В голове прыгали мысли. Он суперчеловек! Он может все! А чего не может, тому научится в ближайшем будущем! Ведь не прошел и половины книги! Кто знает, что еще таит в себе Рост.
Егор принялся гадать, что ждет его дальше. Вдруг он научится создавать материальные блага? Например, из газет делать деньги! Вот тогда его можно будет назвать поистине великим! А может, ему позволено будет творить?!
И он создаст альтернативу человеку, а то и вовсе новый мир?!

Настя пришла домой усталая и немного злая. Этот противный Егор опять куда-то исчез. Как ни пыталась убедить себя, что ему просто некогда, все валилось из рук. Газ не желал зажигаться, хлеб не хотел резаться. В довершение ко всему чуть не уронила чайник, полный воды. Едва успела подхватить, но вода выплеснулась на пол. Настя раздраженно поставила чайник на газ.
Как может не быть времени на любимую девушку? Ведь она любимая девушка! Какая же это любовь, если он постоянно куда-то исчезает? Любовь - это когда ни минуты без любимого, ни мгновения! И чтобы ни на какую вечеринку без нее не ходил. А если и пошел, чтобы отпросился.
Настя достала тряпку и вытерла пол. Проходя рядом с зеркалом, поправила волосы. Чайник шумел на плите, Настя села за стол и задумалась: «Хотя я вчера ходила к Стасу и не отмечалась у Егора. Но как бы я, интересно, отметилась, если он куда-то пропал. В конце концов, мне же скучно сидеть одной! - Настя улыбнулась воспоминаниям.- Стас оказался еще прикольней, чем я предполагала! А как танцует!..»
Чайник огласил кухню могучим свистом. Настя выключила газ. Зажурчала вода, заливая пакетик чая. Настя села за стол и продолжила свои размышления: «Нет, ну - какие все-таки козлы эти мужики! У него жена есть, а он так фривольно ведет себя с посторонними дамами. Ну я, конечно, не посторонняя уже, но все же. Если бы Егор так себя повел, я убила бы сразу.- Только вспомнила про Егора, как сердце кольнуло ревностью.- Может, он тоже где-то фривольничал?! Егор у меня парень видный, на него запросто могла запасть какая-нибудь дамочка свободных нравов. Как Алка, например! Вспомнив Аллу, Настя окончательно расстроилась. И тут раздался звонок в дверь.
В груди стало тепло, а сердце запрыгало, словно щенок, почуявший хозяина. Еще не открыв дверь, Настя уже знала, что там Егор. С самой строгой, на какую только была способна, маской на лице Настя открыла дверь.
- Приве-ет! - закричал с порога Егор.- А у меня для
тебя сюрприз!
Глаза его влюбленно блестели, он так счастливо улыбался, что Настя не смогла сохранить строгое лицо и улыбнулась в ответ. Тем более он обещал сюрприз!
- Какой такой сюрприз?! - проговорила она, все еще пытаясь казаться строгой.
- Э-э, хитренькая! - засмеялся Егор.- Сюрприз на то и сюрприз, чтобы ты не знала!
- Ну какой?! - капризно надулась Настя.- Какой же от него толк, если я не буду знать!
- А вот!- - засмеялся Егор и вытащил из кармана конверт.
- Что это?! Ну что? - Настя потянулась за конвертом, но Егор спрятал его за спину.
- Всего лишь один поцелуй - и он твой! - Это наглый шантаж! - закричала Настя, обхватив Егора и пытаясь дотянуться до конверта.
- Ага! - не стал спорить Егор, вытянув руку с конвертом подальше назад, а другой обхватив Настю.- Наглый шантаж, учитывающий твои психологические особенности... Поэтому советую поддаться без лишних слов...
- Негодник!..- прошептала она, прижавшись к нему. Ее руки уже не пытались достать конверт, они обнимали и гладили Егора. Егор почувствовал горячее дыхание, теплые губы коснулись щеки. Настя поцеловала его в губы, Егор закрыл глаза и позабыл обо всем на свете. Острые зубки коснулись его губы.
- Уй! - воскликнул Егор.- Ты чего кусаешься?
- Защищаюсь от подлого шантажа как могу! - улыбалась Настя. Ее руки поспешно распечатывали конверт.
Настя. достала путевки, пробежала глазами. Комната наполнилась счастливым визгом:
- Егорка! Неужели?!!.. Канары?! - Она задохнулась от счастья, потом кинулась к нему, Егор привычно расставил ноги и напрягся. Настя повисла на нем. Горячее дыхание обожгло ухо. Егор услышал ее шепот: - Это не шутка? Скажи мне, что это не шутка! Я даже не мечтала...
Егор стоял, боясь пошевелиться. Казалось, стоит шелохнуться - и спугнешь это потрясающее чувство. Любимая девушка счастлива. Ты сам, своими собственными силами сделал ее счастливой. Что может быть лучше? Какое событие в мире может сравниться с этим? Ради такого даже кража не кажется грехом. Он подхватил Настю и закружил по комнате.
- Да, да, да! Это самая что ни на есть правда! Настюха! Мы едем на Канары! Не в какой-то зачуханный Египет или Турцию!.. И никого нам не нужно! Только ты и я! Вдвоем!
- Милый! Я так рада! - Теперь они стояли посреди комнаты. Егор обнимал Настю, она поцеловала его крепко-крепко, потом ткнула пальчиком в грудь: - Обманщик! А говорил, денег нет! Так бы сразу и сказал, что к Стасу ревнуешь!
- Ну... я... это... - замялся Егор. Почувствовал легкий укол - совесть попыталась вернуть былые позиции. Как объяснить ей, где взял деньги? Захочет ли она вообще ехать куда-либо на ворованные деньги?.
- Молодец! Ты мой герой! - проворковала Настя. Ее не волновали такие пустяки.
Дзинь! Звонок в дверь. Настя вывернулась из его объятий и побежала открывать. Егор досадливо поморщился - кого принесло в такой неподходящий момент? Чувства тут же перенесли его в подъезд.
- Игорь! - прошептал Егор и тут же услышал это имя. Это Настя приветствовала своего друга. Егор скрипнул зубами. Черт, принесла нелегкая. Он заглянул в зеркало, зачем-то поправил волосы. Ну ничего, теперь я во всеоружии.
Игорь вошел в комнату, на лице, как всегда, наглая самоуверенность. Небрежно кивнув Егору, он продолжил разговор, начатый еще в прихожей:
- Стае благодарит тебя за вчерашнее... Так приятно посидели...
- Здравствуй! - скрипнул зубами Егор. Опять этот Стае! Внутри проснулся вулкан ревности. Еще чуть-чуть - и хлынет всепожирающая лавина. Спокойно, Егор. Нельзя! Ты уже решил эту проблему.
- Нет! - улыбнулась Игорю Настя.- Скажи Стасу, что я не еду..
- Ка-ак? - раскрыл рот Игорь.- Он даже жену свою не взял из-за тебя...
- Между прочим, я не давала своего согласия... - начала злиться Настя. Она озабоченно глянула на Егора. Тот медленно закипал.
Игорь, ничего не видя, разглагольствовал:
- А чего? Поехали бы оторвались! Лето для того и существует. Ты девчонка видная. У меня Верка... Стае с другом. Самое то!
- Ты разве не слышал - она не едет! - проговорил Егор, изо всех сил сдерживаясь.
- Ты, что ли, отговорил?! - бросил Игорь.- Так я и знал!
Теперь у Егора в груди клокотало бешенство. Что этот грузчик себе позволяет? Еще чуть-чуть - и...
- Нет! - мило улыбнулась Игорю Настя.- Егор не отговорил! Он сделал мне встречное предложение. И я не смогла от него отказаться!
Ее милый голос немножко остудил ярость. Егор перевел дыхание, с благодарностью глянул на Настю. Игорь безразлично спросил:
- В деревню, наверно, едете? Навоз, сенокос?! - Нет... - начала было Настя. Уже заметила, что разговор неприятен Егору. Но тот не дал договорить, шагнул к Игорю.
- Мы едем на Канары! - проговорил он еле слышно.
- А-а-а... На Канары?! - вскинул брови Игорь. Потом усмехнулся: - Откуда деньги взял? Никак, ограбил кого?..
Егор замер, совесть злорадно куснула острыми зубками. Игорь продолжал разглагольствовать:
- Ну ладно, поезжайте... Попугаешь людей своим хилым телом...
Вулкан грозно загудел, через края кратера плеснула раскаленная лава. Дегенерат с неполным средним будет учить его жизни?! Так просто это ему не пройдет!
- Слушай, ты, грузчик!..- Егор едва сдержался. Не при девушке будут сказаны слова, готовые сорваться с кончика языка!
- Да, я грузчик! - осклабился Игорь и в который уже раз выкинул свой главный козырь: - Но получаю больше тебя!
Егор гневно посмотрел на него, и вдруг ярость схлынула. Он увидел перед собой жалкое существо с ограниченными умственными способностями. Для него не существует ничего, кроме груза, который нужно взять в пункте А и оттащить в пункт Б. Нет радости слаще пьянки с друганами-дегенератами. Нет подвига выше, чем переспать с девахой легкого поведения тайком от жены. И с этим существом он пытается спорить? И к нему он ревнует Настю? Егор поразился самому себе.
- Жалко мне тебя! - улыбнулся он Игорю.- Хочешь, я тебе сто баксов дам? Просто так, ни за что! Хотя нет! Ты лучше обнажись до трусов. Ты ведь любишь это! Мускулами поиграй! Пускай Настюха посмотрит!
- Ты че? Оборзел? - Игорь растерялся. Настя молчала, пристально глядя на Егора.
- Почему же! - Егор вынул из кармана смятую бумажку.- На! Держи! Аванс! Ну что, обнажишься?
- Да пошел ты! - буркнул Игорь растерянно.
- Слабо, да? Где же твоя наглая самоуверенность?! А давай вместе обнажимся! Посмотрим, у кого фигура красивее и мужественнее? Давай?
- Дурак! - фыркнул Игорь.- Давай!
Он снял рубаху, тут же напряг руки, развел их чуть в стороны, словно находился на помосте соревнований по бодибилдингу.
- Молодец, Игорек! Держи! Ты заслужил! - засмеялся Егор. Он шагнул к Игорю и засунул за ремень бумажку.
- Ты че, бля! - Это было последней каплей. Игорь сгреб левой рукой рубашку Егора, правая сжалась в кулак.- На! - заорал Игорь и изо всех сил ударил в ненавистное лицо.
Егор даже не успел испугаться. Время замедлило бег, он глядел на разинутый рот Игоря и отчетливо видел, как крепко сжатый кулак Игоря полетел прямо в его, Егора, челюсть. Егор неторопливо сместился в сторону. Кулак пронесся мимо головы, обдав ветерком ухо. Егор поежился: если бы Игорь попал, точно бы потерял пару зубов.
Его руки сами собой схватили Игоря за грудки, резко дернули его на себя. Егор наклонил голову и подался вперед. Голову сотряс удар, перед глазами брызнули звезды. Сдавленный крик. Игорь осел на пол, схватившись обеими руками за лицо. Из-под пальцев на рубашку капнула кровь.
- Егор! - Он услышал крик Насти.- Ты чего?! Она подскочила к нему, лицо пылает гневом.
- Дегенерат он, вот чего! - зло огрызнулся Егор, потирая переносицу.- Дай я его выкину!..
Настя уже наклонилась к Игорю. Тот что-то скулил на полу, размазывая кровь по лицу. Настя осторожно отвела его руки, вскрикнула. Потом вскочила, гневно глядя на Егора:
- Ты ему нос сломал!
- Поделом! Еще бы с лестницы спустить!
- Да я тебя самого спущу! - закричала Настя.- Уходи!
- Настя!..
- Уходи!.. И путевки свои забери!
Она швырнула конверт прямо ему в лицо. Егора передернуло.
- Ладно же... - Он резко развернулся и выбежал из комнаты. Громко хлопнула дверь. Настя растерянно стояла посреди комнаты, и лишь жалкое сопение Игоря нарушало наступившую тишину.

Из подъезда Егор выметнулся злющий, словно раненый волк. Как она смеет из-за какого-то Игоря выгонять его из дома?! Сама гуляет с этим Стасом, а его... А Игорь каков?! Тоже мне недотрога! Убить его мало!
Егор шагал по тротуару и весь дрожал от ярости. Навстречу медленно шествовала толстая женщина, соседка Насти. Впереди нее семенил, крутя тощим хвостиком, бультерьер Бублик. Увидев Егора, он поднял морду и уставился на него красными злыми глазками.
- Чего смотришь? - рявкнул Егор. Он резко опустился на корточки и заглянул в глаза собаке.
- Что вы делаете! - воскликнула женщина.
Егор глядел в глаза бультерьеру, а сам представлял, как хватает его за пасть, начинает медленно раздвигать. Все шире и шире. Отчетливо услышал хруст костей, брызнула кровь, предсмертный визг...
Егор вздрогнул и очнулся. Собачий визг раздавался на самом деле. Егор выпрямился. Бублик словно взбесился. Поджав хвостик, бешеными скачками он понесся от Егора. Поводок так рвануло, что хозяйка едва не упала. Бублик забуксовал, пытаясь сдвинуть женщину с места.
- Бубличек! Что с тобой?! - кричала хозяйка. Тот наконец смог стронуть ее с места, поволок за собой. Она побежала за ним, перебирая неуклюжими ногами. Егор глядел вслед, злая улыбка медленно сползала с его лица.
- Впервые вижу, чтобы бультерьер бежал, поджав хвост... - раздался испуганный шепот. Егор резко обернулся, от него шарахнулись двое парней. Оба поспешно отвернулись и ретировались подальше от этого странного человека.
Егор поторопился оставить двор. Чего доброго, еще чего-нибудь натворит! Завернув за дом, огляделся, нет ли поблизости прохожих. Сдерживал себя из последних сил. Нужно срочно убраться подальше от людных улиц. Поближе к тишине и покою окраин.
Бежал и чувствовал, как внутри все переворачивается от раздражения. Его охватила ярость. Егор ощущал в себе странную мощь. Пара миллионов убитых нервных клеток да язва желудка к старости - вот и весь вред, который она могла причинить. Но сейчас...
Попадись ему сейчас Игорь, разорвет на лоскутки. Даже Настя не спасет. Егор остановился и попытался взять себя в руки.
Спокойно, Егор, спокойно! Дыши ровнее, думай о приятном! Травка зеленая, легкий ветерок играет одуванчиками, шелестят листики на деревьях! Чистое голубое небо над головой! Облачка плывут, словно барашки. Белые кудрявые барашки! Взять бы вон того, что с краю, схватить за тощую ногу, стащить с неба - и головой об асфальт.
Егор застонал от бессилия, а потом сорвался с места. Земля замелькала под ногами! Полетел вперед, словно метеор, оставляя за спиной все, что терзало душу. Побежал, чтобы дух захватывало и все мысли выдуло из головы! Пусть ветер свистит в ушах.

В этот самый момент в подъезд Феклы вошел Семен. Минуя лифт, он поднялся на последний этаж. Внимательно оглядев лестничную площадку, шагнул к лестнице на крышу.
Дверь на крышу закрыта на ржавый навесной замок. Семен поднялся по лестнице, рука в перчатке из черной материи прикоснулась к замку. Тот лязгнул и открылся.
Семен снял замок. Шагнув к свету, он пристально изучил характер повреждений. Рука в черной перчатке легла на ручку двери, ведущей на крышу. Дверь скрипнула и открылась. Семен поднялся на крышу.
Он шагнул из будки на гудроновое покрытие. Стайка голубей испуганно снялась с парапета. Семен прошелся по крыше, огляделся. Внимание его привлекли скобы и штырь.
Наклонившись, он поднял скобы, внимательно рассмотрел их. Глаза его проследовали по крыше и уткнулись в свежие дыры в будке. Семен подошел и приложил скобы. Они точно вошли в разорванные отверстия. Он хмыкнул.
Подойдя к краю парапета, Семен поглядел вниз. Ровный край жестяного покрытия смят, словно вниз перекинута пара канатов. Семен присел, провел рукой по вмятинам.
Походив по крыше еще четверть часа, он спустился на лестничную площадку последнего этажа, глаза обежали квартиры. На площадке их три. Одна Бориса и две соседей. Судя по данным, полученным в паспортном столе и от бабушек во дворе, в одной живет старый дед, на подвиги неспособный, а вторую квартиру снимает шумный рыжий паренек. Вот с него-то и следует начать.
Семен подошел к дверям Феклы и нажал на звонок. Ответом ему была тишина. Семен позвонил еще раз, потом постучал в дверь. Но за дверью так и не отозвались. Никого нет дома.
Семен повернулся и шагнул к квартире деда. Пожилые скучающие люди - наилучшие свидетели. Он поднял руку и позвонил. Почти сразу дверь приоткрылась, в шелку блеснули подозрительные глаза.
- Чево надо?!
- Полиция нравов! Говорят, у вас здесь молодежь хулиганит? - с располагающей улыбкой спросил Семен. Бабушки у подъезда уже успели сообщить ему о подозрениях деда.
- Ой, наконец-то! Дождался! - Дверь закрылась, потом звякнула снимаемая цепочка. Дед встретил его с распростертыми объятиями: - Я вам все расскажу! Все!
- Все мне не надо! - сказал Семен.- Меня интересует вечер четверга!..

Долго ли, коротко ли бежал Егор, как впереди выросла стена. Едва успел затормозить, еще чуть-чуть - и превратился бы в кровавую кляксу на кирпичной кладке. Остановился, дыхание тяжело вырывалось из груди. Где он? Странно знакомое место! Егор огляделся. Кирпичная стена, дорога в выбоинах и ямах. Ровные ряды стальных дверей.
Это же гаражи! Именно здесь неделю назад Турок с дружками пытались его взять! Турок! Едва вспомнил это имя, как почувствовал новый прилив ярости. Турок все еще жив, все еще гуляет на свободе! И может навредить Насте! От этой мысли внутри все сжалось! Он не простит себе, если с Настей что-нибудь случится! Нужно найти Турка! Нужно нанести удар раньше, чем это сделает Турок! Мозг еще формулировал задачу, а ноги уже несли к гаражам. Что-то странное сотворил с ним Рост. Раньше, прежде чем приступить к делу, долго и тщательно обдумывал, взвешивал все «за» и «против». Сейчас мгновенно реализовывал задуманное, стоило лишь мысли укорениться в голове. Человек действия, так это называется!
Пока шагал к гаражам, осматривался кругом. Еще не так поздно, многие гаражи открыты, кое-где фырчат моторы. Кто-то копается в чреве своего четырехколесного друга, кто-то просто пришел за продуктами, хранящимися в ямах. У самого входа в гаражи гудит группа молодых парней. Один гордо восседает на мотоцикле, остальные толпятся вокруг. Парень на мотоцикле громко газует, стоя на месте. Остальные восторженно глядят на него. Егор шагнул прямо к парням.
- Ребят! Вы местные?! Всех здесь знаете? - обратился Егор к владельцу мотоцикла. Тот привстал на мотоцикле, глаза настороженные, словно привык чужаков встречать ударом ноги.
- Тебе чего? - спросил он.
- Друга ищу! - улыбнулся Егор.- Он такой невысокий, коренастый. Татуировка на плече. Турком кличут!
- А тебе он на кой? - Глаза парня подозрительно сощурились.
- Да чего вы, пацаны, в натуре! - возмутился Егор.- Пили вместе! Он бабки задолжал и исчез! Хочу напомнить! Мне деньги даже не нужны, выпить хоца!
Говорил и буравил парня пристальным взглядом. Дескать, свой он, свой! Тот немного расслабился. Похоже, Турка знает. Но так просто говорить о нем первому встречному не хочет... Или боится.
- Тридцать пятый гараж! - буркнул парень. Внушение ли подействовало или поверил сказке, Егору было все равно.
- Спасибо, пацан! Ты тоже подходи, когда мотоцикл сделаешь! Может, и тебе достанется! Я люблю шумные компашки!..- улыбнулся Егор и зашагал между гаражами. Парни за его спиной вернулись к своим делам.
Егор остановился. Что-то не так! Он повернулся, пристально поглядел на ребят. Глаза сами собой прикрылись, появился Знак.
- О великая книга Рост! - зашептали губы.- Помоги! Они меня не видели! Они меня не знают! Они меня не запомнили!..
Он открыл глаза. Ребята замерли в неподвижных позах, словно манекены в центральном универмаге. Егор осторожно подошел к ним, коснулся рукой ближайшего. Парень стоит словно окаменел. Глаза открыты и смотрят в никуда. Егор заглянул в эти невидящие глаза, в темных зрачках, будто в маленьком зеркальце, отразилась его физиономия. Ничего себе! Перестарался! Надеюсь, они очнутся... когда-нибудь.
Развернулся и пошел искать гараж с номером тридцать пять!
Пока шел, чувствовал, как лицо покалывает. Появилось знакомое ощущение освежающей прохлады. Кто-то невидимый коснулся его лица влажной салфеткой, прошелся осторожно. Егор остановился, провел рукой по лицу, но ощущение уже исчезло. Ну и черт с ним! Главное - достать Турка!

Предыдущая страница 19 Следующая страница


Самоучитель для бога 20

Тридцать пятый гараж нашел на самой окраине. Он стоял отдельно от остальных и отличался от них как особняк от типовой многоэтажки. Мощные стальные двери закрыты, но замка на них нет. Егор огляделся. Поблизости никого, до других гаражей далеко. Отлично! Егор просканировал помещение, в уши вонзились глухие удары, чье-то пыхтение, ругань сквозь зубы. Картину, созданную слухом, дополнили остальные чувства. Теперь отчетливо видел в гараже восемь человек. Турок среди них: ноздри уловили знакомый запах. После последней встречи к запаху Турка примешивался запах холодной стали и крови.
«Что ж! Кому-то не повезло»,- мрачно подумал он. Рука его легла на железную дверь. Пыхтение и удары сделались слышнее. Похоже, ребята спарингуются. Спортсмены хреновы! Хоть бы для блага родины старались: на соревнования ездили, медали получали. Так нет, они по темным подворотням прохожих избивают!..
Дверь скрипнула, отворяясь, Егор шагнул внутрь. По обширному пространству, способному вместить пару джипов, прыгали двое: Турок и высокий мускулистый парень. У обоих на руках легкие тренировочные перчатки, ноги замотаны эластичными бинтами. Еще четверо стояли сбоку и следили за поединком. Двое в другом конце гаража молотили боксерские груши.
Егор захлопнул дверь, замок щелкнул. Сначала на него уставились зрители. Потом долговязый соперник Турка опустил руки. Он стоял и глядел на Егора. Грудь его часто вздымалась. Турок недоуменно остановился, потом тоже обернулся.
- Ты кто? - проговорил он, недобро глядя на Егора.-
Чего надо?
- Смерти твоей надо! - Егор услышал этот мрачный, низкий голос и не поверил: неужели это его голос?! Почему Турок не узнаёт его?! Егор вспомнил свежесть и покалывание в лице. Рост что-то сотворил с ним...
- Чего?! - сощурился Турок.
Егор почувствовал, как в груди закручивается в тугой комок накопленная ярость! Тело задрожало, кулаки сжались. Глаза полыхнули недобрым огнем.
- Ты ответишь за все! - проговорил Егор.
- Ты че, чокнутый? - воскликнул Турок. Угрозы нисколько его не испугали. Да и чего ему было бояться? Он у себя дома, вокруг стоят друзья. А странный парень один.
- Ну! Давай! - шагнул к нему Турок, срывая перчатки.- Возьми меня!
Егор двинулся к нему. Турок отскочил назад.
- Стоп! Стоп! - Лицо Турка расплылось в коварной улыбке. Он повернулся к парням, что стояли у мешков с песком.- Эй, вы! Вот вам шанс! Вынесете этого придурка за полминуты, будете с нами. Идите оба!
Потом он повернулся к Егору:
- Прежде справься вот с этими!
Егор поморщился. Похоже, Турок насмотрелся старых фильмов про кунг-фу. Что ж, ему все равно, сколько людей здесь поляжет. Если они готовы подчиняться Турку, это их дело!
Егор невозмутимо двинулся на парней. Те оставили груши, направились к нему, разминая плечи. Оба глядят прицельно, криво ухмыляются. Когда подошли ближе, переглянулись и разошлись в разные стороны. «Все-таки трусы,- подумал Егор.- Двое на одного, а боятся. Хотя почему - трусы, может, просто битые! Битые, они всегда осторожные!»
Они бросились одновременно! Один хуком попытался зацепить подбородок, второй метил ногой в живот. Егор молниеносно ушел от хука, одновременно поймал ногу второго. Резкий разворот, локоть на бешеной скорости ударил в лицо. Локоть приятно тряхнуло, что-то хрустнуло, Егор почувствовал, что рукав тяжелеет от влаги. Парень отлетел к стене, врезался в нее головой и остался лежать изломанной куклой.
Егор повернулся ко второму. Тот, еще не поняв, что остался один, продолжал атаку. Егор увернулся от одного удара, второй обжег скулу. Он зарычал, закрылся руками и тут же пропустил мощный удар в живот. От этого удара согнулся пополам. Он покатился по грязному твердому полу. Зрители радостно закричали.
Поднялся, приглушая боль. Живот свело, не давая выпрямиться. Парень увидел, что стало с его другом. Он закричал и кинулся на Егора, молотя обеими руками. Егор нырнул в сторону, подставляя ногу. Парень запнулся и полетел прямо на дверь. Егор резко развернулся и изо всех сил добавил ему ногой в спину.
Парня кинуло на железную дверь, последнее, что он увидел,- быстро приближающийся выступ замка. Гул, словно ударили кувалдой по здоровенному гонгу. Парень упал, обернув ко всем разбитое лицо. Кровь медленно стекала на пол, собираясь в темные лужицы.
Зрители притихли, Егор обернулся к Турку:
- Ну что? Сам выйдешь или еще жертв хочется?
Турок смотрел на него прицельно. Потом оглядел притихших дружков и вновь повернулся к Егору. Тот сделал брезгливое лицо и плюнул на тело у ворот.
- Сука! - процедил Турок.- Пацаны! Ну-ка берите кто что может и покажем ему, как наших трогать!
Они тут же рассредоточились по гаражу, словно ждали команды. У кого в руке появилась монтажка, кто подхватил черенок от лопаты. Турок взял с полки нож.
- Пацаны! Не убивайте его сразу - калечьте! Он у меня долго будет умирать...
- Кто бросит оружие и станет в угол - не трону! - проговорил Егор, гипнотизируя их взглядом.- Я же не зверь!
Но они не поверили. Ну и что, что побил первых двоих. А сейчас их было гораздо больше! И все вооружены, одного пропущенного удара вполне хватит. Ножом или монтажкой.
Но они не учли одного! До этого Егор просто дрался, а теперь тоже будет убивать и калечить. Взявшись за оружие, враг дает полное право ответить тем же. Сейчас каждый удар должен выводить из строя по противнику, иначе просто не выжить.
Он встал перед ними, прикрыл глаза. Знак полыхнул перед ними, яростная энергия заполнила тело. Сейчас нужно будет очень быстро двигаться. Предельно быстро! Как метеор! Как звук! Как световой луч! Молниеносно и безошибочно. Егор стоял и смотрел на них. Они медленно приближались к нему, окружая со всех сторон. Потом один не выдержал и кинулся вперед. Вспорола воздух монтажка.
Время замедлило бег. Парень замер, выпучив глаза и опуская на Егора острый кусок стали.
Егор сместился из зоны удара, изо всех сил ткнул кулаком в кадык. Время вновь ускорило бег. Совсем рядом просвистела монтажка, рубашку на плече рвануло. Под костяшками кулака что-то хрустнуло, словно разбил вареное яйцо. Парень упал и захрипел, загребая ногами пыль.
Остальные замерли, не веря глазам. Егор медленно обвел их взглядом, наклонился и выдернул монтажку из безвольной руки. А потом улыбнулся! Ярость в груди уже улеглась, уступив место холодному желанию убивать! Слышать хруст костей, видеть перебитые хрящи, ощущать порванные связки, наблюдать, как разлетается от ударов череп.
Они набросились на него всем скопом, а он в свою очередь на них. Время замедлялось и ускорялось. Монтажка звенела о дубинки, противно скрежетал нож. Одного из нападающих закрутило и выкинуло из общей толпы. Вместо лица кровавое месиво. Остальные в пылу борьбы даже не заметили, что их стало меньше, продолжали наседать, нанося удар за ударом.
Плечо обожгло, Егор краем глаза увидел глубокий порез. Сразу же приглушил боль. Жалко, что здесь на подстраховке нет Милы с кирпичом. Но ведь и он не прикован к батарее.
Все закрутилось в яростном вихре. Оскаленные лица, мелькающие дубинки, блеск ножа. Обжигающая боль от пропущенных ударов, приятная от нанесенных. Егор вырвался из окружения, резко развернулся и ударил острием монтажки по ближайшему затылку. Острие вонзилось необычайно легко. Но вот уже кто-то опускает лопату на голову Егора. Он отшатнулся, выпуская монтажку из рук. Острие лопаты мелькнуло перед лицом, едва не срубив нос. Егор быстро отскочил, осторожно начал отступать, пока не почувствовал спиной дверь.
Они стояли перед ним, тяжело дыша. Теперь их было четверо. Турок с ножом. Один с лопатой, двое с дубинками, похожими на бейсбольные биты. Лишь один без оружия опасливо отступил в угол.
- Поздно в угол отступать! - прохрипел Егор и не узнал своего голоса. Дыхание вырывалось из груди с хрипами. Егор быстро восстановил в памяти Знак, тут же по телу пробежала прохладная волна, унося усталость и вливая новые силы.
Турок оглянулся на тела, лежащие на полу. У одного вместо лица кровавое месиво. Второй лежит лицом вниз. Турок поднял глаза, его затрясло от ярости. Он заорал, уже не контролируя себя:
- Кто ты? Чего тебе надо? Ты пришел умереть? Зачем? Егор почувствовал в лице покалывания. Опять кто-то невидимый прошелся по коже освежающей салфеткой. Челюсть Турка отвисла, он узнал Егора.
- Ну что, узнал?! - спросил Егор, скривился. Разбитые губы мешали говорить.- Я сам пришел за тобой, не дожидаясь, пока раскачаешься!
Турок ничего не ответил, бросился, замахиваясь ножом. Егор закричал истошно и ринулся навстречу. Они сшиблись посреди зала. Остальные глядели на них, не рискуя вмешиваться.
Такого побоища Егор не мог припомнить. Ярость и страх придали Турку сил. Его удары сыпались с невероятной скоростью. Егор перехватил руку с ножом, тут же пропустил удар другой рукой. Голова загудела, перед глазами заискрило. Не давая врагу опомниться, Егор дернул Турка на себя и двинул того головой в переносицу. Турок выронил нож и поплыл назад.
Егор хотел добавить ему, но сам нарвался на мощный удар слева. Его повело в сторону, и он едва не упал. Теряя сознание, отпустил в сторону Турка пару ударов. Сколько прошло времени, не знал. Он прыгал, наносил удары, получал удары. Кого-то он переломил об колено. Над ухом раздался страшный вопль, подсознание брезгливо приглушило звук. Егор притянул к себе дергающееся тело, пальцы сомкнулись на шее, и под ноги упала безвольная кукла.
Тут же из тумана вынырнуло яростное лицо Турка. Скулу обожгло ударом, едва не завалился назад. Столь же яростно ответил. Кинулся на него, принимая удары и нанося свои... Опять потерял счет времени...
И опять схватка. Егор сосредоточился до скрипа зубов. Перед ним мелькнуло колено противника. Пара сильных ударов сотрясли голову, но Егор не шелохнулся. Он поднял ногу и обрушился на колено противника всей своей массой. Колено Турка хрустнуло, Егор увидел, как кожа натянулась и лопнула. Выступила белая кость. Ненавистный голос истошно закричал. А потом все стихло...
Егор стоял посреди гаража и тяжело дышал. Кровавая пелена спадала с глаз. Егор испуганно дернулся, закрылся руками. Турок повержен, но сейчас кинутся остальные, собьют с ног, примутся добивать...
Но никто не спешил нападать. Егор опустил руки. Гараж напоминал бойню. Стены забрызганы кровью, словно здесь не просто забивали быков, а взрывали их. Весь пол завален телами.
Вокруг одни трупы. Хотя... Прямо перед ним лежит Турок. Живой и относительно невредимый. Лишь нога неестественно вывернута да лицо в синяках и порезах.
- Ну что, сволочь! Доволен? - прохрипел Турок. Голос словно скрежет несмазанной двери. Скривился от боли, выплюнул сгусток крови. В нем белел осколок зуба.
- Нет! Пока нет! - хмуро бросил Егор и огляделся. Ага! Это то, что нужно! Руки сжались на черенке лопаты. Она склизкая, окровавленная. Егор поморщился, шагнул к Турку.- Но скоро буду...
Он замахнулся, острие лопаты с хрустом вошло в плечо Турка, тот закричал истошно, забился судорожно под лопатой. Егор давил, упорно отделяя руку от тела. В глазах сиял безумный огонь.

Вася шагал по улице. Душа пела о любви. Хотелось прыгать и валяться в пыли, словно он маленький восторженный щенок. Ну Галюха, ну сукина дочка! Чудеса все же есть на свете! Есть!
Рыжая шевелюра пылала как факел. Встречные оборачивались вслед странному парню, что не шел, а пританцовывал. Впереди он увидел стайку молоденьких девчонок. Идут не спеша, щебечут о чем-то своем. Все, как на подбор, симпатичные, стройные. Коротенькие юбочки, загорелые ножки, смех и визг. Вася подкрался к ним и гаркнул во все горло:
- Де-е-евчонки полюбили все меня-а-а!
Визг, писк, девчонки разлетелись в разные стороны. Вася в мгновение остался один.
- Девчонки! Куда же вы? - обиженно закричал он.
- Дурак какой-то! - услышал он дрожащий, перепуганный голосок. Из-за ближайшего столба выглянули огромные голубые глаза.- Пьяный, что ли?
- Да он совсем не страшный! - закричали с другой стороны. Девушки робко приблизились, прячась друг за друга. Васька улыбнулся глупой от счастья улыбкой. - Да, я пьян, и что же? - продекламировал он.- Любовь мою душу гложет! Вы все мои девчата! Но вас мне многовато!
Девушки рассмеялись, зашептались, поглядывая на Ваську. Одна, самая смелая, проговорила:
- Да ты поэт!
- Девчонки! Пойдемте, я угощу вас мороженым! Я сегодня без ума от счастья! Я хочу, чтобы все смеялись и пели! Идемте!..

- Голубой вагон бежит, качается! Скорый поезд набирает хо-од! - Прохожие удивленно оглядывались. Мужской голос солирует, стройный женский хор дружно подтягивает.
- Эх, девчонки! Какие вы молодцы! Уважили старика! - утирал слезу умиления Васька. - Скатертью, скатертью дальний путь стелется-а-а! - упоенно выводили девчонки.
- А давайте другую! Давайте! - закричал он.- Ведь вы учитесь, да? Давайте!.. Во французской стороне, на чужой плане-ете!..
- Предстоит учиться мне в университете... - поддержали девчонки.
Васька шагал перед ними спиной вперед, дирижируя.
Девчонки одна задругой умолкли, какое-то время Вася пел один. Сразу же обнаружилось, что он жутко фальшивит. Васька прыснул и остановился на полуслове.
- Девчонки, вы чего? - воскликнул он. Те хлопали ресничками и глядели ему за спину. Вася замер, чувствуя неладное, по спине побежали мурашки.
Он медленно развернулся. Перед ним стоял Борис. Черный костюм сидит как влитой, на губах застыла ледяная улыбка. Глаза, словно два буравчика, пробежали по Васе с ног до головы и остановились на груди в районе сердца. «Словно прикидывает, куда вонзить нож»,- подумалось Фекле.
- Привет! - проговорил Борис, улыбка медленно покидала его лицо. Девушки совсем приуныли, чувствуя неладное.
- Привет! - неуверенно улыбнулся Вася.
- Поешь? - спросил Борис. В бархатном голосе звучала сталь. Словно нож, завернутый в плюш. Вроде и мягко, но одно движение - и мелькнет страшное лезвие.
- Пою! - кивнул Вася. Может, Борис просто хочет спеть вместе с нами? Он повернулся к девушкам: - Девочки, давайте грянем дяде песню!
На плечо легла тяжелая рука.
- Не стоит! - холодно проговорил Борис. Он обвел глазами притихших девочек и сказал: - Идите по домам, девчонки! Нам с Василием нужно поговорить!
- Но я не хочу, чтобы они уходили... - возмутился Вася, однако рука сомкнулась, плечо зажало, будто в тисках. Васька вскрикнул от боли.
- Свободны! - уже грубо кинул Борис- А ты со мной! Девушки испуганно попятились. Борис дернул Васю за собой, тот переставлял непослушные ноги, в голове крутилась одинокая мысль: как он узнал?!
У тротуара стоял серебристый «БМВ». Задние двери гостеприимно открыты. Слишком гостеприимно.
- Залазь! - грубо толкнул Борис.
- Я... не смею! В такую крутую тачку! - пробормотал Фекла.- Еще запачкаю!
- Уже обгадился от страха? - усмехнулся Борис- Лезь, лезь! Убивать не будем!.. Пока!
Фекла влез внутрь, дверца захлопнулась. В салоне сидел бритоголовый, толстый человек. Он зыркнул на Феклу, и тому разом расхотелось шутить. Хлопнула дверца, Борис повернулся к ним с переднего сиденья. За рулем невозмутимый квадратный парень. Глаза пристально обшаривают улицу за окном, словно высматривают милиционеров и прочих фээсбэшников.
- А теперь поговорим! - проговорил Борис.
- Вы меня, наверно, с кем-то перепутали...- попытался выдавить улыбку Вася.- Наверно, кто-то надел парик, такой же как у меня... Нет, у меня-то не парик, а натуральные волосы! Просто я волнуюсь, вот и...
Васька вдруг осознал, что жутко трусит. А когда он трусил, слова лились из него рекой. Вася понял, что не может остановиться.
- Я вообще-то приметная личность, и меня все замечают. А так как я рыжий, то на меня норовят повесить всех собак... Вот и вы!.. Гляжу!.. Собак!..
Бритоголовый толстяк хрюкнул что-то неразборчивое, повернулся к нему.
- Да! Наверняка вы не входите в союз зашиты рыжих! А зря! - сказал ему Васька.- Ведь рыжие люди составляют около десяти процентов от всех людей планеты! Рыжих воспел еще великий Конан Дойл. Помните «Союз рыжих»?..
Бритоголовый снова хрюкнул, прошелся по Васиной переносице. По верхней губе потекло теплое. Васька схватился за разбитый нос.
- Хорош, Груз! Салон запачкаешь! - с равнодушным видом заступился Борис.
- И правда! Груз Гантелич, не нужно так! А то и вас соплями забрызгаю... - пролепетал Фекла.
- Молчи! - Груз сунул ему пятерню в лицо. Фекла взвыл от боли, рука Груза задела сломанный нос- Молчи и слушай! Ты, парень, попал конкретно. Ты у моего друга деньги увел!
- Какие деньги? - попытался возразить Фекла. Груз наклонил к нему страшное лицо, схватил Васю за горло. Лапища такая, что пальцы чуть-чуть не сошлись на шее сзади. Бритоголовый надавил, в глазах у Феклы потемнело, из раскрытого рта донесся хрип. Груз притянул его к себе, проговорил раздельно:
- Деньги, которые ты со своим дружком так весело раскидывал в моем клубе! - Он повернулся к Борису:- Одни отморозки кругом. Украсть деньги и прийти в тот же вечер тратить их в мой клуб! Это совсем мозги нужно потерять!
- Это не мы! - прохрипел Фекла.
- Отпираться поздно! Твой дружок у нашего столика отирался, сосед Бориса видел тебя спускающимся с крыши в ночь кражи. Этого достаточно!..
Он говорил, а неумолимые пальцы сжимались все сильнее. Фекла хрипел, глаза его закатились.
- Хорош, Груз! Задушишь парня...- остановил его Борис.
Железная хватка ослабла, Фекла сполз на дно салона, хватая ртом воздух.
- Деньги не главное! - услышал он бархатный голос Бориса.- Вы украли у меня видеокамеру Селина!
- Это... не я... - прохрипел Вася.
- Мне кажется, он не понял! - повернулся к Борису Груз. Его рука сгребла Феклу за грудки и вытащила из-под сиденья.- Ты, парень, должен понять! Мы не шутим! Если денег не будет, заберем твою девку! Как там ее зовут?
- Галина Витальевна Дубова! - равнодушно проговорил водитель, не отрываясь от окна.- Вершининский, пять, квартира сорок шесть.
- Заберем и повеселимся с ней! Понял? Ты меня понял?
Вася испуганно закивал. Тиски на шее разошлись, и он снова сполз на дно салона.
- Где я возьму столько денег? - прохрипел он.
- Квартиру продай! - посоветовал квадратный за рулем.- Свою, родительскую, бабы своей! Глядишь, и наскребешь! Могу посодействовать! За определенную плату, конечно!
Парень говорил со спокойной уверенностью, словно перечислял обычные услуги. Борис сказал, пристально глядя в глаза Васе:
- Деньги терпят! Видеокамера сегодня вечером должна быть у меня! Если не принесете, твоим родителям и девушке не жить! Понял?
- Да! - просипел Вася.
- Не слышу! - рявкнул Борис.
- Да! - закричал Фекла.- Сегодня вечером принести камеру, иначе...
- Свободен! А то еще правда обгадишься!
Вася непослушными руками открыл дверь, вылез наружу. Стекло у передней двери опустилось, Борис поманил его к себе:
- И не вздумай податься в бега! Тогда за твои грехи будут отвечать твои родители и девка! Понял?
- П-понял! - еле выдавил Васька.
- И утрись! - сунул ему платок Борис- А то стоишь, как синяк...
Машина сорвалась с места и скрылась за углом. Васька остался стоять на тротуаре, держа в вытянутой руке платок. По губам медленно стекала густая темная кровь.

Егор медитировал на Знак. Ощущение неведомой мощи переполняло тело. Он вспомнил древние былины.
Было бы за что ухватиться, взял бы небо и землю, притянул друг к другу и перемешал... - так, кажется, хвастался Илья Муромец? Может быть, древние богатыри тоже владели силой Рост?
Резкий звук вырвал Егора из мира Роста. Туман перед глазами медленно расплывался. Егор недоуменно огляделся, на тумбочке надрывается телефон. Егор не глядя протянул руку, мозг до миллиметра рассчитал траекторию. движения - легла точнехонько на трубку.
- Да! - Голос ровный и спокойный. Когда ощущаешь в себе такую мощь, как-то не к лицу показывать эмоции.- Слушаю!
- Егор! Приезжай скорей! Камеру вези! Срочно! - хлынул из мембраны захлебывающийся голос. На том конце провода надрывался Фекла. Егор поморщился.
- Что произошло? - Несмотря на раздражение, голос постарался сохранить ровным.
- Борис! Они как-то узнали! Они избили меня! - кричал в трубку Фекла. Еше чуть-чуть - и расплачется. Егор брезгливо поморщился.
- Они Галюху хотят в оборот!..- В голосе Феклы послышались слезы.- Родителей приплели... Видеокамера нужна срочно!..
- Ладно! Не реви! Сейчас буду! - спокойно сказал Егор и повесил трубку.

Из дому вышел задумчивый, мысли щелкали в голове быстрые и четкие. Из панических причитаний Феклы понял одно: их вычислили. И неудивительно. Егор вспомнил, как они завалились в «Восточную сказку» и оставили там добрую часть украденных денег. И о чем они только тогда думали? Странно, что к Фекле не явились раньше!..
Егор осознал, что шагает к автобусной остановке,- вот они, въедливые алгоритмики, в действии. В кармане лежит не одна сотня долларов, а он идет на остановку общественного транспорта. Не раздумывая, шагнул на дорогу и поднял руку. Визгнули тормоза. Егор спокойно открыл переднюю дверь. Обалдевший шофер уже открывал рот, чтобы разразиться бранью. Егор брезгливо оглядел салон, кинул шоферу хрустящую купюру:
- До Ленина за стольник!
Шофер подхватил сто долларов, глаза его расширились. Проглотив нехорошие слова, он молча дернул скоростной рычаг, машина резко сорвалась с места. Егор сидел рядом и наслаждался властью. За окном мелькали деревья и дома.
Через пару минут был у подъезда Феклы. Лифт ждать не стал: лишь хромоногие старики пользуются лифтами. Молодые и сильные способны сами покорить любую высоту. На девятый этаж взлетел, даже не запыхавшись. Новое тело работало, как швейцарские часы, даже не разогрелось. Похоже, у него теперь какие-то другие законы терморегуляции. Устаревшее и неприятное потовыделение осталось в прошлом.
Поглядел сквозь дверь на Феклу, тот бегал по комнате, едва не бросаясь на стенки. Лицо испуганное, волосы всклокочены, на переносице красуется пластырь. Егор уставился на него, губы прошептали:
- Открой дверь!
До сих пор так и не понял, исполняют люди его мысленные приказы или просто их желания совпадают с его. В любом случае лишний раз поэкспериментировать не помешает. Фекла вздрогнул, засуетился, но бегать по комнате не перестал.
- Где же он? Где? - услышал Егор слабые причитания.
Разочарованно выдохнул, кажется, не подействовало. За дверью раздался шум, щелкнул замок, дверь открылась. Егор улыбнулся.
- Я здесь! - сказал он и вошел в квартиру. Он прошествовал в комнату, не снимая обуви. Васька бежал, следом. Егор сел в кресло, Васька сиротливо стал у входа. Потом не выдержал и опять забегал по комнате.
- Камеру принес? - спросил Фекла, на Егора глядели огромные испуганные глаза. Шевелюра всклокочена, словно волосы тоже находились в состоянии паники. Фекла тараторил не останавливаясь: - Это главное! Видеокамера!..
- Нет! Не привез! - спокойно сказал Егор.
- Как - не привез?! - взвизгнул Вася.- Они же Галюху убьют! Родителей! Как ты не понимаешь!
- Да заткнись ты! - сказал Егор. Он сидел сосредоточенный, к чему-то прислушиваясь. Фекла замолчал, в глазах появилась надежда. Егор умный, он что-нибудь придумает. Так собачки глядят на своих всемогущих хозяев. Что ж! Не будем его разочаровывать!
Егор прислушался к комнате Бориса. Там кто-то пыхтел, раздавалось странное бормотание. Егор добавил силы всем чувствам, перед глазами возникла комната Бориса. Тот сидел за столом и что-то писал. Время от времени он чесался, скрипел стул, шуршал по бумаге карандаш. Горбатился, словно на плечи давит непосильный груз. Обычный человечишка! Желудок вспучен газами, зрение подсело, мозг не то что на процент - на десятую долю его не работает. Даже читает, шевеля губами...

Предыдущая страница 20 Следующая страница


21 Алексей Кривошеин

Егор преисполнился брезгливой жалости. И это существо смеет пугать его друга! Ведь Фекла, как ни крути, друг! Нельзя допускать, чтобы друзей пугали! Дружба - это святое! Лишь любовь сильнее!
Егор встал, Фекла, как послушная собачонка, вился рядом. Егор видел, что ему ужасно хочется услышать что-нибудь типа: «Все будет хорошо!» Услышать эту тупую фразу и поверить ей, чтобы потом, если все, вопреки надеждам, пойдет плохо, обвинить Егора во всех грехах. Ведь так, кажется, поступают слабые люди?!
- Сейчас пойдем к Борису и поговорим! - сжалился над ним Егор.
- Но... - испугался Фекла.
- Они тебя били?! - Егор пристально оглядел Феклу. Тот непроизвольно схватился за нос, Егор, словно просветив рентгеном, увидел трещину на переносице. Фекла отошел подальше. Отчего-то страшно стало глядеть в эти холодные глаза. Что-то нечеловеческое притаилось на их дне, то, что раньше его другу было несвойственно. Фекле стало жутко.
- Так! Чуть-чуть! - пролепетал он.
- Хорошо же! - процедил сквозь зубы Егор и шагнул в прихожую.
Борис все еще сидел за столом.
«Встать! Я иду! Открой двери!» - направил Егор хлесткие мыслекоманды. Борис вздрогнул, огляделся недоуменно. Егор перестал дышать: два раза получилось - это уже не случайность. Борис потер затылок и принялся писать дальше, Егор досадливо крякнул. Значит, еще не удается воздействовать на людей издалека. То, что Фекла ему открыл, может быть простой случайностью. Вон какой нервный. Неудивительно, что навстречу выбежал.
Что ж! Раз Борис не желает их видеть, придется самим его навестить. Он подошел и простым дедовским способом позвонил в дверь. Фекла опасливо трусил следом. Мысленным взглядом Егор видел, как Борис нахмурился, поглядел на дверь. Егор нажал на кнопку еще раз и уже не отпускал. Четко видел, как гнев исказил лицо Бориса. За дверью раздались шаги, заскрипели штыри из высокопрочной легированной стали. Дверь дрогнула и открылась. Борис уверен в себе, даже в глазок не поглядел! Егор шагнул на него, не давая опомниться. Сзади, словно хвостик, проскользнул Фекла.
- Эй, вы чего? - обалдело закричал Борис. Его рука потянулась к сотовому на поясе.- Оборзели? Вы знаете, с кем связались?
- Знаем! - спокойно ответил Егор.- Оставь телефон и слушай!
Борис заметил Феклу, который робко выглядывал из-за плеча Егора. Борис тут же все понял:
- А! Это ты, сопляк! На разборку кого-то привел? - Борис повернулся к Егору: - Ты чей, парень? Я тебя не знаю.
- Зато я тебя знаю! - проговорил Егор, сверля Бориса взглядом.
- Камеру принес?! - Борис, позабыв про Егора, глядел на Феклу. Тот съежился и отступил за спину друга.
- А почему такой интерес к какой-то видеокамере? - прищурился Егор. Он шагнул к Борису и заговорил: - Даже деньги вас волнуют меньше? Неужели на ней запечатлено нечто такое, что можно продать за еще большие деньги?
Борис вздрогнул и опустил глаза. Егор почувствовал, как в нем закипает энергия Рост. Он заговорил смелее, видя, как каждое слово попадает в цель:
- И после этого ты еще смеешь угрожать нам?! Твоя квартира на прослушивании. Все ваши разговоры записаны на пленку! Видеокамера не твоя, а некоего Селина! Наркомана, с которым убежала дочка твоего босса. Не иначе там какой-то компромат!
Борис хотел что-то возразить, но ледяной взгляд Егора остановил, язык не пожелал слушаться.
- А теперь скажи, кто должен ставить условия - вы или я?! И угрожать!
- Если вы не отдадите камеру, то сначала родители твоего друга, а потом его женщина пострадают!..
- Если кто-то из нас или наших знакомых пострадает, все видеозаписи с этой камеры будут разосланы во все газеты нашего города! И поверь, не все газеты подчиняются вашему Гневину. Есть еще его конкуренты и враги... Им очень интересно будет взглянуть, что там...
Борис вспыхнул, кулаки сжались, дыхание со свистом вырывалось из теснимой яростью груди! Да как этот малолетка смеет ему угрожать! Но разум погасил зарождающийся пожар.
- Хорошо! Ты прав! - примирительно поднял руки Борис - Давай поговорим! Что ты хочешь за эти записи?
От Егора не укрылось, что Борис, буквально дрожавший от ярости, разом успокоился. Ясно, словно были написаны аршинными буквами на лбу, он читал мысли Бориса. Тянуть время, усыпить бдительность врага, а потом разом нанести удар. Холодок пробежал по спине Егора. А ведь видеокамера лежит всего лишь за книжками в шкафу. Стоит им узнать его адрес... А может быть, они уже знают...

Семен поднимался по скрипучей лестнице. Дверь под номером семь. Потертая табличка на стене рядом со звонком: «1 звонок - Бабурина Л. А. 2 звонка - Самоволов И. В.».
Семен нажал на кнопку звонка, раздалась приглушенная трель. Он постоял, потом позвонил два раза. Динь-динь - послушно отозвался звонок. Семен подождал пару минут, прислушиваясь к квартире. Так ничего и не услышав, он достал из кармана сотовый телефон. Пальцы в черных перчатках пробежались по клавишам, за закрытой дверью зазвонил телефон.
Какое-то время Семен стоял и слушал, как звонит телефон. Теперь ясно, что дома никого нет. Он убрал телефон, вынул из кармана связку отмычек. Наклонившись над замком, принялся колдовать, одновременно вслушиваясь в звуки подъезда. Замок щелкнул, Семен удовлетворенно хмыкнул.
Скрипнула открываемая дверь, он скользнул внутрь. Прикрыв за собой дверь, повесил цепочку. В прихожей полумрак. Судя по недавним наблюдениям, комната Егора направо. Он подошел к двери Егора, доставая связку отмычек.
Скрипнула дверь, Семен вздрогнул и выронил отмычки. Из ванной комнаты прямо на него вышла бабушка Милли. Вокруг талии было обернуто грязное полотенце. Семен увидел старческое, сморщенное тело и белые груди почти до пояса.
- А-а-а-а-а! - издала бабушка протяжный визг. Семен впервые увидел, что пожилой человек так быстро двигается. Секунду назад бабушка была здесь, в прихожей, и вот уже нет. Только хлопнула дверь ванной.
Семен стоял, не зная, что предпринять. Дверь в ванную осторожно приоткрылась, на него зыркнули настороженные глаза.
- А ты ить хто такой? - услышал он подозрительный голос. Дверь открылась шире, в нее выставился кончик веника.- Не подходи!
- Извините, пожалуйста! - сказал Семен. Он уже взял себя в руки.- Дверь была открыта, и я зашел!..
Это заявление он сопроводил невинной улыбкой.
- А чего надо? - все еще подозрительно спросила бабка. Она приоткрыла дверь и шагнула из ванной. Семен облегченно вздохнул, слава богу, что она накинула халат.
- Я из комитета по делам молодежи,- сказал он. Руки его шарили во внутреннем кармане пиджака. Вынув оттуда красные корочки, он открыл их перед лицом бабушки и почти сразу закрыл.- Я к вашему соседу.
- К Егору, что ли? - удивилась бабушка. Глаза ее заблестели.- А Егора нонче нет! Но если вы расскажете мне, я ему все передам...
- Как жалко! - огорчился Семен.- А я хотел сделать ему сюрприз!..
- Какой такой сюрприз? - Милли выпустила веник из рук и вышла в прихожую.- Я люблю сюрпризы...
- Понимаете, ему выделили грант на создание конструкторского проекта. Это очень серьезная вещь и кому попало не дается! Вы меня понимаете?
Бабушка нахмурилась, отчего на лбу собрались глубокие морщины. Подумав немножко, она закивала:
- Да! Как же не знать! Грант - это хорошо!..
- Моя задача осмотреть его комнату,- сказал Семен.- Понимаете, грант - это такая штука... Прежде чем выделить деньги человеку, его всячески проверяют. Вот и мне необходимо его проверить.
- О! Я понимаю! - важно кивнула бабушка.
- Поэтому Егор дал мне ключ, чтобы я осмотрел его комнату.- Семен поднял с пола связку отмычек и сунул одну из них в скважину. Сам в это время не переставал говорить.- Сейчас я осмотрю комнату и доложу компетентной комиссии о том, как живет Егор...
- А Егор у нас хороший мальчик! Вот сколько ить живу, не видала лучше соседа! Придет - и не видать, не слыхать его! Не пьет, не курит, слова плохого от него не слыхивала! Девочка у него одна и постоянная...
Бабка говорила и говорила, Семен продолжал копаться в замке. Наконец замок щелкнул, дверь гостеприимно распахнулась.
- Ну вот! - сказал Семен.- Сейчас и поглядим!
Он шагнул внутрь, бабка в порыве разговора сунулась было за ним.
- Извините! Ничто не должно отвлекать меня от процесса... - Он закрыл дверь перед самым носом бабушки, и дальнейшие подробности из жизни Егора ей пришлось рассказывать двери. Впрочем, это ее нисколько не смутило.
- Хороший мальчик Егор! Золото - не человек! И девочка у него славная! Вот только кричит слишком сильно! Как, бывало, ночевать придет, так не уснуть! Всю ночь, бывало, просидишь в прихожей под дверью... Хи-хи-хи! Молодость повспоминаешь... Я ведь в молодости-то еще та девка была! Шустрая! И мужиков у меня было...

- Что ты хочешь за эти записи? - спросил Борис. - Я хочу, чтобы вы оставили нас в покое!..- начал Егор. Глаза его сверлили переносицу Бориса.
- Хорошо! Нет проблем! - легко согласился Борис. В его голосе зазвучали мягкие, бархатные нотки. Егор видел краем глаза, как Фекла расслабился и даже стал улыбаться. Возможно, Егор и сам бы поверил этому убедительному голосу, если бы не сила Рост.
Не отрываясь от переносицы Бориса, Егор прошептал мысленно: «Взгляни на меня! Смотри на меня!»
Борис моргнул и поднял глаза. Егор тут же уставился в них, словно собирался играть в гляделки. Глаза Бориса медленно стали приближаться, разрослись до невероятных размеров. Егор отчетливо увидел сетчатку, сквозь зрачки блеснули хрусталики. Потом в глубине глаз что-то изменилось. Егора затянуло в темноту зрачков, словно в водоворот. Ему хотелось закричать, но со всех сторон навалилась темнота...
Мгновение - и он оказался непонятно где! Белые стены, черные стены, разноцветные стены. Егор ударил по ближайшей. Стена разлетелась с жутким звоном. Тишина вокруг ответила тысячей голосов. Егор ударил еще! От его ударов кто-то жутко страдает. Кто-то злобный, опасный. Поэтому нужно успеть порушить как можно больше.

Наверно, нужно открыть глаза. Егор так и сделал. Он по-прежнему стоял в прихожей Бориса, а кричал и тряс его Фекла. Бориса нигде не видно.
- Да отстань от меня! - огрызнулся Егор.- Я в норме! Где этот?
- Т-там! - простучал зубами Фекла. Глаза словно у филина, на дне их притаился ужас. Дрожащая рука показывала в комнату.
Егор вздрогнул. Отчего-то вспомнился труп Турка. Тогда тоже потерял над собой контроль, а когда опомнился... Только Турка было не жалко... Хотя и Бориса чего жалеть? Настораживает одно: отчего это происходит неконтролируемо.
- Что случилось? - спросил он раздраженно Фекла словно язык проглотил, только и мог, что тыкать пальцем на дверь.
- Да чтоб тебя! - ругнулся Егор и шагнул в комнату.
Здесь все по-прежнему. Ничего не изменилось с памятного дня кражи. Егор огляделся, страшась увидеть истерзанный труп, но трупа не было. Борис стоял у окна, повернувшись к Егору спиной.
- Эй! Так мы договорились? - окликнул его Егор.
- Бла-бла-бла-бла!..- Борис резко повернулся. Егор испуганно отпрянул. Борис кривлялся, с губ стекала слюна. Дрожащие руки протянулись к Егору. Глаза Бориса глядели в разные стороны, рот безвольно раскрылся.- Блюя-а-а-а!
- Что с тобой?
Борис стоял перед Егором и пошатывался. В нем не осталось ничего человеческого. А потом он засунул палец в рот и сжал челюсти. В мертвой тишине раздался хруст. Палец отделился от руки и упал на пол. Борис внимательно рассматривал изуродованную руку, поднося ее то к одному, то к другому глазу.
Егор вылетел из комнаты, хлопнула входная дверь. Перед глазами всплыла страшная картина: Борис без пальца и его бессмысленные глаза, глядящие в разные стороны.

Не помнил, как оказался в комнате у Феклы. Рухнул на диван. Из головы никак не шел Борис. Неужели это он, Егор, такое сотворил?! Егор содрогнулся.
Закрылась дверь, зазвенели замки. Не поднимая глаз, Егор увидел, как Васька запирается на все засовы и вешает цепочку. Егор поймал себя на мысли, что согласен с ним. Еще бы и шкаф пододвинуть к двери, чтобы этот кошмар не ворвался сюда.
Фекла влетел в комнату всклокоченный и беспокойный, глаза вытаращенные, губы дрожат. Метеором пронесся к окну, схватил стул. Грохнув им, сел перед Егором.
- Я так понимаю, теперь нам ничего не грозит? - неожиданно спокойным голосом спросил он.
- Похоже на то! - ответил Егор. Страх медленно уходил.
- Только я хотел спросить...- проговорил Фекла. Он задрожал, его зрачки расширились. Он вскочил, грохнулся на пол стул. Фекла схватил Егора за ворот и прокричал: - Что там было?! Что там было, я тебя спрашиваю!
Он орал, брызгая слюной. Егор брезгливо поморщился, отстранился. Фекла глянул на него бешеными глазами и забегал по комнате:
- Ужас! Теперь нас точно посадят! Он откусил себе палец! Палец! - прокричал Фекла, показывая свой палец.
- На себе не показывают! - равнодушно проговорил Егор.
Фекла резко убрал палец, снова забегал по комнате.
- Откусил и выплюнул! - кричал он.- Это что, зомбирование какое-то?! Где ж это видано, чтобы пальцы откусывали? А если все начнут пальцы откусывать? Не должно такого быть! Мир перевернется, если все будут пальцы откусывать...
Фекла орал и бесновался, Егор даже испугался, что тот тоже тронулся. Поди разбери эту книгу - может, действие не локальное, а глобальное. Может, весь дом с ума сошел и теперь в каждой квартире сидит по пускающему слюни идиоту. Егор поежился.
Фекла наконец успокоился. Остановившись перед Егором, он проговорил:
- Но, с другой стороны, нужно сначала доказать, что мы виноваты...
- Слушай! - перебил его Егор. В голове крутились странные мысли, в душу заползло мерзкое чувство, словно раздавил жабу.- Тебя поставили на счетчик. Борис поставил! Теперь его нет! Ну почти нет! Значит, ты свободен! Исчезни куда-нибудь на пару недель, подожди, пока все уляжется. Потом вернешься - и все станет по-прежнему! Понял?
- Д-да! -Фекла выглядел задумчивым.-Да-да! Ты прав! Нужно исчезнуть. Перееду к Галке. Поживу у Галюхи! Тем более что она... Егор! Я же тебе не сказал! Она согласна! Галюха согласилась!
- И знаешь?.. Сюда лучше не возвращайся... Ты же снимал эту квартиру? Хозяева за границей? Просто больше не приходи сюда, и все! Понял?
- Да! Согласен! Давно пора переехать к Галюхе! Хотя раньше она не согласна была! А теперь да!.. Перееду обязательно!
Фекла вновь кричал, уже восторженно. Егор не слушал, в голове мелькнуло: интересно, что там с Борисом? Нет, он не будет думать об этом. Но разве себя отговоришь. А сам уже прислушивался к соседней квартире.
Пары секунд было вполне достаточно. Приглушил звук почти до минимума, но это жуткое нечеловеческое бормотание продолжалось. Егор вскочил, зажал уши! Бежать! Бежать отсюда как можно дальше и как можно быстрее! Он не должен был это делать! Не должен! Бежать!
Он выскочил из комнаты. Дрожащие руки никак не могли снять цепочку, щелкнул замок.
- Ты куда? - крикнул в спину Фекла, но Егор не слушал. Лавиной прогрохотал по. лестнице, выскочил на улицу. Прохладный вечерний воздух охладил горящие легкие. Он не знал, куда идет, ноги двигались сами собой. Лишь бы подальше от этого страшного дома.

Он долго бродил в беспамятстве по улицам города. Пару раз встречались шумные компании, которые преграждали дорогу. Он безразлично шагал прямо через них. Один раз его толкнули, попытались остановить, но он прошел мимо, словно не заметив. Никто не побежал следом, не продолжил ссору. Трудно задирать человека, если он не реагирует на оскорбления.
А потом в душе зародилось беспокойство. Нужно идти! Нужно скорее идти. Куда?.. Вспомнились опасения насчет видеокамеры. Если они так плотно взялись за это, то его комнату могут обыскать. А ведь там книга! Если они найдут камеру, то найдут и книгу! Срочно нужно домой!
Ноги сами собой понесли его в нужном направлении. Он вылетел из тела, начал подниматься над ним ввысь. Сначала он увидел удаляющегося себя, потом улицу, по которой шагал. Поднялся еще выше, обозрел соседние улицы, весь район. Вот его маленькое тело уже потерялось в лабиринте домов и дорог, Егор увидел весь город с высоты птичьего полета. Себя отметил зеленой точкой, что двигалась по городу словно по карте. Вторая зеленая точка горела через пару кварталов. Егор почувствовал, что должен достичь ее как можно скорей. Он прибавил шаг, перешел на бег. Новое тело работало идеально. Мышцы сокращались, выстреливали тело вперед с ужасающей скоростью. В ушах свистел ветер, словно не бежал по городу, а падал с необозримой высоты. Егор летел по улицам Хлынова с небывалой скоростью.
Зрение щелкнуло, переключилось на вид изнутри. Дома мелькали вокруг, словно он летел на скоростном болиде. Егору стало жутко. А ну как на такой скорости врежется в какой-нибудь некстати стоящий фонарный столб. Или в машину. Но внутри бушевали такие силы, что чуял: попадись машина, разнесет вдребезги, даже не заметив.
Вокруг все замедлилось - оказалось, что бежит не так уж быстро. Хотя, возможно, побил все мировые рекорды скорости. Но дома кругом уже не размываются в смазанные полосы, фонарные столбы не прыгают как сумасшедшие, а медленно проплывают рядом.
Когда дома перестали мелькать, а просто поплыли по сторонам, понял, что бежит домой. Над головой цветным нимбом висит Знак. Знак Дьявола, теперь это совершенно ясно! Перед ним мелькнули страшные, глядящие в разные стороны глаза Бориса - это, несомненно, от Дьявола. Только Сатана мог заставить делать такое.
«Заставить? - спросил внутренний голос- Тебя никто не заставлял! Ты сам сотворил это!» - «Но ведь я не знал!..» «Не знал? Если бы в тебе не бурлило раздражение, не витали мысли о разрушениях и убийствах, если бы в твоей душе росли белые и пушистые цветы созидания и добра, ты бы такое не сотворил. И не украл бы!»
Но как?.. К чему способности, если... Если что, Егор? Если не красть? Если не пустить их для личного обогащения?..
Все равно я не виноват, оправдывался внутри противный, ноющий голосок. Просто я человек своей эпохи. Если по телевизору постоянно показывают, как лучше убивать себе подобных, как обвести их вокруг пальца, как ограбить банк, взорвать небоскреб или уничтожить врага... Насилие, насилие, насилие. Кругом одно насилие! Даже любовь в нашем мире не обходится без насилия! Мы сами создали для себя этот мир! Как же я должен был поступить, получив такие возможности? Только так, как я поступил!
Но тогда почему душу рвет на части неведомая сила?! Почему я чувствую себя слабаком и пропащим человеком? Почему?! На этот вопрос еще Достоевский искал ответ: кто человек - тварь дрожащая или право имеет? Право!
Егор взбежал по ступенькам, почти снес с петель дверь. Мелькнули испуганные глаза Милли. Он едва успел остановиться, еще чуть-чуть - и задавил бы бабушку.
- Ой, как ведь вы носитесь теперь! - запричитала бабка.- Стопчете - и не заметите! А к тебе сегодня коллега приходил! Комнату у тебя смотрел, искал чевото! Грант хочет дать! Ой, это секрет вообще-то! Но ты ведь не расскажешь, не выдашь бабушку Милли?!..
Егор замер, внутри все похолодело.
- Кто заходил?
- Так коллега ваш! - затараторила бабушка.- Такой культурственный, обходительный! Вся бы молодежь такая была - цены бы вам не было!
- И вы пустили его в мою комнату?! - проговорил Егор.
- Так ты ж его сам пустил! - удивилась бабка.- Ключи ему дал! Он сам и открыл! Говорил, что грант-от большой очень! На какое-то конструирование! Ты мне не говорил, что конструируешь! Вот скромный мил-человек!..
Егор подергал дверь в комнату. Та, как и положено, заперта. Он достал ключ, руки дрожали, отчего не с первого раза попал в скважину. В голове билась одна только мысль: взяли ли книгу? Камеру - ладно! Взяли, и черт с ней! Книга! Главное - книга!
Наконец открыл дверь и проскользнул внутрь, оставив бабку разглагольствовать в прихожей. Егор остановился у двери и оглядел комнату. С первого взгляда и не скажешь, что здесь побывал посторонний...
И тут в голове что-то щелкнуло. Перед внутренним взором предстали две картины. Как в старых детских журналах, где требовалось найти десять отличий. Здесь отличий было гораздо больше. Егор моментально обнаружил несколько десятков отличий. Неизвестный осмотрел всю комнату. На столе сдвинута скатерть, всего на пару сантиметров, но это ясно видно при сравнении картинок. Карандаш лежит не так, как его оставлял. На половике появился отпечаток грязной обуви. Пыль в углу потревожена, шторы задернуты тоже не так. Мусор в мусорном ведре перевернут. Явно, кто-то копался.
Все эти мелочи Егор заметил разом, сердце замерло, он медленно повернулся к шкафу. Книги стоят на первый взгляд точно так же, как и стояли. Но пыль на стеклах шкафа определенно потревожена. Кто-то открывал дверцы. Когда он уходил, вот этого пятна на стекле не было. Егор протянул дрожащую руку и открыл дверцу.
Неужели книгу забрали?! Ведь она умеет охранять себя! Олег не сумел ее найти! Значит, должна была защититься и сейчас. Уже более уверенно вынул книги первого ряда, глаза приблизили провал. Ровные стопки денег, серебристая поверхность камеры, черный, как сама тьма, сверток.
Уф! Егор облегченно выдохнул. Похоже, Рост опять подействовал! Он снова спас себя... и его тоже!
Егор протянул руку к свертку, захотелось открыть его, ощутить книгу. Сел за стол, поспешно развернул сверток. Книга легла перед ним невозмутимая и беспристрастная. Егор позабыл про все на свете. Сейчас для него существовала только книга!
Кто смог создать такую вещь? Что за гений? А может, и не человек вообше?..
От этой мысли холодок пробежал по спине. Бог? Дьявол? Кто?
Благоговейно коснулся рукой переплета. Словно разряд тока пробежал между пальцами и кожей книги. Но Егор не отдернул руку, любовно провел пальцами вдоль корешка. Складки кожи щекотали подушечки пальцев. Приятные ощущения. Энергия книги от каждого прикосновения переливалась в пальцы, приятными мурашками растекалась по телу.
О, как приятна твоя энергия, Рост!..
А потом он увидел себя со стороны...
За столом сидел человек с застывшими глазами. Его руки гладили книгу, жадно мяли, хватали, не в силах остановиться. На лице застыло тупое вожделение. Рот приоткрыт, с уголка губ стекает слюна. Тело изгибается, словно под столом спряталась шлюха и делает минет.
Егор, сидевший на стуле, закатил глаза и простонал. Егора, смотревшего на себя со стороны, передернуло.
Неужели это я? Этот мастурбирующий идиот - это я! Чистой воды фетишизм. Я сижу и кончаю на книгу...
Но мимолетное раздвоение личности уже закончилось.
Он снова сидел за столом и держал в руках книгу. Из тела уходит горячая волна, а руки все еще гладят переплет. Нет! Я больше не поддамся тебе! Егор с трудом оторвал руки от книги. Так не хотел выпускать ее из рук, что услышал чмокающий звук, словно книга присосалась к его ладони. Поспешно завернул книгу и затолкал ее на полку. Все! Никаких больше Ростов! Хватит! Это слишком далеко зашло! Я уже не контролирую себя! Эту книгу больше нельзя читать! Даже в руки нельзя брать! С нынешнего дня начинаю новую жизнь!
Только подумал, как пришло сожаление. Ведь неплохо было, когда касался книги. Такие ощущения даже с девушкой, пожалуй... По крайней мере, не с каждой... Разве что с Настей...
Лишь вспомнил Настю, как она встала перед глазами словно живая. Тут же ощутил жгучий стыд! Как я мог? Ведь я предал ее! Я изменил Насте... Замер недоуменно. Смешно! Изменил Насте с книгой! Чего тут такого? Это же как рукоблудие! Подумаешь! Просто Насти нет рядом, вот я и...
- Нет! Это противно! Это недостойно! И это больше не повторится! - Егор сказал это и прислушался к себе.- Есть возражения? Ну! Где ты, моя развратная частица быдла, сидящая внутри. Где моя скотская половинка? Возрази мне! Я разнесу тебя в пух и прах!
Но скотская половинка молчала. Забилась в самую темную норку и сидела тихо-тихо, как мышка. То-то же! Так тебя! Егор удовлетворенно выпрямился.
«Нет, все-таки Рост - это зло! Кто я такой, чтобы поступать так с людьми? Они такие же, как и я! Ведь такие же?!»
Он еще долго спорил сам с собой, убеждал, доказывал. Наконец твердо решил начать новую, праведную жизнь.
Без Роста. Дабы подкрепить это решение делом, пошел и помирился с бабкой. Когда включил звук, та все еще причитала и ругалась по поводу испорченной цепочки. Егор вышел и заверил ее, что все сделает в лучшем виде.
Он оглядел дверь и удивился. И правда, так дернул, что привинченная двумя винтами цепочка не выдержала и отлетела. Что ж, надо брать отвертку покрепче и привинчивать выдернутые винты выше или ниже пострадавшего места.
Егор привел цепочку в порядок, задобрил бабку колбасой из своего холодильника. Та от такой щедрости прямо дар речи потеряла. Впрочем, ненадолго! Весь вечер они просидели на кухне. Бабушка болтала в упоении: когда еще сосед так расщедрится и будет слушать. Наверняка это стояние в коконе посреди прихожей на него так повлияло.
Расчувствовавшись, бабка вытащила поллитру и налила Егору стопку водки. Тот попытался отказаться, в итоге пили вместе. Когда пришел сосед, он заглянул на кухню и вытаращил глаза. Бабушка Милли, которая на дух не переносила водку и постоянно его ругала за пьянки, сидела с Егором почти в обнимку, и они вместе тянули какую-то заунывную старинную песню...
Разошлись за полночь. Егор рухнул на кровать и мгновенно уснул. Завтра он начинает жить по-новому! Он твердо это решил и не желал отступать от принятого решения!

ЭТАП 4

Егор проснулся рано утром. Сколько раз точно так же возвращался после путешествия по миру сна? Сколько раз вскакивал бодро или сползал уныло с кровати, делал или не делал гимнастику, одевался, полз или летел в ванную... Сколько раз совершал этот утренний ритуал? В зависимости от настроения и жизненных реалий с тоской и унынием в глазах или с предвкушением большого счастья.
Сколько этих похожих друг на друга дней уже кануло в прошлое. Словно горошинки-близнецы, они раскатились по необъятному полю жизни. Среди них теряются золотые горошины дней, прожитых не впустую. Эти немногие дни погребены под тяжелым грузом серости и пустоты. Если их выгрести из огромного мешка жизни, наберется маленькая горсточка. Это и есть наша настоящая жизнь! По ней и стоит мерить человеческие судьбы...
Егор поморщился и отогнал слишком мудреные мысли. Утро на дворе, а он горошины жизни считает! «Плюнь!- сказал он себе.- Не думай! Кто думает, тот несчастлив!»
Егор вскочил, подбежал к окну. Шторы разлетелись, как крылья вспугнутой птицы. Солнце затопило комнату ярким светом. Егор прищурил глаза, подставил лицо ласковым, теплым лучам. Эх, хорошо!

Предыдущая страница 21 Следующая страница


Самоучитель для бога 22

Теперь даже в ванную можно не ходить. Это раньше глаза по утрам слипались, требовали размочить веки ледяной водой, во рту за ночь образовывалась помойка, дохни - комары на лету упадут. Сейчас совсем другое дело. Во рту чисто и свежо, словно только что почистил зубы, глаза смотрят ясно и бодро, сна не наблюдается ни в правом, ни в левом. Лицо гладкое и ровное, словно у штатовских суперменов на экране.
Егор встал, потянулся сладко, ощущая каждым нервом сильное, гибкое тело. Оделся, побрел на кухню перекусить. Чувствовал, что в новом теле и процессы пищеварения уже не те. Наверняка можно аккумулировать энергию. Поел раз, а потом неделю пользуйся! Очень удобно.
Егор открыл холодильник. На него глянул копченый окорок, банка с маринованными грибами стыдливо спряталась за бутылку острого соуса. Рядом теснились фрукты, упаковка йогуртов оседлала ведерко сгущенки. Егор сглотнул слюну.
Пожалуй, он будет консерватором. Это, конечно, очень хорошо - аккумулировать энергию, но все же лучше питаться каждый день. Тем более в деньгах нужды нет. И надо беречь фигуру, которая стала образцовой.
Благодаря Росту...
Егор нахмурился. Едва вспомнил о книге, как в голову прокрался образ Бориса. И тут же перед глазами возникла его изуродованная рука. Егора передернуло, есть разом расхотелось.
Зато захотелось увидеть книгу. Егор вернулся в комнату и остановился у окна. Что делать с Ростом? Вчера этот вопрос обошел стороной, но сегодня его обязательно нужно решить. Егор осторожно вынул черный сверток, положил на стол.
- Итак! - проговорил он, глядя на сверток. Сердце тоскливо сжалось, к глазам подступили слезы. Егор сжал зубы, но все же проговорил: - Нам придется расстаться!.. Я тебя выкину!
Сказал и угрюмо поглядел на книгу. Та молчала.
- Молчишь? Ну молчи, молчи!
Он подошел к окну, шпингалет на форточке долго не желал открываться, рама жалобно заскрипела. С улицы повеяло утренней свежестью. Егор покосился на книгу.
- Я не шучу! - заявил он.- Сейчас возьму и выкину прямо в форточку...
Цок-цок-цок-цок! С улицы донесся топот каблучков. Егор высунулся в окно. По улице шагала девушка. Серое платье до пят, длинные волосы собраны в хвост, огромные очки. Егор представил, как выкидывает книгу в форточку. Та летит через всю улицу и хлопается прямо на дорогу. Прямо под ноги девушке. Она удивленно оглядывается по сторонам, поднимает книгу...
- Черт! - воскликнул Егор и оглянулся на сверток. Тот невозмутимо лежал на столе.- Да, ее обязательно кто-нибудь подберет!
Егор задумался: «Если я выкину книгу, то кто-то ее найдет! И что тогда? Как книга поступит с тем человеком? Наверняка окрутит его точно так же, как меня! Заставит ступить на свой путь! - По спине пробежал холодок.- Этот кто-то вполне может пройти по пути Роста дальше, чем я! И тогда...»
- Ага! - закричал он и погрозил книге пальцем.- Не проведешь меня! Ты хочешь, чтобы я тебя выкинул! Тогда ты окрутишь какого-нибудь слабого человечишку, и он станет служить тебе! Он станет подниматься по лестнице Роста, и когда-нибудь... когда-нибудь он поднимется выше меня!.. И сможет...
Слова застряли в горле, стало трудно дышать. Ведь тогда новый владелец книги Рост сможет сотворить с ним то же, что он сотворил с Борисом. Егора передернуло.
- Нет! - крикнул он и резко повернулся к книге,- Не проведешь! Я не стану тебя выкидывать! Я... я спрячу тебя! Точно! Я тебя спрячу! Ведь дед сказал, что я избранный! Я избран!.. Для чего? Может быть, совсем не для того, чтобы выполнять неведомо чьи приказы! Может быть, я избран, чтобы хранить Рост! Я стану хранителем! Я буду хранить книгу от людей, чтобы ни один любопытный дурак не посмел залезть в нее и прочитать... прочитать то, что человеку читать не следует!
Душу переполнил восторг! Точно! Так он и сделает!
Он добровольно примет на себя тяжелейшее бремя хранить книгу. Книга несет зло! Он установил это совершенно точно! Он избран для великой миссии хранителя книги Рост.
Он всю жизнь будет хранить ее. У него появится жена, но даже она не будет знать всей правды. У него родятся дети, и самому смышленому из них он передаст свое дело: оберегать людей от страшной книги Рост! - Вот так! - сказал он книге.
Егор взял сверток в руки, тот по-прежнему молчал. Даже не пульсировал прохладой. Егор задумчиво прошелся по комнате. Ему придется поселиться уединенно, в пустыне... нет, лучше в горах. Он будет жить в одинокой хижине, и никто не узнает о великой тайне, хранимой им. Но это будет потом. А пока он положит книгу на место.
Полный мыслей о будущем, Егор подошел к шкафу. Руки задумчиво мяли сверток...
Нужно все-таки взглянуть на книгу! В конце концов, должен же он убедиться, что книгу не подменили. Это нужно будет делать ежедневно. Каждое утро... нет, два раза в день, а то и три раза в день он будет проверять, истинная ли книга Рост лежит в свертке. Ведь книга очень хитрая. Она запросто может запудрить мозги какому-нибудь слабачку...
Сердце сжалось и испуганно запрыгало в груди. А ну как это уже произошло! Вдруг этой ночью кто-нибудь прокрался и подменил книгу?!
Егор сел за стол, руки поспешно развернули сверток. Книга лежала молчаливая и бесстрастная, как всегда. Ноздри Егора трепетали, втягивая приятный запах свежевыделанной кожи. Уши уловили еле слышный звук - это кожа цеплялась за мелкие неровности и шероховатости обложки. Ни с чем не сравнимый звук. Егор усилил слух, шипение и шорохи слились в музыку. Странную, неземную, но очень влекущую. Такого Егор еще не слышал. Глаза скользили по узорам корешка, цеплялись за блеск букв.
Стоп! Что это такое! Его не поймаешь на такую старую удочку! Хватит! С трудом оторвал руки от переплета и обернул книгу черной материей. Остальные чувства приглушил до минимума.
- Что, съела? Вот так! Ничегошеньки у тебя не выйдет! - Егор показал книге кулак.- Больше я не буду сидеть как тупой идиот, наслаждаясь дешевым фетишизмом. Я буду тебя хранить! И ты никуда от меня не убежишь...

Книга лежала молчаливая и немного грустная. Возражать даже не пыталась. «Герой ты, однако,- кольнула странная мысль.- Накричал на бессловесную книгу. Она же не умеет говорить, не может возразить...»
- Ничего себе - не может! - взвился он.- А мысли? Книга содержит мысли. Они могут изменить кого угодно!
Кстати, скоро должен начаться новый этап. Интересно, какие еще возможности подарит ему книга? Может, там исполнение детских мечтаний? Может быть, книга даст возможность... летать? Ведь это так прекрасно - летать! Или мгновенно перемещаться в пространстве! Это было бы здорово!
Егор крепко задумался. Опять возникло желание открыть книгу и заглянуть в нее. Егор нахмурился. Он же решил больше не заглядывать в книгу!
«Но ведь можно просто прочитать, а упражнения не делать! - прошептал голос в голове.- Заодно посмотришь, что скажет книга. Ведь если бы ты не пересилил себя и не выпил это противное зелье, то сейчас у тебе не было бы такого потрясающего тела. Наверняка и четвертый этап сопровождается какими-то упражнениями и рекомендациями. И намеками, что ты получишь, если их выполнишь. Разве тебе не любопытно? Разве не хочется хоть одним глазком поглядеть, что пообещает книга на этот раз?..»
Егор поглядел на книгу. Она лежала перед ним во всей красе и злорадно блестела буквами. Уверен, это ее голос сейчас нашептывал ему.
«Блести, блести,- ухмыльнулся про себя Егор.- Думаешь, что это слабость?! Ничего подобного! Я перехитрю тебя! Я получу от тебя информацию, а сам не буду двигаться дальше! Я же хранитель! И не позволю тебе портить жизнь людям! Это ты деда с ума свела! Но я тертый калач. И более крепкий орешек! Так что потягаемся...»
Он резко выдохнул и открыл книгу. С удовлетворением отметил, что не появилось обычного желания гладить, ласкать. Быстро пролистал предыдущие этапы. И так все помнит до мельчайших подробностей. Пришло опасение - вдруг книга не пустит его дальше! Кто сказал, что третий этап завершен? Может быть, книга попросит сделать еще что-то на этом этапе?
Он открыл нужную страницу, и сердце застучало .быстрее. Конец третьего этапа был чист от тумана. В прошлый раз, когда открывал книгу, конец страницы был скрыт туманом, а теперь разворот девственно чист. Это равносильно словам: «Добро пожаловать на следующий этап развития системы Рост!»
Егор дрожащей рукой перевернул страницу, все внутри трепетало в предвкушении. Что готовит новый этап? Сейчас он это узнает!
Он вгляделся в туман. Давно уже не видел, как туман заполняет полностью разворот книги. Это потрясающе красиво. Туман клубился над страницей, сейчас уже поднимался едва ли не на десять сантиметров. Что будет, когда дочитает книгу до конца... Э-э нет! Так легко не проведешь. До конца он дочитывать не собирается...
Он продолжал вглядываться в туман. Делал это уже не первый раз, но все равно ощущал подъем и душевный трепет. Эмоции переполняли сердце, кровь быстрее струилась по жилам, мозг сделался таким ясным, словно кристалл воды на морозе...
А потом из тумана появились слова...
«Приветствую тебя, о Достойный, на новом этапе пути, что приведет тебя к вершинам божественного самопознания! Ты совсем недавно стал на сей путь и шагаешь по нему семимильными шагами! Никто до тебя не продвигался быстрее...»
Егор почувствовал себя польщенным. Всегда приятно, когда тебя хвалят. Но когда хвалит книга Рост!.. Никак такого не ожидал! Может, она решила подлизаться? Но он не поддастся! Он по-прежнему тверд! Прочитает, но упражнений делать не будет!
«Поэтому, о Достойный, тебе дарована уникальная возможность на четвертом этапе обрести новые способности без дополнительных упражнений!..»
Егор ощутил легкое беспокойство. Что она имеет в виду? Глаза легко скользили по тексту.
«Повторяй за мной, о Достойный, и тебе дарованы будут новые реалии, что поднимут тебя на новую ступень эволюционной лестницы!..»
Егор все понял! Не будет упражнений - его сразу переведут выше! Но ведь он не хотел этого! Нужно срочно прервать чтение! Прервать чтение!
Он хотел бросить книгу, оторвать глаза, но не мог. Словно наяву услышал в ушах чей-то злорадный хохот. Руки судорожно сжались в кулаки, тело окаменело. Лишь глаза, уже не подчиняемые разуму, бегали по странице туда и обратно, туда и обратно...
«Я хозяин окружающего! Я способен понимать суть вещей и менять ее!»
«Я хозяин окружающего! Я способен зреть физический план бытия и менять его!»
«Я хозяин окружающего! Я БУДУ ЕГО МЕНЯТЬ!» Егор ощутил, как губы его шепчут, повторяя прочитанное в книге. Шепчут, словно молитву, повторяют, словно клятву. Он чувствовал, как тело меняется. Клетки кричат от боли, съеживаются и изменяют свою структуру, . что-то добавляется, что-то безвозвратно умирает. А потом он почувствовал другие изменения. Это уже не изменения тела. Он впервые ощутил свою душу. Прежнюю серую душу, которая была в нем до сих пор. Он отчетливо видел ее, ощущал, как она безвозвратно меняется, перестраивается на новый лад. Куски эмоций и прежних желаний безжалостно изымались у него из головы и выкидывались. Это странным образом приносило облегчение. Словно до этого нес на плечах груз, а сейчас скинул его. Освободился! Это свобода! Он познал свободу! Свободу от всего!
Больше никаких запретов, никаких ограничений! Он почти Бог! Он делает что хочет! Никто ему не указ! Он почти Бог!..
И тут все кончилось! Егор осознал себя сидящим за столом. Перед ним лежит закрытая и завернутая в материю книга. Сердце глухо стучит, из груди медленно уходит страх.

Книга опять обманула его! Она что-то сотворила с ним! На сей раз безо всяких упражнений! Ощущение невосполнимой потери охватило все его существо. Егор схватился за голову. Что он наделал? Что он натворил? А за окном яркое солнце безучастно лило живительный свет на город.

Олег опустил бинокль. Так вот, значит, что за тайная вещь! Это книга! Олег подавил в себе желание сейчас же сорваться с места и бежать к Егору. Он стоял на лестничной площадке девятиэтажного дома. Как раз между восьмым и девятым этажами. Отсюда открывался хороший вид на комнату Егора.
Возбуждение охватило все тело. Книга! Это книга! Он так давно за ней охотится! Кто ищет, тот всегда найдет!
Олег задумчиво ступил на лестницу. Теперь нужно придумать, как заполучить книгу! Егор с каждым днем становится сильней. Книга дает ему эту силу. Олег ревниво засопел, грудь наполнилась яростью. Это он должен получать эту силу! Это его взял дед в ученики! Чем он не угодил? Чем? Почему дед выбрал первого встречного и отдал книгу ему?! Почему?
Ответа на этот вопрос Олег не знал.
Ну ничего! Он исправит это недоразумение! Обязательно исправит! Вот только как это сделать? Столько денег заплатил Турку, а толку никакого. Ни его, ни его банды уже нет! Слишком крут оказался Егор. Не по зубам! Джордан сидит в СИЗО. Один он остался! Один!
Но это не так уж и плохо! Если что-то хочешь сделать по-настоящему хорошо, сделай это сам! Первейшее правило хозяина мира! Так что он сделает все сам! Обязательно сделает!..

Настя шагала домой, медленно отходя после рабочего дня. Усталость окутала тело ватным одеялом, осела на висках свинцовыми бляшками. Сегодня был трудный день. Телефон разрывался от звонков, начальница раздраженно ругалась из-за каждой мелочи, дебит никак не желал сходиться с кредитом. Это отнюдь не добавляло добродушия и веселья. К тому же Егор вчера такое сотворил...
Несмотря на неурядицы на работе, постоянно возвращалась мыслями к Егору. Может быть, потому все и валилось из рук. Но Настя ничего не могла с собой поделать. Мысли посещали голову злые. Зачем так накричала на Егора? Сколько раз одергивала себя, сколько раз ругала- все равно это повторяется снова и снова! Егор вытворяет какую-нибудь гадость, она кричит на него, а потом мучается.
А Игорь тоже хорош! Прямо при Егоре начал говорить о Стасе. За это и получил! Егор поступил так из ревности. Он всегда ревновал к Игорю. Разве что к Пете ревнует сильнее. Дурачки, конечно, что Граф, что Игорь - пустые болванки. А Егор настоящий! Разве она может променять его на них?! Да они мизинца Егорова не стоят! Оба!
Но ведь и Егор должен понять, что она не в состоянии просто так перестать общаться с парнями! Ведь она не его собственность! Он не может ей запретить! Не может! Но все-таки зря она на него так накричала! Зря! Настя досадливо поморщилась. И чего он не приходит извиняться? Трудно разве?.. Звонил по телефону, но ведь по телефону любой дурак может! Да и трубку она бросила... Дура! Не могла послушать, что он скажет. Вот теперь и мучайся! Уже целый день от него нет никаких известий. Куда делся, чего делает? Еще чуть - и она сама ему позвонит. Хотя нет! Девушки не должны звонить первыми... Почему? Потому что «Суперджинс» - вспомнила она рекламу и улыбнулась... Потому что гордые! Любят свою гордость, холят и лелеют...
А если он не позвонит? Как ни отгоняла эту мысль, она все время возвращалась.
- Не может такого быть,- сказала она себе. Но как-то неуверенно сказала. А неприятная мысль, почуяв слабость, уже деловито обустраивалась в голове.
А вдруг он нашел другую? Вдруг разлюбил ее? Вот и нашел повод, чтобы с ней поссориться и во всем обвинить ее! Губы ее плотно сжались, подбородок резко вздернулся. Нет! Ни за что не позвонит ему первой! Пусть сам приходит и извиняется! А она еще подумает - принять или нет!..
- Настя! Погоди!
Настя вздрогнула. Горячая волна захлестнула с ног до головы, она задрожала от счастья. Знакомый и родной голос. Его голос. Она остановилась, но оборачиваться не стала. Напустила на себя неприступный вид - ему надо, пусть сам и подходит!
- Настя! - Он подбежал к ней. Улыбка во все лицо, в руках букет роз. О боже, какой роскошный букет! Наверняка больших денег стоит! А ведь он и так весь в долгах: занял на Канары, иначе откуда бы взял! Сердце у Насти защемило от нежности. Егорка! Милый Егорка! Как же она его любит!
- Что тебе?! - грубо кинула она. Егор словно на скалу налетел. Улыбка тут же сползла с лица. От Насти повеяло холодом, словно голым попал в центр Антарктиды.
- Ну... это... как бы... - Лишь Настя могла ввести его в такое состояние. Других людей давно не считал за людей. Всех видел насквозь, ощущал их недостатки и свое над ними превосходство. Но это Настя! Это его богиня! Поэтому он стоял и мямлил: - Я... это... вот!
Он протянул цветы, Настя глянула высокомерно:
- Что это? - Ну возьми же эти чертовы цветы. Улыбнись ему! Скажи, что ты рада! Гордость! Это все дурацкая гордость заставляет унижать любимого!..
- Цветы,- неловко улыбнулся Егор.- Для тебя!
- Подлизываешься? - строго спросила Настя.
- Подлизываюсь! - признался Егор.- Прости, если что!
- Ладно! - Настя немного оттаяла. Егор глядел на нее, пожирая глазами. В его глазах Настя прочитала бурю эмоций. В его глазах она увидела любовь.
Егор же терялся в догадках. Ее вид говорил: «Ты мне противен, ты мне не нужен! Да я лучше с первым встречным буду, чем с тобой». Но в глазах... очень глубоко в глазах он видел странные искорки. Словно это все игра, а она думает: «Это неправда, я люблю тебя!»
- Цветы приму, но это ничего не изменит! - заявила Настя. Она выхватила у него букет и зашагала дальше.
Егор ошарашенно глядел ей вслед.
- Ну Настя! Погоди же! - побежал он за ней.
Они подошли к дороге. Настя гордо ступила на проезжую часть.
- Ты думаешь, подлизался, и все? - бросила она ему, даже не оглядываясь.
- Но что? Что я должен сделать? - закричал Егор.- Хочешь, я стану на колени? Прямо здесь! Смотри!
Он стал на колени посреди проезжей части. Настя наконец обернулась.
- Да ладно тебе кривляться!
- Я не кривляюсь! - яростно проговорил Егор. Ее неприступность раздражала его, но что-то более сильное усмиряло это раздражение. Заставляло действовать.- Я тебе клянусь, что не сдвинусь с места, пока ты не простишь меня и не позовешь!
- Да ты что? - Брови Насти скептически изогнулись.- Ну-ну!
- И до тех пор я не произнесу больше ни слова! - заявил Егор. Он стоял посреди дороги на коленях. Глаза упрямо блестели. Он закрыл глаза, сложил руки на груди и замер.
- Егор! Ну перестань! Машина едет! - услышал он встревоженный голос Насти.
- Сам знаю,- ответил он. Хоть и закрыл глаза, но видел все вокруг до мельчайших деталей.- Если ты не желаешь меня простить, то пусть лучше меня задавит машина...
Рядом проскочило что-то тяжелое. От шума клаксона заложило уши. Егор даже не поморщился. Настя всхлипнула.
- Ну и сиди там! - крикнула она. Ее шаги стали удаляться. Сердце Егора залило горечью. Неужели уйдет?! Неужели она так и уйдет, оставив его здесь?..
«Неужели я так и уйду, оставив его там? Дура! Какая же я дура! - переживала Настя.- Вернись и скажи ему, что ты давно уже его простила, что ты любишь его, что ты не можешь без него! Что это гордость виновата! Гордость! Настя! Вернись!»
Она шла и уговаривала себя. Руки яростно сжимали букет, колючки кололи нежную кожу сквозь блестящую обертку. Она ругала себя и медленно уходила дальше. Шаг ее замедлялся, но она все шла и шла, шла и шла. А в душе бушевала буря!
Егор так и стоял на проезжей части. Прямо посреди дорожной разметки. Настя скрылась за домами, но он продолжал стоять. Ведь он обещал ей! Теперь нельзя уйти. Он обманет кого угодно... Даже маму свою. Но обмануть Настю? Никогда! Любовь - это великая сила! Она не даст упасть! Она может только поднять! Если он любит Настю, он не сдвинется с места! Будет стоять до тех пор, пока не умрет! Если она так и не подойдет ко мне, я умру! Зачем, если он не нужен любимой? Зачем?
Вокруг собирались любопытные. Остановилась машина, хлопнула дверь, Егор услышал отборный мат.
- Какого... сидишь на проезжей части, мудак!..
Егор лишь раздраженно поморщился. Глаза по-прежнему держал закрытыми. Подумал вяло: «Ну чего тебе надо? Дорога широкая, объехал бы да катил дальше! Обязательно нужно выйти и поиздеваться!»
К шоферу присоединилась пара прохожих, останавливались и другие машины. Вскоре вокруг него собралась небольшая толпа. Егор приглушил звуки, чувства.
Потом появилась милиция. Двое патрульных в серой форме с дубинками и наручниками отогнали толпу в сторону.
- Эй! Парень! Ты чего, из психушки сбежал? - наклонился над ним один.- Ну-ка уйди с проезжей части! Здесь нельзя стоять!
«Я знаю,- подумал Егор.- Но тебе не понять, почему я здесь стою! Ты слаб и испорчен повседневной жизнью. Ты воспитан нынешним телевидением. А там только любовь на скорую руку и безопасный секс! Твои убогонькие мозги не проникнут в высшее таинство настоящей любви!»
- Да чего ты с ним разговариваешь, руки за спину - да в кутузку! - Второй оказался более прагматичным. Хотя милиция и должна быть прагматичной. С нежными и ранимыми душами нужно идти в художники, а не в милицию.
Егор почувствовал, как они зашли к нему с двух сторон, подхватили за руки и попытались поднять. Он сосредоточился, перед глазами полыхнул Знак. В голове поплыли слова: «Я одно целое с матушкой-Землей! Единое целое. Я камень! Я неподвижный гранит! Я был здесь всегда! И пребуду вечно!»
Он не знал, откуда в его голове взялись такие слова. Он произнес их и ощутил, как тело сковывает оцепенение. Егор попробовал пошевелиться, но не смог. Тело превратилось в камень.
Милиционеры схватили его, дернули. Ощущение было словно попытались оторвать от земли статую, отлитую из свинца.
- Черт! - ругнулся один, тот, который прагматик.-
Как такое может быть?
- Не знаю! - пораженно ответил дипломат.- Он... не поднимается!
Удивленно загудела толпа.
- Вот, бля, копать-молотить, пацан дает! Едрена мать, укуси меня за ногу! - шофер-матерщинник удивлялся громче всех.
Егор ощущал все это сквозь туманную дымку отрешенности. «Вам не понять! Жалкие людишки, вам не понять!»
- Что будем делать? - спросил дипломат.- Может, вызовем подмогу?
- Ты чего? Нас же засмеют! - раздраженно ответил реалист.- У, урод! Обкурятся, а потом...
Егор услышал его пыхтение, плечо обожгло болью. Он вздрогнул от неожиданности. Удары повторились еще и еще раз! Реалист оказался слабонервным и вовсю лупцевал его дубинкой.
- Ну как? Нравится? Вздрагиваешь, сука! - орал он.
- Ты поосторожней! Чего так? - забеспокоился дипломат...
Время словно замедлило ход. Точно жук в жидком меде. А потом...
- Сволочи! - топот каблучков и яростный женский голос- Что творите, изверги?! Прекратите! Не трогайте его!
Сердце Егора замерло. Настя?! Он почувствовал, как губы шевелятся и шепчут ее имя. Он открыл глаза.
Перед ним стояли два милиционера, а разъяренная Настя наскакивала на них, словно наседка на кошку. Те пытались как-то оправдаться, но Настя есть Настя! Когда она в гневе, лучше с ней не связываться. Кого хочешь уничтожит. У Егора даже мелькнуло легкое сострадание к бедным милиционерам.
- Гражданочка! Постойте! Да постойте же! - попытался перевести разговор в мирное русло дипломат. Реалист стоял ошарашенный, не зная, что предпринять. Одно дело бить непонятливого придурка, совсем другое - поднять руку на красивую женщину.
- Егор! Егорушка! Прекрати сейчас же! - кричала Настя. От патрульных отвернулась, словно их и не было вовсе.- Прости меня! Дура я! Дура!.. Может, мне тоже стать на колени?! Вставай, пойдем со мной! Егор!
Лицо Егора расплылось в счастливой, глуповатой улыбке. Он мгновенно вскочил на ноги.
- Настюха! - закричал он, крепко обнял ее и поцеловал. Его сияющее лицо обернулось к толпе.- Дамы и господа! Представление окончено! Хеппи-энд! Все свободны!
Реалист открыл было рот, руки его поигрывали дубинкой. Егор строго глянул ему в глаза и повторил:
- Свободны!
Милиционер стушевался, напарник подхватил его под руку, и они поспешно зашагали по улице. Толпа весело загудела. Шофер-матерщинник полез в машину, мотая головой и бормоча ругательства.
Егор подхватил Настю и увлек подальше от галдящей толпы. Наверняка сегодня в новостях расскажут историю о великой силе любви...
Настя не успела опомниться, Егор щелкнул пальцами, и к нему неспешно вырулил темный «ауди», до этого незаметно стоявший на обочине. Егор открыл заднюю дверцу.
- Прошу! - пригласил он Настю.
- Что это? - опешила она.
- Машина! - улыбнулся Егор.- Смелее!
- И куда мы поедем? - спросила она. Ее глаза задорно блестели. Егор снова видел перед собой настоящую Настю, без масок и гордыни. Он видел Настю, которую любил!
- Увидишь! - только и сказал Егор.
Они сели на заднее сиденье, и машина тронулась. Шофер не произнес ни слова, молча крутил баранку. Настя молчала, Егору тоже не хотелось нарушать тишину. Они сидели, прижавшись друг к другу, и молчали. И этого было достаточно. Когда любишь, слова совсем ни к чему! Главное - ощущать рядом с собой свою вторую половинку и знать, что она с тобой не только физически, но и духовно...

Машина выехала за город, дома остались позади, и вокруг раскинулись обширные поля с темными полосками леса на горизонте.
- Куда мы все-таки едем? - нарушила молчание Настя.
- Туда, где нас никто не побеспокоит! - улыбнулся Егор. Она больше ничего не спрашивала, только прижалась к нему еще сильнее и положила голову на плечо.
Потом асфальтированная дорога закончилась, под колесами захрустел гравий. Машина осторожно покатила к лесу. Какое-то время они прыгали по ухабам, потом вдали блеснула гладь реки.
- Останови! - сказал Егор. Они вышли из машины. Егор что-то сказал шоферу, машина развернулась и скрылась за стеной леса. Настя стояла и глядела по сторонам.
- Здесь красиво!
- Ты не видела еще заката! - сказал Егор,- Я хочу встретить его вместе с тобой! Я хочу поделиться им с тобой!
Настя улыбнулась. Егор глядел на нее и не мог налюбоваться. Похоже, ее гордыня побеждена. По крайней мере сегодняшним вечером. Егор улыбнулся своим мыслям. Значит, сегодня вечером все будет отлично. А дальше... найдутся способы и дальше уважительно относиться к недостаткам любимой...
Он взял ее руку, и они пошли к речке. Солнце медленно катилось к горизонту, еще чуть-чуть - и коснется поверхности реки красным боком. Раньше здесь была плотина, теперь от нее ничего не осталось. Лишь высокий бетонный уступ напоминал о прежних временах, когда мощь реки сдерживала бетонная стена.
Настя позабыла обо всем на свете. Весь мир исчез, остался лишь тихий шелест задумчивого леса, журчание реки, огромное красное солнце и теплая рука Егора в ее руке. С каждой минутой становилось все темнее и темнее. Здесь нет фонарей, нет электричества. Только комары да свежий воздух.
Кстати, где комары? Настя удивленно огляделась. Они посреди леса в разгар лета, а здесь тишина и покой. Странно. Эта мысль мелькнула и исчезла.

Предыдущая страница 22 Следующая страница


23 Алексей Кривошеин

Егор вывел ее прямо на бетонный уступ. Отсюда открывался потрясающий вид на реку, которая медленно и величаво несла свои воды среди леса. На самом берегу стоял стол, на нем бутылка вина и пара бокалов. Рядом высился поднос, накрытый салфеткой.
- Откуда здесь это? - вскрикнула Настя.- Ты приготовил?
- Волшебник! - улыбнулся Егор.- Я хоть и не волшебник... И даже не учусь, но все же для тебя я способен на многое... На все!
- Егорка! - Настя обняла его и ответила долгим-долгим поцелуем.
- Настюха! Как же я по тебе скучал! - прошептал Егор.- Идем!
Они подошли к столику. Егор откупорил бутылку, наполнил бокалы. Подал один Насте, другой взял сам. Настя глядела на него не отрываясь. Его глаза загадочно блестели в сгущающихся сумерках. Сердце заполнилось такой нежностью, что захотелось обнять его, целовать, гладить, ласкать, говорить слова любви... Что еще можно сделать для него?.. Сейчас она готова была на все!
- Настя! - сказал он. Голос дрогнул, он глядел ей в глаза, и весь мир вокруг исчез.- Я люблю тебя, Настя! Для меня не существует никого, кроме тебя! Прости меня за все! И не бросай!..
- Нет! Никогда! Ни за что!.. Не брошу!..- взволнованно заговорила она. Сердце защемило от любви и нежности.- Ты меня прости... это ты прости... Моя гордость... она все время... мешает!.. Ты просто знай, что, несмотря ни на что, я тебя люблю! И одергивай...
- Нет! Как я могу тебя одергивать... - улыбнулся Егор.- Я могу лишь, как сегодня, стать на колени и молиться, чтобы ты меня любила...
- Прости!..- Она вздрогнула. Показалось, что сегодня могла потерять его навсегда. Или не сегодня? Какой-то странный он в последнее время! Не такой, как раньше! Непонятная тревога переполнила ее,- Я виновата... И хоть это будет повторяться вновь и вновь... я не знаю,
как бороться с этим... Но я люблю тебя! И всегда буду любить!.. Помни это...
- Я помню! - прошептал Егор.- За тебя!
- За тебя!
Они подняли бокалы и сказали хором:
- За нашу любовь!
Выпили и поцеловались крепко.
Потом Егор взял ее бокал, поставил на стол:
- А теперь я хочу показать то, ради чего я привез тебя сюда!
Он взял ее за руку и повел прямо по бетонной скале к середине речки. Они остановились на самом краю. Прямо у их ног надежная опора обрывалась двухметровым провалом. Егор стал позади Насти, она прислонилась к нему, почувствовав надежные руки на плечах. Он обнял ее, щекоча ухо горячим дыханием.
- Смотри! Этот закат посвящается тебе!
Она подняла глаза от темной воды и замерла в восторге. Солнце уже достигло горизонта. Река уходила вдаль ровной стрелой. Солнце опускалось прямо в нее. Раскаленное до красноты, подернутое легкими темными облаками, оно повисло у самой поверхности воды. Насте даже показалось, что она слышит шипение, словно раскаленную сталь погружают в воду.
Солнце тяжело продавило горизонт, по реке пролегла светящаяся дорожка. Настя затаила дыхание. Она отчетливо слышала, как бьется его сердце у нее за спиной. И так надежно ей стало. Так покойно. Он всегда будет с ней! До самого конца он будет с ней!
Легкий ветерок шевелил ее волосы. Внизу тихо и успокаивающе журчала вода. Впереди разыгралось потрясающее небесное действо. Крепкие, надежные объятия любимого человека, стоящего сзади. Настя порывисто вздохнула и всхлипнула. По лицу текли слезы. Она подумала, что напугает Егора. Но он понял. Он лишь прижал ее к себе еще крепче и тихонько поцеловал.
Она была благодарна ему за это. За то, что он привез ее сюда, за то, что он был терпелив с ней. За то, что он не остановил эти ее слезы счастья! А солнце все больше и больше погружалось в реку. И чем больше оно погружалось, тем теплей и покойней становилось у нее на душе. Словно солнце каким-то странным образом опускалось не за горизонт, а к ней в душу...
А потом все разом закончилось. Солнце окончательно зашло, оставив их в полумраке, под надзором тысяч звезд и луны. Они еще долго стояли, слушая пение реки и боясь нарушить прекрасное таинство ночи...
- Спасибо! - прошептала она одними губами,- Я люблю тебя!..
- Ты со мной,- ответил он так же тихо.- И это самая главная награда!
Они вернулись к столу, Егор налил бокалы и сдернул салфетку. Под ней обнаружился поднос с бутербродами и тарелочки с салатами.
- Егор! - удивленно воскликнула Настя,- Когда же ты успел?!
- Я же говорю, что ради тебя готов стать волшебником!- улыбнулся он.
В полумраке она видела лишь его силуэт. Отчего-то стало страшно, что он исчезнет, растворится во мраке. Оставит ее одну посреди леса и тишины. Она потянулась к нему.
- Обними меня!
- Конечно! - услышала она его голос и почувствовала крепкую руку.
- За лучшую девчонку в мире! - сказал он.
- За тебя! - прошептала она.
Пауза, и оба прыснули. Его бокал затрясся, она ощутила капли на своем плече.
- За лучшую девчонку в мире и за меня! - смеялся он.
- Осторожно! Вино расплескал! - воскликнула она, но ей тоже было смешно.
Потом они выпили, съели по бутерброду. Настя прислушалась к тишине ночи.
- Как здесь тихо и спокойно! - прошептала она.- Всегда бы так! Чтобы никого кругом, лишь ты и я!
- Да! - ответил он.
Через некоторое время он сказал:
- Настя! Искупаться не хочешь?
- Прямо сейчас?! - удивилась она.- Хочу! Только у меня купальника нет.
- А зачем тебе купальник? - Она поняла, что он улыбается.- У меня тоже нет.
- А вдруг кто-нибудь... - обеспокоилась она.- Луна светит - все видно!
- Никого нет вокруг на расстоянии пары километров! - сказал он уверенно, словно сам нанял взвод солдат, чтобы оцепить это место.
- Откуда ты знаешь?
- Знаю! - ответил он.- Ты мне веришь?
- Верю!
Они спустились вниз, где берег становился пологим. Луна лила серебристый неяркий свет. Настя шла, крепко держась за руку Егора.
- Позвольте я вам помогу! - галантно предложил он, когда они были уже у самой реки.
- Пожалуйста, пожалуйста! - ответила она. Тут же почувствовала его уверенные руки. Они расстегивали пуговицы, осторожно и ласково снимали одежду. Горячая волна пробежала по телу. Легкий ветерок защекотал обнаженную кожу. Но вечер теплый, и комаров по-прежнему нет.
- А теперь я тебе помогу! - сказала она, и Егор не стал противиться.
На песок упала его рубашка. Теплые руки легли ему на грудь.
- Егор! - удивленный возглас Насти. Ее глаза блестели восторгом.- Ты такой...
Егор напряг мускулы, ее руки заскользили по его мускулистым плечам. Он обнял ее крепко-крепко. Сейчас ни к чему слова! Они опустились на теплый песок. Его руки скользили по ее телу, губы касались самых сокровенных мест...
А потом они долго плавали, охлаждая разгоряченные тела. Обнимались и целовались прямо в воде, плавали наперегонки, брызгались и визжали... И лишь молчаливые ели были свидетелями этого безобразия, нарушающего их сон.

Ночь они провели, крепко обнявшись, прямо на берегу реки. Это была самая прекрасная ночь, проведенная вместе. Все изменилось утром...
- Егор! Мне же нужно на работу! Как я могу показаться на работе в таком виде?! Нужно что-то делать! Ну, Егор!- утреннюю тишину нарушил Настин голос. С ближайших веток шумно сорвалась стайка птиц.
Егор вскочил, мысленный импульс - и вскоре показалась машина. Шофер был еще сонный.
- Не беспокойся! Сейчас нас заберут! - сказал Егор.
- Как же мне не беспокоиться?! Ты только посмотри! - Настя подняла двумя пальчиками свои спутавшиеся локоны.
- Еще только шесть часов! Ты все успеешь сделать!.. Егор смотрел на Настю и не мог налюбоваться. В таком виде она еще прекрасней. Косметика смылась после вчерашних купаний, волосы так живописно растрепаны, что ни один парикмахер в мире не сможет повторить такое.
- Ну Его-о-ор! Как же я буду...
Тихо хрустя гравием, подкатила машина. Егор открыл заднюю дверцу.
- На! Держи! - Он протянул Насте ее сумочку.- Сейчас поедем домой, там ты приведешь себя в порядок. Время еще есть...
И они поехали домой. Всю дорогу Настя охала, руки мелькали, словно крылья ветряной мельницы, выбирая из волос только ей заметный мусор. Егор глядел на нее, и легкая печаль трогала душу. Отчего женщины так внимательны к своей внешности. Вчера был такой душевный вечер, а ее волнуют лишь спутанные волосы и внешний вид. Неужели она все забыла?..
- Спасибо! Был потрясающий вечер! - услышал он Настин голос. Оказывается, они уже приехали, машина стояла у Настиного дома. Настя поцеловала его в щеку.- Ты чудо!
Она выпорхнула из машины, хлопнув дверью. Егор следил за ней взглядом, пока она поспешно бежала к подъезду.
Эх! Хорошее всегда кончается, и остаются лишь воспоминания...
Егор отпустил машину и осмотрелся. Домой совсем не хотелось. Хотелось просто идти куда-нибудь и думать о прекрасном. Егор так и сделал.

- Докладывай! - спокойный голос Гневина.
- Докладываю! - ответил Семен. Они были в кабинете Гневина. Семен отодвинул стул для посетителей, сел. Гневин ждал, пока он расположится,- Видеокамера Селина действительно была у Бориса. Но в ночь на пятницу к Борису проникли воры и украли деньги за последнюю партию и камеру!
- Чего ж он молчал?! - пробурчал Гневин и недовольно откинулся на спинку кресла.
- Боялся вашего гнева! - сказал Семен.- После того как вы потребовали от него видеокамеру, они с Грузом активизировали поиски воров. Сначала они грешили на Люду, женщину Бориса. Но допрос ничего не дал. В конце концов они нашли воров. Тем более что те совсем не таились...
- Кто же это был?! Борис - лицо в городе известное! Все знают, что он работает на меня! Украсть у Бориса - значит украсть у меня!
- Вряд ли эти люди вообще что-нибудь знают о расстановке сил в нашем городе. Они дилетанты! Новички!
- Кто?
Виктор Петрович встал, прошелся по комнате. На душе было тревожно. Уже во второй раз за короткое время обычные непосвященные люди ломали его планы. Всю жизнь только тем и занимался, чтобы поднять себя' над этим быдлом, чтобы стать неподвластным случайностям и произволу. И вот, казалось бы, добился всего, и на тебе! Эти самые мелкие людишки, от которых так жаждал оторваться, то и дело напоминают о своем существовании. И удары наносят болезненные.
Дочь сбежала с мелким наркоманом, сейчас вот видеокамера с кадрами их развлечений попала в руки начинающим ворам. Одно к одному! Неужели никто не застрахован от случайностей и произвола жизни? Неужели, даже находясь на вершине власти, нужно вздрагивать при каждом звонке и шорохе?..
- Один из них - сосед Бориса по лестничной площадке. Зовут его Вася. Второй - его друг, Егор Светлов. Они каким-то образом подслушали разговоры Бориса с Грузом и увели у него деньги. А заодно и интересующий вас предмет.
- И где он сейчас? - хмуро спросил Гневин.
- К сожалению, этого мне не удалось выяснить! Случилось странное. Борис припугнул Васю, что если тот не принесет камеру, то пострадают его родители и девка. Тот запаниковал, но на встречу приволок друга. Что там произошло - не знаю, но после этого Бориса нашли в полностью невменяемом состоянии...
Семен скривился. Гневин удивленно на него посмотрел.
- Да, мне докладывали! Какое-то психическое расстройство...
- А вам докладывали, что, прежде чем его нашли, он откусил свой палец. И разума в нем не осталось ни капли! - воскликнул Семен. Тут же понял, что слишком волнуется, и заставил себя успокоиться.
- Нет, не говорили! - проговорил Виктор Петрович.- Интересно!
- Так вот! Я произвел обыск у Егора дома. Видеокамеру не обнаружил, зато нашел сумку, а в ней вот это.- Семен протянул Гневину небольшой пластмассовый футляр с названием фирмы.
- Совпадений быть не может?
- Вряд ли! Его соседка не припомнит у него такой вещи. К тому же я поговорил с Василием...
- Уже после инцидента с Борисом? - подался вперед Гневин.
- Да! - Семен едва сдержал улыбку. Интерес боса льстил,- Он рассказал много интересного. Сначала, конечно, запаниковал, но, после того как я заверил, что с ним и его девушкой ничего плохого не случится...
- Как ты умеешь людей убалтывать, я знаю! - перебил его Гневин.- Продолжай!
- Деньги они поделили! Камеру взял себе Егор! Насчет того, что произошло у Бориса, не совсем ясно. Вася утверждает, что Егор его загипнотизировал!
- Экстрасенс?! - фыркнул Гневин.- Найди мне его! И вытряси камеру!
- Сделаю! - подобрался Семен.- А что делать с Васей?
- А что делать с Васей? - удивился Виктор Петрович.- Зуб за зуб! Чтобы другим неповадно было...
- Слушаюсь! - сказал Семен. Он встал и пошел к двери.
- Докладывай лично мне! - остановил его Виктор Петрович,- Батутов вернулся, но он не в курсе этого дела!
Семен кивнул и вышел из кабинета.

Целый день Егор бродил по городу. Воображение рисовало картинки: вот они с Настей гуляют по парку, обнимаются, вот вместе купаются в реке, звон бокалов, терпкий вкус вина, музыка и танец. И не важно, что Насти нет рядом. Для истинной любви совсем не обязательно видеть любимого человека. В воображении они всегда вместе. И можно ей сказать все-все! Как он ее любит и никогда не бросит! А она ответит взаимностью.
Так и провел весь день, бродя по улицам влюбленным ангелом. Люди оглядывались ему вслед и улыбались.
Но бесконечно грезить нельзя. Вот и Егор вернулся на землю. Очнулся, словно ото сна. Спохватился, поглядел на часы. Уже четыре. Сердце радостно затрепетало: через час Настя выйдет из проходной. Это будет самый длинный час...
Егор огляделся, проходная рядом. Ноги сами принесли его туда, где появится его любовь.
- Настька обнаглела! - сквозь шум улицы и говор людей донесся отчетливый голос Графа.- Игнорирует меня! Я не понимаю...
- Это Егор виноват! - поставленный голос Аллы.- Ума не приложу, чем он ее взял?!
Егор остановился, чувства разом обострились. В парке напротив проходной на скамейке сидели двое. Молодой человек в черном безупречном костюме и девушка в ярком, вызывающем платье. Граф и Алла!
- Ага! А чем он тебя взял? Готова бегать за ним...
- Да не бегать... - В голосе Аллы прозвучали стальные нотки,- Просто он не запал на меня... Мои чары на него не подействовали...
Егор шагнул к ним поближе. Глаза послушно приблизили парочку. Слух усилился, отфильтровал лишние звуки. Егор стоял и слушал.
- Разве такое возможно? - поднял брови Граф.
- На тебя же не действуют! - сказала Алла.
- Еще как действуют!
Рука Графа поползла по спинке скамейки и прыгнула на плечо Аллы. Та отстранилась.
- Фу, дурак! Не лезь! Давай лучше придумаем, как нам наказать твою Настю... чтобы понты не кидала! Да и Егора заодно!
Егор напрягся.
- Давай слух запустим, что я с ней переспал,- предложил Граф таким обыденным голосом, что Егора передернуло.
Да как он смеет?! В нем закипала ярость.
- Нет! Не пойдет! - сказала Алла.- Слишком просто! Давай-ка лучше...
А пружина ярости сжималась и сжималась. Внутри у Егора вскипело. Дзинь. Предохранитель не выдержал и сломался...
Мир вокруг размазался неясной тенью. Алла с Графом сидели на скамейке спиной к нему. Мгновение - и они уже рядом. Егор резко затормозил, заставил себя пойти ровной и спокойной походкой. Теперь никто не заподозрит, что в груди его бушует ураган. Сердце стучит ровно, дыхание спокойное.
Егор обошел вокруг скамейки и стал перед Графом с Аллой. Те разом смолкли. Граф - само высокомерие. Алла мило улыбнулась:
- Егорка?! Откуда ты взялся?
- За вами следил! - честно признался Егор, угрюмо глядя на нее из-под бровей. Алла вздрогнула, не выдержав пристального взгляда, отвела глаза.
- Зачем же? - поспешил на помощь Граф.- Опустился до подглядывания? Насте будет интересно услышать, на что ты способен...
Егор вздрогнул. А ведь, пожалуй, раньше бы этих слов, хватило. Сразу бы стушевался, пробормотал парочку оправдательных слов и поспешил уйти. Но не теперь!
Словно пелену сорвали с глаз. Только что перед ним сидели два самоуверенных человека. Два лидера, оба способны влиять на людей, множество парней и девчонок желают подражать им. Да что там говорить, Егор когда-то сам завидовал Графу. Сам желал Аллу...
Но это было секунду назад. Теперь Егор видел совсем другую картину: Граф - одинокое существо, даже не понимающее причины своего несчастья. Он пытается спрятаться за дорогими костюмами и безупречной прической.
Алла - маленькая злобная тварь, не выносящая чужого счастья. Тварь, которой неймется, когда другому хорошо, ей надо, чтобы все глядели только на нее, чтобы все думали только о ней, восхищались только ею. Ей ничего не нужно, кроме этого.
Два закомплексованных индивида...
- Слушай, Ал! Ты, кажется, про Настю плохо говорила? - улыбнулся Егор. Алла передернула плечами. Что-то недоброе показалось ей в этой улыбке. Поспешно взяв себя в руки, улыбнулась в ответ, лихорадочно просчитывая в голове возможные варианты.
- А подслушивать, между прочим, нехорошо! - сказала она.
- Красивая ты, Алка! - Егора завертела и понесла таинственная сила.- Даже красивей, чем Настя!
- Ого! - удивилась Алла.- Вот это комплимент! Не ожидала от тебя такое услышать!
- Не дело это! - завершил мысль Егор.- Не дело! Он вытянул указательный палец и коснулся носа Аллы.
- Ты чего? - отпрянула Алла. Там, где палец коснулся носа, белая, нежная кожа начала темнеть. Алла схватилась за нос, почесала. Потом еще и еще.- Что ты сделал? Егор?!
Прямо на глазах кожа начала вспучиваться безобразным горбиком. Алла сидела, не в силах пошевелиться. Граф глядел на нее испуганными глазами.
На кончике носа Аллы выскочила огромная, безобразная бородавка. Алла с ужасом подняла руку, осторожно тронула.
- А-а-а-а-а-а! - Визг раздался такой силы, что у Графа заложило уши. Егор приглушил звук.
- Что ты сделал?! Как? Почему? - Алла хотела кинуться на Егора, но ноги не пожелали ее слушаться. Сил хватило лишь соскочить со скамейки и тут же рухнуть обратно.
- Слушай меня внимательно! - поглядел ей в глаза Егор,- У тебя очень гладкая и нежная кожа. Мне кажется, что она такая везде...
Егор пристально оглядел ее с ног до головы. Алла съежилась, прикрыла руками грудь. Странное чувство посетило ее в этот момент. Как будто голой сидит перед Егором, а тот рассматривает ее, словно выставленную в витрине.
- За каждую недобрую мысль о Насте на твоей прелестной коже будет выскакивать подобная пакость! Если ты не очистишь свои мысли, то вскоре сама будешь такой же черной, как они!
Алла уставилась на него широко раскрытыми глазами. Она подняла руку к носу, снова тронула бородавку. Лицо ее скривилось, она принялась остервенело щипать нос. Но бородавка никуда не исчезала.
- Ты изуродовал меня! - прошептала она.- Изуродовал меня из-за какой-то стервы! Из-за толстой, тупой стервы...
Алла осеклась, по щеке пробежал зуд. Не задумываясь, шлепнула рукой, чтобы согнать невидимого комара. Ногти зацепились за неровность кожи, за какой-то бугорок... Бугорок?! Под пальцами на щеке перекатывалась безобразная бородавка. Аллу затрясло. Она схватила сумку, дрожащие руки долго не могли справиться с «молнией». В зеркальце блеснул солнечный зайчик, Алла поглядела на себя и замерла...

Предыдущая страница 23 Следующая страница


Самоучитель для бога 24

Слезы хлынули из глаз.
- А-а-а! Егор! Егорушка! Не буду! Клянусь, больше не буду! Верни мне мою красоту! Егорушка!
Она упала перед ним на колени, руки порывались обнять его. Он оттолкнул ее брезгливо.
- Дура! - рявкнул он,- Если не будешь плохо думать о Насте, все пройдет! Будешь - так и останешься уродиной! Поняла?
- Д-да! - кивнула Алла. Глаза ее подобострастно блеснули, она зачастила: - Настенька очень хорошая! Она прекрасная девушка! Она славная и красивая-а-а-а-а...
Слезы вновь хлынули рекой. Руки шарили по лицу.
- Не проходит! Почему не проходит?
- Искренней нужно быть, девушка! - ухмыльнулся Егор. Больше не обращая на нее внимания, он повернулся к Графу: - А теперь поговорим с тобой!
- Ты чего?! - Граф вскочил, начал пятиться.- Я тут ни при чем! Я...
- Что же с тобой сделать? - задумчиво пробормотал Егор.- Может, в плане потенции что-нибудь!..
Граф разом потерял всю свою самоуверенность. Сейчас перед Егором стоял жалкий, испуганный человек. Где же его напыщенность и наглость? Где? Как много все же в человеке показушного и как мало настоящего.
- Хотя нет! Слишком мелко! - Егор потер подбородок, почесал затылок. Потом воскликнул радостно: - Есть! Придумал!
Этого Граф уже не смог вынести. Всхлипнув, он развернулся и бросился наутек, очень несолидно спотыкаясь. Егор глядел ему вслед и громко смеялся.
- Беги, Форест, беги! Мать твою! Видеть Графа в таком состоянии - это самая большая награда! - Он повернулся к Алле: - Поняла теперь, что со мной лучше не связываться?
- Поняла! Не буду! Больше не буду! Только исправь! Исправь! - запричитала Алла.- Что хочешь сделаю...
Вид этого безобразного, жалкого существа только подстегнул раздражение.
- Пошла отсюда! - оттолкнул он ее.- Если будешь ныть, вообще всю изуродую!
Алла упала на траву, скорчилась жалким комком. Егор развернулся и пошел. Из-за спины раздавалось тихое поскуливание. Алла боялась даже реветь. Правильно! Пускай знает свое место!
С каждым шагом ярость внутри нарастала, клокотала, словно магма в просыпающемся вулкане. Как они посмели? Как эти мелкие людишки посмели угрожать ему!!! Мелкие людишки...
Впереди увидел автобус, медленно подъезжающий к остановке. Ноги сами собой побежали. Бежал мощно, мышцы работали словно поршни двигателя, ветер свистел в ушах. До остановки еще далеко, а люди уже заходят в автобус.
Впереди выросла стайка девушек. Не задумываясь, пронесся прямо через них. Девушки шарахнулись в испуге, одна не успела. Несильный толчок в плечо, огромные испуганные глаза, возглас негодования. Возмущенный галдеж подруг.
«Ну и черт с тобой,- пронеслось в голове раздраженное.- Нечего под ноги лезть». До автобуса оставалась пара шагов, он уже протягивал руку к поручню. Зашипев пневматикой, двери закрылись, автобус тронулся. Егор резко остановился. Зеркальце заднего вида приблизилось, в нем отчетливо отразился прищуренный взгляд водителя. Злорадный, самоуверенный!
Волна раздражения и ярости накрыла с головой. Собрал эту ярость в комок, закрутил в вихре и кинул вслед автобусу. Перед внутренним взором мелькнул работающий мотор, в нем что-то полыхнуло. Автобус резко остановился. Пассажиры попадали друг на друга. В зеркальце заднего вида увидел, как торжество в глазах шофера сменяется недоумением.
Суетливо вылез из кабины, загрохотал кожухом мотора. Егор презрительно рассматривал это существо человеческого рода, возомнившее себя богом лишь на том основании, что другие подобные ему существа усадили его за руль автобуса и дали возможность закрывать двери перед носом опоздавших. Жалкие людишки! Все хотят мнить себя богами!
Егор вгляделся в водителя. С того разом исчезла одежда, медленно растворилась кожа, обнажая красные мышцы с пульсирующими толстыми жилами. Слева от грудины вяло трепыхается небольшой кусок мышечной ткани, захлебывается, едва прокачивая красную жидкость. Внизу уродливая опухшая печень, кишечник вспух, шевелится, словно живой. Желудок мгновенно сделался прозрачным, обнажив две истекающие слизью язвы. На передний план выплыли легкие. Слипшиеся, с уродливыми, темными пятнами от курения, обещающими скорый рак.
Егор стоял и разглядывал это дерзнувшее обидеть его человеческое существо. Еще годик-другой - и оно само сойдет в могилу. Хотя...
Ведь этот процесс можно ускорить. Зачем такому никчеме жить? Еще задавит кого-нибудь. Егор пригляделся к водителю. Язвы в желудке почти готовы! Так пусть и откроются! Разом!
Мужик вскрикнул, схватился за живот. Скорченное тело сползло на асфальт. Прохожие недоуменно глядели на него. Егор улыбнулся. Хотя нет! Это слишком легко для него. Он вгляделся в темные пятна в легких. Его словно втянуло в мириады воздушных туннелей. Совсем рядом замелькали клетки, светлые, здоровые, и темные, почерневшие от вдыхаемого дыма. Егор пригляделся к ним, они съежились еще больше, превратились в черные колючие комочки. От прикосновения к ним светлые и чистые тоже стали темнеть, растекаясь темной слизью. Егор удовлетворенно вздохнул. Вот теперь я отомщен. Рак легких - достойная месть!
И тут же Егор позабыл про инцидент. Нужно ехать домой. Егор шагнул на проезжую часть и вскинул руку навстречу несущейся на него машине. Испуганное лицо шофера, визг тормозов. Капот остановился в миллиметре от колен Егора. Он как ни в чем не бывало зашел со стороны пассажирского сиденья и открыл дверь. Шофер хватал ртом воздух, словно рыба, выброшенная из воды.
- Ты чего творишь?! - заорал он,- Дурак, чего творишь?!
Егор поморщился, щелкнул пальцами:
- Заткнись и езжай!
Мужик замер с раскрытым ртом, испуганно моргая глазами. Егор хмуро покосился на него, мужик осторожно завел мотор, и машина тронулась с места.
- Ледогорова, шестьдесят два,- назвал Егор адрес. Внутри по-прежнему клокотала ярость. Еще больше, чем раньше. Пружина, натянутая еще Графом и Аллой, все еще находилась в том же состоянии.
Егор заскрипел зубами. Убивать! Всех убивать! Они недостойны жизни. Все, кто навредил ему или Насте, недостойны жизни! Перед глазами вспыхнул огонь, мир вокруг сделался красным, словно лобовое стекло залило кровью. Изымать недостойных из этого мира...
Он неожиданно для себя очнулся от своих мыслей. Машина стояла на обочине, капот смят, впереди лежит дерево. Егор раздраженно глянул на шофера, и испуг кольнул сердце. Рядом сидел мертвый человек и глядел перед собой широко открытыми стеклянными глазами.
- Ну и черт с тобой! - в сердцах ругнулся Егор. Он толкнул смятую дверцу. Та скрипнула обиженно и выпала на асфальт. Егор вылез из машины, хрустнула под ногами покореженная дверца.
В голове его крутилась непонятная мысль: «Книга обещала скорый выход на уровень Творца. Уровень Творца! Что бы это могло значить? Вроде бы ничего подобного я не читал! Неужели в книге есть скрытые ловушки? Что-нибудь типа двадцать пятого кадра? Наверняка есть! Книга не может быть такой простой, как кажется...»
Эта мысль мелькнула и тут же пропала. Вместо нее вернулась ярость. Как они смели?! Люди посмели поступить со мной как с равным! Впереди Егор увидел бабушку, неуклюже ковыляющую по тротуару. Старческая рука судорожно сжимает палочку, словно это последняя надежда в этом жестоком мире. Люди не помогут, поможет лишь верная трость.
- Ишь, ковыляет! - зло уставился на нее Егор.- Давно пора на тот свет, а она коптит небо, сволочь!
Волна раздражения переполнила тело, растворила рассудок. Бабушка охнула, покатилась по тротуару палочка. Бабушка тяжело осела и забилась в конвульсиях.
К ней подбежала девушка. Просто прохожая, идущая следом. Она наклонилась над бабушкой, принялась хлопотать.
- И чего лезет?! Ведь не родня! Даже незнакомы! - зло прошипел Егор,- А ну как и у тебя сердечко прихватит?! Чай, не до бабушек будет?
Девушка охнула, руки зашарили по груди. Ноги подогнулись, и она села рядом с бабушкой...
Егор, словно в горячке, шагал дальше, позабыв и о бабушке, и о девушке. Черт с ними! Не нужны они ему! Так их!
У самого дома на него выбежал ребенок. Маленький, лет пяти. Джинсовые шортики, маленькие пухлые ножки, на левой коленке ссадина. На голове картуз набекрень.
В ручонках Егор увидел черный пистолет. Темное дуло уткнулось в Егора, мальчик выкрикнул звонким голоском:
- Та-та-та! Та-та-та! Дядя убит!..
Мир вокруг залило красным. Перед глазами Егора полыхнул выстрел, пуля разорвала грудь солдата. Тот вскрикнул, гимнастерка расцвела темным пятном. На лице застыло удивленное выражение. Словно маленький мальчик, которого незаслуженно обидели. Вспышка, свинцовый град, разрывающий людские тела на части. Брызги крови и ошметки тел. Крупнокалиберный пулемет - изобретение прошлого века. Взрыв осколочной мины, свист острых осколков, рвущаяся плоть, хруст костей. Оскаленные лица братков из фильма «Бумер», пули, разрывающие тела милиционеров. Девушка у экрана телевизора, судорожно сжимающая платочек: злые менты обидели любимого актера... Груз со спущенными штанами, испуганные глаза Люды и бесстрастное лицо Бориса в стороне. Выстрел, безжизненное женское тело... и снова маленький мальчик с пистолетом:
- Дядя убит! Саша - Белый король!..
С детства с пистолетом! И ведь не в милиционера играет, в бандита. Кто больше награбит! Быдло! Все быдло! Развращенное и испорченное. Уничтожать! Уничтожать таких!
Кулаки Егора медленно сжались. Убивать! Уничтожать! Он глянул на ребенка в последний раз и... увидел его глаза. Огромные карие глазки глядели на него с непосредственной смелостью. Дядя сильный, дядя не обидит малыша! Ребенок опустил пистолет и улыбнулся. Глаза опустил смущенно, словно сам испугался, что пошутил с незнакомым дядей.
Что-то кольнуло Егора в сердце. Да что же он делает? Отчего? За что он их ненавидит? Застонав от отчаяния, Егор бросился домой. Мальчик провожал его удивленным взглядом.

В подъезд влетел, словно вихрь. Сердце испуганно сжималось - был на волосок от убийства ребенка. Просканировал квартиру: в таком состоянии лучше вообще ни с кем не встречаться. Бабка начнет тараторить, сосед может попросить денег, а ты сейчас как прыщ, налитый гноем, только тронь...
К счастью, дома никого не оказалось. Осторожно, точно вор, проскользнул в дом. Долго пытался попасть ключом в скважину. Руки дрожали и не слушались. Почувствовал, как ярость с новой силой вскипает в груди. Остановился, прислонился к двери лбом.
- Спокойно! Спокойно, Егор! Ты не должен поддаваться! Ты справишься! - прошептали губы.
Попытался вызвать в памяти Знак. Раньше он всегда помогал, успокаивал тело, вливал силу и спокойствие. Но сейчас все было не так. Знак никак не желал появляться. Чем больше пытался его вспомнить, тем сильнее в груди бушевала ярость.
- Черт! Черт! Черт! - Егор стукнул кулаком в дверь. Ее сорвало с петель, и она упала прямо в комнату. Егор стоял в дверном проеме с поднятой рукой.
Ярость медленно уходила. Егор бессильно опустился на кровать. В голове вяло ползли мысли: «Что на меня нашло? Ведь я убил человека! Просто так убил, ни за что»,- Перед глазами мелькнуло испуганное лицо шофера, сразу за этим безжизненное тело, скорчившееся за рулем.
Но почему убил, может быть, он жив? Воображение услужливо дополнило картину, тело чуть-чуть дрогнуло, пошевелилось. Как наяву услышал слабый стон. Он жив! Слава богу! Не взял грех на душу!
«Ага! Слишком легко ты веришь своему воображению! Забыл про грезы?» - в голове отчетливо прозвучал голос, похожий на голос Феклы.
- Заткнись! Он жив! - рявкнул на него Егор.- Живее всех живых!
Тело опять начало трясти. Оно требовало бега, ударов, ярости! Непонятное раздражение набегало волнами. Егор заметался по комнате.
Отчего так рвет и мечет? Что с ним случилось? Почему он не видит Знак?! А может... Егор замер посреди комнаты. Ведь он отказался от книги! Это ее месть! Она лишила его своей протекции! Лишила!..
Но как же тогда?.. Егор вспомнил безобразные бородавки на лице Аллы. Как же тогда он сделал это, если книга лишила его силы? Ответа не было.
Егор подбежал к окну, схватился за батарею. Неугомонные ноги едва не унесли его обратно в глубь комнаты, едва удержался.
Стой, Егор! Думай о хорошем! Погляди на небо! Какое славное голубое небо. Небо успокаивает. По небу плывут облачка. Красивые белые облачка, похожие на барашков. Деревья тихо шелестят листвой. Егор отчетливо услышал шелест, хотя форточка была закрыта. Машина тихонько катится по дороге, за рулем девушка, рядом сидит маленький мальчик и о чем-то разглагольствует, смешно раскрывая рот... Мужик выгуливает собаку... Та садится прямо посреди дорожки, смешно раскорячившись...
Вот сволочи! В голову опять ударила ярость, в глаза плеснуло красным. Кулаки Егора сжались, заскрипела батарея. Он удивленно глянул на нее, показалось, что чугун деформируется и рассыпается. Как-то давно ступил прямо вот в такую кучу дерьма, оставленного собакой посреди тротуара.
Ярость клокотала в груди, того и гляди, вырвется свистящей струей пара. И кого-то обязательно ошпарит. Егор начал пристально вглядываться в мужика. Если ударить вот здесь, чуть пониже затылка, то позвоночник сразу хрустнет, голова слетит с плеч. Но это слишком быстро! Лучше схватить его за ногу и насадить прямо вон на тот острый сучок в двух метрах от земли. Пусть сидит и орет на всю улицу. А собаку привесить рядом! Пусть визжит и задыхается...
Егор почувствовал, как сила переполняет его, замешивается в яростный тугой коктейль. Он примерился, за какое бы место схватить, чтобы закинуть мужика на дерево. Сейчас он у него попляшет! Сейчас...
Нет! Егор поспешно отскочил в глубь комнаты. Нет! Нельзя! Он должен контролировать свои эмоции! Обязан!
Стараясь не глядеть в окно, торопливо задернул штору. В комнате тут же воцарился полумрак. Егор сел на кровать, зажал уши руками, зажмурил глаза, низвел все чувства до минимума. Совсем отключить не решился: свежи еще воспоминания о нападении Турка.
Сколько так сидел, не смог бы сказать. Даже мысли постарался замедлить, а то и вовсе уничтожить. Сидел и изо всех сил пытался ни о чем не думать. Губы твердили:
- Я пустая бездумная оболочка. Я пустая, идеально функционирующая бездумная оболочка! Я ничто! Я спокоен...
Потом сквозь хаос обрывочных мыслей в голове появился образ. Молоденькая девушка, улыбка, стройные ножки, синие глаза, пушистые, золотистые, словно мед, волосы. Мила...
Только вспомнил ее, сразу стало легче. Ярость потихоньку растворилась, так и не прорвавшись наружу. Раздражение улеглось, сменившись легкой грустью. Как он мог творить подобное, когда в него влюблена такая замечательная девушка?! Ведь он недостоин ее!
- Вампир ты, Егор! - сказал он сам себе.- Самый настоящий вампир. Тебе хочется увидеть ее, высосать из нее энергию молодости, одарив ее взамен своей черной аурой.
- Но я же просто поговорю! - обиженно возразил себе,- Ничего такого! Мы просто пообщаемся! То, что она посияет мне своим светом, еще не значит, что этого света у нее убудет! Ведь если от костра зажечь сколько угодно огней, в костре огня меньше не станет!
Он все еще приводил в свое оправдание жалкие доводы, а руки уже набирали заветный номер. Заветный? Раньше у тебя другой номер был заветным! Настин номер!
Недовольно тряхнул головой, отгоняя недостойные мысли. Это он обдумает позже. Сейчас главное успокоиться, загнать раздражение и ярость поглубже, обуздать, приручить...
Егор подтянул к себе телефон.

Денек с утра выдался солнечным и веселым. И хоть сейчас солнышко клонится к горизонту, но веселости своей оно ни капельки не растеряло. На ослепительно голубом небе плывут белые перышки облачков. Мила засмотрелась на них, счастливая улыбка сияла на ее лице. Какие потрясающие картинки порой можно увидеть в небе! Раскинуть бы руки, взмахнуть ими, словно крыльями, и взлететь! Взлететь выше облаков, полежать на их мягкой, пушистой спинке, позагорать и лететь дальше к солнышку.
Мила шла по вечерней улице. Руки сжимали сверток, ноги резво несли ее навстречу солнцу.
Боже, как она счастлива! Мила порывисто вздохнула. Егор сам позвонил ей! Позвонил и позвал! Теперь у нее есть шанс! Наверняка он считает ее маленькой девочкой! Все считают меня маленькой! Мила нахмурилась. А она не такая! Ей уже почти шестнадцать лет. И она докажет ему, что она взрослая!
Мила вспомнила проведенную вчера вылазку и весело рассмеялась. Как удачно она подмазалась к соседке Егора. Такая славная бабушка! Все ей рассказала. И про Егора, и про его пристрастия. Теперь она знает, чем его удивить. Мила погладила сверток, словно это был сам Егор. Ему обязательно понравится!
- Чево любит? Книжки умные любит! Придет, и не слыхать его! Сидит и читает! - вспомнила Мила слова бабушки.
И вот она купила Егору книжку и шла к нему в гости. Шла признаться в чем-то...
Мила поняла, что стоит посреди улицы, мечтательно возведя глаза. Спохватилась: чего ж она стоит, Егор ждет! Побежала по дорожке, на душе легко и спокойно. Она знала в тот момент, что все будет хорошо! Егор разглядит наконец ее глубокую и зрелую душу и... полюбит?.. Мила задрожала от предвкушения. Он обнимет ее и поцелует! Как никто и никогда не целовал...
У Милы не было еще в жизни неразрешимых ситуаций. Она верила, что все получится так же легко, как получалось закончить очередную четверть на четыре и пять.
- Полюбит! - уверенно сказала она,- Как можно меня не полюбить? Ведь в моем классе все парни по мне сохнут! Вот Мишка, например! Такое хорошее стихотворение написал... Только вот у Егора стихотворение конечно же лучше! И я не верю, что он мог написать такое, не испытывая ко мне никакого чувства! Не может такого быть!
Личико Милы упрямо нахмурилось, отчего на лбу пролегли морщинки, а носик сморщился. Но разве можно долго хмуриться в такой день? Мила радостно улыбнулась солнышку и побежала дальше, мурлыча под нос песенку про любовь.
Вскоре она приблизилась к дому Егора. Еще чуть-чуть - и виден будет подъезд. Совсем скоро она увидит Егорку... Навстречу ей шагнул парень. Среднего роста, плотный, с колючим, неприятным взглядом. Черная футболка обтягивала фигуру.
- Стой! - Сильная рука ухватила ее за плечо. Хриплый голос ворвался в уши.- Ты... это... никак к Егору бежишь, шустрая?
- Да! - Мила остановилась, и рука тут же отпустила ее. Мила пригляделась, где она видела этого парня? Знакомое лицо, острое, как лезвие топора.- А вы кто?
- Я... это... Олег меня зовут! - Взгляд хриплоголосого колол словно шило. Мила передернула плечиками и отступила на шажок. Хриплоголосый сказал: - Я друг Егора!
- Ой, правда? - Мила тут же вспомнила их с Егором прогулку. Тогда показалось, что Егор не совсем дружен с этим Олегом. Но ведь Егор сам назвал Олега другом. Стало быть, он друг и ей! Мила приветливо улыбнулась и затараторила: - А я как раз к нему бегу! Вы, наверно, тоже к нему? Давайте познакомимся! Меня Мила зовут! Вот!
- А меня Олег! - повторил парень.- Только ты зря бежишь!
- Почему? - Сердце Милы сжалось в страшном подозрении.- У него есть другая девушка, да?
- О нет! - Олег ухмыльнулся, но Мила не обратила на это внимания. Она ловила каждое слово, на ее личике отражалась буря чувств. Сначала страх и беспокойство, потом надежда! Олег продолжал: - Просто он ждал тебя, но вынужден был выйти. Он оставил меня... чтобы я проводил тебя к нему.
- Он ждал меня?! - восторженно закричала Мила.- Неужели он ждал меня?! Неужели?!..
Она счастливо запрыгала, а потом неожиданно поцеловала Олега в щеку.
- Он ждал меня! Ждал! - повторяла она как заведенная.
- Да! Ждал! - проговорил Олег. Ее выходка смутила его,- А что это у тебя?
Он указал на сверток.
- Это книга! - важно заявила Мила.- Самая главная книга! Я несу ее Егору!
Счастье переполняло Милу, она была вне себя от восторга. Егор ее ЖДАЛ! Это просто чудо! Поэтому она не заметила, как глаза Олега загорелись фанатичным блеском.

- Книга, говоришь? - Он впился в сверток взглядом.- Идем скорей... это... Егор ждет!
- Ой! И правда! - Мила забеспокоилась.- Нельзя заставлять ждать Егора! Куда идти?
- Я... это... покажу... - Взгляд Олега опять стал неприятно колючим.- Идем!
И они пошли. Олег долго вел повизгивающую от нетерпения Милу по тихим улочкам города. Впереди показался старый, заброшенный дом. Мила огляделась, это была самая безлюдная часть города. Дом темным пятном высился посреди бурьяна и зарослей крапивы. На дверях красной краской выведено неровными буквами: «Требуем сноса». Здесь уже давно никто не жил, но сносить этого старого ветерана тоже не спешили. Так он и стоял.
- Куда вы меня ведете? - Мила забеспокоилась. Ее хрупкие плечики передернулись. Она схватила Олега за локоть: - Стойте же!
- Понимаешь! - Он послушно остановился.- Егору грозит большая это... опасность!
- Да?! - Сердечко Милы испуганно замерло, потом учащенно забилось. Это ее шанс! Если она не дрогнет и поможет ему, то обязательно заслужит его любовь! Мила сжала губки и твердо сказала: - Я готова!
- Он сам тебе все расскажет! Идем!
Олег взял ее за руку и повел прямо к заброшенному дому. Мила бежала за ним, уже не раздумывая и не сомневаясь.
Они вошли в старый дом, Олег закрыл за собой дверь. Щелкнула огромная ржавая щеколда. Мила ничего не замечала, ее переполняло нетерпение. Где же Егор, скорей к нему! Ему нужна помощь!
Заскрипели под ногами ступеньки, они поднялись в избу. Олег услужливо открыл ей дверь. Мила устремилась внутрь:
- Егорка! Я пришла к тебе!..
Ответом ей была тишина. Ее звонкий голосок отдался эхом в пустой, запыленной комнате. Поломанная мебель, старый, разбитый холодильник, печь с облупившейся штукатуркой, пружинная кровать без матраса. Пыль и запустение. Мила вспомнила другой заброшенный дом. Там она спасла Егора от злого человека! Неужели Егор опять попал в беду? Сердечко ее запрыгало тревожно. Где Егор? Он здесь?
Мила недоуменно остановилась посреди комнаты, Олег стоял у дверей и глядел на нее.
- Я не понимаю! - проговорила Мила. Язык отказывался ее слушаться, ноги разом ослабли. Она пошатнулась и схватилась за стену.
- А по-моему, ты все поняла! - ухмыльнулся Олег. Он шагнул к ней, протягивая руку.- Отдай мне книгу!
- Нет! - Мила прижала книгу к груди и обхватила ее руками.- Это Егору!
- Отдай книгу! - сквозь зубы произнес Олег. Он подскочил к ней и начал выворачивать руки,- Дай сюда!
- Нет! Это для Егора! - закричала Мила. Из глаз брызнули слезы.
Олег разжал ее пальцы и вырвал сверток.
- Нет! - завизжала она и впилась острыми зубками в руку Олега.
- А-а-а-а! - закричал Олег. В бешенстве он схватил Милу и ударил о косяк двери. Мила всхлипнула и сползла на пол.
- Сука! Не отдает еще! - услышала она злой голос. Дрожащими руками он развернул сверток. Внутри лежала книга.
Олег замер. Какое-то время он стоял и глядел на книгу. Кожаный переплет, золотистые буквы.
- Что это? - обернулся он к Миле.

- Книга! - всхлипнула она. По щекам текли слезы, голова гудела от удара. Она скорчилась на полу у входа и глядела на Олега жалобными глазами.- Бабушка мне сказала, что лучший подарок - это книга... Я просто хотела... Чтобы Егор... любил...

- Книга!!! - заорал Олег.- Это не та книга!!!
Он в ярости отбросил книгу в сторону. Она мелькнула испуганной птицей, распахнув страницы. Солнце из окна высветило золотистые буквы: «Библия».
Олег в ярости бросился душить Милу. На шее словно застегнули тесный ошейник, нечем стало дышать. Мила захрипела, судорожно хватаясь за руку Олега. Потом тиски ослабели, и она рухнула на пол. Кашель сотрясал ее тело. Она заплакала, размазывая слезы:
- Я ничего не хотела плохого. Зачем вы меня мучаете?..- Ее аккуратная челочка растрепалась, кофточка задралась, обнажив плоский живот. Она начала отползать от Олега. Коротенькая юбочка задралась. Олег поглядел на ее обнаженные ноги, шагнул к ней. Мила поспешно попыталась натянуть юбочку на колени.
- Ах не хотела?! - почти ласково произнес Олег.- Тогда, может, ты хочешь другого?
- Нет! - Слезы текли не переставая. Она отползала, пока не уперлась в стену,- Пожалуйста, не надо! Возьмите книгу, но не надо!
- Надо, сучка! Надо!
Мила увидела приближающуюся страшную тень. Она сжалась в комочек, закрыла глаза. Это сон! Это просто страшный сон. Грубые руки схватили ее, словно сквозь туман, она услышала треск разрываемой материи. Безжалостные руки шарили по телу, и Мила закричала. Но никто не услышал ее в заброшенном посреди полного жизни города доме. Никто не услышал!..

Егор положил трубку. Она скоро придет. Он лег на кровать, уставился в потолок. Скоро Мила будет здесь. Она войдет, такая молодая и влюбленная, и снимет с него проклятье! Она разом все исправит.
Какое-то время лежал, наслаждаясь ожиданием. Обострившийся слух ловил каждый звук из подъезда. Он понимал, что это глупо, наверняка Мила даже из дома еще не вышла, но обострившиеся чувства упрямо сканировали пространство вокруг дома. Душа замирала каждый раз, как слышал топот женских каблучков.
Когда она появится, он пойдет и откроет ей дверь. Она удивится, ее глаза распахнутся во всю ширь, она поймет, что он ее ждал. Мила войдет, как всегда смущенная, осторожно усядется на краешек кровати, а он будет стоять и любоваться ею. И все заботы разом исчезнут...
«Егор! - проснулся в голове строгий голос - Ты хочешь использовать Милу для своих целей! Ты хочешь взять ее, ничего не давая взамен. Ведь она ждет от тебя любви!»
Егор вспомнил, как обрадовался звонкий голосок, когда он пригласил ее к себе. Бежит теперь и мечтает о долгой счастливой жизни вместе. Без сомнения, она уверилась, что он ее любит.
«Но ведь ты не любишь! - прошептал внутренний голос - Ты любишь Настю!»
- Люблю Настю? - повторил за ним Егор. И тут его осенило. Так вот почему он не позвонил ей. Вот почему он позвал Милу. Настю он любит, ее готов оберегать от всех бед, даже от себя! А Мила?.. Мила просто красивая игрушка, способная утолить жажду душевного тепла.
Погода на душе окончательно испортилась. Егор вскочил, руки схватили телефон. Пальцы вихрем пробежались по кнопкам, набирая телефон Милы. Трубка отозвалась длинными гудками. Никого нет дома! Помощь уже в пути! Так или иначе, придется ее встретить.
Егор положил трубку, тут же тишину разорвал пронзительный звонок. Егор вздрогнул, едва не выронил телефон из рук.
- Слушаю! - крикнул он в трубку.

Предыдущая страница 24 Следующая страница


25 Алексей Кривошеин

- Егор! Сейчас же приходи к Галюхе! Я теперь у нее живу! Срочно! - возбужденный голос Феклы. Егор раздраженно скривился: неужели он опять влип? Сколько можно вытаскивать его из неприятностей. Но голос Феклы слишком восторженный, едва не повизгивает, как щенок, увидевший хозяина.
- Что случилось? - ровным голосом спросил Егор.
- Мы тебе объявим!.. Расскажем, когда придешь... - Фекла захлебывался словами.- Мы решили пожениться! Представляешь! Я предложил!.. Сам предложил! А Галюха согласилась! Сказала «да»! Это потрясающе! Это нужно отметить! Приходи! Обязательно! Немедленно!..
- Да ты что! - только и смог вымолвить Егор. Чтобы Васька сделал предложение! Чудны дела твои, Господи! Егор закричал в трубку: - Рад! Очень рад за вас!
- Ты кончай тут по телефону! Приходи! Ждем!.. Как классно! Я уже не говорю «жду», я говорю «ждем»! Ты не представляешь, как это замечательно! Говорить «ждем», когда раньше говорил «жду»!!!
Да уж! Любовь меняет людей до неузнаваемости.
- Хорошо! Обязательно приду!
- И Настюху бери! - добавил Фекла.- Все, мне пора!
Ждем!
В трубке посыпались короткие гудки. Егор покачал головой и повесил трубку. Ну Фекла дает! Постоянно что-то новое отчебучит! Но на сей раз это новое очень даже привлекательно! Обязательно нужно его навестить!
Егор вскочил, ноги зацепились за что-то твердое, едва не растянулся в полный рост.
- Черт! Совсем забыл!
На полу перед ним лежала вывороченная с корнем дверь. Сам, собственными руками вынес. Воспоминания о недавней ярости вернулись и причинили боль. Тут же вспомнил о Миле.
Перед внутренним взором нарисовались две картинки. Маленькая Мила с огромными обиженными глазами и взъерошенный, с глуповатой улыбкой Фекла, сияющий, как медный таз на солнце. «Черт с ней, с Милой, ее я знаю пару дней, а Феклу почти всю жизнь! Тем более это пойдет ей на пользу! Пусть видит, какая я сволочь! Она придет, а меня нет! Это будет для нее как холодный душ для человека, погруженного в мечты. Это здорово отрезвляет...»
Егор подхватил с полки ключи и выскочил из комнаты.
Яркое солнышко превратилось в раскаленный, красный блин, пытающийся продавить горизонт. Барашки облаков почернели, а местами алели, словно угли. Прохожие по-прежнему оборачивались на странную девушку. Но они уже не улыбались. Они хмурились.

По улице шагала растрепанная, поцарапанная девчушка с остановившимися глазами. Заплаканное лицо окаменело. Юбочка девушки помята, топик порван, плечико с синяком оголено. Люди глядели ей вслед и качали головами.
- Катись, грязная шлюха, и помни! Если кому расскажешь, Егору не жить! - Злые слова звучали в голове Милы. Чувствовала она себя хуже некуда. Ей казалось, что частичка насильника осталась в ней. Засела глубоко внутри и теперь вгрызается в ее внутренности, осваивается. Готовится изгадить... Хотя как можно изгадить уже изгаженное! Теперь она в грязи, от которой невозможно отмыться! Никогда не отмыться!
- Егор! Егорушка! - шептали ее губы,- Теперь я не могу быть твоей! Не могу! Не могу!
Эти слова, словно тиканье маятника, стучали в голове, а она шагала и шагала. Неизвестно куда. Неизвестно зачем. Все шагала и шагала...
Мила не заметила, как подошла к своему дому. Мысли в голове путались, ноги машинально ступали по асфальту.
- Мила?!
Она вздрогнула - какой знакомый голос! Кому она понадобилась? Ведь она грязная, запачканная! Она недостойна даже общения...
Перед ней стоял Мишка Бубенчиков. Высокий, долговязый, он переминался с ноги на ногу, руки прятал за спиной. Мила подняла на него глаза. Неужели он не видит, какая она? Но Мишка не видел ее. Он стоял перед ней и глядел в землю. Лицо красное, глаза упрямо блуждают по тротуару под ногами.
- Мила! - пролепетал он.- Я... это... тут... вот!
Он вынул руки из-за спины и протянул ей цветок. Огромную алую розу. Сердечко ее замерло, на душе потеплело. На мгновение она позабыла про горе. А Мишка мямлил, застенчиво расшаркиваясь:
- Мил... я того... ну... люблю... вот...
Что-то оборвалось внутри. Мила всхлипнула, а потом зарыдала навзрыд. Мишка замер, глаза испуганно расширились - неужели это он ее обидел? Мила уткнулась ему в грудь, хрупкие плечики подергивались. Мишка осторожно коснулся их рукой, неуклюже обнял.
Они так и стояли вдвоем посреди улицы. Рыдающая Мила и испуганный Мишка. Шипы больно кололи пальцы, но он не замечал боли. Куда сильней была душевная боль, что неизвестно отчего рвала душу.
- Миша! - вырвалось наконец у Милы,- Я... меня... изнасиловали... Олег! Это все Олег!.. Я думала, он Егору друг, а он... Олег... я грязная... я... Миша...
Миша не понял ничего. Понял лишь одно: случилось непоправимое.
- Что?! - Он выронил розу, схватил Милу обеими руками и встряхнул: - Это Егор? Это он виноват?
- Нет! - Мила испуганно уставилась на него. Рыдания душили ее.- Не обвиняй Егора! Не смей! Егор лучше всех... Это Олег... Но...
Мишка стоял, не зная, что делать. Удивленное выражение медленно сползло с его лица, уступая место обиде. Губы задрожали, в глазах неудержимо защипало.
- Но как? Как он посмел! - воскликнул он.
Мила отстранилась от него, поглядела на книгу, которую все еще сжимала в руке. Она перестала плакать и приняла решение:
- Мишка! Выполнишь мою просьбу?
Ее руки нырнули в сумку, на асфальт упал платочек, косметичка покатилась к газону, но Мила даже не заметила.
- Да я... все что угодно... я... - заволновался Мишка.-
- Мне нужно... чтобы ты передал Егору! Знаешь Егора?- спросила Мила. И хотя Миша не должен был знать Егора, он закивал. Мила кивнула: - Хорошо! Я тебе адрес напишу, на всякий случай... сейчас... погоди...
Руки ее вытащили из сумки блокнот и ручку. Она огляделась, рядом с тротуаром стояла небольшая скамеечка. Мила поспешно села, на колени легла книга.
- Сейчас... подожди, Мишка... я напишу... а ты отнесешь...
Она что-то торопливо писала в блокнотике. Мишка стоял рядом и беспомощно переминался с ноги на ногу. Заглянуть и посмотреть, что она пишет, не смел. Сейчас мог только стоять и ждать ее распоряжений.
- Вот!.. Готово! - Мила вскочила, засунула листок в книгу. Книга ткнулась Мишке в грудь: - Держи! Передай это Егору! Обещай, что лично в руки передашь! Я верю тебе! Сделаешь?
- Да! - твердо сказал Миша.- Я все сделаю! Обещаю!
- Спасибо! Иди прямо сейчас! Ты должен успеть! Иди!- Она сунула ему сверток и оттолкнула от себя: -
Иди!
- Но я вернусь! Можно мне вернуться?..- На Милу глянули умоляющие глаза. Она так и замерла, слова застряли в горле. Только и смогла что кивнуть. Но этого для Мишки было достаточно. Больше не раздумывая, он кинулся искать Егора.
Мила стояла и глядела ему вслед. Мишка скрылся за домами, она нагнулась и подняла розу. Он так спешил, что забыл свой подарок. Жалкий, изломанный цветок... погубленная жизнь...
«Вот и я! - мелькнула мысль.- Как изломанный маленький цветок...»

- Галюха! Ну ты чего? - обиженный голос Феклы.
- Я вот тебе как наверну сейчас сумочкой по твоим губам бесстыжим! - возмущенный возглас Гали.
Галюха шагала по обочине дороги, гордо вскинув голову. Сзади семенил Фекла. Его руки мелькали, словно бешеная мельница, волосы ярко пылали на ветру.
- Да я ее и поцеловал-то всего разок! Даже не в губы... почти! И за попу не трогал! Я же знаю, как тебе нравится, когда во время поцелуя трогают за попу...
Галка остановилась, Фекла от неожиданности наткнулся на нее.
- Ты...- ткнулся в его грудь острый пальчик,- самый подлый, развратный, наглый и козлиный тип!..
- Ух ты! - восхитился Фекла.- И это все я?! Галка всхлипнула и вновь побежала вдоль дороги. Лицо горело от гнева.
- Подожди же! - припустил за ней Фекла.- А как же секс-машина, пумпусик и самый шустрый... э-э-э... индивид? Ведь раньше ты меня так не называла!
- Раньше я думала, что ты меня любишь! - не останавливаясь, прокричала Галка.- А после того как я увидела тебя с этой... этой...
- А-а-а-а-а, не бросай меня! - закричал Фекла.- Как? Как мне искупить вину?! Клянусь, я забуду всех девушек! Всех, кроме тебя! Если хочешь, я на колени встану! На коленях буду молить!
Фекла бухнулся на колени и на всякий случай обхватил Галку за ногу. Та попыталась вырвать ногу, но Фекла держал крепко.
- Хочешь, я буду целовать твои туфли?! - возопил Фекла. Тут же наклонился, Галка услышала громкий чмокающий звук, фыркнула.- Тьфу, пропасть! - Вдруг Васька отпрянул от ее ног, словно увидел гадюку. Высунул язык и принялся стучать по нему пальцами, словно пытался стряхнуть пыль. Потом проговорил, все еше держа язык высунутым: - Дологая! Де ты умудлилас тупить сфоей бозественной фуфелькой в дегмо?
- Что?! - задохнулась от возмущения Галюха.- Где?! Она принялась поднимать ноги, силясь разглядеть туфли со всех сторон.
- Где дерьмо? Какое дерьмо? Это новые туфли!!!
- Попалась! Попалась! - восторженно заорал Фекла,- Один-ноль в мою пользу! Мне положен приз!
Он тут же подскочил и впился в нее губами. Она возмущенно брыкнулась, ее руки пытались оттолкнуть его, но почему-то не хватило сил. Вместо этого она сгребла Феклу за грудки и притянула к себе!
Они так и стояли на обочине дороги, слившись в поцелуе. И весь мир исчез, были лишь они. Не было смеющихся глаз прохожих, осторожно обходивших странную парочку, не было высоких серых домов, пышной зелени. Не было ничего. Не было даже серебристого «БМВ», бесшумно катившего прямо к ним.

До Насти Егор так и не дозвонился, поехал к Галке один. Он поймал машину, не глядя сунул шоферу деньги и назвал адрес. Пока ехал, задумчиво глядел в окно. Там мелькали дома, деревья, люди. Все куда-то спешат, о чем-то думают. Какие же они жалкие в своем мельтешении! Но ведь Фекла, друг его, к которому он сейчас едет, такой же мелкий индивид, серый человечек! Который совсем уже скоро канет во мраке неизвестности, и никто не вспомнит его, кроме разве что ближайшей родни и друзей. А когда умрет и родня, вообще никто не вспомнит. Никто никогда не вспомнит...
- Опять кого-то сбили! - Голос шофера оторвал от невеселых мыслей. У обочины толпа, кто-то возбужденно говорит по мобильному. В толпе выделяется женщина с бледным лицом. Глаза широко распахнуты, глядят на что-то, что закрывают люди.
- Стой! - скомандовал Егор.- Я выйду!
Шофер послушно притормозил, Егор выскочил из машины. Ноги разом ослабли, Егор остановился, не в силах идти. Перед ним мельтешили спины зевак, запричитала женщина. Егор недовольно поморщился, и толпа расступилась. А за ней...
На асфальте лежат двое. Один из них Фекла, глаза его глядят в небо. Туда, куда умчалась его душа. Вместо правого виска темный провал, рядом, на уголке бордюра, ярко-красное пятно. Рядом лежит девушка. Голова неестественно вывернута, золотистые волосы закрывают лицо. Золотистые волосы! Галка! Одна нога в новой туфельке. Ступня небольшая, изящная, видны царапины на нежной коже. Другая туфелька, теперь уже никому не нужная, валяется рядом.
Егор подошел, поднял туфельку. Осторожно рукавом вытер пыль с гладкой кожи. Новенькая туфелька, может быть, Галка надела ее в первый раз. Егор вспомнил, как Фекла рассказывал о долгих мытарствах по магазинам. Критиковал Галку, язвил и ерничал, но Егор видел, что Фекла был счастлив! Он был счастлив ходить по магазинам вместе со своей Галюхой.
В горле стоял комок. Сердце превратилось в стальную заготовку, только что вынутую из жаркой печи. Он оторвал глаза от туфли. Толпа отпрянула, вокруг него зеваки. Он поглядел на них дикими глазами.
Егор зажмурился, впитывая информацию. Вокруг закрутился вихрь, вытягивая из людей сведения о недавнем происшествии. Зеваки охали, один за другим оседали на асфальт, а Егор все стоял и потрошил их мозги. Он видел одновременно десятками глаз, слышал десятками ушей, думал их мозгами. И он увидел все, словно сам присутствовал на месте трагедии.
Фекла с Галюхой идут по улице, как всегда, о чем-то спорят. Фекла оживленно машет руками, Галюха презрительно фыркает. Егор улыбнулся: сладкая парочка, ничего не скажешь! Сзади вырос серебристый «БМВ». Визг колес, машина набирает скорость, Фекла оглядывается, прыгает в тщетной попытке заслонить Галю. Страшный удар, Фекла летит на асфальт. Резкий удар виском о бордюр. Галюха кричит от боли, ее подхватывает неведомая сила, кидает наземь, хруст костей, безжизненное тело на тротуаре. Отлетевшая в сторону туфелька - и «БМВ», исчезающий вдалеке. Крики, толпа зевак - и два тела на асфальте...
Егор вздрогнул. Вокруг по-прежнему шумит толпа. Женщине с бледным лицом стало плохо. Егор безразлично повернулся и. зашагал сам не зная куда. Почему-то подумалось: «Рост! Это Рост убил их! Это все он!.. Я не смог отказаться от книги! Это я виноват! Я!»
На плечо легла тяжелая рука, сжала, словно клещами. Егор очнулся, перед ним стояли два шкафа - парни с бритыми черепами. Один зыркнул угрюмо и кинул сквозь зубы:
- Пойдешь с нами! Понял?!
Егор напрягся, внутри зашевелилась ярость. Но тут в голове словно что-то взорвалось - и сознание покинуло Егора.

Мишка быстро бежал по улице. Он сильно запыхался, пот ел глаза. В голове крутилась одна мысль: выполнить просьбу Милы и бежать обратно. Ведь ей плохо! Он должен быть с ней! Он должен ей помочь!
Только вот как? Что он может?.. Ничего! Даже успокоить ее не смог! Неумеха!
Он бичевал себя, а ноги несли его прямо к дому Егора. Заскочил в подъезд, ступеньки проскрипели приветственную симфонию. Мишка остановился напротив двери с номером семь, сверился с бумажкой. Так и есть. Он перевел дух, сердце бухало в груди, отдаваясь каждым ударом в ушах. Слабак! Совсем чуть-чуть пробежал, а уже язык на плечо и в глазах темно.
Кое-как отдышался, нерешительно замер у двери. Откроет ему Егор, и что он ему скажет? Ведь Егор захочет знать, что случилось, откуда он взял книгу? Но Мила категорически запретила рассказывать о случившемся!
Кстати! Отчего это Мила в первую очередь думает о Егоре? Кто он такой? Неужели она его любит? Сердце пронзила острая боль! Этого просто не может быть! Мишка рванулся обратно! Нужно срочно бежать к Миле, упасть перед ней на колени и прокричать со всей страстью:
- Я у твоих ног, Мила! Я готов отдать тебе свою любовь!
Я твой!
Нет, он не может к ней вернуться, пока не выполнит поручение. Даже если она любит Егора, он должен выполнить ее поручение! Ведь для него ее улыбка - это все! А нахмуренные брови - катастрофа.
Мишка твердо сжал губы и повернулся к двери. Уверенно шагнул, протянул руку к звонку и... замер! А если Егора нет дома? Что он будет делать тогда? Где искать? А если откроет не Егор? Ведь у него наверняка есть соседи. Что делать в этом случае?
Сомнения одолели его, Мишка опустил руку. Надо обдумать все очень тщательно. Что делать, если Егор дома, и что, если его нет.
Пока раздумывал, дверь сама собой открылась, прямо на него шагнула маленькая, сморщенная старушка. Мишка вздрогнул от неожиданности, бабушка вскрикнула тоненьким голоском:
- Ой!
Ее словно ветром сдуло. Откуда-то из глубины квартиры донеслись причитания:
- Ой, боже ж мой! Рази можно так бабушек пугать? Я чуть не обосралась от страха! Сердечко чуть не выскочило! Я же не железная бабушка! Разве можно так, мил-человек?
Мишка испугался едва ли не больше Милли, его сердце медленно поднималось из пяток на законное место в груди. Он стоял, не в силах пошевелиться.
- Вы к кому? - уже более спокойно спросила бабушка, высунувшись из квартиры.- Кого вам нужно? Может, Ваню? Так он на работе! А если Егора, так он черт знает где бродит! Что-то в последнее время испортился весь! Раньше золото был, а не человек! А теперь! Все бормочет что-то за стенкой у себя! Цепочку вот с корнем вырвал! Вот эту самую цепочку! Представляете? С корнем! Вот вы попробуйте выдрать цепочку!
Бабка настойчиво совала цепочку в руку Мише. Тот взял, послушно подергал.
- Вот видите? - обрадовалась бабка.- А он ее с корнем! Представляете! Что и творится с парнем! А седня прихожу, глядь, двери у него нет! На полу лежит! Злые силы, не иначе! Я думаю, это Сатана его науськивает! Вот посмотрите, не приведет это к добру...
Мишка стоял и ждал, когда же наконец ее словесный поток иссякнет. Но бабка все тараторила и тараторила. Он переминался с ноги на ногу, теребил книгу под мышкой, даже ругался про себя, а бабушка вовсю разглагольствовала на свою любимую тему:
- А вот мой первый муж такой проказник был... Я с ним никогда не высыпалась! Вот со вторым высыпалась, а с первым. Ой, хи-хи-хи!
- А... гм... это... извините! - все же решил вмешаться Мишка.
- Да? - остановилась бабка. Потом вдохнула, собираясь вновь разразиться потоком слов. Мишка зачастил:
- Мне Егора бы! Он дома? Кое-что передать нужно!
- Нет! Егора нету! И когда будет, не знаю! Говорю же, злые силы им овладели! Ходит сам не свой! Даже девочка его не заглядывает больше! Хорошая у него девочка. Красивая! Умная! Хорошо одевается! Я внучке своей говорила: вот как нужно одеваться...
Мишка стоял и, растерянный, думал. Егора нет дома. Может, оставить книгу бабке? Но нет! Нельзя! Я обещал Миле передать лично в руки! А обещание нужно выполнять... да!
- Извините! Я попозже зайду! - пробормотал он, осторожно отступая к лестнице.
- Да! Заходите еще! Может быть, и Настю встретите! Она такая славная девочка! А Егор не знаю когда будет! Но точно говорю - зло им овладело...
Мишка все еще слышал ее болтовню, когда спускался, потом хлопнула дверь подъезда, но и тогда ему казалось, что болтовня бабки продолжает преследовать его.

Мила долго бродила по городу. Тихие вечерние улочки, деревья шелестят листвой, редкие прохожие спешат по домам. Все такие милые! Как же она любит свой город!
Улыбка, словно лучик солнца, озаряла лицо Милы. Никогда еще мир вокруг не казался ей таким прекрасным!
А потом ее прогулка завершилась. Она увидела высокий, странно знакомый дом. С удивлением узнала в нем свою родную обитель. Вздохнула тяжело.
- Ты прав! Уже пора! - прошептали ее губы.
Она медленно поднималась по лестнице. Лифт сегодня ни к чему. Сегодня нужно насладиться каждой минутой. Каждой секундой.
Но увы! Ее этаж всего лишь пятый. Она подошла к двери квартиры, медленно открыла сумку. Ключик на брелке в виде черепашки. Если черепашке нажать на животик, она потешно выпучит глаза. Мила вспомнила, как веселились ее друзья, увидев такое чудо в первый раз. Губы тронула грустная улыбка. Как это было давно! Замок щелкнул, дверь распахнулась, впуская ее домой.
- Мам! - крикнула она.
В ответ тишина. Стало быть, родители уехали на дачу. Дача для них святое! Полоть грядки, по десять раз перерывать землю, собирать жуков, что-то подправлять, что-то переделывать. Это занятие им по нраву. А вот ей! Даже этого она не научилась делать. Пустоцвет...
На негнущихся ногах прошла в свою комнату. Кровать, заваленная плюшевыми игрушками, стол с письменными принадлежностями, шкаф с одеждой. Мила оглядела комнату, нахмурилась. Что за безобразие! Сколько раз мама ругала, толку ни на грош. Она подошла к кровати, поправила одеяло, аккуратно разложила игрушки по своим местам. Потом долго переставляла и перекладывала вещи на столе, пока они не заняли каждая свое место.
- Теперь хорошо! - похвалила себя.- Теперь можно и делом заняться.
Она вышла из комнаты, вскоре вернулась с толстым мотком бечевки. Положила его на край стола. Затем взяла табуретку, ножки ее глухо стукнулись об пол в центре комнаты. Мила осторожно встала на табуретку, поднявшись на цыпочки, достала до потолка. Рядом с ее головой качнулась люстра. Мила пригляделась: когда отец снимал люстру, она висела на одном проводе.
Мила протянула руку и дернула вниз плафон, прикрывающий провод. Под ним обнаружился крючок. Она сдернула люстру с крючка и осторожно отпустила. Люстра повисла на одном проводе, некрасиво скособочившись и жалко звякнув висюльками.
- Ничего! - успокоила ее Мила.- Это ненадолго! Вернется мама и поправит тебя! Обязательно поправит!
Мила спустилась вниз, взяла бечевку, задумчиво отмотала кусок, попробовала на прочность. Крепкая! Хорошо! Она села на табуретку и задумалась. Руки ее жили своей жизнью. Отматывали бечевку и складывали пополам, отматывали и складывали...
Перед глазами пролетела вся жизнь. Детский садик, ласковые руки мамы, строгий голос отца. Школьные друзья. Мальчики, что дергали за косички. Мишка Бубенчиков за соседней партой. То и дело косит на нее глазами. Такой потешный... Егор...
Сердце кольнуло. Егор! Какая она все-таки дурочка! Не убереглась! Но теперь поздно думать! Теперь лишь один путь...
Мила поглядела на то, что сделали ее руки. Они соорудили большую петлю. С одной стороны веревки большая петля. Мила с ужасом глядела на нее, потом встала на табуретку. Глаза защипало, словно соринка попала. Мила моргнула, но соринка осталась на месте.
Слезы закапали с ресниц, Мила встала на цыпочки и дотянулась до крюка. Дрожащие пальчики завязали тройной узел. Петля повисла свободно прямо перед лицом. Слезы, не останавливаясь, катились по щекам, губы шептали:
- Егор! Егорушка! Не уберегла! Не уберегла я себя... Волосы мешали, не желали касаться этой противной, грубой веревки. Мила зло закрутила их в хвост и рывком продернула сквозь петлю, которая серой змейкой обвила шею. Слезы застилали глаза. А в мыслях один лишь образ Егора...
- Егорка, прости меня, дуру... - прошептала Мила последние слова и сделала роковой шаг вперед.

Рост! Это Рост виноват!..
Очнулся Егор внезапно, тело зажато, его трясет, как на ухабах. Под ребра упирается что-то твердое. Не открывая глаз, усилил чувства - и мир сразу высветился из тьмы. Егор увидел себя в центре этого мира.
Он в салоне машины. Впереди сидят два квадратных типа, один невозмутимо держит руль, второй глядит на дорогу. Егор попытался пошевелиться - затылок пронзило острой болью. Сквозь сжатые зубы вырвался стон.
- Гля, пацаны, парень очухался! - раздался над самым ухом грубый голос. Рядом с ним на заднем сиденье расположились еще двое. Они зажали его здоровенными телами - не пошевелишься, а тот, что справа, совал под ребра пистолет.- Парень, даже не думай рыпаться! Тут же дырку сделаю!
Егор открыл глаза. Зрение полностью подтвердило картинку, нарисованную остальными чувствами. Он вылетел из тела, посмотрел на машину со стороны. Серебристый «БМВ».
- Ребята, вы знаете, что крупно попали?! - проговорил Егор хрипло.- Вы убили моего друга!
В голове плыл туман, подташнивало. Егор прикрыл глаза и попытался вызвать в памяти Знак. Знак всегда помогал. Стоило только увидеть его перед собой, как по телу проносилась свежесть, раны заживали, голова становилась легкой, мысли четкими. Но отчего-то сейчас Знак не спешил появляться...
Рост! Это Рост виноват!
Вместо Знака перед глазами появились два лежащих на асфальте тела, сиротливая туфелька и поцарапанная, обнаженная ножка Галки.
Рост! Это Рост виноват!
- Твой друг залез не по рангу! - повернулся к нему человек с переднего сиденья.- Понял?! Груз посчитал, что ты важнее и ты ответишь нам за бабки. Поэтому мы везем тебя к Грузу, а твой легкомысленный дружок с бабой лежит там! Понял?
- Понял! - пробормотал Егор. Обдало холодом. Что можно сделать с этими четверыми бугаями? Чувства обострены до предела. Обновленное тело сильное и быстрое. Но когда против тебя четверо, а в бок упирается дуло пистолета...
Рост! Это все Рост виноват!
Егор еще раз попытался представить Знак. Но тот никак не желал появляться.
- Значит, к главному везете? - спросил Егор,- Хорошо!
Пытался говорить уверенно и жестко, но получилось жалкое блеянье. Словно овца, которую везут на заклание. Голова болит после удара, слабость ощущается во всем теле...

Предыдущая страница 25 Следующая страница


Самоучитель для бога 26

Егор поглядел в окно. Сзади выкатилась милицейская машина, начала медленно обгонять их. Егор встрепенулся, но тут же получил здоровенным кулаком в солнечное сплетение. Он задохнулся.
Это только в дешевых фильмах похищаемым завязывают глаза. В жизни все гораздо проще. И страшнее! «БМВ»
свернул с главной улицы, Егор отметил знакомый переулочек. Кажется, везут в «Восточную сказку».
Машина остановилась, его, словно щенка, вытащили из салона. Только сейчас осознал, какие здоровяки ехали с ним в машине. Каждый выше его минимум на голову. С такими один на один попробуй сладить, а этих четверо, да еще с пистолетами. Егор ясно ощущал запах вороненой стали. Мог бы точно рассказать, кто где прячет оружие. На виду пистолет держит только один, да и то больше для устрашения. Егор заметил, что пистолет на предохранителе. В машинах палят только в штатовских фильмах.
Его затащили через черный ход, повели извилистыми, темными коридорами. Вскоре стены расступились, и они вышли в обширный зал. Егор огляделся удивленно, не узнал «Сказку» при свете дня. Привык видеть ее в полумраке цветомузыки, полную людей.
Сейчас здесь светло, за столиком, вальяжно развалившись, сидит Груз. Кроме него в зале еще с десяток братков. Они слонялись по залу словно без дела, но Егор ощущал их пристальные взгляды.
- Ну что, парень? - без предисловий начал Груз - Осознал свой проступок?
- Какой проступок? - Если не знаешь, как себя вести, остается лишь переспрашивать.
- Деньги у нас увел! Друга моего в психушку засадил!..
- Не уводил я... - А еще можно отрицать все.
- За друга, положим, ты расплатился... - с ледяным спокойствием проговорил Груз. Егор вздрогнул. Для этого человека жизни людские - монета разменная.- И с деньгами можно пока погодить...
Егор молчал.
- Для начала, в качестве акта доброй воли, ты нам вернешь камеру, которую взял вместе с деньгами.
- Там не было камеры! - вырвалось у Егора.
- Ага! Значит, признаёшь, что был там! - осклабился Груз. Братки с готовностью заржали.- Но камера там была! Твой друг признал это...
- Я принесу! Я обязательно принесу... - проговорил Егор. Голос его дрожал, лицо побледнело.
- Молодец! - ухмыльнулся Груз.- Прямо сейчас поедешь и привезешь!
- Босс! А если сбежит? - подал голос здоровяк, который конвоировал его.- Вон он что с Борисом сотворил!
- Не сбежит! - Груз строго поглядел на здоровяка.- А если ты такая баба, что боишься...
Парень вспыхнул, но остальные поддержали его одобрительным бормотанием.
- Ну хорошо! Подстрахуемся! - Груз повернулся к Егору: - Я слышал, у тебя девушка есть? Молодая, красивая!
Егор вздрогнул. Груз ухмыльнулся и продолжал:
- Если не вернешь камеру и если попортишь еще кого из наших, девушки у тебя не будет.- Он так обыденно это проговорил, что Егор сразу поверил.
- Хотя,- задумчиво проговорил Груз,- убивать мы ее не станем. Просто попользуем чуток... А потом продадим за границу, в бордель!..
Он пристально глядел на Егора. Тот похолодел.
- Ты ведь не хочешь, чтобы твоя девушка стала шлюхой?
Егор вновь увидел безжизненное тело Галки. Потом лицо ее изменилось, и вот уже на асфальте лежит совсем другое тело. Там лежит... Настя!
Сердце яростно встрепенулось, в грудь хлынула горячая волна. Как они смеют впутывать в это дело Настю! Мелкие людишки! Он не позволит! Перед глазами полыхнул Знак! Яркий, четкий! Сам умрет, но Настю в обиду не даст!
В его взгляде что-то изменилось. Груз насторожился, рот у него приоткрылся. Но было поздно. Егор почувствовал, что куда-то летит, им вновь овладела некая странная сила. Тело больше не слушалось его, кто-то другой, более умелый и быстрый, взял управление на себя.
Чувства обострились до предела. Егор вылетел из тела и увидел зал со стороны. За столом сидит испуганный Груз с разинутым ртом, вокруг стоят беспечные братки.
Парень сзади чуть опустил пистолет. Егор отметил, как его двойник в центре зала обернулся. Незаметное движение рукой - и кадык парня хрустнул, словно сырое яйцо. Другая рука подхватила пистолет, падающий из ослабевших рук.
Вспышка - и Егор вновь вернулся в себя. Пистолет в вытянутой руке, черное око дула смотрит Грузу в лицо. Все в зале замерло! Лишь слышно, как хрипит с перебитым кадыком прежний владелец пистолета.
Груз испуганно поднимает руки, Егор нажимает на курок. Щелчок!
- Пистолетик на предохранителе! - ухмыльнулся Груз.
Егор удивленно посмотрел на пистолет. Как же так?! Рост должен был предупредить. Тело пронзило несколько ледяных игл. Не раздумывая, Егор прыгнул в сторону, подальше от всепроникающих взглядов, бешеным колобком закатился за барную стойку. Грохнуло несколько выстрелов, то место, где только что стоял, пропороло несколько пуль.
- Не стрелять! Дурни! Нам открываться сегодня! - закричал Груз.- За что вам плачу?! Без стрельбы обойтись не можете!..
Егор лежал за стойкой. Ничего не успел сообразить, как его вынесло из тела прямо под потолок, поближе к нарисованным звездам. Оттуда увидел, как люди Груза неуверенно опускают пистолеты. Боятся, сволочи! Ведь рядом лежит доказательство его силы - слабо дергающееся тело с перебитым кадыком.
Едва успел разглядеть противников, как его втянуло обратно, и вот он снова сидит за барной стойкой, дрожащие руки сжимают пистолет. Егор поспешно дернул предохранитель. Неведомая сила вновь овладела телом. Повернув пистолет к барной стойке, Егор неожиданно для себя нажал на курок. Бабах! Он вздрогнул и непроизвольно нажал на курок еще раз.
Это только в кино барные стойки из пуленепробиваемой брони. Егор глядел в дырку от пули и видел, как оседает на пол парень с испуганными глазами. Безвольные руки выпустили пистолет, тот звонко стукнулся об пол. Тело пронзила холодная игла, Егор уже привычно кувыркнулся в сторону. Грохнуло несколько выстрелов. Полетели щепки, вверху звякнуло, и Егора обдало фонтаном стеклянных брызг. Он закрыл лицо.
- Не стрелять, дурни! Кому говорю! - орал Груз. Егор отполз дальше, к краю барной стойки, благо она тянется почти через весь зал, прислонился к стене. Рука сама собой подняла пистолет, Егор прицелился прямо в деревянную стенку. Не раздумывая, нажал на курок.
Четыре выстрела - четыре трупа! Взглядом со стороны отметил, как оседают четыре тела. Самые резвые, те, что стреляли или просто держали его на прицеле. Теперь можно встать.
Егор встал. Чувства обострены до предела. В зале осталось не так много братков. Шестерых, самых опасных, уже уложил.
- Ну что? - рявкнул он Грузу. Разум захлестнула волна холодной ярости.- Поговорим теперь, кто кому и сколько должен?
Груз замер, губы испуганно задрожали - вот-вот расплачется. Егор брезгливо сморщился. И этот такой же, как все! Когда дыхание смерти поднимает волосы на затылке, все людишки становятся одинаковыми.
- Парень! Т-ты не балуй!
- А я и не балую! Ты вроде сказал, что Борис у тебя окупился? Что мы в расчете?
- Как скажешь! - Груз выставил вперед руки.- Как скажешь, только не стреляй! - Глаза его расширились, он в страхе закричал: - Нет!
В затылок Егора вонзилась ледяная игла. Мгновенно развернулся, уходя из-под прицела невидимого стрелка. Два выстрела слились в один. Ухо обожгло, горячая струйка стекла вниз. Что это? Кровь?!
Егор поднял глаза и обвел взглядом зал. Кроме Груза живых осталось всего двое. Они прочитали в его глазах приговор. Один всхлипнул и кинулся к двери. Пуля догнала его прямо у входа и вонзилась в основание шеи, перебив позвоночник. Парня кинуло вперед, он ударился о дверь. Безвольное тело сползло на пол. Второй не успел даже шелохнуться - пуля разнесла ему переносицу.
- Нам свидетели ни к чему! - проговорил Егор, опуская пистолет.
В зале повисла тишина. У Груза зуб на зуб не попадал. Егор брезгливо приглушил обоняние. От Груза идет такая волна страха, что стыдно становится. Еще чуть-чуть - и обгадится.
- Ну что? Не ожидал? - проговорил Егор.- Надеюсь, на этом инцидент исчерпан?
Груз часто-часто закивал головой:
- Д-да! С-согласен!
- Хотя нет! - Егор огляделся.- Что бы еще взять?..
Он моргнул, просторный зал «Восточной сказки» раскрасился цветами. Синими, голубыми, зелеными, а кое-где ярко-красными. Егор вспомнил компьютерную программу, с помощью которой на работе рассчитывал конструкции на прочность. Благодаря ей механизмы окрашивались в разные цвета. В синие цвета - где все нормально, и в красные - участки с критической прочностью.
- Слушай, а тебе кто помещение строил? Молдаване какие-нибудь? - спросил Егор, задумчиво разглядывая ярко-красное пятно в центре ближайшей колонны.
- Н-нет! Н-наши! - проблеял Груз.
- Да? - удивился Егор.- По-моему, они нормы безопасности не выдержали...
Егор разбежался и ударил плечом прямо в красное пятно. Плечо хрустнуло, в голове потемнело от боли. Он отскочил от колонны, как мячик от стенки, выпрямился, потирая плечо.
Черт! Неужели Рост обманул?!
Красный цвет медленно пополз по колонне вверх. Егор услышал треск, краску прорезали темные трещины. Колонна медленно разваливалась на части, с потолка рухнул пласт кирпичей. Грохнуло, поднялось облако пыли.
- Ты что творишь?! - закричал Груз, позабыв о страхе. Он кинулся вперед, раскинув руки, словно собирался удержать осыпающиеся с потолка звезды.
- Хлипенькое у вас здание! - ухмыльнулся Егор. Он подошел к обрушившейся колонне, подхватил кусок бетона с конскую голову. Мышцы вздулись, Егор замахнулся и запустил им в стену. Кусок лег точнехонько в красное пятно. Хрустнуло, заскрежетало. Егор восторженно глядел, как стена вываливается наружу.
Неужели у нас так строят? Нужно будет проверить дома, а то, чего доброго, в один прекрасный момент проснешься в подвале. А руки машинально подхватили еще несколько слепленных раствором кирпичей и метнули в ближайшее красное пятно. Вот веселье так веселье! Такого не увидишь ни в одном тире! Не зря учил сопромат...
- Перестань! - запричитал Груз.- Что ты делаешь?! Он кинулся прямо под падающие камни, принялся растаскивать завал. При этом бормотал что-то. Сразу вспомнился дед с его пузырями. Егор брезгливо поглядел на Груза. В душу заползала пустота.
Опять не удержался и дал волю всепожирающей ярости. И хотя возмездие было заслуженным, все равно противно. Ведь не он это сделал! Это сделал кто-то вселяющийся в него! Кто-то чужой!
Егор повернулся и медленно пошел к выходу. За его спиной Груз разгребал окровавленными пальцами груду камней, еще недавно бывшую ночным клубом «Восточная сказка».

Виктор Петрович Гневин вышел из своего кабинета и зашагал к главной лестнице. До блеска начищенные туфли мягко ступали по красному ковру. Проходя рядом с зеркалом, вделанным в стену, посмотрел на себя. Высокий, полнеющий человек в черном костюме. Узел галстука слегка ослаблен, но не настолько, чтобы можно было заподозрить небрежность. Все как и положено депутату областной Думы. Глаза стальные, подбородок волевой, на лице,
Несмотря на напряженный день, ни тени усталости. Виктор Петрович улыбнулся своему отражению.
- Виктор Петрович!
Его спешно догонял помощник, Вениамин Иванович Батутов. Он только-только вернулся из командировки в Москву. Батутов был правой рукой Гневина и незаменимым человеком в делах. Виктор Петрович насторожился. Всегда спокойный и выдержанный. Батутов выглядит встревоженным. Что-то определенно случилось.
- Виктор Петрович! - Батутов подошел, огляделся по сторонам. В Доме правительства тихо - Гневин любил засиживаться допоздна.
- Что случилось? - спросил Виктор Петрович уверенным голосом.
- ЧП! - взволнованно доложил Батутов.- У Грузова беда!
- Тихо! - поднял руку Гневин.- В машине доскажешь.
Он развернулся и неспешно зашагал к лестнице. Батутов шел рядом, Гневин чувствовал, как он нервничает. Гневно глянул на помощника, тот стушевался. Виктор Петрович удовлетворенно хмыкнул. По крайней мере, сейчас Батутов выглядит как наказанный за провинность сотрудник. Ни к чему конкурентам и завистникам знать, что что-то тревожит правую руку Гневина. Совсем ни к чему!
Они миновали фойе с унылым охранником за стойкой, высокие, массивные двери беззвучно раскрылись, в лицо дохнула прохлада улицы. Виктор Петрович шагнул широким шагом к дороге. Там уже фырчал мотор огромного черного джипа. Сзади сопел Батутов.
- Садись! - кивнул Виктор Петрович.
Они погрузились в уютный полумрак просторного салона. Шофер, угрюмый, молчаливый тип, замер в ожидании распоряжений хозяина. На переднем сиденье расположился еще один здоровяк. Цепким взглядом окидывает улицу вокруг. Сзади к джипу подрулил «БМВ».
- Домой! - тронул плечо водителя Гневин. Тот кивнул, машина поехала. Виктор Петрович повернулся к Батутову: - Рассказывай!
- Уничтожена бригада Груза! - Голос Батутова дрогнул.
Виктор Петрович вскинул брови:
- Кавказцы?
В душу вкралась догадка, но Гневин отогнал ее. Такого не может быть.
- Нет. Не они. Работал одиночка.
- Один?! Кто? - нахмурился Виктор Петрович. Что-то подсказывало ему, что он уже знает ответ.
- Тут странная вещь... - замялся Батутов.
- Что? - впился в него глазами Гневин.
- Грузов... Он... сошел с ума!
- Что?! - воскликнул Виктор Петрович и тут же понизил голос. Не следует перед подчиненными выказывать излишние эмоции.
- Несет какую-то фигню про разрушителя с горящими глазами. «Восточная сказка» полностью разрушена.
- Разрушена?!
- Да! Словно тараном снесли пару колонн, и крыша рухнула. Вся бригада Груза уничтожена! Груз несет ахинею, с ним врачи разбираются!
- Кто это сделал?! - Желваки заиграли на скулах Виктора Петровича.
- Некий Егор Алексеевич Светлов. Инженер-конструктор Хлыновского авиационного завода.
- Понятно! - внезапно успокоился Гневин. Батутов удивленно взглянул на него.
- Я что-то пропустил?
- Да... - задумчиво проговорил Гневин.- Странный человек этот Егор. Борис, прежде чем сойти с ума, тоже говорил именно с ним...
- Я отдал приказ ликвидировать! - проговорил Батутов.- Стила нацелил.
- Что?! - воскликнул Виктор Петрович. Впервые за десять лет работы вместе Батутов видел, как Гневин потерял самообладание.- Стила?!
- Он уничтожил целую группу! - торопливо заговорил Батутов.- Я решил, что лучше...
- Черт! - в сердцах бросил Виктор Петрович.- Сколько раз тебе говорил: согласовывай такие вещи со мной!
- Расследование однозначно показало, что он одиночка! Ни на кого не работает,- оправдывался Батутов.
- Звони и отменяй! Срочно! - рявкнул Гневин.
- Хорошо! Хорошо! - Батутов поспешно вытащил телефон.- Сейчас позвоню.

К подъезду девятиэтажного дома подъехала серая, побитая жизнью «копейка». Хлопнула дверь, из машины вышел неприметный, маленький человек. Потертые джинсы, старая ветровка, блеклые, выцветшие на солнце волосы. Человек открыл заднюю дверцу и вытащил на свет божий большой, свернутый в рулон ковер. Рулон мягко прислонился к «жигулям», человек неспешно закурил и огляделся.
Двор шумел обыденными звуками. Шелестел листвой ветер, истошно кричала детвора, с улицы доносилось урчание моторов. Мимо человека прошествовала парочка мамаш с колясками. Даже не взглянули, поглощенные разговором. Человек увидел в коляске маленькое розовое личико. Малыш улыбнулся, гукнул что-то радостно. Губы человека тронула легкая улыбка, он выкинул окурок.
Рядом с «копейкой» медленно проехал милицейский «уазик». Человек посторонился. «Уазик» доехал до конца девятиэтажки, развернулся, подпрыгивая на ухабах. Из машины вышел милиционер, исчез в подъезде. Второй, сидевший на месте пассажира, глазел на мамаш.
Человек подхватил ковер и зашагал к дому. Подъезд встретил его жужжанием мух и гудением счетчиков электроэнергии. Человек заглянул в почтовый ящик, прошествовал к лифту. Оплавленная кнопка утонула в щитке, где-то вверху пробудился лифт, начал спускаться, жалуясь на старость и болячки. Человек ждал, прислонив ковер к стене. Двери лифта распахнулись, навстречу человеку шагнула молодая парочка.
- Здравствуйте! - улыбнулся он. Юноша с девушкой ничего не ответили, занятые друг другом.
Пожав плечами, человек затащил в лифт ковер. Его палец пробежал по затертым кнопкам. Дверцы с лязгом закрылись, лифт двинулся вверх.
На седьмом этаже человек вышел. Прислонив ковер к стене, зазвенел ключами. Щелкнул замок, скрипнула дверь, человек подхватил ковер и вошел в квартиру.

Егор лежал на кровати и глядел в потолок. Потолок в комнате высокий, но, если включить обостренное зрение, видно каждую черточку. Егор изучил его до мельчайших подробностей. Можно закрыть глаза, и все равно увидишь его словно наяву.
По потолку ползет муха. Черная точка на белом фоне. Егор приблизил ее, увеличил до невообразимых размеров. Словно не муха ползет, а огромное, черное чудовище. Даже жутковато становится, а ну как не удержится и свалится прямо на него?! Звуки внешнего мира приглушены. Сверху слышится тихое царапанье и стук. Егор глядел на прозрачные, переливающиеся крылья и старался выкинуть из головы все мысли, кроме этой. Прозрачные крылышки мухи! Во всем мире существуют лишь они!
Муха остановилась, принялась тереть передними лапками одна о другую. Раздался скрежет, словно терлись друг о друга две суковатые палки. Егор поморщился. В конце концов, что она себе позволяет?! Нахмурился. Хлоп! Мухи нет! Зато есть темная клякса на потолке и пара прозрачных переливающихся крылышек перед глазами!..
Вдруг мир исчез. Словно кто-то сменил слайд. Кто-то злой и неугомонный. Вновь перед ним изуродованное тело Феклы, туфелька и обнаженная нога.
«Это я виноват! Я!»
Егор изо всех сил ударил в стену кулаком. Боль! Ему нужно почувствовать боль! Он поглядел на руку, впился в нее зубами. Обожгла острая боль.
«Счастливый! Ты можешь чувствовать боль! - проговорил ехидный внутренний голос- А вот Фекла...»
Нет! Нет! Нет! Лежать больше невмочь. Он вскочил и побежал по комнате. А как Фекла радовался этим деньгам! Он хотел потратить их только на Галюху! Боже! Что мы творим во имя женщин?! Не для себя, для них! Настя!..
Настя как живая предстала пред глазами. Улыбающаяся, игривая! «Настя! Я обманул тебя! Ты не улыбалась бы так, если бы знала!.. Из-за меня страдают люди! Я плохой! Я ужасный человек! Я убийца!»
- Я убийца! - произнес Егор вслух. Голос раздался в тишине комнаты.
Убийца! Это слово давно окружено романтическим ореолом благодаря фильмам про благородных наемных киллеров, асасинов, стирателей! Сколько слов, а смысл один! Убийца!.Отчего сейчас это слово не звучит для него привлекательно?! В нем лишь грязь и отвращение! Убийца! Он убийца! Клеймо на всю жизнь! И не отмыться от него, не убежать! Ведь он убивал людей!..
Перед ним замелькали оскаленные, испуганные лица. Он стрелял в них, они падали, точно куклы. Каждая его пуля нашла цель! Убийца! Он убийца!
Но ведь если не он, то это сделали бы они! Он только защищался! Он мстил!
Если бы он не украл, Фекла был бы жив!.. Никто бы его пальцем не тронул... Убийца!..

Серый, незаметный человек невозмутимо кинул ковер на пол. Человек подошел к окну и поглядел вниз. Волны зелени и маленький двухэтажный домик напротив. Окна второго этажа хорошо видны сквозь листву.
Человек вернулся к ковру, подтянул ногой табуретку и сел. На развернутом ковре лежали упакованные в полиэтилен детали. Человек улыбнулся, его руки сноровисто подхватили запчасти. Он насвистывал незамысловатый мотив, а в руках формировалось нечто страшное, смертоносное.
Человек поднялся, в руках у него была винтовка с оптическим прицелом. Продолжая насвистывать, он глянул в прицел, вложил патрон в патронник, звонко щелкнул затвором. Отлично! На лице появилась улыбка. Оружие готово к бою!
Человек шагнул к окну. Прислонив винтовку к подоконнику, он принялся открывать окно. Щелкнули шпингалеты, зазвенели стеклами старые рамы. Еще чуть-чуть - и работа будет выполнена.
Из раскрытого окна потянуло вечерней прохладой. Человек отошел в глубь комнаты, чтобы его не было видно снизу. Подхватил винтовку, глазом припал к оптике. Отличное место для наблюдения. Дом напротив как на ладони. Только вот клиента что-то не видно.
- Егор, ты где? - прошептали сухие, потрескавшиеся губы.- Я знаю, что ты дома!
Егор опять лежал на кровати.
«Убийца! Мне предстоит жить с этим клеймом! Как я покажусь Насте на глаза?! Я не умею врать! Я совру кому угодно, но только не ей! Она сразу меня раскусит! И я не смогу поехать с ней на Канары! Не смогу! Я подвел ее...»
Мысли в голове хаотично скакали. Только что думал о Насте, как уже перед глазами Мила. Милая, добрая Мила! Маленькая девочка, так некстати влюбившаяся в него...
Сердце кольнуло. Вчера он позвонил ей, а она не пришла! Неужели забыла?! Маленькая ветреная девчонка! Забыла!..
В груди возникло и стало шириться странное чувство. Отвращение к себе мешалось с печалью по Фекле. Из глубины души поднималась одновременно жалость, нахлынуло раздражение, и все это закрутилось в тугой клубок безысходности. Егор зарычал и ударил кулаком по стене. Стена невозмутимо молчала.
Дзинь-дзинь-дзинь - на тумбочке зазвонил телефон. Егор вздрогнул. Кто бы это? Может, Настя? Или Мила? В груди разлилось тепло. Неужели сейчас он услышит ее милый голосок: «Прости меня, Егор! Я не смогла прийти, но в том не было моей вины...» Егор поспешно подхватил трубку:
- Алло! Мила?..
Ответом ему была тишина. Егор замер, медленно перевел взгляд на улицу. Зелень листвы, голубое небо и окна девятиэтажки напротив. Яркая звездочка мигнула в окне на седьмом этаже. Его пронзило знакомое ощущение ледяной иглы. Сердце ушло в пятки, Егор замер, не в силах пошевелиться.

- Абонент находится вне зоны сети или временно недоступен,- раздался вежливый женский голос из сотового Батутова.
- Черт! Уже поздно! - воскликнул Виктор Петрович. Он повернул к Батутову покрасневшее лицо: - Срочно! Поднимай бригады в том районе! Делайте что хотите, но Егор должен жить!
- Но... - раскрыл рот Батутов.
- И никаких «но»! - прокричал Гневин. Титаническим усилием он заставил взять себя в руки. Уже более спокойно добавил: - У Егора есть опасная видеозапись. Пока мы не получим ее и не убедимся, что нет копий, мы не можем его убивать!

Предыдущая страница 26 Следующая страница


27 Алексей Кривошеин

Батутов посерьезнел:
- Я не знал!..
- Я знаю, что ты не знал! Мой недосмотр! - буркнул Виктор Петрович.
Батутов уже говорил в сотовый телефон:
- Срочно! Семена на связь! Семен! Срочно поднимай наших! Тревога номер один!..
Человек с винтовкой улыбался. Рядом на тумбочке лежала снятая трубка. Оттуда отчетливо доносились длинные гудки. Щелчок! «Алло! Мила?» В поле зрения показалась голова клиента. Человек с винтовкой поместил ее в перекрестие прицела. Теперь остается лишь вдохнуть и плавно нажать на курок.
Палец лег на курок... Вдо-оо-оох! Плавное нажатие...
Вдруг клиент моргнул и уставился прямо на него. Человек с винтовкой вздрогнул. Потрясающее чутье! Но уже поздно!
Охотник плавно нажал на курок...
Плечо напряглось, ожидая отдачи, но ее не последовало. Палец замер на нажатом курке, так и не доведя его до конца. Стил похолодел. Он нажимал на курок, но палец отказывался слушаться.
А потом жертва улыбнулась ему! Стил похолодел. Он стоял посреди комнаты, целился в этого странного человека и не мог пошевелиться. Клиент глядел на него и улыбался странной улыбкой. Потом губы его задвигались.
Стил не мог его слышать, но внезапно появился звук. Он доносился из телефонной трубки:
- Кто пойдет стричь овец, тот сам вернется стриженым!
Стреляй же! Стил изо всех сил пытался нажать на курок. Напрасно! Этот дьявол заколдовал его! Стреляй! Стреляй в него!..
И тут тело само собой двинулось. Стил всей душой хотел шевельнуть одним лишь пальцем, но вместо этого двинулось все тело. Оно повернулось неуклюже, шагнуло к окну. Егор исчез из перекрестия прицела, перед глазами мелькнула муть, зелень, потом появились резвящиеся дети. Стил изо всех сил пытался сопротивляться, но страшная сила сломала его волю. Единственное, что он мог,- это наблюдать.
В прицел попала машина! «УАЗ» с буквами ДПС на боку. Пот стекал по лбу, брови послушно отводили его в сторону, и он прекрасно видел зевающего милиционера внутри.
Стил дернулся, изо всех сил попытался закричать, отбросить винтовку. Но неведомая сила не отпускала. Дверь милицейской машины открылась, за руль сел второй милиционер. Он что-то сказал товарищу, оба рассмеялись. А Стил стоял с вздувшимися жилами и медленно наводил прицел то на одного, то на другого.
Пот прорвал частокол бровей, стек в глаз. Стил сморгнул едкую жидкость. Нужно видеть! Чтобы бороться, нужно хорошо видеть.
«Ты хотел нажать на курок?» - зазвучал в голове незнакомый голос. Это было так неожиданно, что Стил автоматически снова нажал на курок.
Негромкий хлопок - на лобовом стекле «уазика» разбежались в разные стороны трещины. Патрульные суетливо выскочили из машины. Один неловко плюхнулся на газон, второй пристально вглядывался в окна. Рот раскрыт в крике.
Стил зарычал сквозь зубы и стал посылать одну пулю за другой, чтобы ментам было видно, где он находится.
Тот, что посмелее, прокричал что-то напарнику, сорвался с места. Второй торопливо говорил в рацию. А Стил стоял с винтовкой и по-прежнему не мог пошевелиться...
Шум в прихожей. Настойчивый звонок, удар в дверь. Тело помедлило, затем стало плавно разворачиваться. Одним глазом Стил по-прежнему глядел в бесполезный теперь прицел. Зато второй, расширенный донельзя, увидел милиционера с пистолетом на изготовку.
«Не стреляйте! Я сдаюсь!» - хотел крикнуть Стил. Но вместо этого резко нажал на курок...
Время для Стала остановилось. Он видел, как его собственная пуля вылетела из дула и понеслась в сторону милиционера. Тот разинул рот в испуге, его пистолет поднимался медленно, слишком медленно. Не успеть.
А пуля все летит, все ближе и ближе. В последнюю секунду милиционер дернулся, пуля чиркнула его по шее и ушла в открытую дверь. А потом Стил увидел дуло. Черное дуло табельного «Макарова». Из него на Стила глянула смерть.
Бабах! И уже в него несется маленький кусочек свинца. Стил видел сквозь прицел неумолимо приближавшийся маленький комок смерти.
«Черт!» - мелькнуло в голове. А потом пуля достигла цели...
Пуля разнесла киллеру череп. Все! Хеппи-энд! Егор встал и задернул штору. Дальше смотреть не на что! Дальше работа для патологоанатомов.
Он отошел от окна. На него только что совершили покушение, а страха нет и в помине. Лишь странная грусть и пустота. Грусть по старым добрым временам, когда еще не знал это проклятое слово - «Рост». А пустота потому, что прежнего Егора уже нет. Его место занял некто незнакомый и страшный...
Дзинь! Робкий звонок в дверь. Егор не мог объяснить, отчего обычный звонок показался ему робким. Он просканировал лестницу, прямо у двери обнаружил Мишку Бубенчикова. Тот переминается с ноги на ногу, под мышкой сжимает странный сверток. Сердце кольнуло, неосознанно дернулся к шкафу. Спохватился. Всю жизнь будет вздрагивать при виде незнакомых свертков.
Егор вздохнул и пошел открывать. Щелкнул замок, Егор распахнул дверь. Мишка испуганно глядел на него.
- Привет! Заходи! - сказал Егор.
- Н-нет! Я не пойду! - буркнул Мишка. Егор отчетливо чуял исходящий от него запах страха.
- Зачем тогда пришел? - грубовато спросил Егор. Нянчиться с этим дурнем совсем не хотелось.
- Мила просила передать! - Голос Мишки обрел уверенные нотки. Егор уловил в его голосе осуждение и даже ненависть. Удивленно пригляделся. Понятно, Мишка ревнует! Наверняка Мила рассказала ему, какой он хороший и славный мальчик. Вот и ревнует!
Мишка протянул ему сверток, Егор машинально взял. Мишка, ни слова не говоря, повернулся и начал спускаться по лестнице. Ступеньки уныло поскрипывали под его ногами.
- Эй! Ты чего?..- окликнул его Егор, но Мишка даже не повернулся. Егор задумчиво поглядел ему вслед, перевел взгляд на сверток.- Ну и черт с тобой! - буркнул он и закрыл дверь.
Он вернулся в комнату, сверток лег на стол. Егор подтащил ногой табуретку, сел. Сердце сильнее забухало в груди, по телу пронеслась дрожь. Где-то он уже это видел!
Он вытянул перед собой руку, пальцы дрожали. Какое-то время сидел, пытаясь унять дрожь. Вспомнилась книга Рост. Словно наяву перед глазами поплыл серебристый туман. Егор моргнул - и наваждение пропало.
Глубоко вздохнув, он взял сверток в руки. Обычный газетный сверток. Егор резко выдохнул и, затаив дыхание, поспешно распотрошил бумагу. В руках оказалась книга. Сердце екнуло и замерло...
Темная кожа, золотистые буквы... Неужели...
Нет! Это не Рост! Перед Егором лежала Библия. Суперкнига человечества! Мудрость поколений... Егор вздохнул облегченно и слегка разочарованно. Чего он ожидал? Еще одну книжку Рост? Или предварительный этап, который пропустил? Вот уж чего ему недостает, так это его...
Егор открыл книгу, вместо закладки в нее был вложен измятый тетрадный лист. Сердце Егора зачастило. Это письмо. Он схватил его, глаза побежали по строчкам:
«Прощай! Я навсегда осквернена и никогда не буду достойна тебя... Я всегда тебя любила, но не смогла себя сберечь для тебя... поэтому я ухожу! Я хотела сама вручить этот подарок... но, видно, не судьба... Но все же пусть эта книга будет хотя бы иногда напоминать тебе обо мне. Не забывай меня... Хоть я и оказалась недостойна тебя! Прощай! И прости!..»
Письмо было в пятнах, почерк детский. Егор живо увидел, как Мила дрожащей рукой выводит эти строки. Последние строки в жизни... Слезы текут по лицу и капают на бумагу, чернила расплываются. А она пишет... оставляет слепок души на бездушной бумаге... Говорит последнее «прости» этому миру... Последнее «прости» ему, Егору.
Что же случилось? Егор ясно осознал, что случилось непоправимое.
Почему? Почему достойные люди в этом мире всегда бывают обижены? Почему? Скажи мне, Бог! Скажи!
Егор удивленно глянул на книгу, которую держал в руках. Опять показалось, что это Рост. Библия! Учение, данное Богом неразумным людям!
- Ответь! - вскричал он, подняв глаза к небу.- Дай мне ответ, почему умерла Мила? Почему?!
Но книга молчала! В ней не было тумана! Она не умела говорить... А чтобы найти ответы, их нужно искать... Егор откинул книгу. Некогда ему искать ответы! Нужно срочно бежать к Миле! Нужно ее спасти.

Выбежал из дома. Включил все свои сверхъестественные способности и бежал со страшной скоростью. Мелькали дома, люди, машины. Ноги несли его к Миле, а сам был уже там, у нее. Сам уже беседовал с ней, пытался что-то доказать, объяснить. Она глядела на него грустными глазами и молчала.
Егор летел по улицам города словно стрела. Потом был подъезд, встревоженные бабки на лавочке. Обострившийся слух поймал разговор:
- Дочка-то у Маруськи повесилась... Такая молодая была!..
- Ой Господи, что деется!.. С чего бы такой молодой-то?..
- Говорят, наркотики принимала...
- Да ты че! Такая девочка не могла!
- Верно, тебе говорю!..
- А где тело-то держат?..
- Так в морг отвезли... тут же недалече...
Снова замелькали улицы. Серое кирпичное здание, обитая жестью дверь, удар, грохот двери о бетонный пол. Зрение мгновенно перестраивается на темноту. Мелькают стены, из мрака выплывает светлое привидение.
- Сюда нельзя! Прием посетителей с утра!.. - кричит привидение и дышит перегаром. Удар, хруст, под ногами странно пружинит, словно у привидения могут быть кости и мясо.
Пришел в себя уже внутри. Отчетливо пахло смертью. Егор огляделся. Он стоял в темном, холодном помещении. С десяток лежанок вдоль стены. Почти на всех лежит нечто, покрытое грязными простынями.
Егор вздрогнул. Люди! Под простынями лежат люди! Он подошел к ближайшей лежанке и сдернул простыню.
Остекленевшие глаза, оскаленное лицо, разрез через всю грудь. Егор поспешно вернул простыню на место.
Нет, это не люди! Это то, что остается от человека, когда отлетает душа. Она уносится на небо, а на земле остается всего лишь телесная оболочка. Мы носимся с нею всю жизнь, холим, лелеем. Бережем от напастей и невзгод, чтобы в один прекрасный момент выпорхнуть из нее, позабыв о глупых стараниях, и вознестись в иной мир. Мир, где все не так! Там будут новые вершины, новые победы и поражения! Туда мы берем с собой весь наш опыт. Вот только тело мы оставляем здесь. Земному не место на небесах, как это ни печально.
Егор прошелся вдоль лежанок, сквозь сладковатый запах смерти уловил нечто знакомое. Ноги поднесли его к крайней. Рука легла на край простыни, резко отдернула. Егор застонал сквозь зубы, из глаз брызнули слезы. Сердце сжималось от душевной боли.
Отливающая синевой кожа, заострившиеся черты лица, закрытые глаза. Опухшая, почерневшая шея. Ничего от той милой девочки, так любившей глядеть в его глаза. Ничего от той девочки, спасшей ему жизнь... Не в силах выдержать такого зрелища, Егор закрыл мертвое лицо.
Он возвел очи к потолку, губы зашептали, словно молитву:
- Рост! Это ты виноват! Дай мне сил, чтобы вернуть ее! Ведь ты все можешь! Ты можешь вернуть ее! Дай мне сил, Рост!
Егор почувствовал, как неведомая энергия бурлит в нем, клокочет, переливается. Прямо перед глазами вспыхнул Знак. Вспыхнул и повис над Милой.
- Рост! Помоги! Верни Милу! Я все для тебя сделаю! Все! Душу отдам! Жизнь! Только верни!
Знак сиял над телом Милы, озаряя ее зелеными лучами. Егор осторожно положил руки Миле на грудь, ощутил, как через него в нее вливаются силы. Знак замерцал еще ярче. Егор зажмурился, не выдержав его слепящего света.
- Рост! Помоги мне! Помоги... - шептали пересохшие губы.
Егор чувствовал, как впитывает энергию из этого мира. Как она бурлит, вихрится вокруг него и всасывается словно насосом. Энергия этого мира! Энергия мира живых! Живая энергия! Руки по-прежнему лежали на груди Милы. Он чувствовал, как ее тело нагревается. Его губы шептали ей:
- Вернись! Не смей уходить по дороге смерти! Вернись!
Сердце замерло в ожидании. Неужели он сможет?! Неужели Рост поможет ему?! Вернуть человека к жизни! Мертвого человека вернуть к жизни! Рост! Помоги!
Знак Роста полыхнул еще сильнее, Егор хотел зажмуриться, но понял, что глаза уже закрыты. Ослепительное сияние обжигало сквозь веки. Энергия жизни бурлила в нем, переливалась. Егор ощущал в себе необыкновенную силу. Ему казалось, что стоит лишь подпрыгнуть, и он победит законы притяжения. Здесь и сейчас победит...
Но взлетать нельзя! Нужно оживить Милу. Он должен ее оживить! Должен!
А потом Знак померк и медленно исчез. Ощущение энергии мгновенно сменилось полной пустотой. Жуткое опустошение почувствовал Егор. Руки сами собой соскользнули с груди Милы, он едва устоял на ногах.
- Ничего! - прошептал он себе.- Это не страшно! Лишь бы Мила жила! Мила должна жить!
Егору показалось, что простыня чуть-чуть дрогнула. Не в силах ждать, он резко сдернул ее...
Глаза Милы были открыты. На лице застыл животный ужас! Егор коснулся тела. Холодное, окоченелое...
Нет! Этого не может быть... Силы окончательно покинули Егора. Комната закружилась, пол и потолок поменялись местами. Страшный удар потряс его, и мир вокруг исчез.

Очнулся он на полу. Голова жутко болит. Падая, ударился об угол стола. Пошевелился осторожно, в висках отозвалось сверлящей болью. Егор полежал немного без движения, боль утихла.
Рост! Он опять его подвел! Он не смог оживить Милу!
Едва вспомнил про Рост, как перед глазами возник Знак, по телу пробежала волна свежести. Боль в голове мгновенно затихла.
Егор осторожно сел, потряс головой. Боли не было! Егор встал, на глаза попалось закрытое покрывалом тело. Егор задрожал. Он в порядке, а вот Мила! Он так и не смог ее вернуть!
Он встал и пошел к выходу из морга. Шаги гулко отдавались в прохладной тишине. У входа переступил тело в грязном халате, за спиной грохнула дверь.
В груди разрасталась пустота. Милы больше нет! Феклы больше нет! Гали больше нет! Осталась одна лишь Настя! Что ему сделать, чтобы сохранить хотя бы ее? Что? Ведь Рост может отнять и ее! Запросто может!
Егора передернуло от такой жуткой мысли. Сердце превратилось в маленький ледяной комок. Егор произнес сквозь плотно сжатые губы:
- Нет! Я не допущу такого! Ни за что не допущу! «Так же, как не допустил смерти Феклы? - прошептал в голове ехидный голос - Как не допустил смерти Милы?»
- Нет! - закричал Егор.- На сей раз я не проявлю слабости! Я должен... Я должен расстаться с Настей! Тогда она останется жива! Тогда Рост не доберется до нее! Никогда не доберется!
Егор вдруг отчетливо осознал, что так оно и должно быть! Чтобы Настя жила, ему нужно попросту исчезнуть из ее жизни. Она, конечно, будет горевать по нему... Но лучше уж так, чем лишиться и ее...
Егор вышел на улицу. Он не замечал, куда идет, не замечал ничего вокруг. Груз потерь был слишком велик...
- Стой! Подними руки!
Под ребра уперлось что-то твердое. Егор равнодушно подчинился.
- Егор Светлов? - Перед ним стоял человек среднего роста в аккуратном костюме. Глаза кололи, словно две иголки. Два здоровяка держали его под руки. Один совал под ребра пистолет.
- Да,- безжизненным голосом ответил Егор.
- Ты слишком много дел наворотил в последнее время! - проговорил мужчина с колючим взглядом.- Нам нужна камера! Где ты ее прячешь?
- Да пошли вы! - тусклым голосом ответил Егор.
- Чего?! - обиделся здоровяк с пистолетом,- Ты договоришься тут...
- Убейте меня, и дело с концом! - буркнул Егор. В глазах его мелькнула надежда.
- Нет! - одернул здоровяка тот, что в костюме. Потом обратился к Егору: - Я понимаю твои чувства. Ты ввязался не в свои игры, и тебе не по себе. Верни камеру, и мы оставим тебя в покое. Не будет больше жертв. Не будет беспокойства.
- Да пошли вы! - безразлично сказал Егор. Ему было плевать на эту суету. Лучше пусть его убьют!
- И не груби! - спокойным голосом произнес одетый в костюм,- А чтобы ты не отнесся к нашим словам легкомысленно...
Он сунул руку во внутренний карман пиджака. Егор напрягся. Незнакомец вынул из кармана измятую фотографию:
- Узнаёшь? - На Егора глядело испуганное лицо Насти.- Твоя баба у нас! Понял? Так что попробуй не принести видеокамеру!..
Перед глазами Егора мелькнул Знак, тело встряхнулось, хватка грубых рук разом ослабла. Егор уставился в переносицу человеку в костюме:
- Как тебя звать?
- Семен! - неожиданно для себя ответил тот.
- Я хочу увидеть вашего босса! - раздельно проговорил Егор.- Если этого не случится, то, что снято на камере, будет разослано по всем средствам массовой информации в городе и парочка копий уйдет в Москву. Думаю, нам всем будет интересно полюбоваться этим...
Лицо Егора растянулось в ухмылке. И ничего осмысленного не осталось в его глазах, когда Семен заглянул в них.
- Да ты чокнутый! - проговорил он.
- Нет! - рявкнул Егор,- Я просто на голову выше вас! Ты, быдло, привык разговаривать только с равными! Понял?! Сегодня вечером я дома! В девять часов звоните и говорите, куда подъехать! Если не увижу Гневина, пеняйте на себя! Если что-нибудь случится с Настей, тоже пеняйте на себя! Поняли?!
- Я не могу принимать таких решений! - осторожно проговорил Семен.
- Я и говорю - быдло! - презрительно кинул Егор.- Убирайся к своему хозяину, и пусть он сам ко мне приходит! О камере говорить буду только с ним!
Они ушли словно побитые псы. А Егору было уже не до них. В голове крутилась лишь одна мысль: - «Опоздал! Рост добрался и до Насти!..»

Уже подходя к подъезду, Егор понял, что дома опять неладно.
- Дура старая! Уйди! Убью! - резкий, словно удары хлыста, голос Ивана. Язык соседа заплетается: опять перебрал.
- Да рази можно так с пожилым человеком разговаривать? - причитание бабушки.- Да сколько ж можно-то, а? Я не железная бабушка! Со мной даже третий муж так не разговаривал! А тут чужой человек! Да я к участковому пойду!..
- Иди, дура! Заткнись, а то убью!
- Да чего же это деется-то?! - в полный голос выла бабушка.- Ванечка! Да чем же я виновата? Когда попросишь, я все для тебя! А ты! За что оскорбляешь?!
- Уйди, дура! Не ори! Ненавижу!
Егор поднимался по лестнице и из-за воплей не слышал, как ступеньки скрипят под ногами. Дверь была нараспашку, бабушка Милли воинственно стояла посреди прихожей, напротив нее высился Иван с ковшом в руке.
- Еще слово - и я оболью! Вода ух какая холодная!
- Да рази же можно так, Ванечка?!
- Вода холодная! Заболеешь и умрешь! - кричал Иван.
- Я все для него делаю, а он! Так-то ты платишь за добро?! Больше ничего тебе не дам! И денег взаймы не дам! Все! Участковому звоню!..
- Ах так! - заорал Иван на весь дом.- На-а-а! Егор шагнул в прихожую, когда он плеснул на бабку воду. Та взвизгнула, заверещала, словно придавленный бельчонок.
- МОЛЧАТЬ!!! - громыхнуло в прихожей.
Иван и Милли как стояли, так и замерли. Егор понял, что это он отдал команду. Неторопливо обернулся, закрыл дверь. Руки нащупали в кармане ключ. Потом обернулся к соседям. Они по-прежнему стояли в неестественных позах. Сосед кривился и пытался что-то сказать, бабушка лишь испуганно моргала.
- Надоели вы мне! - проговорил Егор.- Такие мелкие, серые, никчемные... А раздражаете МЕНЯ!..
Он задумался. Иван с бабушкой просто окаменели.
- Отныне вы оба наказаны! - заявил Егор.- Ты, Милли, до самой своей смерти не произнесешь больше ни слова! Я отнимаю у тебя дар речи! Свободна!
Бабушка разом обмякла. Ноги ее подкосились, и она упала на пол. Ее губы шевелились, но бабушка не произнесла ни звука. В прихожей повисла зловещая тишина.
- А ты, Иван! - повернулся Егор к соседу. Тот побагровел в ожидании наказания.- Ты больше не сможешь пить! Я понимаю, что это единственное твое счастье в жизни! Единственная возможность убежать от себя! Но я лишаю тебя ее! Живи так! Трезвым!
Иван едва не упал. Он бросился было на Егора, но тот стоял так спокойно, глядел на него так иронично, что Иван испугался. Руки его опустились. И тут он почувствовал, как алкоголь покидает его организм. За считанные секунды он протрезвел. Мозг сделался кристально чистым. И в него заползла страшная мысль. Мысль, которая мучила его последние десять лет. Для чего он живет? Почему один? Кому он нужен на этой земле?..
Еще не осознавая, какие последствия для них будет иметь это наказание, они поглядели на своего соседа.
Самого приятного и покладистого. Теперь перед ними стоял совсем другой человек. Глаза его горели демоническим огнем, во всех жестах чувствовалось высокомерие.
- Я уйду! Сегодня я последнюю ночь здесь! - проговорил Егор.- Не дело богу находиться среди людей...
Лицо его исказилось в ухмылке, Иван с Милли подумали, что он пошутил.
- Но сегодня ночью я здесь! - Егор поглядел на свою комнату с выломанной дверью.- Если кого увижу в коридоре, убью!
Он стоял и глядел на них. И с каждым мгновением в его взоре появлялось нечто страшное. Первой спохватилась Милли. Она поспешно заскочила в свою комнату, раздались щелчки: это бабушка закрывалась на все замки. Егор перевел взгляд на Ивана. Тот угрюмо развернулся и тоже скрылся в своей комнате.
Егор отправился к себе. И он точно знал, что этой ночью его никто не потревожит.
Он медленно прошелся по комнате. Все кругом до боли знакомо, и одновременно словно попал в чужое место. Он вылупился в этом месте, будто бабочка из кокона. Это последняя ночь, которую он здесь проведет! Последняя!
Он остановился у портрета Насти. Она глядела на него сверху вниз, и в глазах ее затаилась грусть.

Предыдущая страница 27 Следующая страница


Самоучитель для бога 28

- Не грусти, Настюха! - успокоил ее Егор.- Все будет хорошо!
Тишину разорвал телефонный звонок. Егор снял трубку.
- Светлов слушает!
- Здравствуй, Егор! - проговорил в трубке твердый голос- Гневин моя фамилия. Виктор Петрович Гневин...

ЭТАП 5

Утро застало Егора там, где он остался сидеть вечером Глаза его были закрыты, руки безжизненно лежали на книге. В голове вяло ворочались мысли.
Он читал всю ночь напролет. Среди ночи лампа мигнула и погасла, но Егор даже не заметил этого. Зрение мгновенно переключилось на ночное видение. Он сидел и читал. Слова появлялись из тумана, его мозг хватал их, рассовывал по полочкам. А слова все появлялись и появлялись...
Когда Егор узрел последнюю точку, со страниц книги полыхнул яркий свет! Егор зажмурился, но даже сквозь опущенные веки свет иглами колол глазной нерв. В ноздри ударил разъедающий запах. Егору показалось, что он вдохнул кислоту. Из глаз брызнули слезы, носовую полость обожгло. Егор закричал от боли, руки машинально захлопнули книгу. Наступила гробовая тишина.
Когда солнечные зайчики перестали прыгать перед глазами, а уши смогли расслышать стук сердца, Егор приоткрыл один глаз. Нос легко втянул воздух. Слизистую слегка пощипывает, но никто уже не закачивает в нос разъедающие пары кислоты. Что это было?
Он встал, на негнущихся ногах прошелся по комнате. У входа заглянул в зеркало. На него смотрел человек со смертельной усталостью в покрасневших глазах, волосы всклокочены, под глазами темные круги, кожа обтягивает кости, словно презерватив голый череп. Егор скривился и отошел от зеркала.
Снова уселся за стол, потер виски. Что же случилось? Он точно знал, что читал всю ночь. Он помнил ощущение великой тайны, постигнутой им, помнил ликование, переполнившее душу, ощущение счастья от причастности к великому. Все это было, Егор точно знал! Знал, но не мог повторить!
Так бывает после пробуждения от яркого сна,- слишком резко встав с постели, тут же забываешь все подробности. Остается лишь чувство сказки и чего-то хорошего, неземного. Егор тер виски и пытался восстановить пережитое. В голове плыл туман, мысли путались и разбегались.
До сих пор знания, предоставляемые Ростом, отпечатывались в голове намертво. Егор помнил, что нынешней ночью было так же. Но потом была эта вспышка! Она выжгла все, о чем читал в книге, предлагая теперь его вниманию девственно-чистые страницы. Егор не забыл предыдущие этапы, но из прочитанного этой ночью не помнил ничего...
Егор подошел к. столу, взял книгу. Она весело подмигнула ему золотистыми буковками. Сейчас он откроет ее и перечитает! Книга всегда разрешала себя перечитывать! Стоит ему увидеть лишь начало прочитанного - и он сразу вспомнит все остальное!
Егор открыл книгу и замер... Сердце сжалось в страшном предчувствии. Над первой страницей поднялся ровный тонкий слой тумана. Егор перевернул страницу. Туман! Еще раз! Туман. Над каждой страницей разлито белесое молоко тумана.
Егор всмотрелся пристально, попытался проникнуть сквозь серебристую муть. Зрение обострилось до предела, то приближало, то отдаляло книгу. Книга обязательно должна подать какой-нибудь сигнал! Как тогда, когда она ругала его за излишнее любопытство! Но сегодня книга молчала.
Егор отложил книгу, руки машинально завернули ее в черную ткань. Вот и все! Учеба завершена! Кто знает, может быть, этой ночью он сдал экзамен! Или провалил?!..
Егор испугался: а если его лишили возможностей, полученных на других этапах?! Усилил чувства, вылетел из своего тела, кувыркнулся в воздухе. Вернувшись, пощупал живот. Валики пресса на месте! Попытался вспомнить Знак, тот послушно замерцал перед ним зеленоватым светом. Егор облегченно выдохнул: по крайней мере старые навыки остались...
Его мысли прервал звонок в дверь. Егор насторожился. Вроде только что сканировал улицу! Кто мог прокрасться так незаметно? Обострившиеся чувства послушно нарисовали картинку: лестничная плошадка, дверь с номером семь, у двери переминается с ноги на ногу... дед.
Егор встал и пошел открывать дверь. Деду самое время появиться. История с Ростом, похоже, подходит к своему финалу, а вопросов еще слишком много. Дед должен ответить хотя бы на некоторые из них.
Егор открыл дверь. Дед - по-прежнему вылитая копия Карла Маркса. Да и с чего ему меняться? Старость всегда консервативна. Егор пригласил деда широким жестом:
- Заходите, дедушка! Дед важно кивнул:
- Ну здорово, отрок!
Он вошел в прихожую, затем быстро скрылся в комнате. Захлопнув дверь, Егор шагнул следом. Дед уже сидел за столом. Рука лежала на книге. Сердце ревниво забилось. Заставил себя успокоиться. Книга не его! Он не имеет права ревновать!..
- Сдюжил, отрок! Вижу, сдюжил! - проговорил дед.- Онуфрич доволен! Мудрый выбор был! Олег не сдюжил бы! Слаб! Вот что!
- Какой ценой я сдюжил! - вырвалось у Егора.- И для чего?
- Много знать - счастья не видать! - прищурился дед. Сегодня он выглядел вполне трезвомыслящим. Даже пузыри не пытался пускать. В прищуре глаз сверкали умные глаза.
- Мне итак его не видать! - проговорил Егор и присел на кровать. Не стоять же в своей собственной комнате перед чужим человеком.
- Отрок устал! Вот что! - Дед вспомнил свою старую привычку для усиления эффекта сопровождать речь тычком пальца,- Отрок торопился! Как и все молодые! Отрок не прошел подготовительного пути!
- Так выбора не было! - воскликнул Егор.
- Никто и не винит отрока! - важно произнес дед басовитым голосом.- Теперь отрок готов! Ажно перевести силу ярости в силу любви! Анастасия поможет! Сила ярости - могучая сила! Но сила любви выше! Помни об этом, отрок! Вот что!
- Сила любви! - задумчиво повторил Егор.- Сила любви! Значит, я спасу Настю?
Он поднял глаза. Деда за столом уже не было. На столе сиротливо лежала книга, солнце играло на золотистых буквах.
- Что ж! - проговорил Егор.- Сила любви! Будем надеяться, что она мне поможет!
Он завернул книгу в ткань, положил на место. В груди ширилась пустота. Егор оглядел комнату. Кровать, телефон, шкаф. Старые добрые друзья, с которыми он прожил не один год. Он тяжело вздохнул, отчего-то показалось, что уходит навсегда. Егор поднял глаза на портрет Насти. Та улыбалась ему ободряюще.
- Не бойся, Настя! - сказал Егор.- Я спасу тебя! И ничто меня не остановит!
В груди уже пробуждалось знакомое ощущение ярости, раскидывало жгучие щупальца по телу. Ярость - великая сила! Ярость - это мощь! Понял это лишь с приходом Роста. До этого она была пустой, никчемной. Раньше она только и могла, что потихоньку разъедать душу. Сейчас же она способна уничтожать врагов! Всех до единого!
Что ж! Пока он овладел лишь силой ярости! Это все, что у него есть! И с помощью этого он должен спасти Настю! Силу любви освоит позже, когда Настя будет с ним. И. не медля больше ни секунды, Егор вышел из комнаты.

Олег отнял бинокль от глаз. Он стоял на лестничной площадке дома напротив - давно уже облюбовал этот наблюдательный пункт. Именно отсюда он впервые увидел сокровище. Именно здесь узнал, что это книга. Теперь он близок к ней, как никогда!
Он видел, как к Егору пришел Онуфрич. Руки до боли сжали бинокль. Олег изо всех сил пытался понять, о чем говорят эти двое. Но. по губам читать он не умел, а услышать на таком расстоянии простому человеку нереально. Олегу оставалось лишь смотреть.
Егор задумчиво сидел на кровати, дед расположился у окна. Олег скривился. Опять дед выкидывает свои фокусы. Ох и любит мгновенно перемещаться в пространстве. Егор поглядел на пустой стул, исчезновение деда, кажется, ни капли его не удивило. Он встал и сунул книгу во второй ряд шкафа. Олег подобрался, похоже, Егор собирается уходить.
И точно, какое-то время тот глядел на стенку, потом резко отвернулся и вышел. Олег едва не закричал от радости. Неужели его время настало и момент, которого он так долго ждал, наконец наступил!
Егор вышел из подъезда, его глаза настороженно зыркнули по сторонам. Олег даже отпрянул, на миг показалось, что Егор заметил его. Но тот уже отвернулся и шагал по направлению к главной улице. Сердце Олега ликующе запрыгало. Это его шанс! Нужно скорее бежать!
Лавиной слетел с седьмого этажа, но во дворе заставил себя идти медленно и спокойно. Глаза обшаривали окрестности. Рука судорожно сжимала в кармане небольшой, но острый нож. На сей раз даже бабка не помешает исполнению заветных планов. Никто не помешает.
Олег подошел к подъезду. Еще немного - и вожделенная цель будет прямо перед ним. Он будет держать книгу в руках! Будет ощущать ее запах! Узнает, что в ней написано!
- Эй!
На плечо Олега легла чья-то рука. Он резко обернулся. Перед ним стоял молодой паренек. Губы плотно сжаты, во взгляде пугающая ненависть. Одну руку незнакомец прячет за спиной. Олег досадливо поморщился:
- Чего надо?
- Меня зовут Миша! Миша Бубенчиков! За тобой должок...

Виктор Петрович назначил встречу в полдень. Ровно в 11.00 Егор вышел из дому и зашагал по направлению к главной улице. Было по-осеннему ветрено. Его черная куртка развевалась на ветру, словно крылья огромной птицы. Черная рубашка, черные брюки, черные ботинки. Траурный наряд! На лице мрачная решимость. Прохожие шарахались от него как от чумного.
В эмоциональном эфире вокруг него бушевала буря. Едва сдерживаемая ярость разрывала тело в поединке с холодным безразличием. Ему плевать на этих бандитов, совершенно все равно, попытаются они его убить или захотят договориться. Если попытаются убить - что ж, несколькими идиотами станет меньше. Если попытаются договориться, то всегда можно включить режим программирования...
Егор заскрипел зубами, едва сдерживая рык. Руки в карманах сжались в кулаки. Рядом звонко щелкнуло. В стене дома появилась широкая трещина. Дерево рядом с тротуаром, по которому он шел, скрипнуло, от корней до кроны по стволу пробежала белая полоса, словно огромный дровосек разрубил его надвое. Егор недовольно поморщился: напряжение вырывается наружу. Еще не хватало покалечить кого-нибудь... Невинного!
Невинного? Сознание тут же возмутилось. Да все, все общество повинно, что в его недрах способны действовать такие, как Борис, Груз, Гневин. Все повинны! И нечего их жалеть! Все повинны!
Егор вышел на перекресток. Впереди светофор только что переключился на красный. Недовольно нахмурив брови, Егор зашагал по переходу. Светофор моргнул в предсмертной судороге всеми тремя глазами и потух. Егор вышел на встречную полосу и повернулся лицом к несущимся на него машинам. Черный «вольво» пронесся мимо, оглушив клаксоном. За ним ехал автобус. Завизжали тормоза, блестящий радиатор остановился в полуметре от Егора.
Испуганный взгляд шофера! Моментальная мыслекоманда! Послушно зашипела пневматика, передняя дверь автобуса отъехала в сторону. Молодец! Егор спокойно вошел в салон. На него испуганно глядели с десяток пассажиров. Он обвел их хмурым взглядом, даже не пытаясь что-то объяснить. Они поняли сами. Поняли, что лучше сидеть и молчать.
- Езжай! - грубо бросил Егор водителю.- Тридцатый километр северного тракта! Мы будем там без десяти минут полдень!
Бледный водитель хотел возразить, но руки уже нажимали на кнопку закрытия двери. Двери захлопнулись. Водитель дернул рычаг скоростей и выжал газ.
Из здания областной Думы вышел высокий, полнеющий человек. Черный плащ скрывал аккуратный костюм с галстуком: депутату положено быть при параде. У входа к нему тут же присоединились два чрезвычайно озабоченных человека, прощупывающих цепкими взглядами все кругом.
Перед зданием Думы стояли три черных джипа и один микроавтобус. Один джип высился прямо у входа. Невысокий, так же аккуратно одетый человек открыл дверь.
- Все готово? - спросил вышедший.
- Да, Виктор Петрович! - четко отрапортовал невысокий.- Две бригады на месте! Одна едет с нами. Девка уже там! Вы уверены, что хотите ехать? Мы бы сами справились!
- Нет! Я должен его увидеть,- задумчиво проговорил Виктор Петрович, садясь на заднее сиденье джипа.
Джипы бесшумно отъехали от здания Думы. Виктор Петрович глядел в затемненные окна. Перед глазами мелькал город. Дома, светофоры, прохожие, машины. Сотни людей. Так и мельтешат. А вот он сумел возвыситься над ними, добился такого положения в обществе, что все они для него словно муравьи.
Но Егор! Виктор Петрович нахмурился Он никогда его не видел, никогда о нем не слышал! Он появился из ниоткуда, из этой толпы мелких и никчемных людишек, которым лень изменить свою жизнь. Один лишь разговор по телефону - вот и все, что их связывает. Но этого разговора хватило!
С самых первых слов Гневин понял, что по ту сторону связи такая же личность, как и он! Сила и власть на той стороне провода завораживали. Виктор Петрович вспомнил, какое напряжение овладело им во время того разговора. Словно от этого зависела его жизнь! Виктор Петрович говорил, Егор отвечал, но с самого начала обоим было понятно, что они равные противники. И здесь не важно, что каждого из них сделало личностью, возвысило. Важно, что они поняли друг друга с полуслова. Без личной встречи им дела не решить! А еще они поняли, что вместе им не жить в одном городе! Две сильные личности для одного города - это многовато!
И вот теперь Виктор Петрович ехал на встречу. Он знал, что его противник придет один. Он был уверен, что Егор не притащит на встречу ни милицию, ни друзей. Тем не менее Виктор Петрович взял с собой не один десяток верных ему людей. Его дача за городом была оборудована по последнему слову техники и представляла собой настоящую крепость. И он презирал себя за это! И никак не мог отделаться от тревоги, угнездившейся в груди и разъедающей душу сомнениями.
Его сила в людях! Хоть он и возвысился над ними, все равно его приказы выполняют обычные люди! От этого никуда не деться! Люди в этом мире - все! А хорошие люди, отличные исполнители - это залог успеха!
А вот в чем сила Егора, Виктор Петрович понять так и не смог. И это беспокоило его больше всего. Егор уже свел с ума Бориса, уничтожил бригаду Груза. Батутов с Семеном в один голос отговаривали его от личной встречи. И они были правы... Но что-то неудержимо влекло его поглядеть на этого странного человека. На вторую Личность в городе!
- В моем городе!.. - Что?
Виктор Петрович очнулся от раздумий, на него растерянно глядел Батутов. Виктор Петрович понял, что произнес последние слова вслух.
- Позвони, все там нормально? - спросил он Бату-това.
Тот сразу же достал телефон.
- Семен?.. Как там у вас?.. Спокойно?.. Девка на месте?.. Хорошо! - проговорил Батутов, потом повернулся к Виктору Петровичу: - Все в порядке!
Тот кивнул и снова погрузился в мысли. Угрюмые, черные джипы неумолимо пожирали километры дороги.

Егор глядел сквозь стекла на пасмурный мир. Еще чуть-чуть - и заморосит дождь. И настроение под стать. Такое же серое, как небо, затянутое тучами. Он глянул на салон, поморщился, словно от зубной боли. Пассажиры жались на задних сиденьях, страшась даже попадаться на глаза странному человеку в черном. В проходе лежали два тела. Тело пожилой женщины, вздумавшей кричать на Егора и тыкать в него зонтиком, и тело молодого человека, посмевшего за нее заступиться. Уже с десяток километров они лежали, не подавая признаков жизни. Егор не против был, чтобы кто-нибудь подошел и поглядел - живы ли. Но самому этого делать не хотелось, а остальные пассажиры не смели.
«Ну и черт с ними! Не до них сейчас,- подумал Егор. Странное зудящее чувство копошилось в душе. Неужели совесть все еще пытается подать свой голосок? - Не до тебя теперь, совесть! У бандитов нет совести! С волками жить - по волчьи выть!»
- Здесь останови! - кинул он шоферу, когда вдалеке замаячил перекресток тридцатого километра.- Открывай!
Зашипела открываемая дверь, Егор шагнул на улицу, салон затаил дыхание. Он приостановился, обернулся, обводя взглядом испуганные, бледные лица:
- Свободны! - и, не оглядываясь, зашагал по тропинке к недалекому лесу. Он знал путь.

- Укладываемся! - напряженно проговорил помощник, глядя на часы.
- Чего это они тут делают? - Виктор Петрович глядел в тонированное окно. Автобус с номером городского маршрута стоял, не доехав метров двести до перекрестка на дачу. В салоне суетились люди. Мелькнуло искаженное лицо шофера.- Что у них случилось?
Вопрос был задан скорее из любопытства, это не было командой, но водитель джипа притормозил, ожидая указаний, однако, так и не услышав их, двинулся дальше.
Свернув на перекрестке, небольшая процессия зашагала по направлению к дачам. Здесь строили коттеджи самые богатые люди города. И домики были один другого краше. Но любой вновь прибывший сразу видел, кто здесь главный. Двухэтажный дом Гневина высился над остальными, словно дворец над хибарами. Высокая кирпичная стена огораживала его владения.
- Он еще не появлялся! - сказал Батутов. В его голосе Виктор Петрович уловил напряжение.
- Как узнал?
- Двери закрыты! Если бы он пришел и его взяли, то они были бы распахнуты! А так - страхуются парни!
- Молодцы! Меня-то пустят? - усмехнулся Виктор Петрович.
Помощник что-то буркнул в сотовый телефон, и ворота медленно поползли в сторону. Добро пожаловать домой! Давненько не устраивал стрелку у себя на даче! На сердце становилось все тревожней. Что за человек этот Егор?! Ведь такого еще не было, чтобы одиночка смог добиться права личной встречи с ним! Никому не известный одиночка!
Но слишком много он сделал! Слишком большую мощь продемонстрировал! Что ж! Мы покажем ему, что и мы не лыком шиты! То, что он сделал, прощать нельзя! Иначе не будет уважения среди людей! Ведь даже князья в древности были ничто без дружины! А уважение дружины - это власть!
Несколько джипов и микроавтобус втянулись в проем ворот, створки с железным лязгом захлопнулись.

Егор шагал по лесной тропке. Вокруг шумели ели. К нему тянулись колючие лапы, словно хотели удержать. Не ходи туда! Там зло!
«Знаю,- ответил им Егор.- Еще как знаю! Потому и иду!»
Ели расступились. Перед Егором высился бетонный забор. По верху его пущена колючая проволока, сквозь нее просматриваются прямые, гладкие струны: периметр держится под током.
В голове полыхнуло яростью! Чем ближе подходил к месту встречи, тем ярче полыхал костер гнева. В висках потоками крови стучала мысль: «Зря они впутали в это дело Настю! Зря!»
Он уверенно направился вдоль забора к воротам - широким, крашенным зеленой краской. В центре знак восходящего солнца. Егор видел такой логотип на сети магазинов «Восход», очень известных в городе. Владелец Виктор Петрович Гневин. Он постепенно прибрал к рукам все более-менее прибыльные предприятия города и объединил их в одну сеть «Восход». А с недавнего времени он еще и депутат областной Думы.
Егор подошел к воротам. Справа небольшая дверь. В ней окошечко, рядом чернеет кнопка звонка.
«Зря они это сделали! Зря впутали Настю!»
Егор подошел к воротам, руки легли на прохладный металл. Глаза закрылись, губы зашевелились, произнося непонятные слова. Может, он шептал тайные заклинания Роста, а может, просто имя Насти.
Бабах! Звонкий удар эхом пронесся над лесом. Стайка галок сорвалась с ближайших деревьев. Черная туча заметалась в сером небе, заполняя округу паническим криком. Массивные стальные петли разлетелись на куски, ворота плашмя упали, асфальт брызнул ошметками во все стороны. Раздались испуганные голоса, крики. Противно хлюпнуло, словно раздавили огромного слизняка.
Егор прошел прямо по воротам. Листовой металл гулко прогнулся под черными, начищенными до блеска ботинками. Перед Егором предстала дача Гневина. Роскошный двухэтажный особняк. Егор огляделся. Слева площадка для парковки машин. Там стоят три угрюмых джипа и светлый микроавтобус. Справа - будочка охраны. Прямо - отделанные мрамором ступени, ведущие в дом.
Из будки охраны на него глядели две пары испуганных глаз. Двое квадратных парней - оба в шоке, рты разинуты, глаза вот-вот выкатятся и запрыгают по асфальту.
- Я Егор Светлов! - проговорил Егор.- Где Гневин? Один парень так и замер, не в силах шевельнуться.
Второй всхлипнул, из раскрытого рта долетели сдавленные хрипы. Егор нахмурился. Парень побледнел, поспешно ткнул рукой в направлении главного входа.
- Спасибо! - кинул Егор.
Не обращая больше внимания на охрану, Егор двинулся к дому. Судя по тому, что все места на стоянке заняты, хозяева уже на месте. Мозг просканировал внутренние помещения: это уже в подсознании, даже задумываться не нужно. В голове появилась прозрачная трехмерная модель дома. Главный холл, комната для охраны, подсобные помещения, залы, кухня, комната развлечений с бильярдом и домашним кинотеатром. Красными точками мигают люди. В комнате охраны человек семь, на кухне трое, в главном холле тоже немало. Особо выделяются два силуэта, сидящие за столом. Остальные рассредоточились по комнате.
Егор - дитя своего века. Века компьютеров и компьютерных программ. Словно на мониторе видел Егор точную модель дома противника с расположением людей.
Где же Настя? Нужно отыскать Настю. Тут же один из силуэтов загорелся зеленым. Вот она! В маленькой каморке позади главного холла. Рядом нет даже красных силуэтов. Похоже, просто заперли.
- Молитесь, чтобы с ней все было в порядке! - прошептал Егор.- Хотя и это вас не спасет!
Он поднялся по главной лестнице. Красивые стеклянные двери вели внутрь. Тот, кто имеет такой забор, не нуждается в крепких дверях. Егор толкнул дверь, приятно звякнул невидимый колокольчик. Егор оказался в просторной прихожей. По модели здесь должно быть три красных силуэта.
Трое здоровяков подхватились со стульев у стены. У всех пистолеты на изготовку. Уже слышали гром, насторожились. Наверняка прибежали сюда из комнаты охраны или посланы из главного холла проверить, что случилось.
- Мне нужен Гневин... - пробормотал Егор. При виде наставленных на него пистолетов его глаза испуганно расширились. Он поспешно вскинул руки, губы испуганно задрожали. Он вскрикнул тонким голосом: - Я безоружен! Пожалуйста! Не стреляйте!
- Стоять смирно! - Парни тут же расслабились. Опустили оружие, двое небрежно сунули за пояс, третий продолжал держать пистолет в руке.
Грубые руки заскользили по телу, ища оружие. Егор постарался предстать маленьким, жалким комочком.
- Чисто! - сказал здоровяк. Теперь расслабились и остальные. Здоровяк опустил руки, грубо толкнул Егора в спину,- Иди! Тебя ждут!
Егор шагнул к двери главного холла. Здоровяки пыхтели сзади. Улыбка на мгновение тронула губы Егора. Но тут же исчезла, его лицо сделалось испуганным. Глаза забегали по сторонам, губы задрожали.
Дверь раскрылась, и перед Егором предстало огромное помещение. Похоже, все внутренности двухэтажного дома были полыми и представляли собой огромный холл, вдоль стен по второму этажу проходил широкий балкон. В холле стоял обширный стол, через равные интервалы красовались декоративные пальмы в кадках. Слева у окна - настоящий бар со стойкой и барменом. Справа, прямо на стене, висело несколько плоских экранов. Наверно, этот зал служил хозяину для приемов и раутов.
- Виктор Петрович! - Здоровяк, который обыскивал его, выбежал вперед.- Он пришел!
От стола к ним повернулся среднего роста, плотный человек неопределенного возраста. Глаза неприветливые, пронзительные. Неприятно находиться под таким взглядом. Егор заглянул в них и тут же опустил свои. Нельзя до времени выказывать свою силу. Сейчас надо показывать только страх.
Судя по всему, это Гневин. Егор не раз видел его фотографию в газетах. И вот теперь довелось свидеться лично. Рядом с Гневиным незаметной, серой тенью стоял невысокий человек. Перед глазами Егора замелькали фотографии, виденные им в газетах. Этот человек всегда был рядом. Незаметно, в сторонке, но рядом. Похоже, это правая рука Гневина Батутов.
Егор продолжал оглядывать комнату. Кроме Гневина и Батутова в холле еще с десяток человек. Это не считая троих провожатых. Оружие? Только подумал, как воображение окрасило всех ярким красным цветом, обозначая стволы. Не важно, под одеждой или в руках. Ого! Оружие есть у всех, кроме Гневина. Оно и понятно! Зачем боссу пистолет, если у него такая армия!
Сердце дрогнуло, застучало сильнее. Мелькнула мысль: «Сколько людей из-за меня одного подняли. Боятся!» Одновременно постарался съежиться еще больше. Теперь дрожал уже всем телом, словно побитая дворняга на морозе.
- А-а! - шагнул ему навстречу Гневин.- Проходите, молодой человек! Проходите! Что имеете нам сказать?
- Я... не хотел! Меня Фекла подбил... - Егор подкинул в голос дрожи, на лице гримаса страха. Его качнуло, словно вот-вот грохнется в обморок. Провожатый не дал упасть, подставил руку.- Я не виноват! Меня Васька подговорил!
Виктор Петрович разочарованно вздохнул. Неужели предчувствие подвело? Шел сюда увидеть настоящую личность, а увидел жалкого слизняка! Не может такого быть! А как же голос по телефону?! В том голосе слышалась сила, а теперь он дрожит от страха.
Егор дрожал перед Гневиным, а сам сканировал все вокруг. В голове чужие эмоции, картинки, образы, обрывки мыслей. Потом увидел странно знакомый затылок. Пригляделся. Это же его собственный затылок! Егор понял, что глядит на себя глазами здоровяка, стоящего сзади. Сосредоточившись изо всех сил, Егор прошептал:
- Достань пистолет! Достань пистолет!
Здоровяк вздрогнул, его рука медленно поползла к поясу.
- Камеру принес? - Голос Гневина сделался скучающим. Раз приехал сюда, нужно быстро делать дело и кончать с этим выскочкой.
Егор продолжал старательно изображать испуг, одновременно держал сознание здоровяка за спиной в крепких тисках силы Роста. Егор вылетел из тела, рванулся вперед. Он пролетел сквозь Гневина, сквозь стену и попал в каморку, где прятали Настю. Она сидела на кровати, обхватив колени руками. Напряженно думала о чем-то. Лицо покрасневшее, заплаканное. Следов насилия нет.
- Я отдам! Я все отдам! - подкинул Егор в голос слезливости.- Только не убивайте Настю!
- А это уже от тебя за... - начал Гневин, но договорить не успел.
Взгляд Егора на мгновение встретился со взглядом Гневина. Похоже, тот что-то понял. Егор поднял руку, здоровяк позади него услужливо сложил в нее пистолет. Егор деловито снял его с предохранителя - два раза на одни грабли не наступает даже дурак - и навел на Гневина. В холле повисла тишина. Никто не мог понять смысла происходящего.
- Зря вы Настю впутали,- прошептали губы Егора. Черное дуло смотрело прямо в переносицу Виктора Петровича. Он окаменел. На лбу выступила испарина.
- Не стрелять! - слабым голосом выдавил он и сглотнул.
- Да! - сказал Егор.- Вот теперь и поговорим! Ты что-то болтал о долгах? Так вот! Ты мне крупно задолжал! За смерть друга! Феклы! Небось даже не знаешь такого?
- Он влез куда не следовало! - проговорил Гневин, стараясь сохранять самообладание. Это не получалось.
Егор ухмыльнулся:
- Что, Петрович?! Не приходилось раньше стоять под дулом пистолета?!
- Н-нет! - Голос Виктора Петровича сорвался. Он нахмурился и постарался взять себя в руки.- Парень, не балуй! Если ты убьешь меня, мои люди позаботятся, чтобы смерть твоя не была легкой! А уж что с девкой твоей сотворят...
Не отрываясь от испуганных глаз Гневина, Егор резко отвел руку назад и три раза нажал на курок. Три выстрела - шум падающих тел. Одного охранника пуля застала на балконе. Он безвольным кулем перевалился через перила и шумно рухнул вниз. Звякнул и покатился по гладкому полу пистолет.
А страшное дуло вновь глядит на Гневина. Среди оставшихся братков пробежала волна растерянности, Егор отчетливо почувствовал запах страха. Они излучали его всеми фибрами. От него был свободен только этот маленький человек - помощник Гневина. Только он стоял в сторонке и спокойно глядел на происходящее. Слишком спокойно.
Остальные поспешно выхватывали пистолеты, дрожащими руками наводили на Егора. Каждый ствол втыкался в его кожу ледяной иглой. Чувства четко сигнализировали, откуда могут прилететь пули, воображение услужливо рисовало, как они рвут его плоть. Пара игл пронзила голову, три - грудь, прямо около сердца.

Предыдущая страница 28 Следующая страница


29 Алексей Кривошеин

- Н-не стреляйте! - выкрикнул Гневин. Егор услышал в его голосе едва сдерживаемый страх.
- Ну что? Чувствуешь себя хозяином жизни? А ну как твои боевички уже наложили в штанишки и им теперь плевать на тебя?! Свои шкуры спасать нужно! Пальнут сейчас в меня, и последним моим деянием в этой жизни будет нажатый курок.
Гневин задрожал, раскрыл рот, но из него вырвались лишь хрипы.
В коридоре раздался топот. Егор по-прежнему глядел на обстановку со стороны. Из коридора выметнулась группа людей в черном. Все с пистолетами на изготовку. Наверняка принеслись на выстрелы.
- О, новые жертвы прибежали! - улыбнулся Егор. Он по-прежнему не отводил глаза от Гневина.
- Что здесь происходит? - спросил главный из вновь прибывших.
- Проходи, Семен! - проговорил Егор.- Здорово, что решил посетить наш небольшой коллектив! А то он все меньше и меньше становится!
Егор вновь дернул рукой. Два выстрела слились в один. Движение было настолько молниеносным, что никто не успел даже моргнуть. И вот дымящееся дуло глядит прямо в правый глаз Гневина, а рядом с Семеном оседают два тела.
- Брось пушку! - рявкнул Семен.
- Не-а! - помотал головой Егор.- Не брошу!
- Семен, он опасен! Будь осторожней! - проговорил Батутов.
Егор посмотрел на его спокойное лицо. Что за карта у него в рукаве? Отчего так спокоен?
- Знаю! - огрызнулся Семен.- Видели бы вы, что он во дворе натворил!..
Батутов задумчиво глянул на Гневина, потом на Егора. Лицо его сделалось жестким.
- Семен! Стреляй! - спокойно проговорил Батутов.
- Что? - Гневин подпрыгнул от возмущения. Его гневный взгляд был обращен' к Батутову: - Предатель! Семен, не слушай его!
- Стоять! - прокричал Егор.- Никто не двигается! Или я стреляю!
- Стреляй! - равнодушно проговорил Семен.- Только потом мы с тобой такое сотворим...
- Слышишь, Витек?! - сказал Егор Гневину, сам в это время, не оборачиваясь, глядел на Семена.- Я так рад, что у меня получается такая славная месть!
- Семен! Сделай что-нибудь! - жалобно попросил Гневин.
- Слушай, парень,- начал Семен примирительно,- давай все же договоримся...
Он не договорил. Резко вскинув пистолет, нажал на курок. Щелк! Семен недоуменно уставился на пистолет.
- Ха! - засмеялся Егор. Опыт, полученный у Груза в клубе, не прошел даром. Приятно, когда казусы с оружием происходят у врага, а не у тебя! Егор проговорил: - С предохранителя забыл снять? Какой же ты после этого профессионал?
- Кончайте его! - заорал Семен, дергая предохранитель. В зале раздались щелчки.
- Огнестрельное оружие детям не игрушка! - ухмыльнулся Егор.- Поэтому я позаботился, чтобы вы не поранились.
Семен ругался зло, руки спешно пытались сдвинуть рычажок предохранителя.
- Что, заело? Бедняга!
Егор отчетливо чуял, как атмосфера страха сгущается. Кто посильнее, пытались переключить предохранители, кто-то просто дрожал. Самые умные начали осторожно отступать. Один, стоявший у самой двери, сорвался с места и кинулся в коридор.
Бабах! Пистолет Егора выплюнул пулю. Та догнала парня, расцвела в затылке фонтанчиком крови.
- Похоже, у меня появляется новая дурная привычка! - хмыкнул Егор.- Стрелять трусам в спину!
Он повернулся к Семену. Тот все еще пытался снять пистолет с предохранителя. Егор презрительно скривился. И эти люди чувствуют себя хозяевами города? Хозяевами жизни?! Он так легко с ними справил...
Додумать не успел. Над ухом раздался истошный крик, тело словно сдавило стальным обручем, прижав руки к бокам. Егор растерялся, до сего момента Рост предупреждал об опасности.
Егор нажал на курок. Пуля вжикнула по полу, ушла рикошетом в потолок. А ребята уже опомнились, бросались к нему, занося в замахе непригодное для стрельбы оружие.
Сердце испуганно прыгнуло, адреналин насытил кровь. Егор осел в руках парня и двинул его кулаком в пах. Тот всхлипнул, хватка ослабела. Но со всех сторон уже набегали братки. Удары посыпались со всех сторон. Егор закрылся руками, упал на пол и, словно мячик, откатился в сторону. Выметнулся из толпы, вскочил, перед глазами мелькнули оскаленные лица. Он осторожно отступил, озираясь по сторонам.
Семен наконец снял предохранитель. Егор, не раздумывая, метнулся в сторону. Время замедлило бег. Мир вокруг словно залило вязким, прозрачным желе. Егор видел, как вылетают пули из пистолета Семена, замедленно продавливаются сквозь желе прямо к нему. Он почувствовал, как медленно колышется невидимая, вязкая масса. Перед ним вырос молодой парень. Испуганные глаза распахнуты, рот перекошен в крике. Егор схватил парня, нырнул за его широкую спину. Время вновь ускорилось. Тело парня вздрогнуло три раза, надежно защищая от пуль. Егор закричал бешено, схватил тело парня и, словно тряпичную куклу, метнул в Семена. Тот вскрикнул и рухнул на пол. Загремел по полу пистолет.
Егор прыгнул вперед и оказался среди братков. Рост снова исправно работал. Об опасности предупреждал ледяным дыханием. Егор вовремя уходил с линии атак, бил, крушил, ломал руки. Вокруг мелькали оскаленные лица, разлетались в брызгах крови, исчезали. Появлялись новые. Егору тоже доставалось. Один раз бабахнул выстрел, обожгло бок. Но он даже не обратил внимания. Хапнул руку с пистолетом, сломал в двух местах, владельца запустил в толпу набегавших врагов...
Потом бить его и стрелять по нему перестали. Егор осознал себя в центре зала. Вокруг груда тел, застывших в самых необычных позах. Словно мальчик-великан разбросал маленькие фигурки солдатиков. Егор огляделся. Ни единого живого не увидел он вокруг. Лишь Гневин по-прежнему сидел за столом и как-то странно попахивал.
- Ну что? Ты доволен? - шагнул к нему Егор.
- Нет! Не тронь меня! - закричал Гневин.- Я все сделаю! Я отдам тебе девку. Не тронь!
Сердце Егора тревожно замерло. Настя. В пылу боя забыл про нее. Глаза залило красным, сердце яростно бухало в груди.
- Я ее и без тебя возьму... - проговорил он, пристально глядя Гневину в глаза. Он с сожалением смотрел на это дрожащее существо. Просветил его рентгеном: слабенькое сердечко, воспаленная простата, язва желудка. Гнилые зубы во рту, пломба на пломбе. Егор сморщился брезгливо. Целый букет болезней. Такой богач - и не мог вылечиться? Он недостоин жить! Нет!
- У тебя, кажется, сердечко слабовато? - спросил он участливо. Гневин схватился за грудь. Егор улыбнулся.- Шалит моторчик?
Гневин раскрыл рот, но лишь хрип протиснулся сквозь сведенное судорогой страха горло. Он держался одной рукой за грудь, вторую протянул к Егору. Он беззвучно разевал рот, словно рыба, выкинутая на сушу.
- Что-то хочешь сказать? - шагнул к нему Егор.- Я тебя совсем не слышу!..
- А-а-а-а... -прошипел Гневин, ноги подогнулись, и он рухнул на пол.
- Поделом... - пробормотал Егор.
- Стой где стоишь!
Егор вздрогнул. Знакомый спокойный голос. Батутов! Выпустил его из поля зрения! Ох уж этот Рост! Работает одновременно на нескольких фронтах, но постоянно упускает самое главное. Что за недоработки?! Может, ему попалась демоверсия книги?!
Или это все запланировано чьим-то холодным разумом?! Разумом, следящим за всем этим со стороны...
Но размышлять некогда. Егор поднял глаза и замер. Из-за двери выступил Батутов. Перед собой в качестве живого щита держит Настю. Черное дуло пистолета приложено прямо к ее виску. На Егора глянули огромные синие глаза. Настя! Настюха!
- Как ты смеешь причинять ей боль?! - зло вскинулся Егор.- Ты знаешь, что тебе за это будет?! Смерть! Страшная смерть!
- Егорка! - закричала Настя.
- Настюха! - рванулся к ней Егор.- Ничего не бойся! Я с тобой! Я пришел за тобой...
- А вот теперь поговорим! - сказал Батутов. То, что Егор завалил весь холл трупами, ни капли не устрашило этого странного человека. Лицо его кривилось, глаза горели безумным огнем.- Сейчас придет охрана!
Егор оглядел зал. Всюду лежали мертвые тела. Охрана? А это тогда кто? В груди зарождалась новая мощная волна. Перед глазами появилось изображение дома, красные силуэты из комнаты охраны спешно перемещались к холлу. Вот они уже в прихожей, сейчас двери распахнутся...
Егор услышал грохот, двери разлетелись в стороны, и в комнату вбежало несколько человек. Лица сосредоточенные, пистолеты на изготовку. У входа замерли, не ожидали такого зрелища! Тут же вскинули пистолеты, навели на Егора.
- Что ж! - проговорил Егор.- Поговорим...
Егор повернулся ко вновь прибывшим. Черт! Как же он выпустил их из поля зрения. Десяток ледяных игл вонзились в тело. Егор напрягся, прикидывая, куда прыгнет, кого схватит первым.
Батутов отвел пистолет от виска Насти, медленно поворачивая руку в сторону Егора. Егор еше раз шагнул к охране. Шесть человек. Все вооружены. Он закрыл глаза, сосредоточился. Трудновато будет держать всех. Но вполне достаточно сделать так, чтобы просто дрогнула рука...
Батутов прицелился Егору в затылок. Настя закричала. Батутов оттолкнул ее.
- Егор!
В уши Егора вонзился Настин крик. Он резко обернулся, но Батутов уже нажимал на курок. Настя навалилась на него, пуля вжикнула по потолку.
- Не тронь его, скотина!
Сердце Егора ухнуло в пятки. Словно в замедленной съемке видел, как Батутов изо всех сил бьет по милому лицу Насти. Всхлип! Настя летит на пол! Помощник Гневина в ярости наводит пистолет...
- Не-е-е-ет! - Егор понял, что это его легкие ошметками вылетают из горла в бешеном крике. Ноги сорвали его с места, но до Батутова слишком далеко. Полыхнуло пламя, от оглушительного выстрела заложило уши. Егор видел, как медленно, словно сквозь прозрачную резину, продавливается через воздух маленький кусочек свинца. А потом он достиг цели. У Насти на груди расцвел красный цветок. Отчаянная боль в синих глазах. Настя глядит на него. На лице улыбка, губы шевелятся.
- Успела! Я успела...
Егор замер, словно прозрачная стена отделяла его от Батутова и Насти. Время разом ускорило бег. Батутов все жал и жал на курок. Выстрел! Второй! Третий! Тело Насти дергалось на полу! Под ней растеклась темная лужа. Последняя пуля ударила прямо в переносицу, изуродовав красивое лицо. Егор вскрикнул жутко и сорвался с места.
Он оттолкнул Батутова, упал на колени перед Настей, обхватил бережно.
- Настя! Настенька! Настька! - Он тряс безжизненное тело, кровь стекала по его рукам. Он схватил ее пальчики, попытался согреть своим дыханием. Твердил упрямо: - Я здесь! С тобой! Все будет хорошо! Ведь правда? Не умирай!..
Но Настя не отвечала.
- Она уже умерла, дурень! - услышал он голос. Егор замер, разом перестав кричать. Потом медленно повернулся к Батутову. Тот навел на него пистолет и сказал:
- Похоже, ты проиграл, парень!
- Зря ты это сделал! - бросил Егор и вновь повернулся к Насте.
Батутов усмехнулся, попытался нажать на курок. Но выстрела не последовало. Он вдруг понял, что не может пошевелиться. Почувствовал внутри себя токи крови. Они постепенно замедлялись, потом сердце застучало быстрее, еще быстрее. Батутов задрожал, пытаясь скинуть это наваждение. Но тело больше не слушалось его.
А кровь текла все быстрее и быстрее. В жилы словно влили расплавленное олово. Батутов закричал, его словно окунули в ванну с кислотой. Он вытянул вперед дрожащую руку, рукава рубашки разорвались в мелкие клочья, жилы безобразно вздулись.
Из горла вырвался хрип. Жилы вздувались бугорками. Лопнул, разбрызгивая вокруг кровь, один, потом второй. Батутов ощущал, как кожа по всему телу рвется, жилы вспучивает и разрывает, словно по ним пропустили мелкие проволочки, и теперь они прорываются наружу. Он стоял и кричал, сначала громко, потом хрипло, затем, когда связки надорвались, беззвучно.
Потрясенные охранники наблюдали это страшное зрелище.
А Батутов все еще жил. И чувствовал каждой клеточкой саморазрушающегося организма. Он страдал. У него вытекли оба глаза, погасив для него навсегда этот мир. Осталась лишь темнота и бездна боли! Ноги подогнулись, и он упал. А рот все кривился в немом крике. Батутов все еще чувствовал... Все еще страдал.
Потом все кончилось. Батутов, вернее, то, что от него осталось, распластался на полу.
Охранники заледенели от ужаса. Пистолеты в их руках были направлены на этого странного человека, умеющего ТАК мстить!
А Егор уже ничего не видел. Он сидел спиной ко всем в этом зале. На коленях его лежало тело Насти. Он сидел и гладил ее волосы. Гладил и шептал:
- Настя! Я не смогу без тебя! Как я без тебя! Я один! Теперь я один! Я не смогу быть один! Ты единственная, кто держал меня здесь! Я хочу с тобой...
Его губы шевелились, голос затихал, переходя в неразборчивое бормотание. Тише и тише. А потом он увидел перед собой Знак. Знак Роста предстал перед ним во всей красе! Егор прокричал ему:
- Ты убил меня! Растоптал! Я ничто без Насти! Ты забрал ее у меня! Ты! Рост!..
А Знак все висел перед ним невозмутимо, словно чего-то ждал. Из Знака в Егора влилась сила. Звенящая сила. Она переполнила его. Сами собой пришли слова:
- Я хозяин жизни! Я прошел систему Рост! Я поднялся на уровень Творца! Я хозяин жизни! Я прошел систему Рост! Я поднялся на уровень Творца!..
Он повторял эти слова, словно они могли спасти. Егор сидел перед Настей и повторял эти бессмысленные слова. Просто повторял слова.
А охранники потихоньку выходили из столбняка. Одна рука дрогнула и опустилась. Вторая. Тут же поднялись, уже сознательно сжимая пистолеты. Направляя их на этого странного типа, бормочущего бессмысленные слова.
Потом кто-то не выдержал. Под сводами холла хлопнул выстрел, следующие слились в один. Пули вырвались из пистолетов и понеслись прямо в незащищенный затылок Егора.
А потом в зале полыхнуло яркое зарево. Люди с пистолетами закричали, попадали на пол. Обжигающая игла света пронзила их глаза. Они схватились за лица, словно старались выцарапать глаза скрюченными пальцами. Их посетила тьма и острая боль. Световой взрыв поглотил весь дом. И даже в городе видели небывалую вспышку огня, словно сверхновая звезда родилась прямо на Земле.

Егор очнулся через какое-то время. Помнил лишь Знак, страшные выстрелы в Настю. Он поглядел на нее. Она лежала как живая. Он наклонился, поправил волосы.
- Настенька! Ты такая прекрасная,- прошептали губы. Рука осторожно коснулась ее лица.
Вдруг ресницы Насти дрогнули. Егор замер. Неужели показалось? Или, может, он на том свете? Он наклонился к Насте, его глаза блуждали по ее лицу, стараясь запомнить ее образ навечно. Но брови больше не дрожали. Он осторожно дотронулся до лица. Холодное! Настя навсегда ушла от него!
Нахлынули воспоминания. Улыбающаяся Настя, хмурящаяся Настя. А ведь она любила хмуриться. Почти всегда была им недовольна. Но глубоко внутри всегда любила его! Всегда! Они столько времени потратили на глупости! На ругань, на пустые обиды! Столько времени! Но ведь было много и хорошего!
Тут же перед внутренним взором замелькали кадры их счастья. Прогулки по городу, первый танец, первый поцелуй. Прикосновение рук, первое признание... Все это закружило Егора в щемящем душу хороводе. Он словно со стороны увидел, как наклоняется к Насте. Последний поцелуй! Он должен последний раз поцеловать ее! Иначе не сможет ее отпустить...
Он наклонился, помедлил и накрыл ее губы своими. Поцеловал, вздохнул тяжело. Перед глазами полыхнул Знак. Егор ощутил, как частица его души покидает тело, рвется пополам. Настя вздрогнула. Еще не веря, он открыл глаза.
- Настя?
Она глядела на него огромными синими глазами.
- Егор! - Губы ее шевелились, но слов почти не было слышно. Он скорее угадывал, чем слышал.- Там было так холодно! Ты согрел меня! Ты протянул руку! Мне...
Егор глядел на нее ошеломленно. На ней нет крови! Нет ран! Исчезли смертельные раны! Нет ран! Рост! Это Рост! Он подействовал! Уровень Творца! Неужели...
Егор всхлипнул, почувствовал, как слезинка торит дорожку по щеке. Обнял Настю, обхватил ее крепко-крепко.
- Никому тебя теперь не отдам! Никуда не отпущу!
Настя прижалась к нему. Ее мягкое тело содрогалось у него в руках. Из груди рвались рыдания.
- Егор!.. Не отпускай меня... Не отдавай меня им...
- Не отдам! Клянусь! Теперь мы всегда будем вместе! И Егор встал, легко, словно пушинку, подхватил ее на руки. Настя крепко обняла его за шею. Егор переступил чье-то разлагающееся, еще живое тело и зашагал к выходу. Двери сами собой распахнулись перед ними. В лицо подул свободный, прохладный воздух, напоенный запахами леса. За спиной не смолкали стоны, по полу ползали, сталкиваясь друг с другом, слепые люди. Рядом бесполезными железками темнели пистолеты. Бесполезные куски металла...
Егор видел все это, не оглядываясь. Сила Роста навсегда пребудет с ним! Не раздумывая, поставил фильтр. Стоны как бритвой обрезало. Зато спереди раздались шумы леса. Ветер обнял их с Настей, увлек за собой. Егор шагнул ему навстречу, оставляя за спиной старую жизнь. Настя теснее прижалась к нему, он почувствовал, как ее рука осторожно гладит его волосы. Он улыбнулся ей, потом они вместе поглядели вперед. А впереди катилось по небу огромное красное солнце!..

ЗАКЛЮЧЕНИЕ

Монастырь стоял в низине. Вокруг раскинулся светлый сосновый лес, совсем рядом виднелись пологие склоны гор. По ним шустрой змейкой петляла тропка.
Брат Василий поднимался по тропке. Сосны остались далеко внизу, отсюда можно взглянуть на их гордые кроны. Василий любил забираться сюда. Хоть и приходилось здорово попотеть, прежде чем поднимешься на такую высоту. Но это стоило того!
Отсюда, с горы, открывался потрясающий вид на монастырь. Небольшое аккуратное здание с блестящими куполами, с маленькой колоколенкой. Родная обитель! Василий вознес молитву Богу, с любовью глядя на место, ставшее ему домом.
Здесь он прятался от мира, здесь он нашел успокоение. Именно такое место он искал. Василий с гордостью отметил, что уже не жалеет о прошлой жизни. Даже тени сожаления нет, что надел рясу монаха.
Настоятель монастыря отец Петр и четверо братьев - вот и все, с кем он общается. Сюда даже паломники забредают нечасто. Монастырь находится далеко от города и проторенных дорог. Это раньше вокруг было множество деревень. Сейчас до ближайшего города километров двадцать по плохим лесным дорогам.
Монастырь был заброшен при советской власти и отреставрирован совсем недавно стараниями отца Петра. Только благодаря ему он получил вторую жизнь! Василий почувствовал, как почтение и уважение к этому человеку переполняют его. Если бы не отец Петр, его жизнь сложилась бы иначе...
Но долго нельзя стоять. Нужно идти. Василий еще раз взглянул на родной монастырь и зашагал по тропке вверх. Здесь, на склоне горы, тоже растут деревья, но уже не такие большие, как внизу. Корням негде схватиться: кругом острые камни.
Василий забирался все выше и выше. Туда, где поселился этот странный пещерник.
Несколько месяцев назад появился этот человек. Молодой еще парень, но с такой тоской в глазах, что жутко делалось, когда в них заглянешь. Он сказал отцу Петру, что ищет покоя. Но даже их уединенная обитель не смогла его удовлетворить. Через несколько дней он ушел в горы.
На следующий день после ухода его хватились, отец Петр поднял послушников на поиски. Нашли странного парня в горах. Он облюбовал себе просторную пещеру, каких в горах было множество, и уже обустроился там, словно всерьез собирался прожить здесь долгие годы. Отец Петр сам уговаривал его вернуться, но странный незнакомец не согласился. Только просил, чтобы Петр благословил его на уединение и познание себя и мира. Отец Петр благословил и обещал каждый день посылать наставника с едой. Так и повелось.
Среди братьев пошли слухи, одни называли странного человека дурнем, выскочкой, другие восхищались. Сам Василий не знал, что и думать. Он слышал от отца Петра, что раньше пещерников вовсе замуровывали в пещерах, оставляя лишь небольшое окно для еды. Когда же пещерник несколько дней подряд не забирал оставляемой еды, оставшиеся на воле просто закладывали последний камень и благоговейно молились за ушедшего.
Но таких святых уже нет под нашими небесами. Подвиги души человеческой над телом бренным остались в прошлом...
Василий преодолел наконец трудный подъем. Здесь уже должна быть пещера. Он выпрямился и замер. Пещеры не было. Там, где раньше темнел вход, громоздилась груда
камней. Пещеру накрыл обвал. Василий подошел осторожно, огляделся. Странно. Вроде бы и обвал, но уж слишком ровно лежат камни. И тут он увидел отверстие...
Среди стены камней, прямо на высоте человеческого роста, виднелось отверстие. Небольшое, через него не пролезть человеку. Но зато можно просунуть хлеб и чашку с кашей. Василий вздрогнул. Неужели незнакомец решил повторить подвиги святых? Такой молодой! Что же случилось с ним в большом мире, что он так возненавидел его? Ведь даже здешняя монастырская жизнь показалась ему недостаточно тяжкой и уединенной.
Василий постоял в раздумье, потом подошел и робко прокричал в шель:
- Извините! Вы живы?
Ответом ему была тишина. Неужели незнакомец умер? Василий не на шутку испугался. Может быть, ему нужна помощь. Он повернулся и собрался бежать в монастырь.
- Стой! - услышал он тихий голос. Бежать тут же расхотелось. Тело сковала странная слабость. Василий развернулся и шагнул к отверстию в стене. Из него блеснули глаза. Он услышал голос: - Не шуми там! Отец Петр знает! Просто приноси мне еду, и все! Хорошо?
- Хорошо! - кивнул Василий. Ему хотелось кое о чем спросить этого странного человека, но язык не слушался. Он просунул в отверстие хлеб и чашку с кашей.
- Спасибо! Ступай! Возвращайся завтра! - услышал он голос. Повернулся и зашагал обратно в монастырь.- Стой! - остановил его голос. Василий остановился и робко обернулся.
- Я могу вам помочь? - пролепетал он.
- Нет! - ответил голос. Потом добавил: - На всякий случай... Меня зовут Егор. Егор Светлов. Я из города Хлынова.
- Вы хотите что-то передать туда?
- Нет! - словно отрезал голос- Просто!.. Просто я хочу, чтобы вы знали! А теперь уходи! Я накладываю на себя обет молчания! Мне нужно побыть одному...
Василий со всех ног побежал вниз. Солнце медленно ползло по небу, чтобы вечером заглянуть в единственную щелочку, которая теперь связывала Егора с внешним миром.
Прошло два месяца. Василий каждый день исправно носил еду, оставлял чашку и хлеб, на другой день забирал пустую чашку и менял ее на новую. И так каждый день. До тех пор пока однажды не нашел еду нетронутой. Василий так испугался, что едва не кинулся разбирать стену. Но стена стояла на удивление прочно, словно сцеплена раствором. Василий покричал какое-то время. Звал Егора. Но из-за стены никто не отвечал. И тогда Василий бросился вниз.
- Стало быть, решил уйти,- задумчиво проговорил Петр. Василий понял, что отцу Петру известно больше. Не зря ведь они с Егором сидели наедине не один час. Отец Петр молвил: - Что ж! Это было его желание! Его последнее желание! Нужно заложить дыру камнем и принести молитвы Господу за раба Божьего Егора!
В этот же день они с настоятелем были у пещеры. Отец Петр сам заложил отверстие камнями, потом долго стоял, губы беззвучно шевелились. Василий переминался в сторонке, потом присоединил свою молитву к молитве настоятеля.
Затем отец Петр ушел. Василий, сам не зная почему, остался. Происшедшее потрясло его до глубины души. Неужели еще есть чистые души, не желающие мириться с грязью и злом? Неужели есть люди, беспокоящиеся о своей душе, а не о бренной оболочке?
Василий почувствовал, как в душе что-то меняется. Жизнь в уединенном монастыре была трудна. Но стоило только Василию представить себя в сырой, холодной пещере, замурованным, на одном хлебе и воде, как жизнь в монастыре тут же показалась ему сытой и привольной.
Он сорвал поблизости несколько лесных цветков, подошел к камням.
- Покойся с миром, странник! - прошептал он,- Пусть Господь примет твою душу! Да найдешь ты покой на небе в рае Господнем!
Василий осторожно положил цветы перед каменной стеной, вздохнул. Потом развернулся и пошел. Душа в груди полнилась печалью, но в то же время Василий чувствовал такое просветление, какого не чувствовал еще никогда...

ЕЩЕ ОДНО ЗАКЛЮЧЕНИЕ

Церковь. Священник. К нему подходит молодой паренек со странными глазами старца.

Предыдущая страница 29 Следующая страница


Самоучитель для бога 30

- Батюшка, я хочу исповедаться!
- Для исповедей отведено определенное время!..
- Я не могу ждать! - Паренек с мольбой глядит на священника.- Мне нужно покаяться!
- Ну хорошо! - Священник почувствовал, что не может отказать, видя эту безысходность тоску в глазах.- Покайся!
- Я убил человека!
- Как?! - Священник не сумел сдержать эмоций.- Это смертный грех!
- Я знаю! Но он совершил насилие над моей любимой, и я не смог ему простить!
- Ему гореть в аду... Но и ты ответишь!
- Что мне делать, святой отец?
- Покайся! Пойди и признайся во всем! И пусть страдания будут для тебя искуплением за грехи! Покайся и иди с Богом!
- Каюсь! Это грех! Но я не смог бы поступить иначе! Не смог! Если бы меня Бог поставил перед выбором еще раз, я бы поступил точно так же! Я бы не смог поступить иначе!..
Священник хмурится.
- Вы недовольны мной? Да, вы правы! Но я должен был так сделать! Ведь преступник мог надругаться еще над какой-нибудь молодой, беззащитной девушкой!
- Бог тебе судья! Я не могу отпустить тебе грехи, если ты не раскаиваешься!
- Спасибо! - печально вздохнул паренек.- Спасибо, что выслушали!
Он развернулся и уныло пошел из церкви. Спина горбилась, словно нес на плечах непомерный груз.
Выйдя из церкви, паренек огляделся. Церковь стояла на оживленной площади Хлынова. Кругом сновали люди, машины. Увидев желтую будочку милиции, паренек двинулся туда.
В будке сидели два милиционера, на маленьком столике чашки с чаем, распечатанная пачка печенья. Дежурство проходило спокойно, вызовов не было, отчего не расслабиться и не перекусить.
Скрипнула дверь, оба обернулись на вошедшего.
- Здравствуйте! - На пороге стоял совсем молодой еще паренек. Лицо решительное, брови нахмурены.- Меня зовут Миша Бубенчиков. Я хочу сделать заявление! Я убил человека..

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРЕДИСЛОВИЕ (Страница 1)
  • ЭТАП 1 (Страница 1)
  • ЭТАП 2 (Страница 8)
  • ЭТАП 3 (Страница 16)
  • ЭТАП 4 (Страница 21)
  • ЭТАП 5 (Страница 28)
  • ЗАКЛЮЧЕНИЕ (Страница 29)
  • ЕЩЕ ОДНО ЗАКЛЮЧЕНИЕ (Страница 29)


Алексей Кривошеин

Самоучитель для бога

Цикл: "Самоучитель для бога" - 1

 Читать книгу

Аннотация

Вы хотели бы видеть невидимое, слышать неслышимое, ощущать неощутимое? Вы хотели бы планировать жизнь, невзирая на тысячи случайностей и проблем? Вы хотели бы уже сегодня шагнуть на новую ступень эволюционной лестницы?..Мечты?! Будьте осторожны в своих мечтаниях. Ведь в один прекрасный момент они могут... сбыться!Егор Светлов, обыкновенный инженер-конструктор из города Хлынова. И жизнь он ведет обыкновенную: любимая девушка, веселые друзья, приятные коллеги, словом, все как у людей. Но привычный расклад рушится за одну ночь.Егор спасает странного умалишенного дедушку, который в благодарность дарит ему возможность реализовать мечты…

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel