Алексей Козуляев, Сергей Карелин - Зеркало для убийцы

1 Алексей Козуляев, Сергей Карелин

Глава 1
AЗ ЕСМЬ КИЛЛЕР

Стояла поздняя осень. Типичный московский октябрьский вечер. То время года, когда до самого декабря погода остается промозглой и слякотной. Облака почти висели на телевизионных антеннах. Обещанный в утреннем выпуске новостей дождь мелкими струйками сек лицо.
С крыши пятиэтажки, на которой я удобно устроился, были видны серые коробки девятиэтажных домов и типовых хрущевок. Каждый раз, попадая в подобный район, я удивлялся - что именно так прибило Никиту Сергеевича в 1959-м году в общежитиях для негров в нью-йоркском Куинсе? С какой стати он так возгорелся идеей их массового воспроизводства в масштабах необъятной Страны Советов?
Хотя Бог с ним. Гораздо больше меня сейчас занимало, с какой стати моего нынешнего клиента занесло в нодобную глушь. Он был владельцем нескольких банков и соучредителем пары десятков фирм. Обычно столь богатые люди предпочитают нечто типа двухуровневых пентхаузов и прочих дорогих штучек. Хотя с другой стороны, я его понимал. Тут могло быть два варианта. Либо здесь проживала его тайная страсть, единственная женщина в его жизни, которой было наплевать на его деньги и которая дарила ему свою любовь просто так, либо здесь было место, где он хранил секреты из своего пионерско-комсомольского прошлого. В любом случае этот адрес мало кто знал, только самые приближенные люди. И естественно я.
Благодаря своему помощнику. Многие думают, что киллеры работают в одиночку. Но так было очень давно - в начале 90-х. Сейчас все по-другому. Лично я воспринимаю свою работу как любую другую. Я ведь и на самом деле ничем не отличаюсь от патологоанатома или хирурга.
Тем более, что к заказам я подхожу избирательно. Если я берусь за них, то мои жертвы практически в ста процентах случаев - это отморозки. Они уже отсекли себя от общества. Менты это прекрасно знают. Не зря заказные убийства самых отмороженных бандитов так никогда и не были расследованы до конца.
Итак, у меня есть помощник. Достаточно умный, чтобы не задавать лишних вопросов, и весьма изобретательный в технических областях. Он обеспечивает меня всякими хитроумными техническими штучками для подсматривания, подслушивания, поднюхивания, подщупывания и т. д., без которых работа киллера уже невозможна. Надо узнать о клиенте все…
Кстати, на этом задании мы даже немного развлеклись. Помимо «жучков» мой друг установил в офисном сортире японское биометрическое чудо техники, и оно исправно сообщало нам после каждого посещения клозета нашим подопечным, что у него проблемы с обменом веществ и некоторые проблемы с почками. Особенно долго мы ржали, когда аппарат прислал нам весть о том, что у подопытного обнаружена беременность. Отсмеявшись, мы предположили, что личный гальюн его сиятельства посетила секретарша. Но, помимо смеха, распорядок дня жертвы мы знали безупречно.
Остальное было делом техники. И вот я лежу на крыше, ласково сжимая свою любимицу. Винтовку, которая не имеет названия, так как была сделана одним из тех безвестных умельцев, на которых так щедра русская земля. И которых обычно губит алкоголь. Так стало и с моим оружейных дел мастером. Он умер два года назад от отравления какой-то паленой водкой. Однако волшебная игрушка со снайперским прицелом напоминала о нем. Она еще не подводила меня ни разу.
Благодаря ей я выполнил за последние два года шесть заказов и заработал ощутимую сумму в валюте. Деньги лежали в надежном банке за границей. Нашим банкирам я не доверяю, так как слишком близко видел их в неформальной обстановке через стереотрубу прицела…
Последние заказы были столь денежными, что я начал подумывать о том, чтобы оставить эту работу и отвалить куда-нибудь в глубинку, купить там хороший, но, как водится, нигде не зарегистрированный особнячок в дачном товариществе и уйти со всех радаров с новым паспортом и документами.
За границу меня совсем не тянуло - там к русским в последнее время отношение испортилось совсем, и полиция проявляла совершенно ненужное любопытство даже в отношении интимной жизни олигархов. Куда проще было поить водкой наших российских сельских участковых.
От мыслей меня оторвал слабый зуммер рации.
- Да, - прошептал я в динамик.
- Они едут, Артем! Три «мерина» и два джипа сопровождения! Через три минуты будут у тебя.
- Понял, Илья!
Я устроился поудобнее и занял позицию для стрельбы. Во двор медленно въехало пять машин. Из джипов высыпало человек шесть накачанных охранников в одинаковых костюмах.
Они быстро рассыпались вокруг одной из машин, создавая своеобразный живой коридор. Среди окраинных московских красот все эти страсти-мордасти смотрелись как модное дефиле на помойке. Наконец из двери «мерседеса», открытой предупредительно выскочившим из машины молодым человеком слегка «голубоватого» вида, видимо - референтом, выбрался мой клиент. Когда он сделал несколько шагов по направлению к подъезду, я поймал в прицел его голову, задержал дыхание и плавно нажал на спусковой курок.
Жертва дернулась и осела на землю. Охранники заметались вокруг тела, как шарики ртути, но безуспешно. Трудно было даже предположить, что выстрел был произведен с того места, где залег я. Пуля прошла практически впритирку со стеной пятиэтажки, по линии горизонта видимости. Для стороннего наблюдателя, стоявшего рядом с почившим в бозе банкиром, позиция стрельбы была закрыта. Я спокойно убрал винтовку в футляр, и быстро направился к открытому люку. Отход получился удачным. Спустившись по лестнице, я осторожно выглянул из-за двери подъезда. Все было тихо. Быстрый рывок вдоль дома, и через несколько минут я уже сидел в красной потрепанной «восьмерке» моего помощника Ильи.
Для столь сумрачных дел этот высокий спортивный парень лет тридцати, с коротким ежиком русых волос выглядел простовато, но, как я уже говорил, он прекрасно разбирался в технике, очень неплохо водил машину и, самое главное, отличался поразительной интуицией.
Он немного попетлял по дворам, мы выбрались на шоссе и направились в сторону области. После дела я предпочитал отсиживаться на одной из своих трех дач. На этот раз я выбрал небольшую, но прекрасно оборудованную дачу под Звенигородом.
Добрались мы до нее за час. Дом ничем особенно не выделялся. Наоборот, в сравнении с возвышавшимися рядом с ней кремлями и замками соседей по местному дачному кооперативу, казался весьма скромным.
Поручив Илье поставить машину в гараж и после этого отправляться спать, я поднялся на второй этаж, принял душ и удобно устроился в постели с пузатым бокалом армянского коньяка пятнадцатилетней выдержки. Но испытать всю сладость нежданного эпикурейства мне так и не удалось. Зазвенел мобильный телефон на небольшом прозрачном столике рядом с кроватью. Это мог быть лишь один человек. Мой координатор, поставлявший мне заказы. Лишь он один знал номер этой «симки». И он один прекрасно знал, что я сегодня должен был выполнить заказ и после полуночи выбросить ненужную карту. После каждого дела полагался отдых. Какого черта тогда он меня беспокоит?
Некоторое время я раздумывал над тем, стоит ли вообще брать трубку, но в конце концов смирился с неизбежным.
- Да!
- Все хорошо? - спросили на том конце провода.
- А ты телевизор посмотри! - порой я поражался некоторой тупости координатора.
- Смотрел уже… молодец!
- Это все? Мне надо отдохнуть!
- Да-да, конечно, только вот…
- Давай говори, что еще произошло?
- Срочный заказ!
- Ты с ума сошел? Я что, мальчик по доставке пиццы? - моему возмущению не было предела.
- Я знал, что ты будешь возражать, но думаю, сумма тебя заинтересует…
- Да хоть миллион! Я…
- Три лимона! - медленно произнес координатор.
- Сколько? - я потерял дар речи.
Сумма была в десять раз выше обычного моего гонорара. Кого же это мне предлагали устранить за подобные деньги? Усаму бен-Ладена? Или главу медельинского наркокартеля?
- Три лимона евриков, - повторил мой собеседник.
- Если это связано с высокой политикой, я пас! На хрена козе баян?
- Верно. Попу гармонь тоже ни к чему. - Мой собеседник коротко хохотнул, но сразу же посерьезнел. - Это не то, что ты думаешь! Информацию я тебе скину по «мылу». Пароль - в нашей любимой книге на двести двенадцатой странице. Как изучишь, перезвони.
В трубке раздались короткие гудки отбоя. Бросив телефон на столик, я задумчиво откинулся на спинку кровати и сделал порядочный глоток коньяка. Понятно, что три миллиона евро просто так не заплатят.
И если это не крупный политик, то кто же может стоить подобных денег? С другой стороны, это был именно тот заказ, после которого можно смело завязать с моим ремеслом и удалиться на покой. Интересно, может, такими коврижками Леона Меркадера сподвигли на убийство Троцкого? А, товарищ Судоплатов? Решив, что утро вечера мудренее, я допил коньяк и улегся спать.
С утра я сразу уселся за свой «ноутбук». Нашел нужную электронную книгу, на 212 странице разыскал название сыра, который любил главный герой. Это и был пароль. Меня заинтриговало, за кого же это давали подобную сумму.
Человек, досье которого появилось у меня перед глазами, ничем особым, кроме яркой внешности, не выделялся. Этакий холеный аристократ конца XIX века. Резкие черты лица, греческий нос, тонкие губы и вдобавок ко всему пронзительный взгляд бледно-голубых глаз. На всех фотографиях из досье, а их было с десяток, он был одет в строгие черные костюмы.
Жил он не в Москве, а в Питере. По сравнению с традиционными потребителями моих, так сказать, услуг - небогат. А вот профессия у него была своеобразная. Он был владельцем салона магии, который оказывал всевозможные эзотерическо-сантехнические услуги - вроде прочистки кармы, постановки приворота-отворота, поиска пропавших, исправления линий судеб и тому подобного. Дальше шла полная лабуда. Он являлся каким-то потомственным магом, магистром пары академий с трескучими названиями, адептом некоего «Непостижимого Темного Бога» и имел ряд туманных, но весьма загадочно звучащих титулов.
Черт возьми, я, может, и верил бы во всю эту муру, но одна из моих подружек числила себя ясновидящей, однако, когда ее обчистили, не могла найти ничего из похищенного имущества. Помогли ясновидящие ребята из УБЭПа.
Да уж, жизнь в стране явно налаживалась, коли и этот рынок пошел под переделку. Из досье было видно, что салон пользуется популярностью, и среди списка его постоянных посетителей мне бросился в глаза десяток очень известных фамилий. Вице-спикер Государственной думы, известный артист, музыкальный продюсер и несколько очень богатых бизнесменов. Короче, салон не бедствовал и чакры открывал не всякому встречному-поперечному.
И все равно было очень подозрительно, чем этот маг разозлил кого-то до такой степени, что тот решил отдать несколько миллионов долларов за его убийство. Слишком большая сумма для такого маленького человечка.
Изучив полностью досье, я откинулся на стуле и закурил. Размышления ни к чему не привели. Я только извел две сигареты подряд, и во рту от этого появился противный привкус. Решив, что маг, как его там… Сигизмунд Сигизмор явно не стоит моего рака легких, я взял трубку телефона и набрал номер координатора. Тот ответил сразу, словно ждал этого звонка.
- Где встретимся? - задал он вопрос, не дожидаясь моего ответа.
Я назвал место. В Москву я выезжать не собирался, поэтому выбрал придорожное кафе, на Можайском шоссе. Условившись о встрече, я выключил компьютер и позвал Илью. Дав ему кое-какие распоряжения, спустился в гараж и выгнал из него синюю «четверку» не первой свежести, которую использовал как раз для подобных случаев.
Такими машинами обычно пренебрегали гаишники, резонно предполагая, что с водителя подобного хлама много денег не поимеешь! Да и в случае чего, бросить эту старую боевую лошадку можно было во дворе любого подмосковного городка.
Дорога заняла у меня полчаса, и в час дня я уже сидел в небольшом кафе, находившемся рядом с шоссе. Заведение предназначалось в основном для дальнобойщиков и всевозможных транзитных гостей. Собственно говоря, кафе занимало только первый этаж, а на втором находились небольшие комнатенки, которые за небольшую плату можно было снять на ночь, чем активно пользовались местные «плечевые» феи.
Координатор немного опоздал, и, когда он опустился на стул напротив меня, я укоризненно покачал головой.
- Пробки, - пожал плечами тот.
Это был невысокий плотный мужчина лет пятидесяти, с благообразной лысиной и окаймлявшими ее совершенно седыми волосами. Лицо его было неприметным. Одно из тех лиц, которое может слиться с толпой, и вы никогда его не заметите. Насколько я знал, координатор прослужил в КГБ не один десяток лет, и это, естественно, наложило отпечаток на его внешность и характер. Я, кстати, так и не знал его настоящего имени.
Гость заказал пива, подождал, когда его принесут, сдул пену и посмотрел на меня холодным взглядом, от которого мне всегда делалось немного не по себе.
- Итак, Артем, что решил?
- Я соглашусь, если пойму, кому понадобилась тушка этого магического клоуна за такие немыслимые бабки! Володя, я тебя знаю не первый год. Ты ведь тоже напрягся.
- Точно, - кивнул мой собеседник. - Но заказчики - очень серьезные люди. И дело это личное. Извини, Артем, но я сам не имею полной информации. Как мне известно, он этим своим магическим бизнесом кое-кому здорово насолил. Похоже на то, что он сильный гипнотизер или что-то в этом роде и у него есть сверхъестественные способности!
- Ури Геллер, блин? Или Роза Кулешова? Так он мне ствол взглядом согнет и все дела. Не гони. - Я откинулся на стуле и ухмыльнулся.
- Я тоже воспринял это как розыгрыш, но поверь, Артем, это слишком серьезные люди, а не климактерические бабы, у которых юные соски мужей увели. Эти ребята без дела пылить не будут.
- Чертовщина какая-то! - вырвалось у меня. - Но почему такие деньги? За них можно нанять сразу десять киллеров! Это, в конце концов, не президент и не премьер-министр!
- Да, конечно… но… - Он замялся.
- Говори, чего тянешь!
- Ладно! На него было три покушения.
- И?
- Все провалились!
- Надо же… - Я похоже чего-то не понимал: - Как же этот маг сумел избежать пули?
- Никто не знает. Но это не самое главное! Я должен тебя предупредить, потому что ты мой лучший исполнитель и мне жаль было бы тебя терять…
- Ну?
- Все три киллера исчезли!
- То есть, как? Десять негритят пошли купаться в море? - не понял я.
- Просто исчезли. За день до покушения они просто растворились бесследно. В квартирах ничего не тронуто, никто ничего не знает… в общем, так… вот…
- Дела… - протянул я. - Короче, «Летучий голландец» и дымящаяся чашка кофе, которая двести лет стоит посреди палубы. Страсти-то какие!
Мне очень не хотелось верить во всю эту чертовщину, но я знал, что Владимир никогда не стал бы мне рассказывать об этом, не имея серьезных доказательств. С другой стороны, сумма была огромной и можно было очень эффектно завершить свою карьеру…
- Ладно, - решил я, - берусь, хоть это и против моих правил. Только мои условия таковы. Аванс - лимон. Неделя подготовки. Если в течение недели я вижу, что он кормит одним хлебом пять тысяч голодных, ходит по облакам или превращает воду в вино - я отказываюсь, и мне сто тысяч за беспокойство. И никаких базаров и распальцовок. Пусть тогда бросают на него ядерную бомбу или переезжают танком.
- Хорошо, это приемлемо! - координатор широко улыбнулся.
Я почувствовал, что, может быть, продешевил. Надо было поторговаться. Но момент был упущен.
- Все остальные материалы на этой флэшке. Пароль - в любимой книге твоего друга Гаврошечкина на триста сорок седьмой странице, - продолжил он, - сроки обычные. Желаю удачи!
Он допил пиво и, кивнув мне на прощанье, вышел из кафе. Через десять минут я последовал за ним.
Я в очередной раз перечитывал досье, которое сбросил мне Владимир. В Питер мы прибыли неделю назад, и все эти дни наблюдали за нашим клиентом. В конце концов, я дал свое окончательное согласие на этот заказ. Убить этого мага было просто. Надо было просто прекратить экономить и нанимать на эту работу гастарбайтеров из Тьмутаракани.
Сигизмор приезжал на работу к десяти часам, а уезжал в шесть. Ни охраны, ни телохранителей у него не было, если не считать дежуривших в подъезде его дома двух мордоворотов, которые в основном провожали мага до машины и таким же образом встречали. На своем джипе «Kiasportage», ездил он сам без водителя, и, судя по всему, абсолютно никого не боялся. Видимо, оборзел от своей неуязвимости. Мне сразу вспомнились слова координатора о его сверхъестественных способностях. Но я тут же отогнал от себя эти бредовые мысли. Я не верил в чудеса и не собирался менять свои взгляды.
План ликвидации я составил очень быстро. Раз этот маг передвигается на машине, которую спокойно бросает во дворе своего дома, надо решить вопрос, как говорил дедушка Ленин, «всерьез и надолго». На следующую ночь мы прикрепили под бампер джипа в районе вентиляционного клапана бензобака маленький пластитовый пистончик с радиоуправляемым детонатором. Очень, знаете ли, убедительная штука. За счет детонации паров бензина дает эффект, раз в десять превосходящий свой тротиловый эквивалент.
На нашу удачу, в соседнем доме оказалась квартира, рекомендованная бабулькой, сдававшей квартиры на Московском вокзале. Так что рано утром я устроился в съемной квартире напротив высотного дома, где жил Сигизмор. В одной руке у меня был пульт управления зарядом. В другой бинокль. Илья ждал в машине, в одном квартале от дома.
Ровно в половине десятого маг появился на крыльце. В длинном черном пальто и в мягкой шляпе, он смотрелся немного старомодно, но все равно довольно эффектно. Дополняла его гардероб изящная деревянная трость. Небрежно помахивая ею, он направился к машине. Пижон, блин. Мой палец лег на кнопку пульта. Однако, к моему огромному удивлению, человечек повел себя очень странно.
Он внезапно остановился, и, оглядевшись вокруг, уставился в мою сторону. Он не мог меня увидеть на таком расстоянии, но тем не менее я почувствовал, как у меня по спине пробежал неприятный холодок. Казалось, этот Сигизмор смотрит прямо на меня.
Он погрозил в мою сторону пальцем. И повернувшись, вошел обратно в подъезд. Через пять минут из подъезда вышло трое человек, и осторожно подойдя к джипу, начали его осматривать. Вот это было уже серьезно. Я понял, что план провалился и поспешил ретироваться.
Когда мы выехали из переулков на Лиговский проспект, Илья повернулся ко мне.
- Что-то взрыва не было слышно. Как прошло-то?
- Никак, - честно признался я.
- Почему? - искренне удивился мой помощник.
- А черт его знает! Этот Сигизмор каким-то образом понял, что его машина заминирована. Просто посмотрел на нее и понял!
- Ну, бывает… - неуверенно произнес Илья, - предчувствие, наверное…
- Какое к дьяволу предчувствие - вспылил я, - этот хитрожопый чародей каким-то образом узнал, где я нахожусь. Даже пальцем мне погрозил!
- Хорошо, хорошо, - Илья покачал головой, - ты только успокойся.
- А, - я махнул рукой и стал смотреть в окно на мелкий снег с дождем, который начался вчера вечером и до сих пор не хотел униматься.
По Лиговке спешили нервные и по-северному бледные прохожие. Питер не относился к числу городов, в которых я хотел бы жить. Как это ни парадоксально, но самое благоприятное впечатление у меня осталось от Ханты-Мансийска, где пару лет назад мы убирали главного бухгалтера одной нефтяной компании.
Когда мы приехали на «точку», то я первым делом вновь просмотрел дело мага. Плохо то, что теперь он будет знать о том, что на него готовится покушение и будет гораздо осторожней. Надо готовить второй вариант. Теперь все будет зависеть от того, как поведет себя жертва после первого покушения.
К моему огромному удивлению, на следующий день ничего не изменилось. Сигизмор вел себя словно никакого покушения не было. В мою душу начали закрадываться подозрения. Никогда мне не встречалось такой бесстрашной жертвы. Он будто назло мне пер грудью на пулеметы. Но все же, кто я? Профессионал или не профессионал? Раз подписался, то работу надо выполнять. Рано или поздно этот Матросов должен поскользнуться на обледеневшем краю окопа и оказаться на линии выстрела…
Через два дня я вновь занял удобную позицию в доме, стоявшем углом к тому, из которого я наблюдал за неудавшимся покушением. На этот раз пришлось серьезно переплатить. Эту квартиру Илья снял через третьи руки аж на целых два месяца. Собрав винтовку, я устроился около окна, и, поймав в перекрестие прицела дверь подъезда, принялся ждать.
Памятуя уроки Ясира Арафата, никогда два раза не ночевавшего в одном и том же месте, Илье пришлось за эти дни стать лучшим другом бабулек, распределявших на вокзалах гостей Северной Пальмиры. Я старался не показываться лишний раз. Конспирация превыше всего…
Одно радовало. Все трое погибших до меня киллеров исчезали именно после первого неудавшегося покушения, не сумев совершить вторую попытку. И осторожность была вознаграждена. Я все еще никуда не исчез, и мои миллионы были так близки.
Как только на пороге появился маг, я мгновенно нажал на курок, решив, что если тот и обладает столь впечатляющей чувствительностью к опасности, то в данном случае он просто не успеет среагировать. Он схватился за шею и рухнул на крыльцо. Пуля попала именно туда, куда я метил.
Я нажал на курок второй раз, но, к моему огромному изумлению, маг, которого я уже считал полумертвым, по-змеиному извернулся, и пуля угодила в асфальт. В следующую минуту, я почувствовал, что какая-то неумолимая сила тащит меня от окна. Сопротивляться этому давлению не было никакой возможности, и вскоре меня прижало к противоположной стене.
Так же внезапно давившая на меня тяжесть исчезла, и внезапно стало очень тихо. Я подполз к окну и, выглянув вниз, открыл от изумления рот. По двору постепенно расползалась кроваво-красная воронка смерча. Несмотря на бешеную скорость вращающегося столба, вокруг стояла тишина, словно все дома в округе вымерли. Не став ждать, пока стихийное бедствие доберется до машин, припаркованных по периметру двора, я быстро разобрал винтовку, уложил в футляр и вышел из квартиры. Слава Богу, в этих домах все еще сохранились старые питерские черные ходы.
Выход из дома, куда я ринулся, вел на другую сторону двора, прочь от воронки. Я быстро перебежал в расположенную рядом со входом арку и через несколько секунд выскочил в небольшой переулок, где стояла с включенным мотором наша машина.
- Стойте, молодой человек! - вдруг раздался громовой голос.
Я невольно обернулся и застыл от изумления на месте! В десяти метрах от меня стояла моя жертва. Сигизмор с трудом держался на ногах. Но он был жив, и его глаза горели яростью. И это было невероятно! Люди с пулевым разрывом яремной вены умирают на месте. Это знает каждый студент медучилища. Это травма, несовместимая с жизнью.
Я выхватил из кармана куртки пистолет, но не успел нажать на курок. Пистолет вырвало у меня из руки сильнейшим порывом ветра.
- Ты с кем вздумал состязаться, щенок? - прогремел маг. - Умри!
Он вскинул вверх правую руку, но я не стал ждать его дальнейших действий. Дернув плечом, я выхватил заточенные звездочки-сюрикэкы, закрепленные высоко на запястье, и метнул их в противника, совершенно не ожидавшего такого оборота.
Эти летающие бритвы одна за одной рубанули его по груди и по горлу, и маг рухнул на землю. Рядом со мной взвизгнули тормоза. Обернувшись, я увидел Илью, который раскрыв дверь, кричал мне, чтобы я садился. Я не ответил на его крики. С таким противником предстояло выполнить дурацкий обряд, известный в народе как «контрольный выстрел в голову». Я ненавидел этот способ, потому что для верности приходилось стоять близко и был риск случайно поиметь на одежде какие-нибудь микрофрагменты крови или мозгов.
Я подошел к Сигизмунду и выстрелил. Но за миг до того, как я нажал на курок, глаза мага неожиданно открылись, и он прошептал короткое слово на неизвестном мне языке.
Что-то толкнуло меня в грудь, и свет померк перед моими глазами. Я погрузился в абсолютную темноту. Воздух внезапно стал влажным и горячим.
Постепенно я почувствовал, как куда-то проваливаюсь. Уши заложило, а тишина вокруг меня наполнилась нечетким бормотанием и свистом. Мысли словно застыли.
Казалось, все это продолжалось бесконечно долго. Когда я, уже охваченный паникой от мысли, что это никогда не кончится, попытался повернуть застывший в моей руке пистолет в сторону собственной груди, закончив таким образом раз и навсегда затянувшийся слишком надолго момент между жизнью и смертью, что-то ударило меня в бок, и я потерял сознание.

Глава 2
КУЩИ СИМИИЗА

Я лежал на зеленой траве, а со всех сторон меня обступали могучие деревья с раскидистыми кронами. Следом на меня обрушились звуки и запахи леса. Стрекотание насекомых, крики птиц, чуть сыроватый запах палой листвы… Непонятно от чего защемило сердце.
Детство я вместе с родителями провел в Академгородке в Новосибирске, и именно там полюбил лес. Но эти кущи сильно отличались от всего виденного мною раньше. Да и буйное царство зелени вокруг не походило на неброскую растительность средней полосы России. Судя по всему, в этом месте лето было в разгаре. А там, откуда я пришел, царила глухая осень. Где же это я?
Я с трудом сел и внимательно осмотрелся. Вокруг меня расстилалась затерянная в лесной глуши поляна. Воздух был влажным и жарким, и я в своей куртке моментально вспотел. Пришлось раздеться, оставив лишь рубашку и джинсы.
Внимательно ощупав свое тело и убедившись, что, за исключением нескольких синяков и царапин, особых повреждений нет, я попытался вспомнить произошедшие со мной события.
Сигизмор был мертв, я в этом не сомневался. Но, перед моей контрольной в голову, он что-то произнес. И вот теперь я здесь. Этот гад на самом деле обладал какими-то сверхъестественными способностями. Я решил провести ревизию того, что имел. Не густо. Разобранная снайперская винтовка без приклада плюс пятьдесят патронов. Оптический прицел. Пистолет с двумя обоймами. Пара сюрикэнов. Швейцарский нож. Две пачки сигарет, зажигалка, три пластинки «Стиморола» и портмоне с несколькими тысячами рублей и сотней долларов. Вот и все.
По крайней мере, имея оружие, от голода я не умру. В зажигалке бензина хватит месяца на два, так что и огнем я обеспечен. Все не так уж и плохо. Только вот надо бы определить, где я нахожусь. Но ничего, дождемся ночи, там будет видно. Мой отец учил меня ориентироваться по звездам, и я неплохо выучил его уроки.
Чтобы не сойти с ума от размышлений на тему суки-судьбы, надо принять реальность такой, какая она есть. Так, то, что я не в России, - это точно. Это же тропики. Так что, либо Южная Америка, либо Африка. «Я не Негоро! Я - Себастьян Перейра!» - некстати вспомнилась мне фраза из старого фильма, и я немного повеселел. Так, уже лучше. Возвращение юмора - это возвращение способности адекватно оценивать окружающее. Кстати, о птичках. А где Илья?
Что с ним? И словно в ответ на этот вопрос раздался треск ветвей, и на поляну с могучими матюками вывалился мой помощник. Он тоже разделся до рубашки и тащил на плече куртку. Увидев меня, он заорал: «Живем, бляха муха!» и побежал обниматься. Мы выбрали место посуше, присели на поваленный ствол дерева и закурили.
- Ты чего-нибудь понимаешь? - поинтересовался он у меня.
- Не больше твоего, - признался я, - Но, граф, мы с вами не в России.
- Это я уже понял, - кивнул Илья, - только вот как мы попали в эту милую обитель?
- Хрен его знает! И по-моему, тут снимают какое-то кинцо. Декорации офигительные.
- Ага, - ответил Илья, - сюжетец так себе. Но какая компьютерная графика! Чего делать будем?
- Ну, если говорить трезво - надо найти главного и потребовать у него вернуть нас на историческую родину. Как ты думаешь, где мы?
- Знаешь, вариантов тут мало - либо в Африке, либо в Подмосковье. Все зависит от того, надолго ли нас отключило.
Я согласился. Чертовски не хотелось бы, чтобы этот маг промывал нам мозги на своей территории. Главный вопрос - каков у нас боезапас? Я поднял глаза на Илью.
- Лучше скажи, что у тебя есть в карманах?
Когда из заднего кармана брюк выпали все те же бритвенно острые сюрикэны, я не сдержался:
- А ты не боишься себе яйца отрезать?
- Не, - мотнул головой мой напарник, но на всякий случай осмотрел метательные снаряды. - Но за науку спасибо. Во! Век живи - век учись. Кстати, шеф, у нас есть тачка.
- Что? - я не поверил своим ушам.
- Тачка. Машина, - повторил мой помощник, - правда, товарный вид она утратила безвозвратно, но в багажнике сохранилось кое-что из супермаркета. Убили декораторы агрегат нереально, но хоть не разграбили.
Машина совершенно невероятным образом была зажата между деревьями, метрах в пятидесяти от поляны и представляла собой кусок сплющенного металлолома. Однако к нашей радости, из наполовину смятого багажника мы смогли выковырять пакеты с продуктами.
- Да уж, Илюха, любишь ты пожрать… - присвистнул я, разглядывая добычу.
В нашем распоряжении помимо мясных нарезок, сыра, хлеба, чипсов и газированной воды, были две литровые бутылки водки и упаковка баночного пива. Что ж, появился шанс договориться с аборигенами. От огненной воды они вряд ли откажутся.
Упаковав продукты и теплые вещи в две большие и грязноватые походные сумки, выковырянные из останков багажника, мы направились обратно на поляну. Оставив напарника разводить костер, я с винтовкой углубился в лес. Киношников я так пока и не нашел, но подстрелил здоровенного фазана. К моему огромному удивлению, он даже не испугался и вообще до последней минуты жизни вел себя так, словно первый раз в жизни видел человека. Это было подозрительно.
Пока мы общипывали дичь и жарили ее на длинной ветке, наступил вечер. Однако, когда на небе появились звезды, я был поражен. Над головой раскинулось совершенно чужое небо без единого знакомого созвездия. Илья присвистнул, глядя вверх:
- Тю-юю! А кина-то не будет! Небо не наше.
Я на всякий случай пробормотал что-то про «волшебников спецэффектов», но в моей железобетонной уверенности, что мы где-то на Земле, появилась огромная брешь. Дневная бравада как-то незаметно сменилась холодным логическим перебором вариантов. Получалось, что единственным возможным вариантом было пока просто идти, куда глаза глядят. Но это можно было сделать и утром.
Утро в этих краях было до безобразия ярким и громким. Пели птицы, в лесу истошно орал какой-то зверь, листья деревьев были настолько неправдоподобно зелеными, что я даже пощупал одну из веток. Нет. Это точно не пластик.
Чтобы не потерять голову окончательно, я вспомнил главный урок своего армейского сержанта Петренко, который гласил: «Боец! Если не знаешь, чем заняться, - подшивай подворотничок!» От привычек, привитых мне родными пенатами, отказываться не стоило. Вместо размышлений о суке-судьбе, следовало найти возможность побриться и почистить зубы. Совместно с Ильей мы нашли небольшой ручеек, где и совершили омовение. Закончив процедуры, Илья потер подбородок и улыбнулся:
- Шеф, не знаю, как там подворотнички, но бритье сюрикэном получше медитации концентрирует.
- Ну, готов? - повернулся я к нему, закончив отмывать палец от следов мела. Зубы казались чуть шершавыми, но для начала это было уже что-то.
- Есть хочу. Вот ведь жор какой на свежем воздухе нападает, - хмыкнул Илья.
- Вот и славно, - улыбнулся я, и мы приступили к завтраку.
Наша утренняя трапеза состояла из остатков зажаренного фазана и четверти батона чуть подвявшей сырокопченой колбасы. Не самый легкий спозаранку набор продуктов, но нам предстоял далекий путь. Я отдал пистолет вместе с обоймами Илье, а сам взял наперевес винтовку.
- Рэмбо, блин, - оглядев меня, буркнул Илья. - А мне сумки переть. Я кто? Ты не помнишь, там в фильме за Сталлоне кто-нибудь багаж таскал?
Представив себе эту сцену, я прыснул от смеха и перекинул часть груза в скатку, которой и опоясался от плеча до пояса.
- Так лучше, коллега? - поинтересовался я у Ильи.
- Намного. Так хоть одна рука свободна.
Откуда-то из глубины сумки он вытащил плечевую кобуру и накинул ее поверх майки, а потом пристроил туда «Макарова».
Идти было тяжело. Высокая трава местных лугов не рвалась, подобно нашей, а все больше тянулась и наматывалась на лодыжки. Приходилось часто останавливаться и счищать с ботинок целые пучки силоса.
Вдобавок ко всему, откуда-то появились небольшие облака жужжащих тварей, напомнивших мне мух, - только в несколько раз крупнее. Они, грозно гудя, висели над нами, не отставая ни на шаг, и, судя по всему, выжидали. Такая двойственность как-то нервировала. Как говорится, «мадам, вы или крестик снимите, или трусы оденьте»… Наши глупые и бесшабашные сибирские комары на фоне этой задумчивой напасти казались мне просто родными.
К счастью, по трезвому размышлению, напасть на нас эти крылатые гады так и не решились, но ходу мы от них наподдали серьезно и часа через четыре вышли на большую поляну. Я не большой поклонник деревянной архитектуры, но избы, стоявшие в центре открытого пространства, были скатаны настолько красиво и изящно, что мне оставалось лишь покачать головой. Рядом с каждым домом был разбит небольшой огород, огороженный невысоким забором. Около домов не было ни души.
Я повернулся к Илье, но не успел раскрыть рот, как тот с криком «Ложись!» толкнул меня, и мы покатились по земле. Я услышал свист над головой, и, обернувшись, увидел, что в огромное дерево, стоявшее в двадцати метрах сзади, впилась длинная стрела.
- Туземцы! - вырвалось у меня. Стащив с плеча винтовку, я прицелился в появившегося перед домом селянина.
Это был молодой черноволосый парнишка лет восемнадцати. В руках он сжимал большой лук. За спиной виднелся колчан, и похоже, там было до фига стрел. Я сразу обратил внимание, что лучник весьма скуласт и обладает странными треугольными ушами, торчавшими из буйной копны волос.
- Эй, мы мирные люди! - громко крикнул я, поднимаясь. И мысленно додумал: «Но наш бронепоезд стоит на запасном пути…» И все-таки - чего зря мальчишку убивать-то? Можно попробовать договориться…
Но нетронутая природа, по всей видимости, не способствовала изменению человеческих нравов. Едва завидев меня, мальчишка вновь вскинул лук, и я бросился ничком на землю. В этот момент у моего напарника кончился запас пацифизма, и раздались два хлопка.
Парнишка медленно покачнулся и, схватившись руками за грудь, рухнул на землю. Я отчетливо видел, как из уголка его рта побежала тоненькая струйка крови.
- И что мы имеем с этого гуска, панове? - я повернулся к бледному Илье.
- Да он тебя убить мог! - заявил тот.
- Ты так думаешь? - съязвил я. - Нам бы сейчас языка взять, а не палить во все, что шевелится…
- Пошли, посмотрим. Может, он жив? - робко предложил мой напарник.
- Пошли. Хотя с твоей меткостью он вряд ли выжил, - обреченно согласился я.
Едва мы подошли к лежавшему на земле телу, как из домов появилось несколько высоких стройных женщин. Даже скуластые, как и у стрелка, лица не портили их своеобразной красоты.
Что-то крича на непонятном языке, они подбежали к мертвому лучнику и начали причитать. Затем внезапно затихли и уставились на нас. Мне стало не по себе. В их глазах я не увидел страха.
Я покачал ружьем, заранее предупреждая их о последствиях необдуманных поступков. Они попятились назад, но ненависть в глазах читалась все так же отчетливо.
- Отходим, - прошептал я Илье, и мы медленно начали отступать к лесу, пока поляна не скрылась за деревьями.
Мы повернули в сторону, чтобы обогнуть это место, и углубились в лес. Когда мы отошли на приличное расстояние, я повернулся к Илье.
- Ты понимаешь, что теперь мы дичь? Мы вне закона? Этого парня можно было голыми руками обезвредить!
Илья упрямо поджал губы.
- Понимаю. Только ты тоже пойми - из лука он стрелял снайперски. А снайперов в плен не берут!
Я махнул рукой. Илья был из тех людей, которые внимательно слушают, кивают головой, но делают так, как им вздумается.
И тут… Раздался протяжный свист, и я почувствовал, как мое тело тяжелеет. Руки и ноги словно налились свинцом, и я замер, не в силах сделать ни одного движения.
- Что это такое? - прохрипел Илья, шедший сзади.
- Дичь! - кое-как пробормотал я. - Я же говорил - мы с тобой теперь дичь!
Перед нами из-за деревьев появился с десяток высоких людей с луками, одетых во все зеленое. По их виду было понятно, что они соплеменники убитого мальчишки. Я от души выругался. Пленившие нас солдаты разговаривали между собой на все том же певучем языке, что и женщины, оплакивавшие павшего бойца. Видимо, под шуточки и прибауточки, а может, и под ругань, они связали нам руки и пинками направили в глубь леса. Оружие и поклажу ушастые бойцы у нас предварительно изъяли. Оцепенение прошло так же внезапно, как и появилось, и я никак не мог понять, что именно на меня накатило. Потом я бросил это бесполезное занятие и принялся обдумывать выгоды и последствия того, что нас пока оставили в живых.
Однако ничего путного в голову не лезло. Я вообще ничего не мог понять. Что это за военно-спортивная игра для толкиенистов? Пока мы сначала стреляли, а потом думали. Это - не наш путь.
Вариантов не проглядывалось. Оставалось созерцать окрестности. После получаса пути из-за высоких деревьев перед нами как-то нечаянно возник город. Лес словно закрывал невысокие городские стены из зеленоватого камня живой изгородью.
«Маскировка, блин», - подумал я.
Каменная кладка стен действительно была довольно пестрой, и чересполосица коричневых и светлых пятен напоминала камуфляжный костюм. Очень грамотно и очень по-земному. Мозг тут же снова услужливо подсунул мне киноверсию. Да и облик города этому очень способствовал. Чем дальше, тем непривычнее он был. Нас окружали красивые одноэтажные и двухэтажные домики. Стены их были плотно увиты гибкими ветвями с маленькими остроконечными голубоватыми листьями. К строениям прилегали со всех сторон небольшие, но пестрые газоны. Я ущипнул себя. Боль была настоящей. И куда вас, сударь, к черту занесло?
В целом, вся эта благодать была похожа на воплощение мечты гламурной идиотки из числа читательниц журнала «Космополитен». В довершение всего этого милого идиотизма, крышу каждого домика венчало резное украшение, представлявшее собой фигуру какого-нибудь зверя. Из известных мне тварей я смог признать лишь орла. Остальные представители местной фауны конструктивно не имели права на существование - семилапые жуки, гибриды крокодилов и птиц, скорпион с лицом человека на каждой клешне. Я решил, что это - персонажи каких-нибудь местных мифов.
Между домиками были проложены широкие улицы, вымощенные все тем же зеленоватым камнем. На улицах народа было немного, но все встречавшиеся нам по пути прохожие и всадники с нескрываемым интересом рассматривали нашу процессию.
Тем временем мы подошли к двухэтажному дому, выделявшемуся из общего ряда шириной и солидностью заборов. Строение практически безошибочно опознавалось как административное. Меня порадовало, что даже у наших незнаек из Цветочного города власти мыслили так же, как и в России, желая с самого начала дать простым жителям понять, что «здесь вам не тут», что здесь все серьезно. Ворота, сколоченные из грубых толстых брусьев, устало заскрипели, открываясь и запуская нас внутрь.
Двор перед домом оказался просто огромным. Вокруг было разбросано множество небольших бассейнов с прозрачной водой. Узкие дорожки из белого камня были связаны легкими красивыми ажурными мостиками. Вдоль дорожек росли причудливой формы деревья. Слуги народные, блин…

Часть наших стражников исчезла, и теперь конвоиров осталось четверо. По широкой мраморной лестнице мы направились к широкому крыльцу. Пройдя через услужливо распахнувшиеся перед нами высокие массивные двери, мы обнаружили, что пришли, что называется, «куда следует».
По коридору деловито сновали солидного вида мужчины с небольшими папочками в руках. Привычный чиновный настрой слегка нарушался пестротой их костюмов, но я, кажется, начинал замечать в знаках различия определенную систему. Разобраться в ней до конца мне так и не удалось. Меня грубо толкнули в спину, и мы повернули в длинный коридор, спускающийся вниз. Пропетляв по нему минут пятнадцать, мы подошли к мощной решетке, за которой дежурили трое солдат, вооруженных длинными алебардами.
«На кой же черт мне сдался весь этот „Форт Байярд"? - подумал я про себя. - Я сплю? Или не сплю? Может, этот чертов маг перед смертью успел впрыснуть мне какую-нибудь страшно глючную дурь типа ЛСД, и скоро все эти видения растают как дым, и меня начнет плющить и колбасить не по-детски?»
Но пока странное действо обладало всеми признаками реальности. Один из охранников что-то громко сказал. Нам открыли маленькую калитку в решетке. Мы вошли, и я краем глаза успел заметить, что враждебность во взглядах солдат сменилась на откровенное любопытство. Еще метров сто по коридору, и нас впихнули в небольшое помещение без окон. В центре его за массивным столом сидел лысый мужик невероятных размеров, густо заросший волосами по всему телу. Упакован красавчик был в кожаную жилетку и кожаные штаны.
«Шрек, блин», - подумал я и посмотрел на Илью. Конечно, я не телепат, но на лице Ильи настолько явно читался вывод, схожий с моим, что я даже улыбнулся. Сразу вспомнился Рипербан - мюнхенский квартал «красных фонарей». Там таких субчиков держали для особо злобных мазохистов. Для полного комплекта ему не хватало только кожаной кепки и заклепок. Усадив нас на вбитые в земляной пол стулья, охрана удалилась. Колоритный лысак внимательно рассматривал нас минуты три и вдруг заговорил на обыкновенном русском языке.
- Кто вы?

1 Следующая страница


Зеркало для убийцы 2

- Слушайте, что это за балаган? - не удержался я от вопроса. - Ребята, кончайте этот розыгрыш, и давайте нормально поговорим.
- Без проблем. Давайте поговорим нормально.
- Вы - директор этой картины? - спросил я.
- Кто? - изумление в голосе нашего прелестного собеседника было столь велико, что версия сразу отпала.
Я решил зайти с другой стороны:
- Мы где?
«Шрек» хитро улыбнулся:
- Какая разница?
- Что значит «какая разница»? Я требую вызвать консула, связаться с российским посольством…
- Что? - спросил волосатый гигант не менее удивленно.
- Мы - не граждане этой страны! - заорал Илья.
- Знаю, - кивнул наш собеседник. - Так откуда вы?
- Мы из России! - ответил я. Вот уж никогда не думал, что буду так гордо об этом говорить.
- Из России? - удивился мой собеседник. - Это где? Наверно где-нибудь за горами Ардага?
- Точно… - что-то подсказало мне, что на эту тему лучше не распространяться. - Мы, типа, путешественники. И заблудились в ваших краях.
- Заблудились? Ха! - смех из уст урода звучал оглушительно и резко, - а зачем Синдза убили? А, типа путешественники? - внезапно смех резко оборвался, и на меня уже глядели красные глаза, от пристального взора которых мне стало не по себе.
- Забыл представиться. Я - Дока. Главный пыточный дознаватель Симииза. И меня нельзя обмануть!
У меня стало тоскливо на душе. Приехали. «Адреса, явки и документы». Похоже, эта зубастая макака-полиглот шьет нам убийство, а за это преступление у любых народов наказания суровые.
- Но мы не хотели его убивать! Это случайность! - вмешался Илья, истолковав мое молчание как сигнал к действию.
- Значит, признание в действии уже есть, - удовлетворенно потер огромные ладони дознаватель. - Хорошо! Давайте дальше!
- Что дальше? - искренне удивился мой напарник, - дальше все! Мы в лес ушли.
- А убийство Сармата?
- Какого такого Сармата? - не удержался я от вопроса.
- Да ладно вам прикидываться! Местного старика-алхимика. Среди нас, эльфов, пожилых немного, и Сармат был одним из самых уважаемых и почтенных горожан Симииза. И я считаю, что это ваших рук дело!
Я был столь поглощен беседой со следаком, что лишь краем уха услышал слово «эльфы». Глюк… Точно глюк. Лучше сконцентрироваться на деле.
- И на каком основании? - поинтересовался я.
- Я в этом уверен. И этого вполне достаточно.
Мы с Ильей переглянулись. Мир неизменен. Менты, похоже, никогда не меняются в своем неизбывном желании повесить на чистосердечно признавшегося все нераскрытые преступления и отчитаться перед начальством.
- В общем, завтра вам вынесут приговор! - дознаватель, похоже, просто наслаждался нашей растерянностью, - а сейчас я вам покажу свои пыточные инструменты, и мы соблюдем все формальности… Без этого в нашей работе никуда…
Но его фразу внезапно оборвала открывшаяся дверь. В комнату заглянул охранник. Он что-то сказал Доке. Дознаватель сразу стал серьезным, и у него на лице появилось выражение искреннего разочарования, как у ребенка, которому не дали доломать любимую игрушку. Он с сожалением осмотрел нас и, буркнув что-то вроде, «ну вам повезло!», вышел из-за стола и скрылся за дверью. В следующую секунду в комнату вошли еще четверо охранников и жестами пригласили нас следовать за ними.
Спустя полчаса мы очутились в небольшой вонючей камере. Под потолком ее было прорублено небольшое решетчатое окошко, через которое пробивались слабые лучи света. На грязных деревянных нарах лежал какой-то старикан с окладистой седой бородой. Когда нас впихнули в камеру, он принял сидячее положение и уперся в нас нахальным взглядом.
- Кто вы, люди? - поинтересовался он.
- Ты не первый, кто задает нам этот вопрос, - пробурчал я, усаживаясь на нары.
- Но я же не дознаватель? Разве не так, мил человек?
- Кстати, ты тоже разговариваешь на нашем языке, - внезапно вставил Илья.
- Мое имя Каст. Я - маг! - в голосе старика зазвучала нескрываемая гордость, - а маги могут разговаривать на любых языках. Пусть и совершенно неизвестных. Так откуда вы?
Как говорила Алиса в стране чудес - «все страньше и страньше». Я был стопроцентно уверен, что невидимый напарник Доки - «добрый полицейский» - решил ночку подержать нас в «пресс-хате» с местными урками. Но вот такой комбинации, как «вор в законе» с магическими понятиями, я, честное слово, ожидать не мог.
- Мы из России, - ответил я, и, вспомнив дознавателя, добавил: - это за горами Ардага!
- Да? - с сомнением в голосе переспросил Каст. - Я вообще-то там бывал. И в Ардаге был, и в Морисе. Что-то не слышал о России. Она на побережье?
- Послушай, старик! - У Ильи, похоже, начали сдавать нервы, и он стал горячиться: - Тебе какая разница? Что ты лезешь не в свое дело, а?
- Ты как разговариваешь, мальчик? - В глазах старика заиграли искры гнева. - Я дипломированный маг. Несколько лет был городским магом Собора. Да я…
- Да хватит вам! - вмешался я, - пока мы все тут нары греем. Маги, эльфы… Бред какой-то.
- Почему бред? Это правда, - удивился Каст, все еще с раздражением глядевший на Илью, - мы все в одинаковом положении. Только вот я не собираюсь здесь задерживаться. Эльфы, знаете ли, на расправу скоры!
- Опять эльфы? - мне показалось, что меня дурачат. Как-то раз, отсиживаясь на даче после очередного дела, я со скуки прочел Толкиена, соблазнившись толщиной книги. Мне нужно было скоротать на одном месте пару недель. Что за траву курил Толкиен, чтобы все это написать?
- Сдается мне, что вы не знаете, кто такие эльфы. - Старик с удивлением наблюдал за моими рефлексиями. - Но откуда же вы тогда? Что это за Россия такая?
Волновать дедка не следовало. Я поспешил свернуть скользкую тему.
- Я в курсе, кто такие эльфы, старичок. А насчет России ты не парься. Страна маленькая, неприметная. Пара деревенек, можно сказать.
- Да? - недоверчиво переспросил тот.
- Да! - заверил его я со всей возможной искренностью и быстро перевел разговор на другие рельсы, - вы там говорили о том, что не собираетесь задерживаться? Так?
- Ну да, говорил, - ответил старик, окончательно успокоившись, - надо бежать! Я так понял, что вы не маги?
- Нет, не маги! - поспешил ответить я, видя, что Илья готов что-то сказать.
- Тогда кто вы? - поинтересовался Каст, - в чем вас обвиняют?
- Шьют убийство какого-то пацана, - вмешался Илья. - Но он сам, в натуре, виноват. Хотел нас пристрелить из лука. Обычная самооборона! Совсем другая статья. А теперь колют нас на убийство какого-то Сармата. Старика-алхимика, что ли.
Старик лишь покачал головой:
- Правосудие эльфов никогда не отличалось справедливостью. Был бы человек - а обвинение найдется, - заметил он.
- А вас в чем обвиняют? - осведомился я у старика.
- А, - махнул тот рукой, - эти эльфы очень не любят магов-людей. И дернула же меня нелегкая собирать травы в этом проклятом лесу!
Так… Травы… Уже ближе к телу. Грибочки, травка… Похоже, нас с Илюхой занесло в какую-то диковинную общину нариков. А значит, с адекватностью поведения у этих ребят могли быть реальные проблемы.
- Кому рассказать, что меня поймали как ученика какого-нибудь, не поверят! - глаза Каста опять сверкнули гневом. - Итак, я предлагаю вам бежать!
Произнося эту фразу, он внимательно наблюдал за эффектом, который произведут на нас его слова. Моя улыбка и последовавшие за ней слова Ильи сбили его с толку.
- А чегой-то вы такой смелый, а, дядя? - поинтересовался Илья. - А если мы сейчас этому дознавателю все расскажем! Может, мы подсадные? Уж больно запросто вы с нами откровенничаете!
Несмотря па свой молодой возраст, он уже успел отсидеть два года по хулиганке, и после этого подозрительность была у него в крови.
- Мальчик! - рассмеялся старик, - я уже говорил, что мне доступно многое из того, что не дано вам, простым людям. Я и про тебя кое-что знаю. Ты ведь Илья, да?
Слово «Илья» он проговорил с видимым трудом. Мой напарник изумленно уставился на него. А моя голова начала раскалываться от боли. Я словно начал мыслить в двух плоскостях. Одна часть моего «я» категорически отказывалась понимать и принимать происходящее, а вторая - спокойно осмысливала происходящее. Именно она подсказала мне: Каст может читать мысли. Печально…
- Да, уважаемый, могу. Но ваши мысли я ощущаю очень слабо. А вот он передо мной как на ладони, - прокомментировал Каст. - Итак, - продолжил маг, - вы согласны? Выбор невелик. Или со мной, или в петлю!
- Но на кой мы тебе сдались, а, дядя? - поинтересовался я.
- Ну, в принципе, я могу бежать и в одиночку. За несколько дней заключения силенок я поднакопил изрядно. Но вас засунули в мою камеру, и теперь у меня два варианта - либо уничтожить вас, либо бежать всем вместе. Я решил остановиться на втором варианте.
- Спасибо! - Илья не скрывал сарказма, но старик его либо не заметил, либо просто не счел нужным обращать внимание.
- Подожди, Каст. Я в человеколюбие и прочую мутоту не сильно верю. Ну-ка давай, говори, какую такую выгоду ты в наших мозгах прочитал. Чего задумал? - остановил я Илью.
Маг замялся.
- Давай, давай, колись. Зачем мы тебе? Ты же нас не знаешь. Тебе ведь проще нас сейчас тут в кузнечиков превратить и самому рвануть на волю, чем тащить за собой обузу в виде двух незнакомцев.
Похоже, этот аргумент на Каста подействовал. Он пожевал бороду и ответил:
- В нашем мире нет ни одного человека, чьи мысли я не мог бы читать или видеть. Поставить мысленный щит могут только маги. А ты - не маг, но твой щит практически непроницаем. Это - уникальный талант. Ты можешь убивать магов.
«И не только…» - подумал про себя я.
Все свои успехи на поприще наемного убийцы я списывал на умение планировать в сочетании с острым глазом. И тут я вспомнил, как в телевизионном интервью начальник службы охраны одного строительного босса, которого я устранил года три назад, произнес загадочную фразу: «Я не почувствовал, что где-то рядом ствол. Я со второй чеченской пулю спинным мозгом ощущаю, а тут - ничего. Мрак». Но хватит воспоминаний.
- Сбежать отсюда было бы славно. Но как? Двери здесь, - я кивнул в сторону дубовой двери, обитой бронзовыми листами, - дюже крепкие!
- Я же маг! - рассмеялся Каст. - Дверь - не проблема. Закавыка в другом. Эти мерзкие твари напали на меня исподтишка и отобрали мой скипетр! Я должен его найти. В скипетре основная часть моей силы. Дверь я взломаю и без него. А вот потом - ваша очередь. Заклинания сна могут не подействовать на охрану. Вы убираете их, мы добираемся до сокровищницы эльфов, забираем скипетр, ваши вещички, и я вызываю ближайший портал. Вот и все.
Схемка получалась сомнительная во многих отношениях, но выбора у нас действительно не было. Последующие три часа были проведены под бормотание мага, который на мои вопросы о происходящем, отвечал коротко, емко и непонятно:
- Заряжаюсь!
Когда за окошком окончательно стемнело, этот старый зайка-энерджайзер наконец-то все себе зарядил. Он поднял руки на уровень груди, что-то прошептал и выставил ладони вперед. С кончиков его пальцев на каменные плиты пола и к двери побежали голубые искры.
На моих глазах они буквально за несколько минут просто сожрали и медь, и дерево. Путь на свободу был открыт. Я хмыкнул. Неплохо.
- Да чего там «неплохо»! Отлично! - в такт моим мыслям ответил маг.
Удивительно раздражающая штука эта телепатия! Он меня то слышит, то не слышит. Придурок… Тем временем маг скрылся в образовавшемся проеме.
- Да… - только и смог сказать Илья, осматривая дыру, - как это он, а?
- Где вы там, мальчики? - раздался голос Каста, и мы поспешили за ним.
Похоже, маг прекрасно знал план здания. Он повел нас не тем путем, которым нас привели, а какими-то огородами. Мы пролезли в небольшое окно на стене коридора, находившееся на уровне моей груди. Маг предварительно превратил решетку в кучку золы. Миновав окошко, мы очутились в темном, узком и тесном коридоре. С каждым шагом становилось все жарче и жарче. А Каст вел нас по глухим закоулкам все дальше и дальше и совершенно не сбавлял шага.
Когда мы наконец выбрались из коридора, то оказались в небольшом зале, завешанном пушистыми коврами. В центре его сидел, подобрав по-турецки ноги под себя, худой человек в блестящем халате и высоком остроконечном колпаке.
- Здравствуй, дедушка Мороз, борода лопатой, - пробормотал я и изготовился к драке.
Когда незнакомец повернулся к нам, я увидел, что у него смуглое скуластое лицо и узкие глаза. Ни дать, ни взять - узбек или киргиз! Некоторое время в воздухе висело молчание. Нарушил его Каст. Он вытянул правую руку, и в сторону смуглого чурки устремились уже знакомые мне искры. Вокруг того немедленно появился огненный круг, и искры растаяли в странно-голубоватых жадных языках огня, взметнувшихся вверх.
Смуглый тоже выставил перед собой руку. Несколько секунд - и шар оранжевого огня устремился на Каста с огромной скоростью. Тот отбил его с помощью невесть откуда появившегося у него в руках круглого щита. Дальнейшие события напоминали диковинный теннисный матч. Соперники по очереди подавали файерболы и отмахивались от них подручными предметами.
Мы с Ильей поспешили ретироваться к стене, чтобы не попасть под раздачу в этой странной разборке.
- Надо что-то делать! - прошептал мне Илья, - они же пожгут нас всех к едрене матери!
Мне этот Уимблдон тоже порядком надоел. Не знаю, как эти клоуны метали друг в друга огонь, но лучше холодного оружия даже в космосе и под водой ничего нет! Вытащив из-за голенища сюрикэн, который не нашли шмонавшие нас охранники, я швырнул его в занятого подготовкой очередного «эйса» смуглого мага. Звездочка вонзилась ему в грудь. Он удивленно вскрикнул и повалился на пол. Следом за этим растаяли и все его пиротехнические эффекты.
Каст подбежал к поверженному врагу и застыл, ошеломленно рассматривая его. Спустя несколько минут он посмотрел на меня.
- Как ты его? Вот этим? - он вытащил из тела убитого бритвенно острую пластину, - из чего это сделано?
- Легированная сталь… - я был выбит из колеи этим вопросом, - а что? И вот что Каст, ты поосторожнее с ней, пальцы срежет так, что и не почувствуешь.
- Эта сталь… - голос мага стал мягким и вкрадчивым, - ты мне расскажешь потом, что это такое?
- Расскажу, - согласился я, совершенно недоумевая, чем это так заинтересовало Каста мое оружие. - Верни-ка игрушку мне!
С явным нежеланием Каст протянул сюрикэн, который я сразу спрятал от греха подальше.
- Отлично, - резюмировал маг, приняв независимый вид, - а теперь нам надо убираться отсюда. Только надо заглянуть в сокровищницу.
Он обыскал труп смуглого мага и вытащил из одного из карманов небольшой голубой кристалл, светившийся мягким светом.
- Это кристалл перемещения! - пояснил он, повернувшись к нам, - у меня его забрали, так что реквизирую этот.
Следом за этим он что-то прошептал и сделал замысловатый жест рукой, в которой держал стекляшку. Вокруг нас появился круг оранжевого пламени, и я не успел даже глазом моргнуть, как стены зала растаяли и мы очутились в темной комнате. Присмотревшись, я вычис-1ил, что помещение было не таким уж маленьким. Просто основное пространство его занимали бесчисленные сундуки и шкафы. Оглядывая окрестности, я вспомнил анекдот про японца, которому у нас в стране больше всего нравились дети, а все, что мы делали руками, никуда не годилось. Магия, конечно, впечатляла, но с материальной культурой в этих краях был полный швах.
- Так… - пробормотал Каст, - это должно быть где-то здесь!
Забыв о нашем существовании, он начал осматривать сундуки один за другим, но не касаясь их руками, а лишь принюхиваясь к каждому из них.
- Ты это видел? - придвинулся ко мне Илья, внимательно наблюдавший за действиями Каста.
Я пожал плечами. Раздача духов и материализация слонов - это было явно не по моей части.
- Нашел! - раздался радостный шепот, и я увидел, как маг достает из сундука красивый резной деревянный жезл, верхушка которого была украшена четырьмя небольшими рубинами!
- Слушай! - осенила меня мысль, - а может, ты еще понюхаешь, и наше оружие в общей куче найдешь?
- А как оно выглядит?
- Ну… - я замялся. Тяжело было объяснить это человеку, который никогда не видел оружия в глаза.
- Просто представь, как оно выглядит, - посоветовал Каст.
Я пожал плечами, но повиновался. Маг хмыкнул и вновь начал обход ящиков. Через десять минут он извлек из очередного сундука мою винтовку и пистолет Ильи. Трудно было передать радость, которую я испытал, когда руки коснулись моей верной «тулки». По крайней мере, она-то мне никогда не изменит!
- Уходим? - поинтересовался Каст, которому, наверно, уже надоело мое любование непонятной железной палкой.
- Да! - кивнул я.
Маг поднял кристалл над собой и что-то прошептал на непонятном языке. Все вокруг залило голубое пламя, и стены снова растаяли.

Глава 3
ГИЛЬДИИ ЯНЕЖА

Материализовались мы во дворе огромного дома. Вокруг нас раскинулось буйное царство зелени. Правда, через заросли были проложены аккуратные дорожки, вымощенные красной плиткой. Невдалеке я увидел маленький пруд, возле которого стояла невысокая беседка. Над всем этим странноватым ландшафтом мрачной громадой нависал массивный четырехэтажный дворец, выстроенный в традициях готической архитектуры. Под стать ему была и ограда, представлявшая собой уменьшенный аналог крепостной стены с миниатюрными бойницами.
- И где мы? - поинтересовался я у Каста.
- Мы? В Янеже! - произнес он. - А это - здание нашей Гильдии. Гильдии Волшебников!
- Так, дяденька, - прервал я его восторги, - Янеж - это город?
- Ты не знаешь Янежа? - искренне удивился маг. - Дикая же твоя страна Россия! Янеж - столица Местрании. Один из самых красивых городов в Пранне!
Увидев наши удивленные лица, Каст назидательно поднял вверх палец и добавил: - Велика мощь Местранийской империи. И странно, что вы не слышали о ней.
- Не сомневаюсь, что империя могущественна, - благоразумно согласился я с собеседником, - но нельзя ли поподробнее о этом… Янеже, об эльфах…
- Зачем? - Каст внезапно остановился. - Разве у вас в России нет эльфов, гномов, гоблинов и орков?
- Ну, гоблины у нас есть… - начал я. Илья совершенно не к месту хихикнул. Я поправился: - Не, ну вообще, они, конечно, люди…
- В вашей стране живут только люди??? - в голосе мага было смятение.
- Ну может, еще и лохи, - подтвердил я с каменным лицом.
Илья кинул на меня иронический взгляд и подхватил:
- А еще - фраера и правильные пацаны.
- С такими племенами мне сталкиваться не приходилось. Они владеют магическим искусством?
- Еще как владеют, - опередил я своего напарника, который порывался что-то добавить, - среди правильных пацанов есть такие чародеи… закачаешься, блин.
- Мне просто необходимо побывать в России. Могущество мага определяется кругом его знаний и земель, которые он повидал. Жаль, сейчас нет времени для путешествий.
- Бывает, - утешил я его. - К нам в Россию вы еще успеете.
- Ладно, - кивнул головой маг после некоторого раздумья, - присядем!
Он взмахнул рукой, и нашим озадаченным взорам предстала появившаяся из воздуха широкая лавка. Маг уселся на нее и пригласил нас последовать его примеру.
- Местрания, конечно, велика, но весь наш мир еще больше! Его называют Пранн. И, подобно вашей России, его населяют множество рас. Эльфы, которых вы уже имели честь лицезреть, - жители лесов. Симииз, из которого мы бежали, - столица их Лесного царства. Как говорит поговорка: «Эльфа не трогай, не будет тревоги».
- У нас говорят по-другому: «Не тронь дерьмо - пахнуть не будет», - сказал Илья.
- Ну, может, и не стоит так грубо… Вообще эльфы достаточно спокойный народ, но страшно не любят чужаков, и особенно людей и магов. На востоке, за Лесным царством, находятся Великие горы Ардага. Это место, где живет другой народ, - гномы. Этим бородатым карликам ничего не надо, кроме своих шахт, в которых они добывают железо. Столицу гномов - Ардаг - еще называют Городом тысячи кузниц.
Я слушал Каста вполуха. Все эти навороты в их магическом зоопарке интересовали меня ровно настолько, насколько я мог из них понять, как нам вернуться в привычный мир. Пока об этом не было ни слова. Вся эта местная публика как-то легко вписала нас в здешний ландшафт, и за короткое время мы уже успели побывать и шпионами, и террористами, и узниками, и беглецами. Вот только смысла всего этого калейдоскопа я так и не понимал. А голос Каста монотонно продолжал:
- …За горами находятся мало изведанные степи. Говорят, там живут кентавры, и прочие создания пустыни. Они воинственны, но горы являются надежной преградой, и от набегов мы защищены! На Западе находятся Курганы Богов. В этой местности скрыто множество могильных курганов и гробниц. Это самое страшное место в нашем мире, и если бы не заклинания, созданные пятьсот лет на Великом Сходе Волшебников и надежно изолировавшие всю нечисть, населявшую его, всем бы пришлось очень тяжело! Среди могильников разбросаны немногочисленные города Королевства Ор.
- И зовут его жителей - орки, - подмигнул я Касту.
- Да, а откуда ты знаешь? - встрепенулся старик.
- Книжки читать надо!
Испуганно посмотрев на меня, Каст продолжил, но уже с некоторыми запинками:
- Да. О чем я? Ах, да. Орки кровожадны, но малочисленны. Сегодня они промышляют лишь мелким разбоем на дорогах. Полноводный Мас отделяет королевство орков от Страны Ма. Страны песков и узкоглазого народа. На севере с Местранией граничат Гнилые болота. Это царство гоблинов.
Каст замолк. Мы с Ильей переглянулись.
«Во что же это мы вляпались? - подумал я. - Орки, эльфы, гвельфы и прочие гибеллины… Не хватало только мне выстругать деревянный меч и взять себе эльфийское имя».
И… тут меня осенило.
- Послушай, Каст, - повернулся я к магу, - а тебе знаком некий Сигизмунд Сигизмор!
- Кто? - маг удивленно уставился на меня. - Сигизмор? Я слышал о нем. Сегодня как раз его похороны! Но вы-то откуда его знаете?
- Да так, - неопределенно махнул я рукой, - встречались…
Однако внутренне я испытал некое удовлетворение от того, что хоть что-то из моей жизни осталось неизменным. Я выполнил задание, и в условленном месте меня ждут деньги. Большие деньги.
- Как-то встречались? - я первый раз видел Каста настолько пораженным, - с одним из пятнадцати Верховных Магов? Да с ним встретиться почти невозможно! Он недосягаем для магов низкого ранга! Кто же вы на самом деле?
- Расслабься, - посоветовал ему Илья.
- Как это расслабиться? - недоумевающе переспросил маг, - вы знаете, кто такие Верховные Маги? Это же почти боги! Это…
- Слушай, успокойся! - Илья, похоже, разозлился и не отреагировал на предупреждающий удар моего локтя ему в бок. - Да, кое-какие фокусы этот Сигизмор знает! Но не больше.
Тут мой напарник заткнулся, встретившись с моим испепеляющим взглядом. Каст аж подскочил на лавке, и теперь в глазах, обращенных к нам, светился ужас.
- Гильдия Убийц! Так вы оттуда! Теперь все понятно. Я слышал о ваших способностях перевоплощаться, но чтобы вот так… А я думал, что разговоры об убийстве Сигизмора - сплетни! Вы убили его!
- Да ты не волнуйся, дядя… - Я попытался успокаивающе похлопать разволновавшегося мага по плечу, но тот отскочил от меня, как от ядовитой змеи.
- Значит, вы и меня убьете, да? Кто вам меня заказал? Ах, это же не принято - называть заказчика. Хотя нет, я все понял. Это завистливый Ловер. Он давно планировал занять мое место…
Маг явно впадал в истерику. Оставалось применить единственное и безотказное средство. Я, размахнувшись, от души отвесил Касту пощечину. Взгляд мага стал более осмысленным, и он немного успокоился. Я подошел к нему вплотную, положил ему руки на плечи и, глядя в глаза, произнес:
- Мы не убийцы! И я понятия не имею ни о какой Гильдии Убийц, это ясно?
Маг кивнул.
- Уже хорошо! Да, в лесу мы убили одного из эльфов. Но это было случайно! Я повторяю - случайно!
- А Сигизмор? - проблеял Каст.
- Сигизмор… - я замялся, - ну, встречался я с ним. Было дело. Но это… эээ… честный поединок. Как дуэль… ты знаешь, что это такое?
Каст кивнул. Похоже, старикан начал приходить в себя. Естественно, я не стал травмировать некрепкий разум мага подробностями о том, что сначала пытался убить этого Сигизмора из-за угла. И лишь случайно встретился с ним лицом к лицу.
Итак, маг мне окончательно поверил, и было заметно, что он расслабился.
- Но вы Убийцы? Случайно это было или нет, ничего не меняет! Вы смогли убить мага.
- Сначала расскажи кто такие Убийцы, и что это за Гильдия? - осведомился Илья.
- Гильдия наемных убийц, - прошептал Каст, оглядываясь по сторонам, - официально запрещена, но ее филиалы есть во всех крупных городах Местрании и за ее пределами. Услуги Гильдии стоят очень дорого, и особенно дорого, когда надо убить мага. Это очень сложно, так как маги могут ощущать врага на большом расстоянии. И говорят, что Убийцы обладают особым даром! Их нельзя обнаружить магическим путем!
Про себя я подумал, что у них тут ребята нашего древнего ремесла устроились довольно мило. У нас тоже проституция официально запрещена. И услуги тоже стоят изрядно. Однако поди ж ты - древнейшая профессия цветет и пахнет. И я решил проверить одну свою догадку.
- А скажи-ка мне, Каст, почему ваши правители не изведут всех этих гильдейских душегубов одним махом? Жить было бы проще.
Каст оглянулся по сторонам.
- Об этом вслух не говорят, - прошептал он. - Но как-то раз, много сотен лет назад, Великий Маг Каллос случайно оговорился и назвал Убийц «чистильщиками». Говорят, существует негласный договор между Высшими и Гильдией о том, чтобы наемники не убивали простых людей, а убивали только магов.
Я улыбнулся про себя. Значит, «всемогущие против вездесущих». Вот и еще одна аналогия сыскалась.
- Гм, - покачал я головой, - насколько я понимаю, каждый маг имеет право «заказать» Убийцам другого мага? Так?
- Ну да, - ответил маг. - Говорят, что таким образом сохраняется равновесие сил, а иначе Пранн погряз бы в бесконечных магических войнах.
- Понятно, - пробормотал я, - «неотвратимое возмездие»…
Каста будто подбросило на месте.
- Откуда ты знаешь правило «неотвратимого возмездия»?
- А как с вами, магами, по-другому рядом жить? - с ехидной улыбкой протянул я, почему-то не удивившись тому, что этот маг из Пранна знает основную заповедь ядерного сдерживания. Все-таки сущность разумного существа везде одна, какой бы расы он ни был.
На самом деле во всех этих Толкиенах и прочей фэнтэзи меня всегда раздражала мотивация героев и то, что они играли по каким-то неживым правилам. А вот «неотвратимое возмездие» было еще одним мостиком, который заставлял меня поверить в реальность происходящего вокруг меня. Мой отец долгое время отработал под Томском, в Северске, на Пятом обогатительном комбинате, где и делались советские многомегатонные изделия. Про работу он мне почти не рассказывал, но весьма любил пофилософствовать именно на темы мироустройства.
От него я и узнал о том, что наш мир давно сгорел бы в атомном пламени, если бы умные головы за океаном, у нас и в Китае придумали военные доктрины «гарантированного уничтожения», «неизбежного ответа» и «неотвратимого возмездия». При этом с возрастом самой реалистичной мне начала казаться именно китайская. Вот так просто взять и прорубить в горах Тибета глубокие штольни, засунуть туда на глубину в 600 метров сотню баллистических ракет и предупредить мир о том, что эта несокрушимая в скальной тверди сотня обрушится на головы любого агрессора… Очень способствует миру во всем мире.
Наконец, я прервал свои размышления.
- Ладно, проехали. А что ты собирался делать? Какие у тебя планы на наш счет?
- Теперь это уже несущественно. Я хотел представить вас Салосу - Верховному Магу Гильдии Волшебников. Но теперь я понимаю, что это могло закончиться большими неприятностями. Даже легкое зондирование мозга Ильи сразу бы все поставило на свои места. Поэтому уходите отсюда и как можно быстрее!
- Думаешь, им стоит уйти, Каст? - раздался громкий голос у нас за спиной.
Маг подпрыгнул как ужаленный, мы же с Ильей синхронно повернулись и увидели стоявшего в нескольких метрах от нас высокого красивого черноволосого мужчину, одетого в бархатный костюм, состоявший из черной короткой куртки, расшитой золотом, и брюк того же цвета. Поигрывая изящным жезлом, он с усмешкой смотрел на нас.
- Салос! Ваше преподобие! - поклонился почти до земли Каст гостю.
Мы тоже приветствовали того, но лишь легкими кивками.
- Я тут ненароком подслушал ваш разговор, - начал Верховный Маг. - Не могу согласиться со стариной Кастом. Вам здесь ничего не угрожает. По крайней мере, с моей стороны… Подожди! - осадил он попытавшегося что-то возразить мага, - Да, Сигизмор мертв. Но, хоть он и являлся Верховным Магом, однако между нами говоря, туда ему и дорога. Покойный был не в меру чванлив и нагл. Так что можете не волноваться. Я не считаю вас гильдейскими Убийцами. И приглашаю к нам в Гильдию Магов. Остановитесь пока у нас, переночуете, а потом мы все обсудим! Согласны?
- Конечно! - поспешил произнести я.
Почему Каст так боялся этого Верховного Мага? По-моему, вполне нормальный человек! Да что там, первый человек, которого здесь можно было слушать без смеха.

Глава 4
ПАРАДОКС ПРОСТРАНСТВА

Крайзер Сигизмор, сын погибшего Сигизмунда Сигизмора, решил напиться в одиночестве в своем рабочем кабинете на верхнем этаже семейного замка. Для этого он приволок туда пятилитровый кувшин вина и свою любимую кружку. И повод у него, конечно, был серьезный. Крайзер боготворил отца, и в тот вечер, когда его нашли на кровати в собственной спальне с порванной шеей и дырочкой посреди лба, поклялся любой ценой найти убийц.
У него тоже имелись магические способности, но до отца ему было далеко. Тем не менее он сумел определить, что убийство произошло за полчаса до того, как обнаружили тело. Потом это подтвердили два прибывших в имение Верховных Мага из числа друзей Сигизмунда. Крайзер не сомневался, что в их замке работала Гильдия Убийц по чьему-то тайному заказу.
Тем не менее прошли уже сутки с момента убийства, а ответственность за смерть Верховного Мага никто на себя не взял. Такая тишина была удивительной и даже невозможной. Странным было и место убийства. Убийцы крайне редко выполняли заказ в доме жертвы. В своем доме любой маг могущественнее. Тем более, если это Верховный Маг. Все эти мысли радости не приносили.
Крайзер потянулся за кувшином, чтобы плеснуть вина в опустевшую кружку, но неожиданно осознал, что в комнате не один. Он схватил лежавший рядом магический жезл. В углу стояла темная фигура. Когда незнакомец медленно отбросил закрывавший его лицо просторный капюшон серого плаща, Крайзер увидел, что перед ним девушка.
Правильные черты бледного лица. Длинные рыжие волосы, собранные сзади в пучок. Но… Крайзер краем сознания понял, что гостья не вызывает у него тех эмоций, какие должна пробуждать красивая женщина у здорового мужчины.

Предыдущая страница 2 Следующая страница


3 Алексей Козуляев, Сергей Карелин

- Кто ты? Что ты хочешь?? - Крайзер держал гостью под прицелом магического жезла.
- Я - посланница Гильдии Убийц, - пожала она плечами.
Крайзеру стало не по себе. Отец принял смерть от того, что был Верховным Магом. А какой интерес у неизвестного заказчика в его смерти?
- Ты пришла… ко мне? - хрипло выдавил Крайзер.
- Нет. Я не по твою душу. Я хочу поговорить с тобой о твоем отце. Кстати, меня зовут Зеела.
Ее ответ своей будничностью остудил весь пыл Крайзера. Мелькнула даже тень глупой обиды на то, что он никому в этой стране неинтересен, коль Гильдия Убийц не интересуется его скромной персоной. Крайзер хорошо помнил, как отец долгими зимними вечерами выстраивал на бумаге сложнейшие комбинации и цепочки из тех, кому суждено было погибнуть в случае его гибели. После этого в доме появлялись вот такие же неприметные серые фигуры, подолгу беседовали с отцом и незаметно исчезали, получив заказы и авансы. Внезапно Крайзер осознал, что именно все это время смутно тревожило его в создавшейся ситуации. Теоретически к сегодняшнему вечеру с учетом всех раскладов отца в стране должна была развернуться кровавая бойня. Как минимум, пяти Верховных Магов уже не должно было быть в живых. Но ничего не происходило. Гильдия Убийц затаилась.
- Постой, - оборвал ее Крайзер, скрыв за нарочитой грубостью свой страх, - с чего это ты решила, что я буду с тобой разговаривать?
- Будешь! - поморщилась Зеела. - Причем учти, это не приказ. Это - всего лишь дружеский совет.
- Славно! Тогда давай, говори, зачем ты сюда явилась, - сел на место Крайзер.
Зеела покрутила шеей, словно воротник плаща был ей тесен и опять поморщилась:
- Твой отец убит. Я соболезную и хочу официально заявить от лица руководства нашей Гильдии - это не наших рук дело. У нас были авансовые заказы на твоего отца, но заказы обусловленные. Ты понимаешь, что я не могу назвать тебе имен. Но главное условие тебе известно - смерть твоего отца могла стать неизбежной только в случае гибели заказчиков. Твой отец тоже обращался к нам с подобными просьбами. Но все маги, желавшие смерти твоему отцу, сейчас пребывают в добром здравии и, более того, изумлены его гибелью и страшатся возмездия. При этом никто из них не верит, что у нас нет приказа кого-то убивать. Судя по всему, кое-кто попытался составить нам конкуренцию. Поэтому для Гильдии дело чести найти этих самозваных Убийц и покарать их. В целом я все уже знаю, но хотелось бы услышать твою версию произошедшего.
- Выпьешь? - предложил окончательно успокоившийся хозяин своей гостье.
Та кивнула и села напротив мага. Он достал вторую кружку и наполнил ее терпким ароматным вином.
- В сущности, рассказывать-то и нечего. Вчера утром я поднялся к отцу пригласить его на завтрак. И нашел тело, лежавшее в луже крови на кровати.
- Ясно. Слуг проверяли?
- Конечно! В первую очередь. Лично копался в их мозгах. Ничего!
- Да, - задумчиво покачала головой Зеела, - очень странно. Получается, что не было ни борьбы, ни крика. Верховный Маг не мог сдаться без боя.
- Я тоже об этом думал. Но объяснений у меня нет!
- А может это связано с его исследованиями? - Зеела внимательно посмотрела на своего собеседника.
- Исследованиями?
- Насколько я знаю, Сигизмор Сигизмунд много экспериментировал с источниками новой магии. Не дергайся! Я знаю, что на эти эксперименты Совет Высших наложил строжайший запрет, но твой отец мертв, а мертвых не судят. Может, в его экспериментах кроется ключ к загадке его смерти? Кто был заинтересован в его гибели? По-настоящему заинтересован?
- Да много кто! - горько улыбнулся Крайзер, - ты же знаешь, сколько врагов у магов.
- Врагов, которым по карману Убийцы? - усмехнулась Зеела. - Таких немного. Кто они?
- Ну… - протянул тот, - если так, то человека три-четыре наберется. Ну, может, пяток… Но все они из Верховных Магов. Отец не общался с обычными людьми.
- Кто же?
- Салос, Морхен, Даст и наверно Пирон. - Так, - нахмурилась Зеела. - Глава Гильдии Волшебников, Глава Гильдии Рыцарей Креста, Глава Гильдии Некромантов и Глава Гильдии Стихий. Веселенькая компания. Ну да ладно. Хочется верить, что ты все мне рассказал.
- Да, все я рассказал! - Крайзер вновь начал нервничать. Все-таки в гостье было нечто, вызывавшее у него безотчетный страх.
- Кстати, когда назначены похороны? - поинтересовалась она.
- Завтра!
- Тело можно осмотреть?
- Оно в лаборатории, в подвале, - пожал плечами Крайзер, - если хочешь, посмотри. Ничего особенного. Все уже проверено и перепроверено магами.
- И мне бы не мешало осмотреть дом. Предупреди слуг.
Не скрывая облегчения оттого, что Зеела уходит, Крайзер вызвал управляющего и приказал ему следовать указаниям девушки. Когда изрядно удивленный управляющий удалился, Крайзер некоторое время побродил по комнате, а потом подошел к одиноко стоявшему в углу зеркалу, завешенному черной тканью. Сбросив ее, он что-то прошептал в темную поверхность зеркала, и в зеркале появилась туманная человеческая фигура.
- А, это ты! - раздался тихий мужской голос. - Я знаю о смерти твоего отца. Прими мои соболезнования.
- Спасибо, - поблагодарил Крайзер, - у меня к тебе дело!
- Говори!
- У меня была посланница из Черной Гильдии.
- Да? Интересно. И что?
- Они ищут убийц.
- Так значит, это не они! Так я и думал… Забавно конечно, но пусть себе ищут. Чего ты боишься?
- Послушай, Доминус! Ты - ближайший соратник моего отца. Ты стал его тенью все последние двадцать лет, когда он занимался этим проектом по параллельным мирам. Это же взаимосвязано? Так ведь?
- Наверное… - шепот на некоторое время замолк, но через несколько минут фигура вновь заговорила. - Я как-то не задумывался над этим… Где убили твоего отца?
- Как где? Он был у себя в спальне и…
- Не торопись, мальчик. Теперь я кое-что понял. И как я не заметил очевидные факты. В спальне он умер, а смертельные раны получил в другом месте. В другом мире. В мире, где нет Гильдии Убийц.
- Что?
- Да, да. Именно это объясняет отсутствие следов борьбы. Хотя все равно мне не до конца ясно, как жители иного мира умудрились убить Верховного Мага. Ты же помнишь, отца считали сумасшедшим. Высшие Маги ему не верили. И какой смысл был его уничтожать?
Крайзер понял, что Доминус вряд ли ему поможет. Уж больно неохотно говорил его собеседник.
- В общем… - Доминус вдруг замолчал, не докончив фразы. В его глазах появился ужас: - Вот оно что! «Парадокс пространства».
- О чем ты?
- Похороны завтра? - Да.
- Делай, что хочешь, но твоего отца не должны похоронить. Тело после всех обрядов должно остаться в лаборатории!
- Зачем? - изумленно поинтересовался Крайзер.
- Затем! Пока я тебе не буду ничего объяснять. Доверься мне! Надо кое-что проверить. Завтра утром я буду у тебя!
- Ладно, - пожал плечами хозяин дома, - только я жду объяснений.
- Завтра! И будь настороже. Усиль охрану и все такое прочее.
- К чему это?
- К тому, что к тебе могут наведаться непрошеные гости!
- Это вряд ли. В дом мага? Тем более, что и брать-то у нас особо нечего. Все деньги сам знаешь где!
- А записи? Архив? Удвой охрану, найми сильных магов, расставь ловушки! В общем, займись обороной. Если что - сразу вызывай меня. И не бойся. Я не оставлю тебя в беде. Усиль охрану и не показывай носа из замка. Потерпи до завтрашнего утра.
- Хорошо! Спасибо!
Поверхность зеркала вновь почернела. Крайзер аккуратно завесил его тканью, и спустился вниз. Через два часа замок был на осадном положении. Теперь даже мыши было трудно пробраться в семейную обитель Сигизморов.

Глава 5
ИГРА В ПРЯТКИ

Проводив нас в предоставленные нам комнаты, Салос ушел. Как он объяснил - на похороны. Только вот когда вернулся, его лицо сияло так, словно там что-то перепутали и устроили свадьбу! Да уж, усопший Сигизмунд явно душкой тут не считался. И началась потеха! «Поляну» маг накрыл от всей души. Да и собеседником оказался неплохим и в меру остроумным. В целом, маги оказались в отношении выпивки стойкими бойцами. Наша пьянка не ограничилась одним вечером, а тянулась целых три дня.
Утром, на четвертый день, я решил - все! Пора заканчивать! Такие излишества - это уже «здравствуй, белая горячка, я твой тонкий колосок…»! Вдобавок, с непривычки от местной кухни, основой которой являлись хоть и очень вкусные, но чересчур острые блюда, у меня окончательно разболелся живот. Соответственно меня мучили совершенно разнонаправленные позывы ко сну и отправлению естественных потребностей, в связи с чем настроение было препоганейшим. Я открыл глаза и сам себе сказал:
- Может, я и не знаю, как отсюда выбраться, но пить - совсем не наш путь, Надо сделать усилие и возвращаться к прежней жизни.
Выбравшись из кровати, я направился к умывальнику, на котором был прикреплен большой бачок для воды с краном Водопровода, судя по всему, местные аборигены не знали. Хорошенько сполоснув лицо холодной, несколько мутноватой водой и тщательно почистив зубы, я внимательно осмотрел свою рожу в зеркале и растолкал храпящего Илью.
Тот открыл глаза, пару минут непонимающе смотрел на меня, но потом его взгляд стал осмысленным.
- А мне такой хороший сон приснился! - заявил он. - Отдыхаем мы на Таити…
- Таити… Таити, - ответил я ему словами из детского мультика. - Нас и здесь неплохо кормят!
- Нет, шеф, кормят здесь ужасно, - вздохнул Илья. - И пить я больше не буду.
- Я тоже. В этом отношении я с тобой полностью согласен. Не стоит так горячиться.
Едва мы привели себя в порядок, дверь выделенной нам комнатенки открылась. На пороге стояло нечто невероятно уродливое. Таких животин в принципе людям с бодуна показывать нельзя - можно элементарно спровоцировать сердечный приступ. Человеческим в этом существе являлось лишь то, что оно стояло на двух ногах и имело две руки. Тело настолько заросло густой черной щетиной, что отсутствие на госте одежды совершенно не бросалось в глаза.
Звериная морда существа, с носом картошкой, лопоухими ушами и невероятно широким ртом, также густо заросла волосами. Существо улыбнулось, широко открыв рот. Мы с Ильей на всякий случай тоже изобразили улыбки. Чудо-юдо что-то прохрипело на непонятном языке, а потом, махнув нам рукой, скрылось за дверью. Мы последовали за ним. Наконец волосатик привел нас в какую-то келью. Там нас ждал Салос.
Рядом с ним сидел невысокого роста здоровяк с аляповато скроенным лицом. Матушка-природа особо не старалась при его создании. Приплюснутый широкий нос, толстые губы, маленькие черные глазки - типичный комиксный персонаж. К этой странной конструкции в качестве навесного оборудования прилагались две могучие волосатые ручищи. Упакован бугаек был на манер завсегдатая бара «Голубая устрица» - в жилетку, распахнутую на мускулистой груди и черные кожаные штаны. Для полноты впечатления оставалось только увенчать его кожаной фуражкой и можно смело давать «Оскара» за грим.
- Доброе утро! - поприветствовал нас Салос. - Как вам спалось?
- Нормально, - лаконично ответил я, усаживаясь в стоявшее рядом со столом кресло. Рядом присел и Илья. Он тоже с подозрением оглядывал нового гостя.
- Судя по вашему виду, - заметил маг, - вам надо немного полечиться.
Илья рефлекторно отодвинулся подальше.
- Нет, - замотал головой я.
Любое воспоминание о спиртном вызвало у меня в данный момент рвотный рефлекс. Но маг не обратил внимания на мои возражения и сделал несколько пассов пальцами, что-то при этом тихо шепча. В тот же миг я почувствовал, как головная боль куда-то ушла и в тело влились новые силы. Словно и не было этих трех дней! М-да, ему надо практику в России открывать - Абрамович со своими миллиардами землю бы ел через полгода!
- Здорово! - проговорил Илья, которому тоже стало легче.
Маг отошел на пару шагов, оглядел плоды своих трудов и торжественно начал:
- Позвольте представить вам моего гостя. Он может помочь вам в сложившейся ситуации. Тем более, что за прошедшие дни она сильно осложнилась.
Эта фраза меня насторожила. Я, в принципе, стараюсь употреблять алкоголь медицинскими дозами, потому что оба моих предыдущих затяжных питейных марафона заканчивались именно это фразой. Похоже, не стал исключением и третий. А Салос тем временем продолжал:
- Об этом подробней поведает наш гость. Его имя Ромуальд Синтор Чеммер Граммс Иссторс Клэнд Седьмой! Он представляет один из четырех кланов гномов Ардага.
- Очень приятно, - произнес я, однозначно осознав, что помню только серийный номер нашего гостя.
- Можете звать меня просто Ром. - заговорил гном на моем родном языке, - и не удивляйтесь, что я говорю по-вашему, - улыбнулся он, видимо, заметив мою реакцию. - Мы, гномы не хуже магов разбираемся в языках. Мы просто скромнее.
Ром подмигнул нам и улыбнулся уголком рта.
- Теперь о цели моего визита. Салос мне кое-что о вас рассказал. Мы с ним старые друзья, и дальше меня это не пойдет. А вот помочь я вам могу.
- Чем? И с какой стати нам вообще нужна помощь? - спросил я.
- На вас, уважаемые, началась серьезная охота. Гильдия Убийц очень не любит, когда кто-то мешает ее монополии на наказание виновных магов. А Сигизмор - не последний маг на Пранне. Но Салос сказал мне, что вы якобы сами не знаете заказчика. Это правда?
- Правда, - подтвердил я то, о чем уже несколько раз рассказывал Верховному Магу. - Я еще хочу жить. Меньше знаешь - лучше спишь. Б нашей работе все знают посредники. Их первыми и убивают. А для меня есть заказ, который передается через координатора. Личное дело и фотография…
- Фотография? - не понял Ром.
- Ну… - я замялся, - как бы это сказать… портрет! Облик!
- Стоп, понятно!
- Так вот… в общем-то и все… Дальше - дело техники…
- Ясно! В городе вам появляться небезопасно. Он сейчас кишит людьми Гильдии.
- Но, они же не знают нас в лицо! Они даже не знают, кто конкретно убил Сигизмора, - вмешался Илья. - Как же они нас выследят?
- Я вынужден вас огорчить, - Салос нахмурился. - Исчез Каст. Этот идиот проболтался о происшедшем в Симиизе и исчез. Теперь вопрос только в том, сколько времени он продержится. Скоро Гильдия будет знать все. А вот дальше, как вы говорите, - дело техники. Уж чего-чего, а искать своих жертв Гильдия умеет прекрасно. На неизбежности избежать удара убийц и основана вся сила Гильдии. Вдобавок с помощью специальных заколдованных амулетов можно найти человека в любом месте. Достаточно, если известен его запах, а уж по забытому в теле метательному оружию диковинной формы можно восстановить все, вплоть до родословной…
Я невольно поморщился. Конечно, это была моя ошибка. Надо было забрать сюрикэн…
- Ну и чего? Нам теперь завернуться в саван и ползти на кладбище, ожидая, пока нас прикончат по дороге? - сердито буркнул я.
Оба моих собеседника жизнерадостно заржали. На самом деле ситуация была препаршивейшая. Этот магический сукин сын на смертном одре придумал мне и Илье страшное наказание - он противопоставил нас тем, кто нам подобен, только стократно более мощным и спаянным.
В самом деле, охотнику трудно быть дичью. Воспоминания о животном страхе бегства будут застилать взор именно в тот момент, когда нужно будет нажимать на курок и исполнять работу. Но Сигизмор ошибся в одном. Он думал, что я делаю свою работу из-под палки. А это не так. Точнее, не совсем так. И выбора у меня сейчас не оставалось - я должен выжить. А если и умереть, то с высоко поднятой, черт побери, головой.
- У меня к вам деловое предложение! - отсмеявшись, обратился к нам гном.
- Слушаю, - подбодрил его я.
- Я приглашаю вас в наши горы. Горы Ардага. Отсидитесь там, пока схлынет брожение умов. Эта шумиха продлится сезон, ну может быть два. А у нас в горах спокойно. Заодно и работа для вас найдется. Нашему клану поможете…
- Каким же это образом? - поинтересовался я.
- Ну, как же… это… - гном замялся. - Поработаете по призванию. Заплатим мы щедро. К сожалению, Убийцы не соглашаются брать контракты в наших горах. Это далеко и… короче, они не соглашаются! А для вас уход в наши края будет выходом! Согласны?
- Надо подумать, - заявил я.
- Конечно, подумайте, - согласился со мной Салос, - только если вам не трудно, выслушайте мой маленький совет. Примите предложение уважаемого Ромуальда. В городе Гильдия до вас все равно доберется, и я не смогу вас защитить. Да и себя тоже.
Вот теперь все понятно - своя рубашка ближе к телу. Салос мечтает сплавить нас куда-нибудь подальше. Правильно, за кого ему подписываться? Кто мы ему такие? Ни родственники, ни друзья. Ну, максимум - хорошие собутыльники. Правда, я понимал, что стал предметом странного торга.
Тут я вспомнил - во время нашей трехдневной пьянки Салос несколько раз упоминал об огромных деньгах, которые берет Гильдия Убийц за выполнение заказа! Агент, блин! Продюсер хренов! У меня появилось однозначное чувство, что меня хотят поиметь за три копейки. Но пока выхода не просматривалось и оставалось хотя бы попытаться сохранить лицо.
- Завтра мы дадим ответ, - сообщил я магу после надлежащим образом выдержанной паузы.
- Отлично! - обрадовался гном. - Может, выпьем?
Но я отказался, с трудом сдержав очередной рвотный позыв. Магия помогла, но не на все сто. На дорогу лучше было бы поспать. Мы так и сделали, а утром следующего дня формально согласились и отправились в путь.
Когда мы выбирались из Янежа, Ром, не мудрствуя лукаво, запрятал нас под груз товара в своей подводе, и поэтому городом пришлось любоваться через щели в высушенных шкурах, которыми был обтянут деревянный каркас. Никто не обращал на нас внимания, и я подумал, что в этом плане убийцы Гильдии - любители по сравнению с нашими спецслужбами, которые при надобности и похоронную процессию остановят для проверки документов и таможенных деклараций на каждый веночек.
Янеж оказался городом большим и шумным. Казалось, что жители только и занимались тем, что покупали и продавали всевозможные товары. Народ получал удовольствие не столько от результата торговли, сколько от самого процесса. Проехали мы и через какое-то место, напоминавшее местный квартал красных фонарей. Увиденное меня не особенно вдохновило, но заставило задуматься и об этой стороне нашего бытия. Пока что перспектива заниматься с кем-либо любовью без резины меня не прельщала.
Я все еще верил, что вернусь домой, и не хотел смешить пол-Москвы, разыскивая в нашем прекрасном городе врача-знатока магического триппера. Но я понимал, что рано или поздно вопрос с дамами встанет ребром и его придется решать, а то можно наделать глупостей и по работе. Иногда мы проезжали небольшие дворцы, окруженные каменными стенами, с внушительного вида стражниками у ворот. Но таких хором было немного. В основном Янеж состоял из одно-двухэтажных покосившихся и истрепанных временем деревянных домишек…
Наконец грохнули городские ворота, и шум улиц остался позади. Поначалу, пока мы ехали по опушке леса, путешествие казалось прогулкой. Но когда дорога повернула налево, с обеих сторон потянулись болота, и стало тоскливо. Повозка тряслась по разбитой, покрытой плохо утрамбованным песком, размокшей от недавнего дождя дороге. Вдоль нее тянулись унылые деревца, за которыми раскинулись скрытые в тумане Гнилые Болота. Ром заявил, что Гнилые - самые большие в этом мире болота. Я не стал спорить. Хотя вряд ли их можно было сравнить с сибирскими.
И все же, по словам Рома, это был самый короткий путь в Ардаг.
От мерной тряски я тихо заснул и проснулся от зычного голоса Рома. Подвода остановилась, и мы спрыгнули на землю. Справа, на небольшом клочке земли, отвоеванном у болота, примостилась деревушка. Домов двадцать, не больше.
- Скоро стемнеет, - к нам подошел Ром, - остановимся здесь. Надо отдохнуть и набраться сил. Завтра мы должны добраться до Брагира. От него до гор дня три пути, но там будет проще. В предгорье расположено несколько вольных городов, и вся местность вплоть до наших ущелий хорошо заселена.
Я прихлопнул на щеке комара и скривился, увидев, сколько крови этот мерзавец успел из меня выкачать. Гном это заметил.
- Я тоже не люблю эти проклятые болота, - сказал он мне, - но что поделать? Это самый короткий путь. Хорошо еще, что местные гоблины не нападали!
- Че за гоблины? - поинтересовался Илья.
- Это богом проклятые твари! - объяснил Ром. - Нападают они исключительно шайками, а захваченную добычу и рабов свозят в свою столицу, Гнолл, что стоит посередине болот.
Я подумал, что если этих гоблинов так жрут комары, то они, конечно, существа и злобные, и уродливые. От укусов.
- Весело тут у вас! - заметил я.
- Да уж, - громко рассмеялся Ром, - скучать не приходится! Пошли устраиваться на ночлег. Местный староста - мой знакомый. И он никогда не отказывался заработать деньжат на проезжающих мимо караванах!
Так оно и оказалось. Друг гнома, пожилой, скрюченный временем инвалид с протезом вместо правой ноги и с холодным взглядом убийцы носил имя Пасек. Он разместил всех по деревенским домам, половина которых оказались пусты. Ром чуть позже рассказал, что власти Брагира, небольшого, но очень воинственного королевства, выделяли бесплатно землю солдатам-инвалидам. Они и заселили деревушку, нарекли ее Трясина и даже обзавелись семьями. Только вот детей в этом болотном краю я так и не увидел.
Нас с Ильей как почетных гостей поселили в доме старосты, единственном двухэтажном доме в деревне. И за стол мы сели вместе с хозяевами и Ромом. Глядя на стол, я тут же вспомнил картинку из почти забытого советского детства, когда в магазинах не было ничего, а дома столы ломились от угощения. Тоска деревенской жизни как-то сразу улетучивалась при взгляде на стол, где стоял зажаренный поросенок, к которому прилагалась аппетитно пахнущая картошка в чугунке, сыр, ароматный черный хлеб и три огромных кувшина вина. После того как мы опорожнили два из трех кувшинов, нашего хозяина потянуло поговорить. Удивительно, насколько одинаково войны действуют на людей.
Его рассказ и по интонации, и даже по словесным оборотам был похож на излияние души любого подвыпившего ветерана из нашего мира. Наверное, за одним столом бойцы Великой Отечественной, афганской, первой чеченской и третьей гоблинской рано или поздно нашли бы общий язык. Теоретически, наверное, я должен был бы впасть в ступор от историй про зверства гоблинов, занимающихся чёрной магией и приносящих на жертвенные алтари еще теплые сердца, вынутые из груди живых людей. Но ирония нашей с ним беседы и состояла в том, что он рассказывал о том, чего сам не видел, а я видел вещи пострашнее, а некоторые - и сам делал.
Когда истории, наконец, стали повторяться, а вино закончилось, нас отправили спать в небольшую комнату на втором этаже дома с окном, выходившим на болото. Две постели, которые составляли всю мебель комнаты, были застелены простынями, нестиранными, наверное, несколько месяцев.
Судя по всему, одеял нам просто не полагалось. Но выбирать не приходилось. Мы вдвоем с Ильей растянулись на кроватях и почти мгновенно провалились в сон. Проснулся я от зудящего предчувствия опасности. Сердце бешено колотилось, а по спине струйками стекал пот. Моему взору предстала громадная темная фигура, которая нависла надо мной и что-то держала в руке. По всей видимости, меч. Рефлексы меня не подвели. Я сжал кулак и со всей силы выдал хлесткий прямой джеб в челюсть непрошеного гостя.
Казалось, я ударил в стену. Пальцы пронзило острой болью, но удар достиг цели. Подчелюстной нервный узел - место очень коварное. Оно даже эффектнее солнечного сплетения. И мой противник в полной мере это прочувствовал. Фигура отшатнулась и с грохотом рухнула на пол. Пока незнакомец приходил в себя, я соскочил с постели и поспешил схватить лежавшую рядом с кроватью винтовку. Темная фигура приподнялась. Гулко прогремел выстрел, но к моему огромному удивлению пуля прошла мимо. В комнате кисло завоняло пороховым дымом. Я изумленно смотрел на дырку в противоположной стене. Я промазал!
Такого прежде со мной не бывало. Я подошел чуть ближе и успокоился. Моей вины здесь не было. Просто наш ночной гость исчез. Только что он лежал на полу, а теперь его там не было. Чертовщина какая-то. Очень трудно поймать черную кошку в темной комнате. Особенно, если ее там нет. Внутренне я возликовал. Пока я оставался самим собой, и к черту все эти магические штучки. Меня пока еще нельзя убить во сне, и я не промахиваюсь!
- Это кто? - шепотом поинтересовался постепенно приходящий в себя Илья.
- Конь в пальто! Если честно, я толком так и не разглядел.
- Надо хозяина предупредить! - предложил Илья.
И тут я вновь задницей понял, что ситуация изменилась.
- Ложись! - крикнул я Илье.
Едва мы упали на грязный пол, как в стену напротив нас вонзился топор. Вдогонку за ним в стену вонзилось штук пять длинных стрел. За окном раздались громкие крики и протяжный свист.
Мы переглянулись и не долго думая похватали все свое оружие. Перед путешествием Ром экипировал нас короткими мечами в ножнах с опояской. Я, конечно, понимал, что с мечом и винтовкой буду смотреться, мягко говоря, странно, и поэтому забросил сбрую в походную сумку. Пусть будет - может, ветчинку порубать пригодится. Илья тоже действовал на автомате. Он подпоясался, схватил пистолет и изготовился к отходу.
Надо было определить - пойдем в окно или в дверь. Посмотрев на топор, торчавший в стене, я глазами показал Илье на дверь. Он изготовился и одним броском выскочил в коридор. Там почти одновременно с нами появился Ром.
Ему, конечно, повезло, как утопленнику. Каким-то чудом я догадался, что это он, и гном не схлопотал от нас по пуле. Убили бы мы его однозначно. И я, и Илья обычно стреляем в лоб, а именно эта часть тела гнома была абсолютно незащищена его консервной амуницией.
Он был упакован в массивную кольчугу, а на голову напялил шлем с высоким гребнем и поднятым вверх решетчатым забралом. Для полноты картины в одной руке гном сжимал длинный меч, в другой - мощный топор на длинной ручке. Увидел бы он себя в зеркале - с испугу точно бы обгадился!
- Что случилось? - вырвалось у меня.
- Хорошо, что вы живы, - заметил в ответ Ром, - на нас напало не менее полусотни гоблинов. Эти твари - на окраине деревни.
Так, болотных жителей комары все-таки достали. Некстати это все было, очень некстати. А Ром продолжал пускать воинственные пузыри:
- Я собираюсь принять бой! Люди у Сайдека там есть, я еще подмогу местную вызвал. Но… но нам надо размяться, боевой дух поднять… а то мы все тут закисли! Вы со мной?
- Почему бы и нет? - ответил я, а про себя подумал: «Боевой дух, говоришь? Оцепление на ночь надо выставлять, стратег хренов! Один такой полководец от белых через Урал уплыть пытался - тоже забыл оцепление поставить. Партизаны, ей-богу, партизаны!»
Втроем мы спустились на улицу. Вдали, метрах в пятистах, я увидел мелькавшие огни и услышал звон мечей. Ром вытащил из-за пазухи длинный факел и, коснувшись его рукой, что-то прошептал. Факел вспыхнул тускловатым светом. Я лишь покачал головой. Пижон! А вот гном принял мою реакцию за удивление и довольно ухмыльнулся:
- Этим даром обладают все правители кланов. Так что не удивляйся. А Сайдек, мой помощник, вляпался по самые уши. Как назло, у старосты не оказалось солдат. Отряд, охранявший деревню, ушел два дня назад на патрулирование и вернется только завтра вечером.
У меня екнуло сердце. А в кустах стоял рояль… Куда ж он прет в самую гущу сражения с превосходящими силами противника. Гастелло, блин! Гном тем временем продолжал орать:
- Подлые гоблины каким-то образом узнали об этом. Но кг их беду здесь оказались мы! - Закончив сотрясать воздух, он выставил перед собой меч и устремился в сторону сражения.
Мы последовали за ним на небольшом отдалении.
- Кого он там «пиарит» в темноте? Надеюсь, ты не собираешься ввязываться в драку? На мечах? - подозрительно поинтересовался у меня Илья.
- Я что, похож на идиота? Нет, конечно! И тратить патроны буду только в самом крайнем случае.
Когда мы прибыли на место, перед нами кипело сражение. Луна довольно сносно освещала болотистую землю, поросшую редкой травой, на которой сошлись в неравном бою противники. Гоблины лично мне показались безобидными тварями, несмотря на кривые мечи и воинственные крики. Сразу вспомнился анекдот про то, как наши с немцами брали заимку на опушке леса пять раз с танками и артиллерией, а потом пришел лесник и всех разогнал по домам.
Ну как, скажите, серьезно воспринимать худых коротышек вполовину моего роста? Вдобавок крайне уродливых. Кожа их была морщинистой, а лицо представляло собой карикатуру на человеческое. В складках сморщенной кожи скрывались узкие водянистые глаза. Из широких ртов, словно навеки застывших в кривой ухмылке, торчали внушительные клыки. Саблями эти коротышки махали довольно ловко, но все же явно уступали своим противникам.
Бородатые крепыши-гномы со свистом крутили вокруг себя тяжелые топоры на длинных ручках, словно те не весили ни грамма. Около каждого из семи ухарей-богатырей с топорами валялось, по меньшей мере, по три гоблинских трупа. Остальные нападавшие предпочитали держаться на расстоянии. Несмотря на громкие воинственные крики, все это напоминало помесь деревенской драки и какого-то жестокого сафари. Ром с громким криком устремился в бой. Казалось, что все решено и молодецкая удаль гномов взяла верх, но все-таки я поторопился. Из темноты внезапно вынырнул десяток новых врагов, вооруженных короткими луками. Я в который раз за эту ночь крикнул Илье:
- Ложись!
Нас стрелы миновали, но краем глаза я заметил, как трое гномов рухнули на землю. Гоблины торжествующе завопили и перешли в атаку беспорядочной цепью. Тут подоспела вызванная Ромом подмога. С десяток гномов и пять жителей деревни. Но они не помогли бы своим товарищам, если бы не мы с Ильей. Что ж, кривоногие уродцы сами нарвались.
Больше всего бойцов в Отечественную войну наши маршалы положили в ходе легендарных атак на немецкие окопы бегом в полный рост. В этом положении атакующий беззащитен. Он не может ни стрелять, ни драться, ни даже понять, что происходит. Он просто бежит. А ты должен просто стрелять. Мы переглянулись, одновременно прицелились и открыли беглый огонь из пистолета и винтовки.
Несмотря на лунный свет, в такой темноте прицельно стрелять было трудно, но хватило и просто шума от выстрелов. Звук разнесся вокруг гулким эхом, и на гоблинов напал подлинный карачун. Замерли и гномы.
Но это длилось недолго. Очнувшись, гоблины бросились бежать. Гномы не стали преследовать врагов, ограничившись улюлюканьем и издевательскими криками. Ром не присоединился к общему гвалту, а подошел к нам.
- Салос рассказывал мне… короче он мне все рассказывал… - произнес он, с опаской рассматривая оружие в наших руках, - но признаться, я до конца не верил. Не хотел бы я быть вашим врагом!
Произнеся это, гном сразу отвернулся и принялся раздавать команды направо и налево. Похоже, мы начинали обретать в этом мире какой-то свой статус. Что ж, игра в прятки должна была когда-то закончиться…

Глава 6
КАЗАКИ-РАЗБОЙНИКИ

- Молодец, Зеела. Этот Каст оказался крепким орешком, но продержался не так долго, как я первоначально предположил.
Высокий человек с красивым гордым лицом, произнеся эти слова, поднялся из кресла и подошел к окну, за которым было видно ночное небо с россыпью звезд. Затем, постояв несколько минут, он повернулся к своей собеседнице и продолжил:
- Нам нужны эти двое. Желательно живыми. Так сказал Магистр!
Зеела слушала молча. На ней был все тот же черный наряд, что и при встрече с Крайзером. Не поворачивая головы, она глазами сопровождала перемещения собеседника, пока тот не остановился и не спросил:
- Ты готова отправиться в путь?
- Куда? - удивленно спросила девушка. - Они же покинули город.
- Да, покинули. Но наша сеть осведомителей работает быстро и слаженно. Мы знаем, кто они, куда и с кем направляются.
- И что же? - заинтересованно вскинула глаза Зеела.
- Их зовут Илья и Артем, У них имеется неизвестное нам оружие. По нашим данным, они следуют в караване одного из кланов гномов. Ведет караван сам глава клана Ромуальд. Сам Ромуальд! Поэтому ликвидация будет нелегкой.
- Мы начали бояться гномов? - иронично спросила девушка.
- Мы никогда не прекращали опасаться неизвестного, Зеела! - чуть повысил голос мужчина. - Убийца - не означает фанатик. А эти двое уже доказали, что они тоже Убийцы, пусть и не члены Гильдии! А это вдвойне опасно. Мы не знаем, по какому канону они живут и каким целям служат. Они, конечно, умрут. Но сначала ответят нам на все наши вопросы.
- Понятно… значит убивать я их не должна? - Зеела совершила странное движение всем телом.
Мужчина насмешливо хмыкнул и продолжил:
- В самом крайнем случае. Но лучше об этом не думать. Двигаются гномы медленно, и если ты поспешишь, то сможешь нагнать их уже в Брагире.
- А почему… - начала вопрос Зеела.
Но собеседник ее прервал:
- До Брагира слишком далеко, прямой проход установить не удастся. Сделаешь две пересадки. Наши люди тебе помогут. Дело на контроле у Великого Магистра, и поэтому все будет работать как часы.
- Почему же я? - Зеела опять почувствовала нервную дрожь. - Разве в Гильдии нет более опытных?
- Ты себя недооцениваешь, - рассмеялся координатор, - ты ведь одна из лучших! И твое посвящение в наставники уже не за горами.
- А если честно? - голос Зеелы задрожал.
- Если честно, - задумчиво проговорил ее собеседник, - я скажу тебе. Ты на самом деле одна из лучших! Тебя рекомендовал сам Магистр!
- Магистр? - девушке показалось, что она ослышалась. - А ему какое дело до посвященного? Рядового посвященного?
- Во-первых, не рядового, - наставительно поправил ее координатор, - а во-вторых, не мое и не твое дело вмешиваться в промысел Магистра, доченька.
- Понятно… - Зеела сбросила с лица серьезную маску: - Папа, я согласна! В роли напутствующего ты был великолепен.
Ответом ей была понимающая улыбка.
- Удачи тебе! - прозвучало ей вслед, когда она выходила из комнаты.
Зеела закрыла глаза и попыталась унять охватившую ее дрожь. У нее уже имелось в послужном списке несколько хорошо выполненных дел, за которые она удостаивалась специальной похвалы координатора. Но этот случай сильно отличался от других. Тем более, что убить, это одно. А похитить того, кто тоже умеет убивать не хуже ее самой, гораздо сложнее!
Истребовав у обрадованного победой старосты кувшин легкого вина, мы приятно провели остаток ночи за игрой в карты. Играли «на интерес» - с деньгами я тут еще не разобрался и решил не рисковать. А утром, на удивление быстро собравшись и выйдя на улицу, застали наш караван в полной готовности к дальнейшему путешествию.
Следующие двое суток путешествие протекало без осложнений. Единственное, что смущало и меня и Илью, - это все нараставшая и не имевшая простого решения ностальгия по родным местам. Я понимал, что хочу вернуться домой. Но не знал, как.
Поддерживало мою решимость идти с этими странными существами только стойкое ощущение того, что пока я - на правильном курсе. Оно уже много раз выручало меня там, в далекой России. И поэтому я шел сам и, как мог, успокаивал своего напарника, похоже, не имевшего такого душевного компаса.
Болота закончились уже через день, и по обе стороны потянулись широкие степи. Ночевали мы прямо в степи. Ром заверил меня, что с кочевниками у караванщиков договор. И гномы Ардага платят столько, что они должны с них пылинки сдувать.
Он оказался прав. За все время степные жители показывались лишь пару раз, да и то для того чтобы пронестись на конях с дикими криками на приличном расстоянии от каравана. Видимо, боролись с пылинками. Еще через день вдали появились горы, затянутые белой дымкой тумана. А на третий день, когда мы перевалили через высокий холм, перед нами появился исполинский город. Все мегаполисы одинаковы. Их невозможно охватить одним взглядом.

Предыдущая страница 3 Следующая страница


Зеркало для убийцы 4

От могучих стен этого города исходила уверенная сила. Наверное, так всегда и везде выглядит имперский стиль. Когда я был подростком, я нашел у отца в шкафу архитектурные альбомы, посвященные сталинскому плану перестройки Москвы и вывезенный еще дедом из Германии огромный альбом набросков Альберта Шпеера к плану перестройки Берлина. Сейчас, подойдя к воротам этого незнакомого города, я поразился тому, насколько это сооружение совпадает с аркой, под которой жители победоносного рейха должны были выходить на Адольф Гитлер-Плац по пути к Дворцу Победы.
Ворота были распахнуты, и по многорядному мосту, ведшему через глубокий ров с зеленоватой водой, внутрь города вливался людской поток. Правда, мне показалось странным, что путники прибывали в город, спускаясь не по дороге, по которой шли мы, а откуда-то сбоку.
- Брагир! Столица Брагира! - произнес Ром. - Сколько здесь бывал, а все равно не могу сдержать восхищение.
- Брагир - это, как бы это лучше сказать, империя? - уточнил я.
- И не самая мощная. Тер или Сармат могущественнее Брагира. К сожалению, я знаю о них лишь по рассказам, гномам путь в те места заказан! Хотя…
Гном неожиданно ухмыльнулся:
- Хотя у нас даже небольшие королевства стараются строить могучие столицы. Так вот посмотришь, другие города в каком-нибудь заштатном феоде и городами-то можно назвать только с большого перепугу. А столица обязательно могучая, и если хватит средств - то крепость!
Я лишь покачал головой. Ром начинал мне нравиться. Самоирония - хорошее качество, напрочь отсутствующее у глупых людей. Но тут колеса наших телег загремели по брусчатому покрытию моста. Через несколько минут наш караван въехал в ворота. Стоявшие вдоль стен широкой арки солдаты с копьями наперевес проводили нас ленивым взглядом, и мы очутились в городе.
В отличие от Янежа, здесь даже на окраине имелись мощеные дороги. То здесь, то там, возвышались трех-, а кое-где даже четырехэтажные дома.
Правда, архитектура их не отличалась особым изяществом. Все было геометрически просто и правильно. Лишь иногда на глаза попадалась какая-нибудь лепнина по периметру фасадов или странного облика статуи на входе.
Народ вокруг нас был довольно необычным. Здесь было еще больше рас, чем в Янеже. После того как я увидел какого-то здоровяка трехметрового роста, с хоботом вместо носа и четырьмя руками, то перестал удивляться.
- Это Элефг, - объяснил Ром, заметив мою реакцию. - Метис. Помесь эльфа и гоблина. Правда, не знаю, как мог эльф снизойти до гоблинши, или наоборот.
- Любовь зла, полюбишь и козла, - подал голос откуда-то сзади Илья. - Или приперло кому-то очень сильно.
Ром на долю секунды замолчал, а потом захохотал во все горло. Успокоившись, он продолжил:
- Ну, в мире все случается. Кстати, не обращайте внимания на его угрожающий вид. Добрейшей души создание!
- Куда мы едем? - поинтересовался я у него.
- К моему другу, Комуальду. Можете звать его Ком. Он из нашего клана и командует здесь местной общиной гномов. У него мы остановимся, а завтра двинемся дальше. Еще пять дней пути, и мы достигнем Ардага.
На этом все объяснения Рома закончились.
Когда мы свернули с широкой центральной улицы на одну из узких улочек, пересекавших ее, мое внимание привлекла небольшая группа одетых в белые халаты, обритых наголо людей. Они с открытыми ртами слушали какого-то невзрачного старика с горящими глазами. Кстати, надо сказать, что за время нашего путешествия, я заметил, что как-то удивительно быстро схватываю местные языки и диалекты, несмотря на диагностированную еще в английской спецшколе злобным завучем «лингвистическую тупость».
Речь старика перед группой в белых одеждах была, судя по его жестам, довольно агрессивной. Едва увидев нас, он сразу впился своим горящим взглядом в меня и громко возопил:
- Вот, смотрите дети мои! Едет, проклятый! Посланник Моргота, который есть его правая рука. Пусть он не ведает того сам, но чрево его несет в себе страшное семя разрушения и смерти. Убейте его дети мои и не допустите пришествия на землю мрака! Вперед! Убейте!!!
«Чревы» и «мраки», заподозренные во мне этим самозваным перезрелым фюрером, могли бы показаться невинной шуткой городского сумасшедшего, и все разрешилось бы милыми улыбками, но тут на нас с обнаженными мечами устремились бритоголовые штурмовики. Но со мной были гномы. Они не стали медлить. Зазвенели мечи, и незваные и нежданные противники обратились в паническое бегство. Старик, которому я жаждал оторвать голову, куда-то под шумок исчез.
- Пошли, - прошипел Ром, оглядываясь по сторонам, - пошли быстрее. Пока не появилась местная полиция. Денег жалко, да и времени нет!
- А что это за Моргот? - осведомился я у него. Столь внезапное нападение требовало хоть какого-то объяснения. Тем более, что этот деятель считает меня его посланником. Должен же я понимать, за что мне в следующий раз в темном переулке репу начистят!
- Потом, - махнул рукой Ром. - Все потом.
Пропетляв по городу минут двадцать, мы наконец остановились перед невысокими стенами, окружавшими двухэтажный дом без особых архитектурных излишеств. Ром тихонько свистнул. Словно из воздуха появился гном, как две капли воды похожий на нашего предводителя. Хотя, в принципе, все эти бородачи - как китайцы - все на одно лицо только для непосвященного белого варвара.
- Привет, Ком! - радостно заревел Ром, сгребая в свои медвежьи объятия Комуальда.
Тот не остался в долгу, и мне показалось, что я слышу треск костей от взаимных объятий гномов.
- Ты проездом в Ардаг? - спросил хозяин дома, когда объятия наконец закончились.
- Ну, естественно! - громогласно рассмеялся Ром. - Ты долго собираешься держать нас здесь или наконец пустишь в дом? Я съел сейчас бы целого быка и выпил не меньше бочки пива!
- Да, да! Конечно! - засуетился хозяин, - заезжайте!
Ром поговорив полчаса с Комуальдом один на один, объявил, что в Брагире пока спокойно, никто нас не ищет. Впереди у нас теперь было три долгих дня бесцельного сидения в незнакомом городе, где у Рома объявились срочные дела. Предстояло придумать, каким изощренным способом прикончить эти семьдесят два часа.
Дом Комуальда был гораздо уютней, чем дом Салоса. Вдобавок обстановка комнат была куда богаче, чем у Главы Гильдии Волшебников. А уж постель… Для полного счастья не хватало только женского общества. Вынужденное воздержание давило на уши чрезвычайно.
Когда я намекнул Кому насчет женского пола, он улыбнулся и посоветовал посмотреть в баре в одном квартале от дома. Для полноты ощущений он снабдил нас мешочком, полным странных, словно обгрызенных, серебряных монеток. Оставался вопрос - дали нам, так сказать, сто рублей копейками, или на что-то мешочка должно было хватить.
Вечером мы с Ильей вырвались из дома на оживленную улицу. Несмотря на позднее время, народа на ней было предостаточно. Жители Брагира пили и веселись, но вели все себя достаточно мирно, хотя и шумно, как и положено пьяным. Только посредине улицы бесцельно слонялась группка хорошо накачанных развязных молодчиков, задиравших тех, кто подходил к ним слишком близко. Но толпа обтекала шпану, как мощная река обтекает остров.
Довольно быстро мы добрались до бара, который рекомендовал нам Ком. Если бы я слонялся по городу сам, то сюда не зашел бы никогда. Со стороны бар представлял собой довольно неприглядное зрелище. Внутри было поприличнее. Покосившиеся деревянные столики и колченогие стулья вокруг них. Высокая барная стойка, возле которой крутилось несколько невероятно худых и столь же юрких официантов.
За стойкой возвышался высокий двухметровый человек, отличавшийся от обычных людей количеством рук. Их у него было шесть! Несмотря на свои внушительные габариты, этот гигант ловко орудовал огромными кувшинами, разливая в деревянные кружки вино и пиво. Сашка, мой хороший друг, владевший пивной на Речном вокзале, взял бы его, не взирая на отсутствие регистрации и медицинской книжки. А уж как были бы довольны хохлушки-официантки… Василиса Прекрасная тоже обрадовалась, когда узнала, что у Змея-Горыныча не только три головы, но и три… Короче, ей было, чем утешиться.
Свободных мест в баре не наблюдалось. Мы в растерянности остановились посередине него и сразу стали объектом внимания всех посетителей. Нас рассматривали настолько бесцеремонно, что во мне начала закипать злость. Но, видимо, один из официантов догадался по моему виду, какие кары ада я призвал на головы зевак, и мгновенно подскочил к нам с Ильей.
- Приветствую уважаемых господ! - зачастил он скороговоркой, и мне пришлось делать невероятные усилия, чтобы понять его беглую речь. - Господа желают столик?
- Желают-с. Господа желают выпить и поразвлечься, - кивнул я и пригнулся к уху халдея. - Господа передают тебе привет от почтеннейшего Комуальда.
Официант взвился, как язык пламени.
- Сей момент!
Официант провел нас к одному из столов у стены. Он неожиданно оказался пустым. Это отчасти объяснил официант, который пробормотал что-то вроде «принять гостей Комуальда для нас большая честь» и умчался. Короче, мы от Иван Иваныча, блин… Через несколько минут халдей вернулся с подносом, на котором стоял высокий узкий глиняный кувшин, две деревянные кружки и большое блюдо жареного мяса, к которому прилагалась аппетитно пахнущая буханка хлеба. Очевидно, Комуальд здесь явно был в авторитете. Когда мы утолили первое чувство голода, кувшин был наполовину пустым.
- Так что ты думаешь обо всем этом? - спросил Илья, откидываясь на своем стуле.
Вино было крепким, и по заблестевшим глазам моего напарника я понял, что оно уже дало ему по шарам. Главное - чтобы не по ногам. Тащить нас отсюда было явно некому, а до службы доставки подгулявших посетителей на дом этот мир явно еще не дорос.
- О чем?
- Ну, об этом! - Илья обвел рукой пространство вокруг нас. - Столько всего произошло, а ведь мы толком ни о чем ни говорили. Мы же попали непонятно куда и непонятно как! Версия с кино не прокатила Ты, что, прикажешь мне поверить в существование всех этих уродов? Может, нас просто контузило, и мы скоро очнемся?
- А что мне думать? - пожал я плечами, отхлебнув хороший глоток из кружки. - Поздно пить боржом, когда почки отказали. Это не сои, мы реально существуем в этом странном мире.
Илья почесал в затылке.
- А почему не спросить у местных магов! Ведь мы им втирали про Россию далеко за горами Ардага. А зачем? Надо было сразу объяснить! Может, все по-другому повернулось бы!
- Ты в этом уверен? - рассмеялся я. - И что изменилось бы. если бы мы признались? Где гарантия, что нас не прикончили бы на месте за убийство местного супер-пупер-мага? Оно тебе надо было?
- И тем не менее… - попытался возразить Илья.
Но я его оборвал:
- Давай больше не будем это обсуждать! Ничего уже не изменишь.
- С каких это пор ты стал фаталистом? - подозрительно посмотрел на меня Илья.
- С тех, как попал сюда!
- Ясно…
- Ничего не ясно! Давай лучше позовем этого халдея. Может, он нам девочек подгонит? Цигель-цигель-ай-лю-лю и все такое?
- Давай, - согласился Илья, - я…
В этот момент на стул рядом с нами опустилась черноволосая девушка. Стройная фигурка, облегающее платье, открывающее изящные ноги чуть выше колен, симпатичное, но какое-то холодное лицо. Девушка была очень привлекательной, но, как и все красавицы, особого сексуального вдохновения она у меня не вызывала. Под хорошее вино я люблю девиц попроще, но погорячее. Илья не был столь разборчив или захмелел побольше и понял жест девушки, севшей к нам за столик, как недвусмысленное предложение. За эту ошибку он тут же и поплатился. Едва он попытался обнять незнакомку, как сразу получил сильный удар локтем под дых. Та же, саркастически хмыкнув, повернулась ко мне:
- Уйми своего друга! Я Зеела, из Черной Гильдии! Вы отправитесь со мной.
«Эх, блин, - зло подумал я, - любят красотки искать на свои милые попки приключений». Я был категорически не настроен прерывать вечер, хотя и осознал, что сейчас шутить нельзя.
- Ничего другого, мадам группенфюрер, я и не ждал, - рассмеялся я. - А если мы откажемся, то ты нас заставишь? Так?
- Да! - несколько ошарашенно кивнула девушка, и за ее спиной словно проявились из дымного воздуха, как из фотопленки, четыре волосатых и рослых молодчика, одетых в легкие кольчуги. Двое из них недвусмысленно поигрывали рукоятями длинных мечей в ножнах на широких кожаных ремнях.
- Мадам, на кой черт вы приперли сюда этих мускулистых гомосеков? Чтобы мы побыстрее согласились на ваше предложение? - улыбнулся я, чувствуя, как во мне начинает бурлить веселое ожидание предстоящей драки.
Сидевшие вокруг нас посетители, видно уже привыкшие к подобным разборкам, не поняли ни слова, но моментально переместились на другой край бара. Я взглянул на Илью и заметил, что тот уже готов к бою. Лично я увлекался в детстве боксом и имел разряд. До мастера спорта я, конечно, не дотянул, но занятия свои не запускал и втянул в них Илью, который оказался талантливым учеником с очень неплохим джебом левой.
Не долго думая, я вскочил из-за стола, отшвырнул в сторону стул и выдал короткий, но эффективный прямой удар точно в квадратный подбородок ближайшему мордовороту. Боец рухнул на пол. Илья тоже не мешкал и отправил в нокаут еще одного противника. Оставшиеся двое оказались половчее, но, как говорил незабвенный чеховский герой: «Куды ж, Каштанка, столяру супротив плотника!»
И все-таки я пропустил слева удар в скулу и слегка «поплыл». Поняв, что наша милая беседа, в которой джентльмены просто очень эмоционально машут руками, рискует затянуться, я присел и использовал довольно непарламентский прием. Откинувшись назад на руки, я выбросил правую ногу вперед и снизу врезал последнему из подручных Зеелы в пах.
Такой удар не блокируется в принципе, поэтому бедолага по-поросячьи завизжал и скрючился на полу. Особенно громко это нечеловеческое стаккато практически кастрированного от удара бойца звучало посреди повисшей в баре звенящей тишины. Девушка несколько секунд рассматривала валявшиеся на полу тела, затем перевела взгляд на нас. Я усмехнулся.
- Так, мадам, страховка на случай увечий для этих парней у вас, конечно, не предусмотрена? Забирайте своих жмуриков и валите отсюда.
- Я не понимаю, о чем вы говорите, - проговорила она совершенно спокойным голосом. - Может, это заклинание, но оно вам не поможет! Я…
- А это поможет? - вкрадчивым голосом перебил Зеелу Илья и наставил на нее пистолет. Взгляд в черный зрачок ствола вообще очень убеждает в смертоносности пусть и незнакомого местным предмета. Не стала исключением и Зеела. Она слегка побледнела, но держалась молодцом.
- Все равно не поможет. Когда вы убьете меня, - кивнула она, - придет еще один. Затем еще один… Вам не победить Гильдию Убийц. А если вы пойдете со мной, то, возможно, у вас есть шанс выжить. С вами будет разговаривать, если я правильно поняла, сам Магистр. А его мудрость бесконечна!
- Моя мудрость, может, и не бесконечна, - заметил я, - но и терпение мое не вечно. И вообще, по-моему, знакомство вот с этими парнями в твои планы точно не входило.
Я показал рукой на приближавшихся к нам солдат в черной форме, поверх которой блестели металлические нагрудники с изображением странного крылатого чудовища. В руках у них были мечи. Отряд возглавлял невысокий человек, закутанный в длинный плащ, полы которого волочились по полу.
Зеела, увидев, кто приближается к нашему столу, переменилась в лице и взмахнула рукой. Перед ней вырос переливающийся всеми цветами радуги овал.
Увидев это, гости перешли на бег.
- Стоять! - неожиданно взревел хриплым басом их предводитель, но Зеела уже прыгнула в портал.
И она бы ускользнула, если бы не Илья. С виноватой улыбкой он своим фирменным ударом стукнул ее в левую скулу, и девушка растянулась на полу перед порталом. Едва она поникла головой, сияющий овал растаял.
- Отлично! - похвалил Илью человечек в плаще. - Я - Вкар! Сотский уголовной службы Вкар. Всем оставаться на местах!
Вкар дернул подбородком, и солдаты, подхватив Зеелу, удалились. Вскоре они вытащили из бара и оставшиеся тела. Сам же сотский, хмыкнув, повернулся к наблюдавшему за ним из-за стойки многорукому бармену.
- Ты видел, как было дело, Пол? - поинтересовался Вкар.
- Да, сотский! Эти чужаки во всем виноваты, они пришли вместе с этой девкой. И начали приставать к нашим почетным гостям! - он показал на нас, - гостям Комуальда!
Последние слова были сказаны с такой подобострастной интонацией, что я почувствовал себя почти богом.
- Гости Комуальда? - переспросил инспектор. - Гости Комуальда - это наши люди. Что здесь произошло? Расскажите мне?
Он обращался ко мне. Дожили! Я даю показания менту! Но деваться было некуда, и я попытался в двух словах пересказать ему суть разборки, естественно не раскрывая всех своих карт.
- Она сказала, что из Гильдии Убийц? - заинтересовался сотский. - Это точно?
- Точно!
- Понятно. - Вкар нахмурился, и покачал головой. - Вы остановились в доме Комуальда?
Я кивнул.
- Когда уезжаете?
- Через три дня!
- Я свяжусь с вами, если будут нужны дополнительные показания. Желаю вам хорошо отдохнуть!
С этими словами служака покинул бар.
- Любезный, - обратился я к бармену, который внимательно наблюдал за нами.
- Да?
- Не поможешь нам?
Шестирукий исполин выбрался из-за стойки и подошел к нашему столику с двумя глиняными кружками пива.
- Рад служить гостям Комуальда. Кстати, а вот это - за счет заведения.
- Объясни, пожалуйста что это за сотский? - задал я вопрос.
- Королевская уголовная служба Брагира. Вкар - сотский нашего участка. Вы гости Комуальда. А он у нас почетный гражданин города, в частности, на собственные деньги отремонтировал здание участка и дом самого сотского. Ну, мы тоже помогаем полицейским, чем можем. Вот свадьбу дочки Вкара у нас тут несколько дней назад отмечали.
- А они вас крышуют? Так?
Бармен озадаченно нахмурил брови:
- Не понял, что? Ну да ладно. Я бы вам советовал срочно вернуться в особняк. Черная Гильдия - это Черная Гильдия. Они не успокоятся, пока не добьются своего.
- Нет уж, дудки! - рассмеялся я. - Эта стерва в участке. И сегодня, думаю, нам проблем больше никто не доставит. Ком что-то говорил про девочек, работающих у тебя. Как насчет «группы поддержки» для усталых бойцов?
- Что ж, - бармен пожал плечами, - мое дело предупредить! А насчет девочек - вам приведут красавиц, выберете, подойдете ко мне, я дам ключи. Наверху есть пара уютных комнат.
С этими словами он вернулся за стойку и занялся своим привычным делом. После его ухода прошло десять минут, и не успели мы с Ильей выпить за удачный исход боя, как около столика появились две девушки. Стройные фигурки, приятные лица. Одна была брюнеткой, вторая блондинкой. Причем у брюнетки я сразу заметил острые треугольные уши, которые торчали из пышных волос.
Но, с другой стороны, эта деталь придавала ей определенный шарм. Главное, чтобы треугольными были только уши. Девушки оказались веселыми и сговорчивыми, и сразу объявили о своей стоимости. Не знаю местных цен, но пять серебряных монет, которые они назначили за свои услуги, меня устроили. Допив вчетвером кувшин вина, мы поднялись наверх, где познакомились поближе. На наше счастье, аберрации во внешности ограничились только ушными раковинами, и, кстати, за них оказалось очень удобно держаться при некоторых манипуляциях интимного свойства. Техника процесса у красавиц тоже была на высоте, и в дом Комуальда мы вернулись лишь на рассвете.
Несмотря на столь ранний час, нас встречал сам хозяин дома вместе с Ромом. Было видно, что они раздражены, но выразить свое недовольство явно побаиваются.
- Ну, нельзя же так! - наконец высказался Ром, когда мы очутились в обеденном зале, - я уже волноваться начал. Хорошо бармен предупредил, да час назад Вкар заходил. Я же предупреждал, что вас ищут и…
- Наверно отчасти я виноват, - вставил Ком, - я им посоветовал бар у Пола. Думал, они развлекутся…
- Развлекутся… - передразнил его Ром, - вот и развлеклись. Ты же знаешь, что Вкар не может долго держать эту девчонку. Ни один судья в здравом уме не возьмется рассматривать дело, по которому проходит член Черной Гильдии. Максимум дня через два эта Зеела окажется на свободе! А это значит, что нам надо тоже сматываться отсюда как можно быстрее. Придется тебе, Ком, одному решать наши дела. Мы выезжаем через полчаса!
- Ты знаешь, кто я? И тем не менее меня задержали? Где судья? Где твои начальники? Зови их сюда! Или вы все смерти желаете?
Зеела рвала и метала. Еще бы! Пока она здесь торчала, этот Ромуальд со своим караваном наверняка уже скрылся. А время не ждет. Достать гнома, когда он доберется до Ардага, будет куда сложнее. Но, несмотря на ее гневные тирады, Вкар был глух ко всем ее просьбам и угрозам. Зеела перебрала уже все способы. От соблазнения до угроз. Все бесполезно.
Она затихла и откинулась на кровати, полная бессильной ярости и отгороженная от остального мира толстой решеткой. Вкар оказался стреляным воробьем и приказал отобрать у нее все вещи. Так что она не могла связаться с Кассом, главой местного отделения Черной Гильдии, который помог ей найти этих чужаков. Теперь она горько пожалела, что обозвала похабщиной и пропустила занятия по технике женского сокрытия инструментов убийства, которые входили в факультативную программу Академии Смерти.
Немедленной помощи ждать было неоткуда. И лишь на утро третьего дня ее заключения тюремщик открыл камеру и вручил заключенной ее вещи - кольцо связи, оружие и жезл перемещения. Она еле сдержалась от того, чтобы не всыпать этим жезлом инспектору, но вовремя остановила себя, понимая, что это точно ее задержит вообще на неопределенное время.
Невнятно процедив сквозь зубы ругательство в ответ на извинения инспектора, Зеела выскочила из участка, надела кольцо и произнесла заклинание. Перед ней появился призрачный силуэт Касса. Увидев, кто его вызывает, он вздохнул с облегчением.
- Наконец-то! Мы сбились с ног, пытаясь тебя найти! Где ты была?
- В вашем полицейском участке! - процедила девушка.
- В нашем участке? - на лице Касса полное недоумение. - Вкар тебя задержал?
- Да!
- Задержал представителя Черной Гильдии? Ты ему ведь представилась?
- Конечно!
- Дела… - Касс покачал головой. - Ничего, мы с этим разберемся. А сейчас быстро двигай к нам. У тебя еще есть время. Мы определили местонахождение каравана. На этот раз я пошлю с тобой десять моих самых проверенных людей и троих магов. Накладок произойти не должно.
Перед девушкой появилось овальное окно, горящее синим цветом. И она шагнула в него.

Глава 7
ПЕРВОЕ ЗВЕНО

Путешествия по чужим степям вдохновляют мало. Когда я в очередной раз проснулся, был полдень. Вот уже третий день пути мы словно стояли на месте - настолько неизменен был пейзаж. Три ночлега на колючих сеновалах в небольших деревеньках начисто вышибли у меня всяческую хуторскую романтику. Но сегодня вечером мы должны были добраться до Ардага. Я выбрался из фургона и устроился рядом с Ильей, который задумчиво смотрел на широкую спину возницы.
- О чем задумался? - поинтересовался я у него.
- Слушай, - Илья повернул ко мне хмурое лицо, - чужие мы здесь. И боюсь, не продержусь я долго. Тоска! Думал, красотки грусть снимут. Ни хрена!
- А выбора нет! Хотя, извини, есть! Вон пистолет у тебя. Раз и все! И нас всех покрошишь, и себя потом застрелишь. Только ты ж понимаешь - я тебе просто так не дамся.
Я хотел было добавить еще пару слов, но повозка наша вдруг резко затормозила.
Кучер выпустил вожжи и обмяк. Из его груди торчала длинная стрела. Как говорится, не зови лихо, пока оно тихо. Мы с Ильей одновременно спрыгнули на землю и, пригнувшись, начали продвигаться вперед. Несколько раз я пытался поднять голову, чтобы посмотреть, что происходит, но поверху сразу начинали свистеть стрелы. К земле нас прижали довольно грамотно.
Пробуровив таким скрюченным макаром вдоль дороги несколько десятков метров, мы вышли на Рома и нескольких охранников каравана. Вид у этой компании был довольно потрепанный.
- На нас напали. Караван слишком растянулся, и нападавшие рассекли его надвое, - прошептал Ром. - И что самое паршивое - это та самая стерва из Гильдии Убийц. С ней десяток воинов и трое магов.
Ром что-то услышал и стремительно шагнул в густую и высокую траву у дороги. Все присутствующие последовали за ним. Дождавшись, пока далекий шум стих, предводитель каравана продолжил:
- Оцепление они разнесли в клочья за пять минут. Нам удалось уйти. Сейчас гильдейцы перетряхивают наш груз. Без вашей помощи шансов спастись у нас нет. Полезете в драку?
- Попробуем… - я осторожно выглянул из-за повозки, за которой мы сидели. Впервые за все время в этих землях у меня появилась возможность перестать быть пешкой в чужой игре и начать свою собственную. Только на безусловных обязательствах, на крови, на спасении можно было бы построить хоть какую-то призрачную цепочку, в которой нашелся бы тот, кто вытащит нас отсюда и вернет домой. Но пока предстояло выковать только первое ее звено.
Зеела вела к нам группу до зубов вооруженных людей в доспехах. Сама она не стала мелочиться и надела на наше рандеву в пустыне длинное обтягивающее черное платье с длинными рукавами. По правую руку от нее шли два карлика мерзкого вида, одетые в какие-то мешковатые коричневые одежды. Для полноты картины этой смертоносной Жанне д'Арк не хватало только флага любимой Франции в левой руке. Да уж, «негоже лилиям прясть»… Только пока короли здесь мы. Я вскинул винтовку, задержал дыхание, прицелился и плавно нажал на спусковой крючок.
Легкое шипение и слабый толчок в плечо. Один выстрел, второй, третий, четвертый. Один из карликов и трое воинов опрокинулись назад, как мишени в тире. Остальные бросились врассыпную и спрятались за повозками.
- Выходите! - раздался голос Зеелы. Похоже, не только гномы отличались хорошими лингвистическими способностями в этих краях. - Нам нужны лишь Убийцы! Остальных мы не тронем! Все равно вам не уйти!
- Это мы еще посмотрим! - крикнул я в ответ. Был сильнейший соблазн добавить: «Русские не сдаются!», но я быстро передумал. Никто, кроме Ильи, эту шутку тут не оценит, а его отвлекать не стоило. Дальше все шло как по-писаному. Раздался громкий смех, и в следующую минуту в нескольких метрах от нас со свистом взорвался огненный шар. Мы избежали огненных брызг только благодаря тому, что Ром вовремя оттолкнул нас с Ильей в сторону. А вот гнома, стоявшего рядом с местом взрыва, посекло сильно.
- Это только предупреждение! - вновь раздался голос Зеелы. - Сдавайтесь!
- Ага! - крикнул я. - Сейчас. Только штаны переменю! А то со страху обделался!
- Вот черт! - прошептал мне на ухо Илья, - сейчас бы пару гранат!
- А еще лучше - сразу ядерную бомбу, - съехидничал я. - Надо проявлять солдатскую находчивость, брат.
К Илье, похоже, возвращалось чувство юмора. Он ухмыльнулся:
- Что, командир, неужто в штыковую пойдем?
Гранат у нас не было. Да и винтовка была бесполезна. На огневой рубеж Зеела нам выйти не дала бы, живенько спроворив из нас чуть подгоревший шашлычок. Хотя нет. Насколько я понимал, мы были нужны Черной Гильдии живыми. Иначе бы нас просто завалили в баре и не вели с нами досужие разговоры о путешествии в Янеж в компании Зеелы.
Ром уже косился на меня, он явно хотел нас сдать и отвалить отсюда как можно быстрее. Да и сам я готовился выпрыгнуть, что называется, на бруствер. И в этот момент к нам пришла негаданная помощь. Рояль в кустах. Причем уже не первый.
Рядом со мной появилась призрачная тень. Контуры тела напоминали человеческие, но на голове у красавчика было три рога, да и само лицо, скорей, напоминало волчью морду. Трехрогий исполин, казалось, явился из чьей-то белой горячки.
- Мрок! - прошептал Ром и растянулся ниц на земле. Остальные гномы последовали его примеру.
Призрачная фигура что-то прошептала, но я не понял шелестящие слова, слетавшие с ее губ, и нагнулся вперед. В воздухе свистнул очередной огненный шар. У Зеелы, похоже, кончилось терпение. И очень зря.
Шар попал аккурат в призрачного человека. Мрока разорвало в клочья. Как говорят в народе - на хрен пополам. Но вскоре клочья снова слились воедино. Призрак снова был перед нами, но на этот раз на лице его была ярость, и обращена она была явно не к нам. Немудрено. Я бы тоже злился, если бы меня столь жестоко заставили пораскинуть мозгами. Призрак со свистом взмыл в воздух и устремился к нашим врагам. Раздался короткий и пронзительный человеческий крик. Что-то чавкнуло, и наступила тишина.
Я с винтовкой наперевес осторожно стал пробираться вперед. Вскоре мне открылось не слишком аппетитное зрелище. Матч закончился в нашу пользу. Призрачная фигура парила в воздухе. Руками она на манер футбольного мяча сжимала чью-то оторванную голову. Вокруг валялись изуродованные трупы. Лишь Зеела оставалась невредимой. Она прижалась к колесу повозки и расширенными от ужаса глазами смотрела на Мрока. Тот натренированным движением отбросил бесхозную голову и устремился к ней.
- Подожди! - вырвалось у меня. Цепь выгодных для нас случайностей продолжала коваться с какой-то феноменальной скоростью! Вот, что называется, поперло!
Призрак остановился и посмотрел на меня с удивлением.
- Не убивай ее! Мне надо ее допросить, а потом я сам от нее избавлюсь! Впрочем, голову могу потом подарить. Для коллекции.
Девушка закрыла глаза и, видимо, потеряла сознание. Призрак же остановился в нескольких метрах от меня и внимательно рассматривал.
- Зачем ты нам помог, парень? - спросил я его.
- Моргот… потом… узнаешь… парень, - раздался в ответ шепот.
Призрачная фигура начала таять и исчезла. Вот зараза! Знал бы прикуп - жил бы в Сочи! Во внезапно образовавшемся покере оказалась одна малопонятная карта. А последние недели научили меня очень осторожно обращаться со всеми этими подарками судьбы. Кто такой этот Моргот? И чего теперь он может потребовать с меня за «чудесное спасение»?
Я подошел к лежавшей в беспамятстве девушке, снял пояс с одного из мертвецов и крепко связал ей руки за спиной. В этот момент к передовой подтянулся Илья с гномами. На Рома было страшно смотреть. Он был бледный как полотно. Его спутники выглядели не лучше. Увидев Зеелу, гномы выхватили мечи, но я остановил их.
- Девушка с нами поедет! - сообщил я им и обратился к Зееле.
- Мудро, - кивнул Ром, - хороший заложник. Только вот в Ардаге придется от нее избавиться. Город гномов - единственное место, где у Убийц нет своего отделения. Нет и никогда не было. Если наши узнают, кто она такая, - зарежут! А мы не отмоемся от клейма предателей.
- Посмотрим, - туманно ответил я, - а сейчас не пора ли нам в путь?
- Точно! - кивнул Ром и, как и положено торговому человеку, выжившему после непростой разборки, пошел восстанавливать свой бизнес.
Через полчаса поредевший караван тронулся в путь. Я запрыгнул в повозку Рома и на правах спасителя отечества поинтересовался у него, кто такой Мрок и с чем едят Моргота?
- Природы Мрока никто не знает, - ответил шепотом Ром, - он появляется очень редко. Известно лишь, что он слуга Моргота - бога Тайны и Мрака. Но если Мрок сегодня помог тебе, то значит Морготу что-то от тебя нужно. Только вот ничего хорошего от этого ожидать не стоит.
- Знаешь, дружище, я как-то в этом и не сомневался. - хохотнул я. Ром как-то двусмысленно улыбнулся в ответ.
- Нам сейчас главное - добраться до Ардага. В этом городе сам Моргот бессилен. У гномов свои бога!
- Моргот, - пробормотал я, - тот старик в Брагире - он тоже говорил о нем. Причем здесь я? Зачем тот старый пердун хотел меня убить? Кстати, ты обещал рассказать!
- Да бред сумасшедшего это, - нахмурился Ром. - и что рассказывать? Лучше лишний раз не поминать этого бога всуе.
На этом он замолк, и, как я ни старался, больше вытянуть из него ничего не удалось.
Вечером этого дня перед ночным привалом я решил допросить Зеелу. Она уже давно очнулась, но говорить отказывалась, всю дорогу молча наблюдая за проплывающими мимо пейзажами и демонстративно не обращая на нас никакого внимания.
И сейчас мне предстояло понять, можно ли сбросить с хвоста ее коллег. Минут пять я старательно изображал из себя подлую немецко-фашистскую гадину и требовал от девушки выдать мне адреса, пароли и явки. Но Зеела принципиально отказывалась отвечать. И тут мне на помощь пришел Илья.
- Послушайте, милая, а ведь он спас вас от верной смерти, - бархатным голосом начал он. - Вы должны быть ему благодарны хотя бы за это.
- Спасибо!
- Что?
Я сначала подумал, что мне послышалось. Но нет. Девушка заговорила. Похоже, в этом мире допросы по принципу «доброго и злого следователя» были в новинку. Молодец, Илюха! А Зеела продолжила:
- Спасибо, говорю. Но к чему разговоры? Все равно завтра я умру.
- Почему ты так в этом уверена? - удивился я.
- Я знаю гномов. Знаю, что ждет меня в Ардаге. Поэтому если ты убьешь меня сейчас, то окажешь мне большую услугу.
- Хорошо, - кивнул я, - я тебя убью. Только расскажи перед смертью все, что знаешь.
Зеела пожала плечами:
- Мне поручили доставить вас в Янеж к Великому Магистру. Вы убили Сигизмунда Сигизмора и стали врагами нашей Гильдии. В этом мире только мы имеем право убивать магов. Иначе шаткое равновесие рухнет.
- Вот как? А мы можем договориться? - поинтересовался я.
- Со мной - вряд ли. Я лично против вас ничего не имею. Я выполняю задание.
Я тоже никогда не имею ничего личного против своих жертв. Это бизнес, черт возьми. Только вот как мне повернуть ситуацию себе на пользу? Думай, голова! Думай! Мне ведь, по сути, надо договориться с самим собой. И тут меня осенило.
- Ясно… - я покачал головой, - теперь…
- Теперь убей меня! - патетическим голосом заявила Зеела.
- Ладно. - Я взял винтовку и приставил ее к, голове девушки.
Она закрыла глаза и приготовилась к выстрелу. Я отодвинул ствол от ее головы и нажал на курок. Раздался сухой щелчок выстрела. Девушка затрясла головой, а потом изумленно посмотрела на меня. Я улыбнулся.
- Будем считать, что я тебя убил. Для наших друзей гномов ты мертва. Будем считать, что я не справился с гневом и пристрелил тебя.
Зеела нерешительно отошла во мрак. Илья тихонько тронул меня за плечо. Я кивнул и почти неслышно произнес:
- А теперь беги! Уходи! Только помни, Зеела, за тобой теперь должок! Только платье сними и брось сюда! Давай бурдюк с вином, Илюха!
Воцарилась неловкая пауза. Наконец Зеела поняла мой замысел. Где-то на границе видимости в отблеске костра сверкнуло ее обнаженное тело, и к нашим ногам упало платье, а потом быстро-быстро зашелестели удаляющиеся шаги босых ног.
Утром гном, заглянув в нашу повозку, не увидел пленницы и удивленно уставился на меня.
- Нервы не выдержали. Убил мерзавку. Тело мы бросили в степи, - нервно дергая лицом, пробурчал я.
- Убили??? - Ром заглянул в телегу, увидел на дне красиво запятнанное красным вином платье, сморщился и с искривленным лицом повернулся ко мне: - А ты понимаешь, что ты только что подписал себе смертный приговор? Ты надругался над женщиной из Гильдии Убийц! И ты думаешь, это нам сойдет с рук? Фактически ты подставил не только себя, но и всех нас! Они не успокоятся, пока не отомстят!
Ром махнул рукой и убежал к своей телеге. Больше он ко мне не подходил до самого Ардага.

Глава 8
ТОРГОВЕЦ СТРАХОМ

Предыдущая страница 4 Следующая страница


5 Алексей Козуляев, Сергей Карелин

Мы были не единственным караваном, стремившимся в Ардаг. И когда мы влились в длинную цепочку повозок, стоявших на въезде в город в ожидании мытарей, к нам на телегу запрыгнул Ром. Наш спутник был мрачнее тучи.
- Надо поговорить, - буркнул он.
- Надумал чего? - поинтересовался я.
- А чего тут думать? Я больше не купец. За крепостными стенами Ардага Гильдия Убийц меня найдет и прикончит. А в город они не полезут. Надо искать, куда теперь силы приложить. Э-эх!
- А от меня ты чего хочешь? - спросил я гнома. Было видно, сколь неудобно ему просить меня о помощи. Поэтому я решил ему помочь. - Подумать за тебя, как тебе дальше жить?
Ром промолчал, но кивнул. Я задумался. Один из мытарей, увидев Рома, направился к нему.
И тут я хлопнул Рома по плечу.
- Есть идея. Разбирайся пока со сборщиками податей, а потом я расскажу.
Ром метнулся к чиновнику. Было очевидно, что ему не терпится вернуться. Судя по довольному лицу мытаря, ему на этот раз перепало значительно больше, чем раньше. Ром почти бегом вернулся на прежнее место рядом со мной.
- Ну, давай, говори!
- Я смотрю, ты авторитетный человек в Ардаге. Так?
- Да. И что?
- Ты авторитетный купец, или тебя в принципе люди в городе уважают? - уточнил я.
Ром задумался. И наконец заговорил:
- Отца знали по всему Пранну. Он никогда не нарушал данного слова и всегда выступал в защиту наших торговцев.
- То есть был купеческим старшиной?
- Ну да.
- А ты? - Я внимательно посмотрел на Рома.
- Меня уважают. Но не боятся.
- А хочешь, чтобы тебя боялись?
Ром махнул рукой.
- Не получится. Я больше не поведу караваны через пустыню к не докажу свою доблесть в бою.
Настала моя очередь удивляться.
- А зачем тебе чего-то доказывать? Да еще в бою? Твой отец, он много мечом махал?
- Нет. Только один раз, когда возвращался в Ардаг с мамой. Она как раз мной беременна была.
- Очень достойный человек был твой отец. И умный. Так вот я предлагаю тебе торговать страхом. Что называется, прямо со склада.
Ром сделал многозначительную мину:
- Ты, похоже, там, в степи, с этой бабой умом повредился. Каким страхом? С какого склада?
Я презрительно посмотрел на него.
- У тебя есть я. Есть мое оружие. Есть Илья. Есть те, кто готов заплатить за то, чтобы мы решили их проблемы быстро и эффективно. Ну, понял?
Ром сообразил на удивление быстро.
- Ты предлагаешь мне продавать твои услуги? А цена?
- Договоримся. В накладе не останешься. Только одно условие!
- Какое? Я не успел согласиться, а ты мне уже условия ставишь…
- Без него я в это дело не полезу.
- Ну и какое?
- Я напрямую общаюсь с заказчиком после того, как ты получишь деньги.
Ром надолго замолчал и наконец спросил:
- Зачем тебе это? Хочешь потом без меня дела делать?
- Нет, Ром. Если я у тебя хоть грош таким образом заберу, - можешь меня собакам скормить. У меня свой интерес.
Ром криво улыбнулся.
- Хотя что это я… Если у тебя не получится, они же тебя на куски порвут, а не меня. А я свои посреднические всяко получу. Но я за тобой все равно понаблюдаю. Любопытно мне, что ты задумал.
- Понаблюдай, понаблюдай, - снизошел я. - Так по рукам?
- По рукам, - крякнул Ром, - но не забывай, что сначала ты должен выполнить для меня работу…
- Я никогда ничего не забываю, - бросил я дотошному гному и демонстративно отвернулся. Тем более, что вокруг было на что посмотреть, ведь в этот момент мы въехали в ворота Ардага. При взгляде на город я не смог сдержать улыбку. Город напоминал чудовищно большое скопление блиндажей, иссверленное металлическими дверьми и круглыми люками.
- Город находится под землей, - объяснил Ром, - поэтому почти нет крепостных стен. Они просто не нужны. Ардаг неприступен. Двери-люки при желании можно заблокировать, и ни один маг не сумеет их открыть. Любой огонь бессилен перед тридцатиметровой толщей камня! Под землей весь город буквально изрезан сетью соединяющихся между собой коридоров и подземелий.
- А где ты обитаешь? - поинтересовался я, разглядывая медленно проплывающие по сторонам дома. Судя по крепости стен и накатов каменных бронеколпаков, местные жители были просто одержимы идеей безопасности.
- Это мой район! - заявил Ром. - У нас, знаете ли, девять кланов и у каждого клана - своя территория. Границы между кланами перекрыты надежными воротами, закрываемыми с двух сторон.
- Это значит, чтобы соседи не открыли… - рассмеялся Илья, - очень правильный метод!
- Конечно! - Ром не уловил сарказма, звучащего в словах моего напарника.
Тот хотел было еще что-то добавить, но мы уже остановились перед огромным блиндажом и навстречу нам открылся люк. Из него показалось широкое бородатое лицо, сразу расплывшееся в улыбке.
- Повелитель! - взревело оно басом, - какая радость! Что же вы стоите! Заходите. К празднику в честь вашего возвращения все почти готово!
- Это мой первый советник, Мим, - объяснил Ром, повернувшись к нам. - Добрейшей души существо!
- Повелитель! - согнулся он в поклоне.
- Хватит, Мим. Поклоны будешь потом бить. Проводи моих гостей. Выдели им самые лучшие комнаты. И запомни! Они мои почетные гости! - последнюю фразу Ром выделил особо. - Пусть приведут себя в порядок.
- Следуйте за мной, господа, - пробасил Мим и ловко спустился вниз. Мы последовали за ним, и очутились в длинном коридоре. На грубых стенах горели факелы. Пахло жженой паклей и сыростью. По пути я как следует разглядел Мима. Первый помощник Рома походил на главу клана как клон. Как под копирку вырезанная окладистая черная борода и сплющенное морщинистое лицо.
В подземелье время течет незаметно, но, по моим прикидкам, через полчаса мы очутились перед широкой дубовой дверью, за которой оказались хорошо отделанные покои, сильно отличавшиеся от грубого интерьера коридоров. Нам выделили аж трехкомнатные апартаменты. В одной из комнат стояли две широких кровати, в другой массивный деревянный стол со стульями. На нем стоял огромных размеров канделябр с зажженными свечами. В третьей комнате, самой маленькой, у одной из стен расположилась настоящая ванна.
В другом углу ванной комнаты я увидел деревянную будку в человеческий рост, с распахнутой дверцей.
- А что это такое? - поинтересовался Илья, показывая на странное сооружение. - Сортир?
- Что? - наш проводник, похоже, не понял смысла услышанного им слова. - Это кабина перехода. Магический портал. Он связывает эту комнату с банкетным залом. Когда вы приведете себя в порядок, просто войдите в нее.
Я не выдержал и начал в голос ржать. Сходство магического портала с прозаическим дачно-гарнизонным строением было потрясающим. Мим совсем растерялся, но продолжал играть роль радушного портье. Косясь на меня, он показал на кровати. Там я увидел два комплекта одежды.
- Это вам, - объяснил наш проводник, - вы должны переодеться. На пиру будет весь цвет аристократии Ардага, и мой повелитель хотел бы, чтобы вы предстали перед высокими гостями в лучшем виде.
Произнеся эти слова, он поклонился и поспешно вышел, захлопнув за собой дверь. Илья выглянул следом за ним, затем еще раз притворил дверь, и задвинул массивный засов, запирающий ее изнутри.
- Ты сдурел? - зашипел он на меня. - Я слышал, о чем ты с этим бородатым трепался. Решил вызвать огонь на себя? Мол, я такой крутой, всех замочу, приходи кума полюбоваться. Ты хоть понимаешь, в какое пекло башку суешь?
- Понимаю. А ты хочешь сдохнуть тут в степях от стрелы какого-нибудь гоблина? Кто-то заказал нам в Москве Сигизмунда. Так? Этот перец зашвырнул нас сюда. Так? Он - не последний человек в этом мире. Значит, среди сильных мира сего есть и тот, кто сможет вернуть нас обратно. И узнаем об этих его талантах мы только тогда, когда он сам придет к нам. Если мы решим искать путь назад по-другому, нас примут в лучшем случае за городских сумасшедших. Давай сначала посмотрим, что нам предложит Ром!
- Что предложит, что предложит, - проворчал напарник, - пришить какого-нибудь гнома.
- Пришьем, - усмехнулся я. - Будем действовать по принципу элитных проституток - или сдохнем от кокаина, или выйдем замуж за президента.
- Но ты же понимаешь, что нам противостоит и Гильдия Убийц?
- Понимаю. Но, как говорил Гарсиа Лорка, «лучше умереть сражаясь, чем жить на коленях». И потом…
Я усмехнулся и начал переодеваться в приготовленную для нас одежду. Когда мы с Ильей закончили, то не могли сдержать улыбок. Так необычно смотрелся мой напарник в бархатной рубашке, расшитой золотом и широких атласных штанах. У меня был очень похожий наряд, отличавшийся лишь цветом. Удивительно, но настроение у нас сразу поднялось. Я принялся гонять Илью по комнатам, он отбивался и писклявым голосом орал: «Уйди, противный, сейчас нельзя, Родина в опасности». Наконец у нас уже не осталось сил смеяться. Я сделал серьезное лицо и заявил: «А теперь пора идти в банкетный зал к гномам». Лицо Ильи опять перекосила гримаса истерического смеха. Сквозь спазмы хохота он выдавил из себя: «А красивые среди них есть? Нет? Ну тогда стреляем». Смех смехом, а дело делом. Мне удалось успокоиться первым. Несмотря на возражения Ильи, я засунул в карман штанов пистолет и заставил Илью сделать тоже самое. Потом посмотрел на себя в зеркало и переложил ствол за поясной ремень. Там он лежал менее удобно, зато не столь эпатажно для дам обрисовывался сквозь атласный карман штанов. Винтовку я спрятал под кровать.
Затем мы вошли вдвоем в будку и закрыли дверь. Как только она захлопнулась, стало на секунду темно. А еще через секунду мы очутились в огромном зале с зеркальным полом и стенами. Венчала весь этот будуарно-нимфоманский декор огромная бронзовая массивная люстра с множеством горящих свечей. По периметру были расставлены длинные столы, заставленные разнообразной едой и бесчисленными кувшинами. Около них стояли деревянные лавки, но на них почти никто не сидел. Присутствующие в зале предпочитали есть стоя. И народу на этом фуршете было много. Я бы сказал - очень много. От обилия бородатых рож у меня зарябило в глазах. Правда, я заметил несколько женщин, но они были настолько страшны, что я искренне посочувствовал их мужьям.
Наше явление вызвало в зале некоторое смятение. Наконец наступила тишина. Ее прервал громкий голос Рома, восседавшего за одним из столов в окружении пышно разодетых бородатых крепышей. Хозяин разительно отличался от того гнома, с которым я общался во время нашего путешествия. Куда делась его простота и панибратство! Теперь я видел перед собой вальяжного аристократа. Чего стоил только один тяжелый взгляд исподлобья. Я чуть склонил голову набок и выдержал эту психическую атаку. Наконец Ром отвел глаза, потом изобразил приветливую улыбку и воскликнул:
- Это наши почетные гости! Мои почетные гости! Илья и Артем из России.
Раздались приветственные возгласы. Ром жестом пригласил нас занять место рядом с собой. Место по правую руку от главы клана доставалось здесь, похоже, не всякому, потому что я поймал на себе несколько завистливых взглядов. Я вполголоса бросил Илье:
- Это то, о чем я тебе говорил. Ловля на живца. А пока расслабимся и получим удовольствие.
Гости Рома накачивались вином из примерно полулитровых кубков, усаживая их по-гусарски, одним махом. Еда большим разнообразием не отличалась. Это было мясо с овощами, что называется, во всех позах и положениях - маринованное, отбивное, жареное, пареное, вяленое. Но комбинации были самые неожиданные и очень вкусные. Ром деликатно подождал, когда мы утолим первый голод, и хлопнул в ладоши.
Я толкнул Илью локтем.
- А теперь - дискотека?
Илья сидел под немного другим углом к двери и видел там больше, чем я. Он откинулся на стуле и блаженным голосом произнес:
- Не, шеф. Бар со стриптизом.
Я приготовился увидеть голых женщин гномьего племени и внутренне содрогнулся. Но в центре зала появилось шесть танцовщиц человеческого облика. Одежда каждой состояла из минимума абсолютно прозрачных шелков. Я сидел с каменным лицом, но уши у меня пылали так, что хоть прикуривай. Застучали барабаны, выбивая медленный ритм, и заиграл инструмент, чей звук отдаленно напоминал гитару. Я даже заскрипел зубами - настолько явственно ноздри защекотало воспоминание о пахшем горелыми листьями и бензином чудесном вечере далекого московского сентября. Прервал мои ностальгические мысли подошедший Ром.
- Это наша гордость, - сообщил он, - мы даже не знаем, откуда они. Нам продал их один приезжий работорговец. За очень большие деньги, но я нисколько не жалею об этом! - в голосе гнома появились хвастливые нотки, - все кланы мне завидуют! Но потом о танцовщицах. Если хотите, они станцуют лично для вас. Кстати, они не только прекрасно танцуют! Ха-ха…
Взгляд гнома недвусмысленно показывал, что он подразумевает под последней фразой.
- Сейчас же, - продолжил он, понизив голос, - я хочу воспользоваться моментом. Я о том деле, про которое напоминал сегодня уважаемому Артему.
- Давай, выкладывай, не томи… - проворчал я.
- Дело в том, что на этом банкете присутствуют почти все главы гномьих кланов. Вон тот толстяк, в блестящем камзоле - это Том. Глава клана Красно-Желтой Лисицы. Именно его и надо вам убрать.
- Странное название клана, - вырвалось у Ильи.
- Ничего страшного, - пожал плечами гном, - желто-красная лисица, единственный крупный зверь, который иногда встречается в наших подземельях. Правда, его мало кто видел, и за последние сто лет не поймали ни одного экземпляра. Но красоты этот зверь неописуемой. Говорят…
Я посмотрел на будущую жертву. Обычный гном. Не увидел я в нем ни властности, ни аристократичности Рома. Хотя… Когда на минуту его глаза встретились с моими, я невольно вздрогнул. Что-то в них было необычное. Я не мог понять что. Но мне сразу стало ясно, - этот обычный с виду гном совсем не так прост, как кажется. Тем временем наш работодатель продолжил свои объяснения:
- Его клан один из самых сильных. Но, к сожалению, еще и один из самых шебутных. Он не хочет соблюдать правила, принятые среди кланов, а так как обладает самой мощной армией, то с ним особо не поспоришь. Правда, и в его рядах есть умные гномы, которые на нашей стороне и… - тут Ром запнулся, - но это неважно. Главное - надо его убрать.
- Меня не интересует, почему его надо убрать. Есть более интересные вопросы - где, когда и, главное, сколько, - задумчиво заметил я.
- Это то-то как раз просто! Через три дня ежегодный Большой Бал. Каждый год его принимает один из кланов Ардага. В этом году такая честь досталась нашим соседям. Клану Зома. Вы пройдете на праздник под видом гостей. Остальные детали обсудим позднее. С деньгами проблем не будет. Если клан Тома самый сильный, то клан Рома самый богатый!
- Ясно, - кивнул я. - А пути отхода?
- Не переживай! - подмигнул мне Ром. - Любой из наших подземных городов устроен так, что затеряться в нем проще простого. Самое главное - иметь карту.
- Только вот что, - добавил я. - Внутри твоего квартала я нанесу на стены метки на своем языке, чтобы не заблудиться. Позаботься, чтобы никто не тронул их до нужного часа.
- Сделаем. - Гном не скрывал своего торжества, - а теперь советую повеселиться! Если захотите кого-нибудь из танцовщиц, только скажите Миму!
Тут же помощник Рома возник рядом с нами и кивком головы подтвердил слова своего повелителя. После этого Ром встал и, попрощавшись, направился к выходу из зала в сопровождении четверых телохранителей.
- Нет, дружок, с приватными танцами в кабинетах мы пока погодим, - остановил я услужливо смотревшего на меня Мима. - А вот карты города посмотрим.
Направляясь к порталу перехода, я заметил в одном из зеркал на стене, что Мим быстро проскользнул к Рому, что-то шепнул ему на ухо и тот, остановившись в дверях, долго и задумчиво смотрел нам в спины.

Глава 9
ТРУП ТРУПУ РОЗНЬ

Надо сказать, что три дня, которые прошли между пиром и днем бала, пролетели для нас с Ильей очень быстро. Мы составили план - на мой взгляд, очень недурственный. Когда Мим принес нам карту подземного города, я чуть глаза себе не сломал, разбираясь в лабиринте коридоров, лазеек и перемычек. При этом помощник Рома предупредил нас, что, возможно, с момента последнего обновления карта могла устареть. Каждый повелитель клана считал своей обязанностью вырыть новые коридоры, причем часто совершенно не задумываясь, нужны они или нет. Тем не менее, пути отступления нам удалось наметить и разметить достаточно быстро.
Когда мы вошли в зал Большого Бала, Илья не сдержался и фыркнул:
- Не, ну это отстой какой-то! Бал… Пхе!
Не знаю, как насчет отстоя, но народу в зале и в самом деле оказалось мало. На удивление мало. Человек двадцать. Хотя Ром уверял, что будет не меньше пятидесяти. Причем это были почти одни гномы. Кроме нас двоих, я заметил лишь несколько подозрительного вида эльфов да одного мрачного старика человеческого облика в сопровождении ярко-рыжей нимфетки лет пятнадцати. Каким образом они попали на бал, я абсолютно не понимал. По крайней мере, на богатых путешественников, про которых говорил Ром, они явно не походили. На нас с Ильей внимания никто не обратил. Посреди зала что-то вещал страхолюдного вида гном, и больше половины присутствующих столпилось вокруг него. Мало того, что оратор был очень худым, что для гнома было, на мой взгляд, просто невероятно, так у него вдобавок толком не было бороды. Какие-то жалкие клочки на подбородке. Но аудиторию он держал. Я плохо понимал, о чем идет речь, потому что и без того не очень понятный мне язык гномов был в изложении тощего плешивца пересыпан какими-то жаргонными словечками, после каждого из которых слушатели взрывались смехом. Том в окружении своих телохранителей стоял в отдалении и разговаривал с парой богато одетых гномов. Я переглянулся с Ильей, и мы начали осторожно продвигаться к нему.
- Не торопитесь, мальчики, - раздался сзади тихий женский голос.
Мы с Ильей повернулись как по команде. Перед нами стояла Зеела. На ней было темно-коричневое облегающее платье с открытыми плечами. Выглядела она куда лучше, чем во время наших прежних встреч. Я бы сказал, что теперь ее бледность была не так заметна, и девушка больше походила на живого человека.
- Что ты тут делаешь? - поинтересовался я у нее, наконец придя в себя от подобного сюрприза, - если тебя узнают, то тебе же живой не выйти!
- Кто меня здесь узнает? - презрительно хмыкнула Зеела. - И когда? Вы же не начнете кричать обо мне на весь зал, правда?
- Скоро сюда подтянется Ром. Он знает тебя, Зеела, и сдаст с полтычка.
- Я успею уйти. Вообще-то, мальчики, я за вами и, в принципе, мы могли бы удалиться отсюда прямо сейчас, не усложняя никому жизнь.
- Опять хочешь предложить прокатиться в Янеж, где из нас сделают свежие котлетки? - влез в разговор Илья.
Зеела поморщилась:
- Вы в опасности! Я хочу вас предупредить…
- Слушай, Илюш, - обратился я к своему напарнику. - В последнее время все обитатели этих краев только и делают, что пекутся о нашей безопасности.
Илья косо улыбнулся. Я продолжил.
- Говори конкретнее. Нас пугать не надо. Мы - не дети малые.
- Ром. Вы не должны ему доверять. Он заплатил Салосу, чтобы забрать вас с собой. Как только вы убьете того, кого он вам поручил, от вас сразу же избавятся!
- С ума сойти! Зеела, о прекрасный ангел смерти, посланница Гильдии Убийц, ты решила стать нашим ангелом-хранителем? Какой черный юмор, а? Зачем Рому избавляться от нас? Кто же откажется от подобного тайного оружия? От незарегистрированных убийц? Тем более мы его вроде как на работу подрядили. После твоего убийства, он оказался невыездным…
- Вы, похоже, не совсем понимаете, во что ввязываетесь, - нахмурилась Зеела. - Логика гномов далека от логики других рас. У гномов распространена кровная месть. И как только вы убьете кого-нибудь из Глав Кланов, то против вас поднимется весь клан. Именно поэтому никто из Гильдии Убийц старается не связываться с гномами, хотя за них часто предлагают немыслимые деньги!
- Послушай, Зеела, - прервал девушку Илья. - То есть, если вы подпишитесь на задание, гномы гуртом навалятся на вашу Гильдию? И что? Затопчут? Не верю! Ты чего-то недоговариваешь. Зачем мы вам нужны? На нас что, свет клином сошелся и для вас, и для этих бородачей?
- Не знаю, - вздохнула девушка, - это известно лишь Магистру!
- Слушай, Артем, может, ну его на хрен? - повернулся ко мне Илья. - Пускай бородачи между собой бодаются? Может, и не так страшен Магистр, как его малюют?
- Не знаю, - пришлось признаться мне, - если мы сейчас уйдем, не выполнив работу, я так понимаю, наша репутация как Убийц будет серьезно подмочена. Так, Зеела?
- Скорей всего да, - кивнула та, - подобные новости разносятся быстро.
- А если мы убьем этого Тома, то на нас будут охотиться до победного конца гномы его клана? Получается - вилы?
- Да, именно так. Причем в каждом городе, в любом королевстве или княжестве у гномов есть свои диаспоры. Это самый дружный народ в Пранне. Так что скрыться от них будет трудно.
- Ясно, - я задумчиво посмотрел на нашу жертву. Тот закончил свои разговоры и теперь лениво потягивал что-то из огромной деревянной кружки, безразличным взглядом осматривая зал. Телохранители походили на ленивых сытых котов. Казалось, что они вот-вот замурлычат. Я обратил взгляд на Зеелу.
- Но тебе, тем не менее, надо, чтобы мы скрылись? Не выполнили задание. Так?
- Мне пора! - ушла она от ответа. - Скоро появится та, чьим именем я воспользовалась, чтобы проникнуть сюда. Но мне хотелось бы узнать, что вы решили?
- Да, - Илья поддержал вопрос, - и мне бы это хотелось знать! Что мы решили? А, Артем?
- Мы выполним заказ, - произнес я, - мое мнение, что от этого нам никуда не деться. А вот потом… потом мы немного изменим план, известный Рому. Я хорошо изучил схему местных коридоров. Мы просто не дойдем до того места, где нас должны будут ждать его люди.
- Тогда я вас покину, - Зеела посмотрела на меня, - и вряд ли когда-нибудь мы увидимся. Не думаю, что вы долго сможете бегать по Пранну от гномов-мстителей, а я… провалившегося убийцу ждет наказание, и ближайшие два года мне скорее всего придется провести в изоляции…
К щекам Зеелы прилила кровь. Или мне показалось?
- Продержитесь подольше, мальчики. От этого многое зависит.
Девушка улыбнулась на прощание и скрылась в нахлынувшей толпе новых гостей. Мы с Ильей переглянулись и, не сговариваясь, вернулись к работе.
За время нашего разговора народу в зале явно прибавилось. Заиграла музыка. Сначала тихо, а потом все громче и громче. Народ начал танцевать. Это было то, чего я и ждал. Я отошел за колонну, быстро вынул из сумки на длинном ремне, висевшей у меня на плече, три оперенных дротика, увенчанных длинными зазубренными иглами. Это хитрое оружие я использовал очень редко, но никогда с ним не расставался, так как оно несколько раз действительно спасало мне жизнь. Тот узкоглазый сморщенный человечек, который восемь лет назад научил меня этому искусству, уже давно мертв. Но я всегда буду признателен ему за науку.
Сжав дротики между пальцами, я присоединился к танцующим. В какой-то момент после легкого балетного па руками я выпустил дротики один за другим в направлении Тома. Два по самое оперение вошли ему в глаза, а третий - в сердце. Том упал, в зале на секунду восстановилась полная тишина, а потом началась давка. Я краем глаза заметил, что сквозь толпу целенаправленно пробирается не меньше десятка до зубов вооруженных гномов в доспехах. Было похоже, что направляются они к нам. Значит, мои музыкальные пируэты и менуэты все-таки засекли. Подтверждением этого было несколько стрел, просвистевших над нашими головами.
Я дернул Илью за руку, и мы устремились к едва заметной двери в углу, за которой начинался ход, выводивший в подземный город. Едва я захлопнул дверь и отбежал от нее в темноту, как она с треском разлетелась на куски. Мы с Ильей юркнули в узкий отводной коридорчик. По плану, известному Рому, мы должны были бежать по нему, а затем повернуть направо. Потом последовала бы целая серия поворотов, и в конце концов мы должны были оказаться у вентиляционной шахты.
Однако здесь я изменил намеченный маршрут. Я выбрал совсем не ту шахту, на которой красовался бережно выведенный мной вчера вечером знак бесконечности. Вдали раздавались приглушенные звуки погони, но в этих коридорах трудно было правильно определить наше направление. Вскоре мы стояли перед самой большой шахтой этого квартала, уходившей вверх отвесной стеной. Вход в нее был заперт тяжелым, но простеньким навесным замком, с которым Илья справился без труда, поковырявшись в нем универсальной отмычкой. Внутри трубы были вбитые в камень железные скобы. Мы начали карабкаться вверх, к видневшемуся в вышине синему небу.
Казалось спасение было так близко, но вмешался его величество случай. Когда мы почти достигли самого верха, стена напротив меня отъехала в сторону и нас опутали непонятно откуда появившиеся прочные зеленые щупальца. Я ощутил сильный рывок и почувствовал, что лечу вбок, в темноту открывшегося в стене шахты коридора.
Последнее, что я еще услышал, был отчаянный крик Ильи. Затем наступила тишина, и темнота обволокла меня вязкой черной пеленой.
Сначала его звук был невероятно далеким и тихим. Но слабый звон все нарастал и нарастал и наконец превратился в звенящий вой. Не в силах больше терпеть этого издевательства я медленно открыл глаза. И почувствовал, что начинаю сходить с ума.
Я лежал на диване в своей квартире. В Москве. Это была моя резервная хата на случай каких-то осложнений. Мне довелось ночевать здесь всего пару-тройку раз, и все равно чем-то она мне нравилась, хоть и была самой что ни на есть скромной. До боли знакомый антураж комнаты, в которой я сейчас находился, невозможно было спутать ни с чем. Мало того, я был одет в пижаму и тренировочные штаны и заботливо укрыт пледом.
Тут на меня нахлынули воспоминания с такой ясностью, что я почувствовал, как меня охватывает паника. Не может быть, чтобы все произошедшее со мной оказалось лишь сном. А если это так? У меня появилась надежда на то, что весь тот мир, в котором я провел столько времени, был лишь страшным сном.
Но это требовалось немедленно проверить. Я сел на кровати, и найдя ногами тапки, встал и пошаркал на кухню. Меня мотало как пьяного, и била сильная дрожь. Открыв холодильник, я достал початую бутылку водки и плеснул себе грамм сто пятьдесят. Дрожь исчезла, и жизнь казалась теперь не такой уж плохой.
Я взял трубку радиотелефона и набрал номер мобильного телефона Ильи. Аппарат абонента был выключен или находился вне зоны действия сети.
Осталось выяснить, было ли сном покушение на этого самого Сигизмора. Я никак не мог вспомнить, где заканчивалась реальность и начался сон. Я вдруг почувствовал, что дико голоден. В холодильнике не было ничего. Понимая, что привычная реальность может кончиться прямо за порогом квартиры, я оделся и спустился на улицу Начинало темнеть, и сильный ветер, пробиравший до костей, гнал закутавшихся в шарфы прохожих домой.
Добравшись до круглосуточного супермаркета неподалеку от дома, я накупил еды на неделю и, выйдя с полными сумками из магазина, остолбенел. Передо мой стоял Сигизмунд Сигизмор собственной персоной.

Глава 10
РАЗГОВОР ПОД ПИВО С РАКАМИ

Сумки с провизией я удержал в руках чудом. Внешне воскресший маг выглядел весьма пристойно и с усмешкой разглядывал меня.
«Здравствуй, жопа, Новый год! Вот и все? Отпрыгался, братец? И миллионы теперь тебе не понадобятся…» - мелькнула у меня мысль.
- Не парься. Твои миллионы мне не нужны, - ответил Сигизмор, словно прочитав мои мысли. - Нам надо поговорить. И лучше - у тебя дома.
Я лишь слабо кивнул головой. Сигизмунд взял у меня сумки, и мы пошли обратно к дому. Картинка получалась премилая - маг и убийца с пакетиками, набитыми пивом, идут через двор, тщательно обходя затейливо разложенные на асфальте и в траве собачьи экскременты.
Впрочем, особо гостеприимным хозяином я быть не собирался. Я сделал себе монументальный бутерброд, открыл себе и гостю по бутылке пива и сел в кресло. Сигизмору такое поведение явно не понравилось, но он промолчал.
- Итак, - начал он, - только не думай, что перед тобой призрак. Если хочешь - можешь потрогать.
- Спасибо, не буду. Я не дама, - буркнул я.
Сигизмор хихикнул, осознав двусмысленность своего предложения.
- Короче, с точки зрения обычного человека ты меня убил. Но я - маг. И все непросто даже для меня самого.
- Ну и? - спросил я.
Сейчас Сигизмор был больше похож на недавно уволенного из режимного НИИ инженера средних лет и, честно говоря, слегка меня утомлял. Я уже понял, что он лишился каких-то своих способностей, иначе мы бы тут пиво не пили. Или же пили бы не пиво. Маг почесал в затылке.
- Меня нет в вашей повседневности. Я вроде бы существую - и не существую. Причем с одинаковой степенью присутствия и в том мире, и в вашем. Пока я нахожусь здесь, мое тело безжизненно лежит в моем замке там. И наоборот. Я словно расщепился. При этом меня весьма хаотично шарахает из одной вселенной в другую. В этом есть своя прелесть, но не знаю, надолго ли.
- Ненадолго! - произнес я, - там тебя уже похоронили! Кстати, а здесь ты где изволишь отдыхать?
- В холодильнике морга для неопознанных трупов Первой градской больницы.
- И надолго?
- Насколько я понял, недели две у меня еще есть…
- Кстати, а почему неопознанных?
- После столь неожиданной смерти я частично развоплотился, и мой облик стал чем-то средним между той маской, которую я ношу в вашем мире, и лицом, данным мне от рождения.
- Понятно, - хмыкнул я. - Еще раз тебе говорю - там тебя уже похоронили. И Черная Гильдия уже имеет на меня с моим напарником зуб. Считается, что это мы тебя убили и шибко перешли им дорогу.
- Вот оно как… - маг был мрачнее тучи, - наверное, так вам и надо. Конкурентов они действительно не любят. В нашем мире монополия на смерть при таинственных обстоятельствах принадлежит им. Но ты сделал нечто очень странное. Ты убил меня здесь. А там меня убил кто-то другой. И две половины…
- Две половины чего? - нахмурился я. Вот только эзотерики под «Балтику» мне сейчас не хватало.
- Две половины моей сути, соединившись в момент практически одновременной смерти, породили мою третью физическую сущность.
До меня начало доходить. Сигизмор имел в виду, что какой-то шустрец из того мира добрался до мага в ту же минуту и секунду, когда это сделал и я в этом. И две «души» нашего мага зафигачило в астрал одновременно, отчего на перекрестках мироздания что-то перемкнуло, и на свет появился вот этот голем, сшитый из кусочков, как лоскутное одеяло.
Я сходил еще за бутылкой пива. События последних дней вообще было трудно измерить обыкновенным аршином, и для некоей привязки себя к миру я решил, что раз я вернулся, то надо выполнить до конца свою работу. А потом забыть прошлое, как страшный сон. Насколько я помнил, в этой квартирке, в тайничке, хранился «люггер» с тремя обоймами.
Сигизмор вдруг рывком приблизил свое лицо к моему. Умение читать мысли синтетический старичок все же сохранил.
- И не думай об этом! - тихо произнес маг. - Второй раз ты меня не замочишь. И пока забудь свою песенку о том, что все хорошо, что хорошо кончается. Я вызвал тебя сюда не просто так.
«Ах ты, блин, старый ты козел!» - мысленно простонал я.
Сигизмор поднял бровь, но никак не прокомментировал мои мысли. А я продолжал думать: «Это ж как в анекдоте - а теперь три ящика водки и давай американца и француза обратно, а то пить не с кем. Он меня вызвал! А Илюха? А я? Может, в том мире разгневанные гномы мне уже жопу на ремни режут?
- Не режут, - флегматично возразил моим мыслям маг. - И Илюха твой пока жив и здоров. Еще раз повторю, что я вызвал тебя не просто так. Я тут поразмышлял и понял, что произошло. Только налей-ка и мне еще пивка.
Я понял, что надо брать паузу. Раз пошла такая пьянка, режь последний огурец.
- Слышь, маг, - окликнул я Сигизмора, - а я раков севанских купил. Будешь?
На моей памяти никто и никогда не отказывался от такой радости. Теперь я знал - маги тоже не исключение. Сигизмунд потер ладоши друг об друга и плотоядно улыбнулся.
- Раки? Не довелось мне их толком при обычной жизни распробовать. Так хоть в сумеречной зоне оторвусь.
- Где-где? - переспросил я.
- В сумеречной зоне. За пределами обеих жизней.
Я сходил на кухню и приготовил огромную тарелку красных севанских раков. От членистоногих аппетитно пахло укропом, а для полного блезиру я положил сверху черную оливку.
Блюдо с раками просто заворожило Сигизмунда. Он минут пять молча хрустел и чмокал, высасывая из трубчатого хитина вкуснейшую белую мякоть, со сладострастными придыханиями отхлебывал ледяное пиво и, когда первый запал прошел, спросил:
- Готов слушать?
- Угум, - кивнул я, продолжая поглощать раков.
- Во всем этом раскладе имеются определенные сложности. Мои исследования показали, что теоретически моя смерть в Пранне не означает смерти на Земле. Здесь как бы присутствует моя копия, ретранслируемая магическими энергиями.
- Короче… - попросил я.
Маг покосился на быстро пустевшее блюдо с раками, на всякий случай переложил себе на тарелку еще парочку и продолжил:
- По сути, я застраховал себя от возмездия Гильдии Убийц. Я всегда мог уйти сюда и здесь продолжить жизнь, тем более, что в вашем мире есть масса приятных вещей. И тут ты… Возможность моей гибели в вашем мире я тоже, конечно, рассматривал, хотя и не слишком серьезно. С моим магическим чутьем… До сих пор не понимаю, как тебе удалось… - он посмотрел на меня долгим тяжелым взглядом.
Я лишь пожал плечами. Неубедительные какие-то гляделки получаются… Видимо, Сигизмунд это понял и, словно ни в чем не бывало, продолжил свои рассуждения.
- Согласно моим расчетам выходило, что при моей смерти в обоих мирах могут произойти две равновероятные вещи - либо я умру и тут и там, либо меня отбросит в один из миров.
- Квантовый отскок, - ухмыльнулся я.
- Откуда ты знаешь? - встрепенулся маг.
- Мой отец был ядерным физиком, и научно-популярные книжки я читал с пеленок. Квантовый отскок. Но тебя должно было выбросить по ту сторону барьера, где выше какой-то из значимых потенциалов. Но какой?
- Я тоже не знаю. Я должен был умереть в этом мире и выскочить в качестве призрака в своем. Но эта вселенная, похоже, тянула меня сильнее. Мой синтезированный образ более материален здесь. А там… Там лишь легкое колыхание ветра. Но в этом мире и в этом виде часть моих способностей бездействует. Я порой мне кажется, что я мертв.
- Ты меня совсем запутал, - я почувствовал, как у меня начинает болеть голова. Мне еще зомби в своей квартире не хватало… - так ты мертв или жив?
- Здесь я жив! Но я хочу вернуться обратно. А значит… Значит, тебе достаточно знать, что так или иначе, моими стараниями ты оказался включенным в механизм перемещения. Я переместил вас туда в физических телах, и теперь ты здешний - лишь копия того, кто остался в Пранне! И я выжму из ситуации все.
Я чувствовал себя последним кретином. Запутанно, очень запутанно подходил к снаряду товарищ маг и волшебник. Но надо было выкручиваться.

Предыдущая страница 5 Следующая страница


Зеркало для убийцы 6

- Понятно! - буркнул я, - только помыкать мной не получится! Если мы, по твоему, как-то зависим друг от друга, то и вести себя должны, как нормальные партнеры. Только во имя чего мы собрались против кого-то дружить?
- Что значит «вот имя чего»! - возмутился Сигизмор. - Ты вернешься в свой мир, а я в свой! Вот и все! Тебе даже не надо будет меня заново убивать. Рисковать мне больше не хочется, и я появлюсь только тогда, когда хорошо подготовлюсь к новому путешествию между мирами. Лет этак через пять!
- Ты меня не понял. Допустим, мы с Ильей вернулись обратно. Но зачем тебе свидетели? Ты же попытаешься от нас избавиться… разве нет?
Маг улыбнулся:
- А зачем? В этом мире тебе не поверит никто. А сумасшедшему киллеру заказов больше никто не даст.
- Но я хочу уйти из бизнеса! - воскликнул я.
- Тем более. - Сигизмор с хрустом взломал шкурку последнего рака. - Зачем ты мне?
- Хорошо, я согласен! - ответил я. Впрочем, мы еще посмотрим, кто кого распнет.
- Рад, что у тебя есть здравый смысл, - удовлетворенно заметил Сигизмор. - Только вот прежде чем покинуть твой дом, я хочу услышать рассказ о твоих похождениях в Пранне.
- Это надолго… - предупредил я.
- А мне теперь спешить некуда, - рассмеялся маг.
И я начал свой рассказ. Особенно сильно Сигизмора удивило поведение Зеелы.
- Странно… - протянул он, - не похоже это на Убийц. Даже если ты ее спас, то она должна ждать любого момента, чтобы вонзить тебе в спину кинжал. Такова их логика. Их принципы. А теперь Зеела совершила тяжелое преступление против законов Гильдии. Не завидую я ей, если до нее доберутся Контролеры!
- Контролеры? Кто это?
- Это небольшой отряд в Гильдии, занимающийся чем-то вроде расследования действий своих же членов. Нечто вроде управления собственной безопасности вашей милиции. Если Убийц в Пранне просто боятся, то Контролеров просто не упоминают всуе. Их никто никогда не видел, так как любая встреча с ними заканчивается смертью. Ваша Зеела очень сильно рискует! И главное - в картинку зачем-то влез Мрок! Он верный слуга Моргота, и признаться, я уже лет двадцать не слышал, чтобы он кому-то помогал. А у тебя как с родословной?
- Не понял?
- Ну родители, дедушка с бабушкой там, магов не было?
Я усмехнулся.
- Нет, в семье у меня магов не было, - ответил я. - Папа с мамой атомные бомбы делали. А так - обычная советская семья. Ты лучше расскажи об этом Морготе. А то Ром мне так ничего толком и не объяснил.
- Моргот… Как бы тебе сказать… Это один из семи главных богов Пранна. Бог теней. Бог тьмы. Единственный из богов, кто осмеливается проявлять свою сущность в Пранне. О нем ходит множество легенд. Некоторые из них предполагают, то Моргот когда-то был человеком - магом. Но в своих опытах зашел слишком далеко и превратился в бога… Но на самом деле правды не знает никто. А раков больше нет? - вдруг спросил Сигизмор.
- Нет. А надо?
- Нет. Ладно, мне пора, - маг встал из кресла. - Я не прощаюсь. Завтра вечером, думаю, уже будут первые результаты моих расчетов, и тогда все станет на свои места.
Я проводил его до выхода и, закрыв дверь, вернулся в комнату, где допил пиво и отправился спать. Утро вечера мудренее.

Глава 11
ДОБРОЕ СЛОВО И КОШКЕ ПРИЯТНО

Илья с ужасом смотрел на Артема. Его друг лежал рядом, плотно схваченный щупальцами, и не подавал признаков жизни. Ему тоже пришлось несладко. Шершавые толстые ленты, покрытые зеленоватой кожей, держали его весьма цепко и грамотно, и как он ни пытался вывернуться, чтобы дотянуться рукой до пистолета в правом кармане, ничего не получалось.
Потом началось самое неприятное. Медленно заскользив по каменному полу, щупальца поволокли своих пленников по коридорам. Первое время Илья орал что есть мочи, резонно рассудив, что, даже если их схватят гномы, еще неизвестно, что лучше - их тюрьма, или обладатель щупалец.
Но вскоре замолчал, поняв, что кричать бессмысленно. Вопли только гулко раскатывались по влажным камням коридоров. Илья решил сконцентрироваться на подсчете поворотов долгого пути На счете «тысяча сто четырнадцать» все кончилось. Щупальца притащили их тела в громадный зал с дырой в середине пола. Оттуда валил пар. Воздух был влажным и сырым.
- Термы, блин, - подумал Илья и успокоился. Артем всегда говорил, что более всего томит именно неизвестность, а когда приходит время действовать, то испытываешь необычайное облегчение. Так вышло и на этот раз. Щупальца отпустили добычу и устремились к своему хозяину. Верней - хозяйке.
У создания было странное бочкообразное тело, стоявшее на двух слоноподобных ногах. Из туловища и вырастали щупальца - по четыре с каждой стороны. А вот венчала всю эту конструкцию деталь совершенно из другой оперы - очень красивая женская голова. И если отвлечься от примонтаженного к ней снизу навесного оборудования, то обладательница таких огромных глаз, пухлых, будто насиликоненных губ, игриво вздернутого носика и рыжей копны волос могла бы иметь успех как секретарша в лучших компаниях нашего мира. Илья озадаченно разглядывал существо и даже задался вопросом - насколько мужчине может быть безразлична остальная внешность женщины при таком великолепном фасаде. «Медуза Горгона» тем временем подтянула к себе щупальца и. обворожительно улыбнувшись, произнесла эротичным грудным голосом:
- Все вы, люди, - скоты неблагодарные! Вместо того чтобы поблагодарить меня за спасение, ты пялишься, словно увидел мерзость какую-то? Разве мое лицо не прекрасно? А голос?
- Все классно, мадам, - сумел выдавить из себя Илья, - только вот тут промашка вышла… - он показал взглядом на низ тела медузы.
- Ах, это? Вы, люди, к тому же еще слабонервные. Щупальца тебе не нравятся? - в голосе ее зазвенели угрожающие нотки.
- Нет, мадам, щупальца-то как раз нравятся. А вот с фигурой у вас что-то не то, - несколько бестактно заверил ее Илья и поинтересовался. - А вы кто? И на кой ляд вы меня спасали?
- Я Посвизз. Я вижу, это имя тебе ничего не говорит. Странно, я полагала, что достаточно известна в Пранне. Я королева вампиров Ардага. Кстати, а что у меня на твой вкус не так с фигурой? - продолжила она тоном до смерти заинтересованной женщины.
- Королева вампиров? - Илья почувствовал, как по коже пробежала дрожь.
Видимо, не только но коже, но и по лицу, потому что Посвизз поспешила добавить:
- Я не собираюсь пить твою кровь! По крайней мере - пока! Во-первых, враги гномов мои друзья. И во-вторых, ты мог бы помочь мне улучшить фигуру.
- Эт-т-о как? - дрожащим голосом спросил Илья. Если женщина просит мужчину помочь ей улучшить фигуру, это может означать только одно - в койку! Но только не с этим… От одной мысли о такой перспективе ему хотелось наложить на себя руки.
- Очень просто, - ответила Посвизз. - Представь себе ту, которая, по твоему, соответствует вашим стандартам красоты во всех подробностях, я запомню этот образ, и когда досыта напьюсь крови в следующий раз, то приму этот облик.
Илья внутренне улыбнулся.
- Давай попробуем, - согласился он. По окончании его мысленных усилий он мог смело предполагать, что отныне в этой бане зазевавшихся путников будет ждать итальянская порнозвезда Чиччолина из ранних фильмов во всей своей красе.
Посвизз покачала головой:
- Неплохо. Очень неплохо. Спасибо за дар. Надо скорее подкрепиться. Впрочем, сначала разберемся с твоим спутником. Он мертв? Может, его и пустим в дело?
«Эх, мать моя, женщина! Во как жизнь-то извернулась!» - подумал Илья. За своими грезами он совсем забыл об Артеме. Тот лежал на каменных плитах и по-прежнему не подавал признаков жизни. Илья сел рядом с товарищем на колени и приложил ладонь к его полураскрытому рту. Артем дышал. Илья поднял голову.
- Он жив! Только без сознания! И он мой друг. Не трогай его. Лучше помоги нам, потом побыстрее подкрепись и возвращайся.
- Экий ты шустрый! - не без удовольствия констатировала Посвизз. - Дай-ка посмотрю, что с ним стряслось.
Одно из щупалец осторожно коснулось узким кончиком головы лежавшего и тут же вернулось к своей хозяйке. Посвизз повернулась к Илье.
- Он не с нами. Физически он жив, но душа его где-то путешествует!
- Как это? - изумился Илья. - Нельзя ли как-то попроще, для средних умов?
- А тебе оно сейчас надо? - бросила королева. - Здесь скоро будут твои преследователи. Они боятся входить в этот зал, но страх презрения у гномов сильнее страха смерти. Заодно я и подкреплюсь.
- А какой тебе резон нас спасать? - задал Илья вопрос, который не покидал его все время разговора. Ответом был ее громкий смех. Королева вампиров скользнула к яме и скрылась в ней. Щупальца вновь туго перехватили тела Артема и Ильи и утянули их следом. Падение вниз Илья запомнил плохо. Но место, в котором они очутились, разительно отличалось от зала, с которого началось путешествие.
Это был небольшой зал, спроектированный в форме пятиконечной звезды. В концах ее лучей горели светильники, установленные на постаментах из черного мрамора.. Королева вновь спрятала свои щупальца.
- Пафосное местечко, - хмыкнул Илья.
- Как-как? - хихикнула Посвизз.
- Пафосное, говорю. Звезды, мрамор, факела всякие в углах.
- А… - лицо Посвизз скривилось гримаской. - Это папа строил. Я всегда ему говорила, что тут неудобно, но разве старика можно было убедить?
- А мы что, идем к твоему папе? - такая перспектива Илью совершенно не устраивала.
- Не говори глупостей. Он давно умер. Я ведь не так молода, как кажется. И так одинока… - вздохнула Посвизз. Посмотрев на Илью долгим взглядом, она сказала:
- Иди за мной. Взвали своего друга на спину. Мы будем спускаться по узкой лестнице. И не обращай внимания ни на что! Пока ты со мной, ты неприкосновенен! Понятно?
Посвизз направилась в один из лучей звезды, где около светильника спряталась еле заметная железная дверь, слившаяся со стенами из серого камня. Королева что-то прошептала, и дверь отъехала в сторону, открывая темный квадратный проем. Там и крылась лестница.
Спуск был долгим, и позже Илья вспоминал его словно страшный сон.
Мало того, что он обливался потом, неся на спине девяносто килограммов живого веса Артема, так вдобавок на середине пути вокруг появились какие-то мелкие существа, напоминавшие карикатуру на человека. На сморщенных лицах этих маленьких старичков горели лютой злобой красные глаза. Тем не менее эти твари слушались королеву и предпочитали лишь плеваться в сторону Ильи и что-то кричать по-своему.
- Это лепреконы, - бросила Илье королева, не оглядываясь назад, - не обращай внимания!
«Легко сказать - не обращай», - подумал Илья. Маленькие гады плевались с завидным постоянством и метили ему прямо в лицо.
Все когда-нибудь кончается, и этот бесконечный спуск кончился тоже. Теперь Илья стоял в небольшом зале, посередине которого вытянулся длинный дощатый стол. В глубине помещения возвышался мощный черный камень кубической формы, на котором горел светильник.
- Это наш алтарь, - объяснила Посвизз, - нас не так много, но мы живем дружно. И часто проводим здесь наши собрания!
«Садово-дачного товарищества», - мысленно закончил Илья. Мило, черт возьми. На всякий случай, он решил провериться.
- Вы - это вампиры?
- Да, вампиры! Тебя это смущает? Или ты предпочел бы попасть в руки гномов? А зря! Разве ты не знаешь, что гномы делают с Убийцами? Ты и твой друг - Убийцы! Так ведь?
- Да, - ответил Илья.
Зачем врать? Илья уже успел убедиться, что убийц в этом мире уважали.
- Вот, видишь! А я вас между прочим спасла! - торжествующе произнесла Посвизз.
- Но для чего? - опять попытался уточнить Илья.
- Потом, - королева проигнорировала эти вопросы, - сейчас надо помочь твоему другу! Садись пока, а его положи на стол.
Илья выполнил распоряжение Посвизз. Пока он укладывал Артема на стол, королева исчезла. Появилась она через несколько минут с высоким худым человеком. Тот был бледен неестественной мертвенной бледностью. Тонкая кожа была натянута на его черепе, словно на манекене.
«О, вот и настоящий вампир!» - решил про себя Илья.
- Это Стасси, - произнесла королева, - мой помощник. Когда-то он был подающим надежды волшебником. Он хорошо разбирается в лечебной магии. Сейчас он посмотрит твоего друга.
Ее спутник подошел к лежавшему на столе Артему, и тут началась настоящая потеха! Стасси вытянул руки ладонями вниз, и его тонкие пальцы начали совершать невероятные движения. Казалось, у него нет костей. На тело Артема стекали крошечные голубые искорки, и вскоре все его тело было словно укутано в сверкающий кокон.
Маг закрыл глаза, и в зале воцарилось молчание. Оно длилось минут десять, после чего Стасси посмотрел на Илью взглядом, полным ужаса.
- Я не знаю, что это… - маг повернул голову и посмотрел на королеву. - Он жив, в этом нет сомнения. Но его душа не с ним. Она отделена от тела. Но самое страшное - я увидел, кто хочет завладеть этим телом.
- Кто же? - не выдержав, почти крикнул Илья.
- Моргот… - прошептал Стасси.
- Моргот? - королева была явно удивлена. - Как это возможно? Уже двести лет я не помню ничего подобного!
- Видимо, опять началось. Он готовит почву для перевоплощения!
- Этим надо воспользоваться! - Глаза королевы сверкнули огнем.
- Но это же смерть… - попытался возразить Стасси, но Посвизз грубо оборвала его.
- Это власть! И вообще замолчи! Не то я пожалею, что сделала тебя вампиром!
После этих слов маг как-то сразу съежился и, бросив жалобный взгляд на королеву, затих.
- О чем это вы говорите? - прервал светскую беседу Посвизз и Стасси Илья.
- Видишь ли, - замялась на минуту Посвизз, - твой друг болен. Очень сильно болен. Сейчас он представляет собой лишь безжизненное тело. Душа покинула его. Но, возможно, нам удастся его излечить!
- А Моргот? Он каким боком к этому относится?
- Моргот? - королева наградила Стасси гневным взглядом, от которого тот сжался еще больше. - Да нет, это лишь предположение моего помощника. Так ведь Стасси?
- Конечно, - поспешил заверить испуганный маг, - ничего особенного. Просто мне показалось.
- Ты же говорил, что телом пытается кто-то завладеть? - подозрительно поинтересовался Илья. - Этот кто-то - Моргот?
- Да, я это говорил, - вынужден был признать Стасси, - но теперь вижу что организм твоего друга успешно борется с этой напастью. И уверен, Моргот потерпит поражение!
- Да? - единственное, что Илья уяснил, так это то, что надо сматываться отсюда и как можно быстрее. Только как это сделать?
А Посвизз улыбнулась:
- Стасси проводит вас в вашу комнату. Завтра мы займемся твоим другом. Не переживай, мы вылечим его. А я пока пойду подкреплюсь. У тебя хороший живой ум, друг мой.
Появилось еще двое уродов, очень похожих на бледного мага. Они погрузили Артема на носилки и двинулись за Стасси. Путь по темным коридорам с редкими факелами на стенах был недолгим. Коридор упёрся в тяжелую железную дверь. За ней оказался еще один коридор, только гораздо более цивилизованный. Стены были выложены мраморной плиткой, и по обе стороны, как в гостинице, тянулись входы в комнаты. Перед одной из дверей Стасси остановился и, достав ключ, открыл ее.
- Это ваша комната, - произнес он, повернувшись к Илье.
Артема занесли в комнату. Номер, по мнению Ильи, больше напоминал тюремную камеру - пять на пять метров, с дощатыми нарами, на которых лежали подозрительного вида матрасы, и чем-то типа параши в углу. Стасси поспешил успокаивающе произнести:
- Это временное жилье. Через день-два для вас подготовят покои в королевской галерее. А пока вы уж извините!
И после этих слов вся честная компания быстро удалилась.
- Приехали, - процедил Илья, - что ж здесь у всех так зудит нас куда-нибудь заточить?
Илье показалось, что на этот раз халява была куда более вольготной, чем в застенках Симииза. Вампиры вообще не обшманали его, и тубус с развинченной винтовкой все еще был при нем. Тело хотело одного - спать. Слишком много ему пришлось совершить за этот долгий день.
Проснулся он от непонятного, тревожного предчувствия и едва не заорал в голос. Прямо перед ним стояла уже знакомая призрачная трехрогая фигура Мрока. Он улыбался во весь рот, и в глубоких его глазах было выражение бесконечного превосходства и столь же бескрайнего ехидства.
- Что смешного? - поинтересовался Илья, с детства не выносивший насмешек.
Страх сам собой куда-то исчез. Однако призрак не отреагировал на вопрос. Он лишь пожал плечами и подплыл к телу Артема.
- Что… сказала… королева? - прошипел Мрок.
- В каком смысле? - уточнил Илья. - Она много чего говорила.
- Что… говорила… о Морготе?
- Да что-то вроде того, что он собирается вселиться в Артема, - объяснил Илья.
- Молчи… смертный! - вновь раздался шепот. - Ты… ничего… не знаешь!
- Возможно. Так расскажи! Что ж вы здесь все такие мутные?
- Потом… Я… призван… следить… за тобой… и твоим хозяином…
- Хозяином, - обиженно хмыкнул Илья. - Никакой он мне не хозяин! А зачем следить? Зачем мы тебе нужны?
- Слишком… много… вопросов… смертный… Нет… времени… для… ответов… А главное…
Призрачная фигура заколебалась в воздухе и начала таять.
- Эй, эй! - крикнул Илья, - ты куда? Эй, мутный, подожди!
Но Мрок растаял, ничего не ответив на вопросы человека. А на Илью словно опустилось тяжелое покрывало сна.
Разбудил его Стасси:
- Вставай. Пора лечить твоего друга.
- А меня не надо лечить. Я уже вернулся, - раздался голос Артема из темного угла комнаты.
Илье показалось, что кожа на врачевателе из мертвенно-бледной стала фиолетово-красной. Стасси мелко задрожал и, не поворачивая головы, спросил:
- Но как ты мог…
Интонация издевки в голосе Артема была безошибочной.
- Знаешь, жмурик, есть тут доброхоты. Так что давай, вали отсюда.

Глава 12
ДОБРОХОТ ПОНЕВОЛЕ

Пробуждение было тяжелым. Похмелье властно взяло в оборот мое бренное тело и никак не хотело отступать. Голова раскалывалась, и я не хотел даже вставать с дивана, когда в дверь позвонили. В общем-то, делать мне этого и не пришлось. Сигизмунд оказался талантливым домушником и сам открыл дверь, закрытую не только на два замка, но и на внутреннюю щеколду. Ну, на то он и маг. Одет старикан был точно так же, как и вчера. Только в правой руке у него был огромных размеров допотопный чемодан. С ним Сигизмор был похож на дядюшку из провинции, приехавшего навестить загулявшего племяша. Держался он как огурец. Выжрали мы вчера примерно одно количество пива, но маг выглядел так, словно не пил вообще. Я потер щетину на подбородке и спросил:
- Ты вроде обещался прийти вечером?
- Да, но знаешь ли у меня какое-то непонятное предчувствие. Не знаю почему, но чувствую - лучше мне остаться здесь. С тобой. Вещички у меня с собой.
Он похлопал по своему чемодану и как-то загадочно посмотрел на меня:
- Ты чем-то озабочен?
- Еще бы! - проворчал я, - похмельем я озабочен! И ты пришел ко мне навеки поселиться?
- Ну, не насовсем. А насчет похмелья - это мы сейчас исправим, - сочувствующе кивнул Сигизмунд.
Он взмахнул рукой и прошептал какую-то длинную фразу на неизвестном языке. С огромным удивлением я почувствовал, как уходит тупая головная боль и исчезает тошнота. Через минуту я уже был свеж как огурчик.
- Как ты это делаешь? Научишь? - хмыкнул я.
- Проняло? - улыбнулся маг. - Только имей в виду - не каждый человек может стать магом. Вы, люди, отравлены неверием. А для магии вера - это одна из основополагающих частей. Без твоей веры в то, что я смогу все, моя магия ущербна! Но давай порассуждаем об этом позже. Сейчас нам надо вернуть все на свои места. Меня сильно настораживает вмешательство Моргота. Я здесь поразмышлял на эту тему, прикинул и понял, что это может сильно осложнить нам жизнь!
- Как?
- Он может вселиться в тебя! Украсть твое тело.
- В меня? - по моей спине пробежало целое стадо крупных мурашек. - Почему именно в меня? При чем здесь я?
- Ты… Впрочем, вы с ним в какой-то степени родственные души… - загадочно улыбаясь, произнес Сигизмунд.
- О как! - всплеснул я руками. - А поподробнее?
- А поподробнее тебе пока не надо. Не парься, - рассмеялся Сигизмунд, - на самом деле я не позволю ему этого сделать. Ты - мой. Конечно, мне не по силам соперничать с богом, но нам будет противостоять лишь та часть его силы, которой удалось просочиться в обычный мир. Так что попробуем победить.
Маг открыл чемодан и извлек на свет несколько старинных книг в потертых временем кожаных переплетах. Затем на журнальном столе появились довольно странные вещи. Небольшая стеклянная призма, деревянная доска, несколько грифельных карандашей, амулет с изображением головы существа, напомнившего мне кабана, длинный жезл, стоявший на металлической подставке, и несколько листов обычной белой бумаги. Сигизмор переставлял их с места на место, что-то черкал на доске, шептал в призму, отчего она загоралась всеми цветами радуги, - в общем, развлекался, как хотел. Поначалу меня весьма занимало наблюдение за его действиями, но потом они начали все чаще повторяться, и мне стало скучно. Я пошел на кухню.
Едва я успел плеснуть себе пива, как почувствовал, что из-под моих ног уходит земля. Красивый чешский стакан выскользнул из моих рук и, жалобно звякнув, разбился.
- Сигизмунд! Ты что, меня закодировал? - завопил я, и на кухне тотчас возник маг.
Он быстро сориентировался в ситуации и что-то яростно зашептал, делая замысловатые жесты руками. Едва маг замолк, как мир передо мной потемнел. Крики Сигизмора становились все тише и тише, и я на миг потерял сознание. Открыв в следующий миг глаза, я увидел, что сижу на каких-то дощатых нарах, а недалеко от меня стоит Смерть! Именно такая, какой ее представляют в нашем мире. Не хватало только косы.
«Костлявая» клацнула зубами и сказала кому-то в дальнем углу комнаты:
- Вставай! Пора лечить твоего друга!
Перспектива меня совершенно не вдохновила. Я кашлянул и ехидно ответил:
- А меня не надо лечить! Я уже вернулся!
«Ходячая смерть» дернулась, словно я выстрелил ей в висок. Похоже, ему стало настолько страшно, что он побоялся даже повернуться в мою сторону. Человек-скелет начал говорить, и я так и не понял, чего в его словах было больше - упрека или разочарования.
- Но как ты мог…
Я хмыкнул.
- Знаешь, жмурик, есть тут доброхоты. Так что давай, вали отсюда.
Когда за медленно ступавшим задохликом наконец захлопнулась дверь, я очутился в объятьях Ильи.
- Наконец-то, - произнес он, когда выпустил меня из своих объятий.
- Где мы? - полюбопытствовал я, опустив ноги на каменный пол.
- В подземелье королевы вампиров.
- Лихо! - покачал я головой. - А это что за хрен?
- Это ее маг, врачеватель и советник в одном флаконе.
- Они нас тут что, подкоптить или подвялить решили для придания лучших вкусовых качеств? Готовят к употреблению?
Илюха улыбнулся:
- До того, как ты ожил, наша ценность для них была очень велика. А теперь… Теперь не знаю.
Я кивнул.
- Я уже в курсе. Консерву из меня хотели сделать.
Я пересказал Илье свой разговор с Сигизмором. Он неожиданно задумался и выдал:
- Получается, что ты в этом мире - жертва высшей категории. Самая желанная добыча. Но при этом тебя нельзя убивать или приводить в бессознательное состояние. Тебя нужно убедить сдаться.
Илья помолчал.
- Слышь, Артем! Обложат они нас. Прессовать начнут.
Я задумался. Черт его знает, какие еще фокусы мог подкинуть мне этот магический мир. Я не Бэтмен, не Супермен и даже не Гарри Поттер, и в одиночку со всей этой кодлой не справлюсь. Значит, предстояло искать союзников и пытаться пробежать по лезвию ножа, пока Сигизмору вновь не приспичит вытащить меня отсюда. А там посмотрим. Пиво с раками я с ним больше пить точно не буду. Я посмотрел на Илью и спросил:
- Винтовка-то цела?
Илья достал из-под нар собранную винтовку и выругался..
- Чурки, блин! Чуть не отобрали. Слава Богу, они пока не разобрались, что это такое.
Я принял из рук напарника винтовку, и в этот момент в дверь громко забарабанили.
- Какого дьявола? - удивленно уставился на меня Илья. - У них же есть ключи! Кто это?
В ответ за дверью раздался душераздирающий вой. В следующую минуту дверное полотно потряс мощный удар, и она слетела с петель.
Перед нами предстал зверь размерами с годовалого теленка, весь заросший коротким серым мехом. Морда его напоминала львиную. Из полураскрытой пасти тянуло каким-то гнильем. Мощные лапы с внушительными когтями царапали камень и оставляли в нем неглубокие борозды, а маленькие красные глаза с ненавистью смотрели на нас.
Не поворачивая головы к Илье и выставив перед собой ствол, я процедил:
- Ну да, о сером речь - а серый навстречь. Красавчик!
Винтовка чуть дернулась в моих руках, и зверь, взвыв от боли, исчез из дверного прохода. Раздался дробный топот, быстро затихнувший вдали. Держа оружие на вытянутых перед собой руках, мы медленно подобрались к выходу из камеры и выглянули в коридор. Метрах в пяти от дверей лежал изувеченный труп Стасси. Неестественно вывернутая голова смотрела на нас безучастными глазами. Живот его был распорот, и вокруг валялись внутренности, покрытые быстро сворачивающейся и буреющей кровью.
- Черт! - выругался Илья. - Эта тварь и нас таким образом освежевать хотела! Что за ботва, командир?
Я лишь пожал плечами. Было ясно одно. Этого бобика тут не ждал никто. И, похоже, он сейчас наведет здесь шума и шороха. А у нас появится возможность смыться.
За поворотом коридора послышался шум приближающейся схватки. Мы с Ильей переглянулись и устремились в противоположную сторону. Опять пошла бесконечная анфилада коридоров. Жители этого мира строили их с таким же упрямством, с каким в нашем мире плетут неисповедимую паутину канализационных труб в мегаполисах. Наконец, проскочив очередной поворот, мы выскочили в большой зал со сводчатым потолком. Стены были выкрашены в совершенно неуместный здесь сортирно-голубой цвет, из-за которого контуры колонн, освещенные факелами, казались зыбкими и нечеткими.
Зал был пуст. Вдруг мне показалось, что я услышал цокот женских туфлей на каблуках. В призрачном дымчатом свете словно проявилась… голая блондинка в чулках и туфлях. Лицо ее показалось мне очень знакомым. Бляха-муха, да это ж Чиччолина. Я повернулся к Илье. Он глумливо улыбнулся.
- Это и есть королева вампиров в новом обличье.
Порнодива повела бедрами и спросила Илью:
- Так лучше?
Он кивнул и, как мне показалось, сглотнул слюну. А вампиресса продолжала:
- Мне тоже нравится. Так, мальчики, а теперь стоять!
Мы замерли, как в детской игре «замри-отомри». Я успел подумать, что уже пора бы адаптироваться к некоторым правилам этого мира и всем этим незримым путам, которые местные чудодеи умеют насылать на невинное гражданское население. Тем временем Лжечиччолина подошла к нам на не совсем приличное расстояние и заглянула нам в лица, словно сержант, проверяющий на плацу состояние подворотничков. Я никак не мог оторвать взгляд от ее грудей, болтавшихся прямо у меня перед носом. Заметив, как ерзают туда-сюда мои зрачки, королева вампиров хихикнула и похабным жестом проверила мою боеготовность. Убедившись в неподвластности некоторых частей моего тела «замораживающим» чарам, она огорченно покачала головой.
- Бедный Стасси! К сожалению, он сам не знал, кого пробудил к жизни. Увы, но выбора у меня нет. Есть только один выход!
«Какой?» - подозрительно подумал я. Что-то меня насторожило в интонации королевы. И не зря. Из стен зала вырвалось множество тонких и длинных щупалец. Заклятие королевы отпустило нас, но то, что последовало, напоминало бокс со множеством противников. Свой первый нокдаун я пропустил практически сразу и за остальным наблюдал уже лежа. Щупалец прибавилось, и я увидел как на их концах вырастают странные костяные наросты, напоминавшие огромные иглы. Вся эта копошащаяся масса на секунду будто присела и сжалась, готовясь к последнему броску.
«Глупо… - подумал я. - Как глупо! Зачем ей нас убивать?»
Внезапно в зале раздалось рычание и такой звук, словно что-то раздирали на части. Ко всему этому прибавился протяжный женский визг, который, завибрировав на высокой ноте, резко оборвался. Слабость, охватившая меня, исчезла. Щупальца поникли, как увядшая трава.
Я поднял голову и увидел, что визжала королева. Теперь ей явно было не до нас. Она отбивалась от четырех тварей, похожих на ту, что выломала нам дверь. Если бы настоящая Илона Сталлер умела вот так бегать по стенам и совершать такие кульбиты, Голливуд бы плакал у ее ног. Но животины, похоже, тоже были не лишены начатков разума. Они перестроились в некий боевой порядок и практически перекрыли дамочке пути отхода.
Мы пока оставались не у дел.
- Нам надо уходить, - прошептал мне в ухо Илья, - но мы не знаем, куда идти! А это значит, что нас либо вампиры, либо эти твари рано или поздно найдут.
- Не бздеть! - рыкнул я. - Давай, отходим.
И мы осторожно поползли назад к входу в зал, не сводя глаз с яростной схватки, в которой, судя по всему, побеждали твари. Королева защищалась все слабей и слабей.

Предыдущая страница 6 Следующая страница


7 Алексей Козуляев, Сергей Карелин

Когда мы уже были в дверях, одна животина приметила нас. Когда на вас бросаются вот такие милашки, надо сначала стрелять, а потом думать. Просвистела пуля, и тварь, которая уже готовилась к финальному прыжку, сбилась с траектории и перекувырнулась через голову.
Следом за ней к нам метнулась еще одна. Я снова вскинул ружье. Эта гадина была более живучей и забилась в судорогах уже у наших ног. Последнее, что я заметил, убегая из зала, - наша негостеприимная хозяйка смогла выровнять положение, и под ее натиском два оставшихся чудовища начали отступать.
На наше счастье, по пути вдоль извилистых коридоров нам более никто не встретился. Теперь я хотел одного - не заплутать и не вернуться но кругу все в тот же голубой зал. Но сегодня нам просто кинематографически везло. Один из коридоров кончился тупиком, но сбоку маячила узкая бойница, в глубине которой виднелся коридор. Я дернул Илью за рукав.
- Туда!
- А вдруг…
Я не дослушал и прыгнул. До земли было метра полтора, боль в пятках была такой, что у меня на мгновение потемнело в глазах. Когда туман начал рассеиваться, я обнаружил, что мы стоим перед большими двустворчатыми воротами. Насколько я помнил архитектуру, такие обычно ставят на входе в замки и крепости. Створки ворот были закрыты и единственное огромное бронзовое кольцо, висевшее на одной из них, предназначалось скорее для великана, а не для обычного человека. На всякий случай я толкнулся наружу, но монолит даже не шелохнулся.
- Что будем делать? - выдохнул у меня за спиной Илья.
- Черт его знает! А если…
В следующую минуту я услышал торопливый перестук женских каблучков, явно приближавшийся к нам. Королева вампиров разобралась с тузиками и спешила сюда.
- Смотри! - закричал Илья.
Ворота перед нами медленно открывались. В щель протиснулись один за другим семеро закованных в латы карликов. Их лица были закрыты забралами шлемов, и опознать в них друзей или врагов было невозможно.
Где-то совсем рядом, за одной из стен, раздался хрипловатый голос королевы вампиров:
- Зачем же вы так, мальчики!
- В самом деле, зачем вы так, мальчики? - повторил один из карликов.
Голос его показался мне знакомым. Он снял шлем - и я едва не возжелал вернуться обратно в голубой зал. Ехидно улыбаясь, на меня смотрел Ром, собственной персоной.

Глава 13
ПАУКИ В БАНКЕ

- Не ожидал меня увидеть? - пророкотал гном. - Куда же ты попытался сбежать? В Ардаге сбежать трудно! Тем более из наших подземных замков! И как тебе вампиры?
Я не успел ничего ответить, как в наш милый тупичок ворвалась целая орава новых персонажей.
Увидев чудесным образом перевоплотившуюся королеву вампиров, Ром присвистнул. Но когда из-за другого поворота выскочили еще пять чудовищ - присвистнули мы все. Наверное, наши боевые порядки выглядели со стороны довольно странно. Два бойца с огнестрельным оружием, коренастая компания гномов, вертевших топорами, и растрепанная голая дамочка, облаченная в живописно порванные чулки и ажурный пояс. Но функции мы распределили между собой довольно быстро. Вампиресса пыталась зафиксировать или обездвижить нападавших животных магией, отчего их движения напоминали дискотеку в огнях стробоскопа. Твари вырывались, но тут их по флангам начали крушить гномы. Вожак стаи пытался биться за троих и довольно успешно. Один из гномов отлетел в угол, а на плече королевы закровоточила глубокая рана от когтей. Она бросила на нас умоляющий взгляд. И я решился. В конце концов, после всех передряг и с гномами, и с ней можно было бы договориться, а короткошерстные твари даже не предприняли никаких попыток пойти на контакт. Выстрел штуцера гулким эхом раскатился между стенами.
Когда судороги вожака затихли, гномы с криками «ура!» перешли в атаку.
Через пять минут все было кончено. Изрубленные трупы чудовищ валялись на каменном полу. Королева вампиров с усталым вздохом осела у стены - и все присутствующее мужское население поспешило отвести глаза. Воспользовавшись нашим замешательством, Посвизз поспешила развить успех.
- Мальчики! Я была неправа. Давайте вернемся в замок - и все будет хорошо.
- Чего будет хорошо? - буркнул я. - Ты закончишь скармливать нас своему костлявому мху?
- Ну зачем так? - капризно надула губки королева.
Я перебил ее.
- Мадам, вы не могли бы как-то сменить позу? Совершенно невозможно разговаривать. А то мы тоже сейчас шашки обнажим. И чего?
Гномы подтвердили мои слова гневными возгласами. Посвизз нехотя подчинилась. Она была женщиной и все-таки решила оставить за собой последнее слово, обратившись к Илье.
- А зачем тогда ты мне такой вид придумал?
Илья сначала обалдел от такой наглости, но потом парировал:
- Знаете, мадам, вы были так грустны, что мне захотелось сделать вам приятное. Но вы не оценили.
Из-за нашей спины выступил Ром.
- Слушай, Посвизз, а с каких это пор слуги Моргота стали так свободно разгуливать по замкам вампиров?
Королева хотела оставить его вопрос без ответа. Было видно, что он ей явно неприятен. Но Ром предупреждающим жестом поднял топор и указал на нас.
- Они помогли нам всем остаться в живых. А значит, по закону, имеют право выбрать себе соратников. Так, Посвизз?
Королева скривилась, но кивнула. А Ром продолжил.
- Тебе еще может повезти, и они примут твою сторону. А мы уйдем.
Мы с Ильей переглянулись и пожали плечами. Я ответил за нас обоих.
- Извини, Посвизз. Мы уйдем с ними.
- Но почему? - вырвалось у королевы. - Хорошо, я согласна. Но почему? Я заслуживаю ответа или нет?
- Да, - кивнул я. - За нами охотится очень много народа в этом мире. Но всем им мы нужны живыми. Вот они повели себя логично - пошли по нашему следу и помогли нам в трудную минуту. Пусть даже невольно. А ты?
Я сделал театральную паузу.
- Илья невольно дал тебе в руки одно из самых эффективных оружий управления мужчинами нашего мира, а ты собралась натравить на нас своих мерзопакостных помощников. Извини, Посвизз, ты еще очень многого не знаешь в этом мире. По-моему, ты еще слишком молода и вряд ли сможешь справиться с новым пришествием слуг Моргота.
И Посвизз вдруг заплакала. Она было сделала шаг к нам, но нас заслонили гномы. Ром угрожающе пророкотал:
- Ты не нарушишь Закон!
Королева остановилась. На ее лице проступило отчаяние.
- Слуги Моргота убьют меня. Он не прощает таких оскорблений. Ему нужен только вот этот пришелец. Если бы он остался со мной, я бы могла…
- Мы уходим, Посвизз. - Я сбросил флажок предохранителя и запер затвор. - За ошибки надо платить.
Наша разношерстная процессия выскользнула за ворота. Некоторое время мы шагали вдоль коридора молча. Потом Ром забежал вперед и остановился.
- Зачем вы убежали от меня? Заказ вы выполнили хорошо! Ардаг до сих пор гудит! Здесь таким образом никого не убивали уже несколько сотен лет. Тем более, что ясно, - это не Гильдия! Так что эта ваша девка - полная дура?
- Какая девка? - не понял я и кивнул в сторону ворот. - Эта?
- Да ты что, - гном рассмеялся, - забыл уже! Но я напомню! Зеела! Она у нас. Ей некуда идти. Гильдия желает ее голову! Так что, можно сказать, пока я спас ей жизнь!
Я не удержался от вопроса, который не давал мне покоя.
- А нас ты чего вдруг решил спасти?
- Я? Вас? Спасти? - Ром покатал все три слова, как горошины, на языке и захохотал.
- Мы не думали вас спасать. Просто дошла информация о том, что у вампиров что-то происходит. Знаешь, соседи они беспокойные, с ними надо держать ухо востро. Вот мы и отправились разведать. А тут, оказывается, вы…
- И что же ты собираешься делать теперь? - поинтересовался я.
- Не знаю… - гном замялся. - Признаюсь, еще не решил. Вы мне, в общем-то, не нужны, но и отпустить вас было бы совершеннейшей глупостью. Посмотрим!
После этих слов он замолк до конца пути и никак не реагировал на наши попытки его разговорить.
Долгими подземными коридорами мы наконец дошли до границ города гномов. На этот раз Ром решил не рисковать. Нам завязали глаза и буквально поволокли по лабиринту тоннелей. Господи, как же это было унизительно! В очередной раз отплевываясь от уголка небрежно прихваченной узлом вонючей тряпки, я подумал, что когда-нибудь найду способ наказать Рома. Да и весь этот проклятый мир вместе с ним.
Наконец что-то щелкнуло, лязгнуло, и мы остановились. Повязки с нас сняли и, когда глаза привыкли к освещению, я понял, что нам решили устроить очную ставку. В комнате в окружении шести вооруженных до зубов гномов на одной из лавок сидела Зеела. При виде нас ее глаза на миг вспыхнули, но потом вновь стали безучастными и равнодушными.
- Садитесь, - отрывисто бросил нам гном, и, повинуясь нажиму на плечи, мы опустились на лавку напротив девушки. Сам гном сел на богато украшенный деревянный стул, возвышавшийся в центре комнаты. Похоже, это был его трон или что-то в этом роде. Едва Ром сел на него, как сразу стал каким-то другим… Более надменным и неприступным, что ли… А еще говорят, что не место красит человека.
- Итак, - произнес он, - как видишь, Зеела, нашлись твои друзья. Только вот я тебя не порадую. Помимо вашей братии, по их следу идут слуги Моргота. Не знаю, зачем они понадобились Темному Богу, но гамбит складывается прелюбопытнейший.
Я нахмурился.
- Скажи, Ром, а на кой черт ты ищешь таких приключений на свою волосатую задницу?
- Но-но, полегче! - повысил голос гном.
Краем глаза я заметил, что Зеела улыбнулась.
- Ладно, с задницей не проканало, - согласился я. - И все же - на что ты рассчитываешь, зная, что рано или поздно в Ардаг пожалует вся эта гоп-компания? Ты планируешь выстоять в схватке с Гильдией? Или договориться с «псами Моргота»?
Ром вытащил откуда-то пилку и начал полировать ею ногти. Все молчали. Наконец, гном продолжил:
- Признаться сначала я хотел избавиться от вас, замуровав где-нибудь в нижних уровнях моих подземелий, но, если ты нужен Морготу, то с ним можно хорошо поторговаться. Так что придется вам всем у нас подзадержаться. Я приставлю наблюдать за вами лучших своих магов. На случай нового появления Моргота. Так что на ближайшие лет пять можете забыть обо всем, кроме каменных стен моего замка. Но может быть, я буду вносить разнообразие в вашу жизнь! Врагов нынче у меня много. Я в следующем году хочу выдвинуть свою кандидатуру на пост Верховного Гнома. Пусть реальной власти этот пост не имеет, но престиж его огромен! Да и деньги… Так что применение вашим талантам я найду.
- А она? - кивнул я в сторону равнодушно наблюдавшей за нами Зеелы.
- Что она? - не понял гном.
- Что с ней будет?
- Так это тебя интересует? - Гном громко расхохотался. - Ее Магистр будет столь рад увидеть свою дочь, что отвалит мне приличную сумму в золотых монетах. Я сегодня же пошлю к нему гонца. У нас маленький мир, и лишней крови здесь никому не надо.
Ром оглядел нас глумливым взглядом.
- А пока, мы выделим для вас троих общую комнату! Вы же друзья… Как пауки в банке.
Эти слова завершил новый взрыв хохота.

Глава 14
КОСА НА КАМЕНЬ

Сигизмунд Сигизмор был в гневе. Мало того, что у него перед носом увели человека, без которого вернуться в Пранн было проблематично. Вдобавок это было сделано так нагло, что заподозрить в этом можно было только Моргота. Только у него могло хватить наглости попытаться поставить на место Верховного Мага. Да и причина у него на то была.
- Да, - пробормотал себе под нос Сигизмунд. - Да. Это была моя ошибка. Но с Артемом я ее повторять не буду. Тогда я был молод и глуп. Да и самонадеян, чего там говорить.
Но самобичевание не входило в число любимых занятий Верховного Мага, и, оставшись один в квартире Артема, он вновь продолжил свои опыты. То ли злость повлияла на его мыслительные способности, то ли это было простым везением, но к вечеру он нашел компромиссное решение. Теоретическая возможность материализоваться в Пранне на очень краткое время у него все же была. Прикидки показывали, что прорваться сквозь барьер он мог лишь по такому же тоннелю, по какому туда соскользнул и Артем. Киллер убил его, и астральная сущность Сигизмунда Сигизмора, как и положено, устремилась к «точке единения миров». Артема втянуло в ту же воронку, и он проскочил место вечного упокоения лишь за счет заклятья, которое наложил на него умирающий маг. Получалось, что Сигизмору надлежало убить человека этого мира, но перед этим наложить заклинание на самого себя. Именно в этом и был риск. Согласно книгам, самонаречение действовало не более суток и могло прекратиться в любой момент.
Необходимость проливать кровь расстроила мага. Не сказать, что он был таким уж милосердным, скорее наоборот. Магия требует солидной порции жестокости в характере. Он просто понимал сложность стоявшей перед ним задачи. Артем все-таки профессиональный убийца. А он, Сигизмунд Сигизмор, при всех своих магических способностях - любитель.
Но выбора не было. Маг даже помыслить не мог, сколько раз ему придется прорываться в Пранн, чтобы свести счеты с Морготом, и старался не думать, какую гору трупов ему придется навалить при самом худшем развитии сценария.
После долгого размышления он решил, что лучше всего будет выступить в роли «санитара леса». В конце концов, качество души, освобожденной от бренных пут плоти, никак не влияло на ее способность прорваться в Пранн. Теперь предстояло вычислить в округе дом или квартиру, где от дозы до дозы теплилась жизнь конченного наркомана-одиночки. Сигизмор хорошо знал слабо мерцающую ауру этих существ. Людьми он их называть никак не мог из брезгливости.
Стороннему наблюдателю его перемещения по городу могли показаться весьма странными. Бредущий без всякой видимой цели по спальному району мужчина средних лет, который вдруг подходит к фасадам домов и начинает внимательно изучать окна, может легко сойти за вора-домушника. Унижение, которое ощущал Сигизмунд, трудно передать словами. Он, Верховный Маг Пранна, уподобился в этом мире голодной собаке, жадно вынюхивающей косточку среди кучи мусора в подъезде. Иногда он останавливался и пытался справиться с головной болью. Еще никогда он так долго не ощупывал эмоциональное поле этого громадного города. За окнами бушевали необузданные страсти. В голову мага то били алые языки радости, то коричневые волны ненависти. У одного из подъездов он едва не потерял сознание от выворачивающей наизнанку волны чьей-то сладострастной похоти. И вдруг он услышал то, что искал.
Двенадцатый этаж. Обшарпанная дверь. И дикий, удушливый запах. Дверь в квартире напротив приоткрылась, и оттуда выглянула затравленная старушка. Маг пометил ее знаком молчания, и она на удивление легко смирилась. Он поискал звонок нужной квартиры, но не нашел. Потом постучал. Дверь открылась от прикосновений. Когда Сигизмунд увидел, кто его будущая жертва и в какой невероятной грязи живет этот человек, он мгновенно успокоился. Ему навстречу, держась за правый бок, вышел мужчина без возраста. Ему могло быть двадцать, а могло быть сорок. Маг не желал терять времени. Этот незнакомец не заслуживал того, чтобы продолжать жить, но его цели он послужить мог. Сигизмор быстро пробормотал заклятье перехода и ударил наркомана файерболом. В следующий миг он почувствовал тошноту. Его охватило неприятное предчувствие.
В теоретических расчетах не было и намека на подобное. Но в этот день ему явно везло. Тряска внезапно закончилась, и когда туман рассеялся, Сигизмор узнал знакомую до боли спальню в его замке. Его собственную спальню.
Он осмотрелся. С момента его исчезновения ничего не изменилось. Сигизмор вышел из спальни и направился к покоям своего сына. В замке было тихо. Судя по всему, на улице была глубокая ночь. Но… Но Крайзера в спальне не было. Кровать еще хранила отпечаток его тела, но сам он куда-то исчез. Тратить время на поиски в этой ситуации было бы безумием. Сигизмунда начало охватывать отчаяние. Гладко было на бумаге… А в реальности очередной труп на Земле мог привести Сигизмунда не к развитию интриги, а к запертым дверям, пустым спальням и затворенным воротам. Гладко было на бумаге…
Едва он подумал об этом, как неведомая сила скрутила его. К потолку взмыл голубой шар, вспыхнувший ослепительным светом, и маг увидел перед собой сына, одетого в длинный халат. Тот стоял, вытянув правую руку вперед, а на указательном пальце холодным синим светом горел перстень парализации.
- Отец? Ты? - растерянно прошептал Крайзер, изумленно глядя на появившегося перед ним мага. - Доминус мне говорил, но я не верил…
- Молодец, - похвалил его Сигизмор, - за бдительность хвалю! А теперь отпусти меня. Хватит! Я, как видишь, пока жив! Да выключи ты эту чертову шарманку! У меня ноги затекают!
- Да-да… - Крайзер что-то прошептал, и Сигизмор вновь почувствовал себя свободным.
- Так-то лучше, - удовлетворенно произнес он, удобно устраиваясь на кровати.
- Садись, - он похлопал на место рядом с собой.
Крайзер повиновался. Сигизмунд рассказал ему свою историю, стараясь не вдаваться в подробности. В особенности, он избегал деталей того, как ему удалось сюда вернуться. Когда отец закончил, Крайзер покачал головой:
- Это невероятно, па! Ты не просто Великий Маг. Ты - Величайший!
Сигизмунд приобнял сына за плечи. Вся эта мерзостная суета с поисками ритуальной жертвы стоила одной вот этой реплики его отпрыска.
- Нет, сынок. Я еще не все могу. Меня в любую секунду может выбросить обратно, как камень из пращи.
Крайзер страдальчески сморщился и вскочил с кровати.
- Что же делать, папа? Как вернуть тебя обратно навсегда?
Сигизмунд секунду помолчал и торопливо заговорил:
- Значит, слушай. Я скажу, что успею, остальное додумай сам. В нашем мире случайно оказались два профессиональных убийцы с Земли. Они очень интересуют Моргота. Один из них, по имени Артем, - ключ к моему возвращению. Если я все рассчитал правильно, Артем выполнит свою миссию и для меня в этом мире вновь освободится место. Надо связаться с Домину-сом. И срочно заняться поисками двух Убийц.
- Понятно… между прочим, за ними охотится и Гильдия, и куча шаромыжников, желающих нажиться на интересе Моргота.
- Я знаю. Но другого пути у нас нет. Мы должны быть первыми.
- То есть мы должны найти этого Артема и убить?
- Зачем убить? Мы должны ему помочь. Когда он попадет к Морготу, рядом с ним должен быть я.
- Зачем? - Крайзера аж передернуло.
- Чтобы осуществить Великую Замену. Я верю в Артема. И хочу вернуться к нормальной жизни на Пранне.
- А если Моргот тебя уничтожит?
Сигизмунд ухмыльнулся.
- А что это меняет? Я уже умер в обоих мирах. Это - моя маленькая личная война. И, если мне суждено уйти в точку упокоения навсегда, я смогу сказать, что боролся до последнего.
- Ой, что это я… - вдруг опомнился Крайзер, - ты наверно хочешь привести себя в порядок… Я сейчас организую еду… я…
- Насчет еды, - усмехнулся Сигизмунд, - это правильно! Но есть я пока не хочу. А вот Доминуса ты мне организуй. И как можно быстрее.
Не прошло и часа, как молодой маг ворвался в кабинет Сигизмора. Верховный маг мельком отметил, что его помощник совсем не изменился. Доминус смотрел на него так, словно Сигизмор и не умирал, а так, вышел покурить на балкон, а теперь вернулся. Сигизмунд знал, что лет через десять-пятнадцать его любимый ученик вполне может превзойти своего учителя во всем - кроме умения очаровывать людей. На всякий случай он походя прозондировал его мысли, но не нашел в них ничего криминального.
- Итак, Доминус, - произнес Сигизмор, - нам надо узнать, где находятся двое Убийц. И…
- Если позволите, учитель, - робко произнес тот.
- Да? - недовольно спросил маг. Он не любил, когда его перебивали.
- Если позволите, - поспешно ответил Доминус, - я знаю, где они. И я знаю, что у вас очень мало времени в этом мире.
- Знаешь? - Сигизмунд приподнял брови. - И где они?
- В Ардare!
- У гномов? - Сигизмор помрачнел и побарабанил пальцами по столу. - Гномы - это плохо. С этим народцем так просто не поладишь. Это точные сведения?
- Абсолютно точные, учитель!
- Что ж, если так… надо подумать под какой личиной вам предстоит направиться в Ардаг…
- Я уже…
- Что? Ты и это предусмотрел? - Сигизмунд покачал головой. Он никак не мог понять, что испытывает от подобной активности ученика - радость или сожаление.
- Они в клане Ромуальда. И сейчас скорее всего находятся в его замке под землей. Там же - гильдейская Убийца по имени Зеела!
- А с этого места - поподробнее, пожалуйста, - чуть притормозил помощника Сигизмор.
Доминус потеребил кончик носа и задумчиво произнес.
- Совершенно уникальный случай! На моей памяти - это первый случай, когда Убийца не завершает свою работу, и вдобавок еще и спасает жертву. Что-то происходит в этом мире, раз здесь начали твориться подобные дела…
Сигизмунд приподнялся со стула и зловеще прокомментировал:
- Все это влияние Моргота! Я его чувствую!
Доминус вздрогнул, когда в комнате прозвучало это имя.
- Вы как всегда правы учитель, - прошептал он, - я взял на себя смелость подготовить наш поход в Ардаг.
- Откуда ты знал? Хотя впрочем, можешь не отвечать. Я открываю в тебе неизвестные мне раньше страницы!
- Это вас огорчает, учитель?
- Нет, конечно, нет. Ты же мне предан. Так?
- Конечно, учитель, всем сердцем! Разве вы сомневаетесь?
Казалось, Доминус сейчас заплачет.
- Нет, не сомневаюсь, - поспешил успокоить его Сигизмунд. - Рассказывай, что ты приготовил.
Маг внимательно выслушал рассказ ученика и одобрительно кивнул головой.
- Молодец! - похвалил он. - Завтра вы можете отправиться в путь? Хватит одного дня на сборы?
- Конечно, учитель!
- Отлично! А теперь ступай и позови мне Крайзера.
Доминус вышел. Через несколько минут появился Крайзер.
- Так, сынок. Вы отправляетесь в Ардаг.
- Да, но… - начал было Сигизмор-младший.
- Никаких «но», милый мой. К сожалению, я теперь в этом мире - «маг по вызову». А ты - мой самый верный маяк. Мои заклинания всегда будут выбрасывать меня туда, где будешь ты.
- Но как я тебя позову, отец? Ты можешь прибыть и к нашим хладным трупам.
- Нет, сынок. Пусть Доминус собирается, а тебе предстоит до завтра прочесть вот эту книгу.
Сигизмор подошел к книжным полкам и щелчком пальцев снял заклятие неприкосновенности с одной из полок. У Крайзера блеснули глаза.
- Книги Запретного ряда? Папа, а ты не боишься…
- Чего? - пожал плечами Сигизмунд. - Того, что ты начнешь баловаться с приворотными заклинаниями и портить селянок направо и налево? Поверь мне, сынок, через пару лет тебе это надоест, и ты начнешь искать не «наговоренной» любви и страсти, а искреннего чувства.
- А магия убийства? - вкрадчиво произнес Крайзер.
- Пхе! - фыркнул отец. - Ты уже не подросток. И тебя не мучают мысли о том, как пристукнуть тупого папашу или грохнуть себя, а потом посмотреть, как мы все будем плакать на твоих похоронах. Ты взрослый мужчина. А значит, ты вправе защищать себя и своих близких.
- А магия правды? Ты готов к тому, что я смогу читать твои мысли? - неуверенно спросил Крайзер.
- Давно пора, сынок. Не все можно сказать словами. А научиться ты мог бы многому. Именно с этих заклинаний мы и начнем. Если мы будем думать друг о друге, то ты всегда сможешь сообщить мне, что я должен срочно прибыть. А теперь иди.
Когда за Крайзером закрылась дверь, Сигизмунд погрузился в мысли. На самом деле теперь ему предстояло решить там, на Земле, сложнейшую задачу. Чтобы быть в состоянии примчаться в Пранн по первому зову сына, он должен был бы обустроиться в Москве таким образом, чтобы всегда иметь под рукой ключ к открытию канала. Возможные варианты пока его не радовали.

Глава 15
СТАВКА В БОЛЬШОЙ ИГРЕ

- Ну, что ты-то молчишь? - в тысячный раз обратился к Зееле Илья. - Тебе все равно, что ли?
В ответ уже ставший привычным, равнодушный взгляд черных глаз. Прошло уже три дня со времени нашего заточения. За все эти дни Ром не появлялся ни разу. Как не появлялся и никто из гномов, за исключением двух, приносивших пищу. На продуктах наши тюремщики не экономили, и если бы не каменные стены, окружавшие нас, и не место для прогулок, представлявшее собой небольшой коридор, с двух сторон закрытый мощными дверями с увесистыми засовами, то никогда бы не подумал, что я в тюрьме. Надо отдать должное гному, разместил он нас неплохо. Мы жили не в клопастой камере с ведром вместо сортира, а в довольно уютных апартаментах из трех изолированных просторных спален и одной общей гостиной, в центре которой располагался овальный стол с несколькими стульями.
Приходящие гномы в разговоры не вступали и держались так, словно были глухонемыми. Но более всего раздражала меня Зеела. Создавалось впечатление, что девушка совершенно замкнулась в себе и не реагирует ни на что. Даже есть ее приходилось заставлять. Оружие у нас отобрали, и теперь я чувствовал себя совершенно беззащитным, практически голым. Лишь один Илья, похоже, не терял оптимизма, который обычно выражался в бесплодных попытках разговорить Зеелу.
Вот и сейчас он занимался этим. И как всегда безуспешно. Я потянулся рукой к стоявшему на столе кувшину с вином. За эти три дня местное вино было лучшим лекарством против охватывающей меня все сильнее и сильнее депрессии. Мне даже хотелось уйти в запой месяца на два, чтобы полностью отрешиться от реальности. Но не успел я наполнить свою кружку, стоявшую на столе, как в комнате внезапно резко похолодало. Затем я понял, что меня охватывает непонятно откуда взявшееся чувство приближающейся опасности. Илья тоже внезапно замолк и стал осматриваться кругом. Даже Зеела, как мне показалось, утратила свой невозмутимый вид.
Около стола появилось клубящееся черное облако, которое постепенно собралось в человеческую фигуру, закутанную в черный плащ. Я сразу узнал ее. Это был Мрок. Раздался приглушенный всхлип.
Оглянувшись, я увидел как окончательно ожившая Зеела со страхом смотрела на нашего гостя. От ее безразличия не осталось и следа. Тем временем фигура откинула капюшон плаща, и в комнате зазвучал знакомый мне звенящий шепот, от которого бросало в дрожь.
- Приветствую вас, смертные.
- Привет, - услышав интонацию моего ответа, Зеела испуганно покосилась на меня.
- Я послан к вам Морготом, Великим Повелителем Подлунного Мира и Чертогов Тьмы.
- Во, блин, дон Сезар де Базар! Наворотил-то как! - прошептал Илья.
На этот раз искоса на него посмотрел Мрок.
- И у меня к вам предложение, - продолжил Мрок.
- Какое предложение? - спросил я тоном Бормана из «Семнадцати мгновений весны».
- Вы хотите покинуть эти подземелья?
- Глупый вопрос, - негромко сказал Илья. - Мы не крысы, чтобы жить здесь вечно.
Мрок еще раз покосился на моего друга, помолчал и все-таки продолжил:
- Тогда я помогу вам!
- Отлично! - Илья горел желанием продолжить диалог в том же духе, но я его осадил:
- Подожди! На халяву и уксус сладок. Что ты хочешь? - этот вопрос был обращен к Мроку.
- Правильно, человек, - прошептал тот, и мне показалось, что он улыбнулся уголками глаз. - Бог Тьмы ничего не делает даром.
- И что же требуется от нас? - осклабился я. - Ну, коллега, смелее! У нас завязываются славные деловые переговоры.
От нашей вальяжной перебранки Зеелу, кажется, начала бить истерика. Похоже, иногда лучше не знать, кто перед тобой, а то сам себя запугаешь.
Мроку происходящее явно начинало нравиться, и это потрясло девушку более всего. Посланник Моргота чуть переместился в воздухе и ответил.
- Прежде чем ответить на твой вопрос, я хочу рассказать о последних новостях. Некто Крайзер Сигизмор сейчас держит путь в Ардаг. Скоро он будет в городе. Думаю, найти вас ему будет не очень сложно.
- И чего? - невинным тоном переспросил я.
Мрок снова улыбнулся и перешел совсем в другую тональность.
- Только не надо включать дурака, Артем. Вы грохнули Сигизмора в иной реальности. И Крайзер каким-то образом вычислил вас. Это месть!
Я тоже быстро перестроился.
- Мрок, весь этот твой базар вилами по воде писан. Откуда сыну Сигизмора знать о приключениях его папы в нашем мире?
- Сигизмунд готовил сына к посвящению в Верховные Маги. И наверняка тот знал о ваших попытках его убить.
Я отступил на шаг назад.
- Э-э, нельзя так прокалываться. Ты-то откуда знаешь такие подробности?
- Я - Мрок, посланец Моргота. А Темный Бог знает все и доверяет это знание и мне.
- Так не вы ли нас слили?
Мрок покачал головой.
- Нет. Какой смысл? Крайзер уничтожит вас. А Моргот вас защитит.
Я сел на пол.
- Вы прямо тут как дети. Моргот считает, что если меня сейчас напугать местью сына Сигизмора, то я брошусь прямиком в его объятия?
У Мрока наконец не выдержали нервы. Или что там было вместо них.
- Какого черта ты сопротивляешься, Артем? За тобой охотится половина Пранна! Прими помощь Моргота! И он вернет тебя домой.
- И что я должен сделать для твоего хозяина, чтобы он помог нам? Ты слышишь, Мрок? Нам! А не только мне!
Мне показалось, что Зеела, неотрывно слушавшая наш разговор, сейчас расплачется. Мрок пролетел из одного угла зала в другой и ответил:
- Взамен? Мелочь! Это вполне в твоих силах!

Предыдущая страница 7 Следующая страница


Зеркало для убийцы 8

- Надо кого-то убрать?
- Моргот и без того справится с этим лучше тебя. Он ведь… Впрочем, какая разница. Раз ты готов слушать, то суть предложения моего хозяина такова: в обмен на возможность вернуться ты должен предоставить свое тело по первому требованию в распоряжение Моргота на одну ночь во время месяца Луны.
- Это когда? Я с вашим календарем плохо знаком, уважаемый. Завтра утром? Через пять минут?
- Нет. Через неделю.
- Интересное кино, - протянул я. - А на кой хрен твоему господину моя бренная чешуя? И где в это время буду отдыхать я сам?
- Воплотившись в твоем облике, Моргот сможет привести в этот мир своего наследника. Царя Царей и единственного властителя Пранна.
- Во как! - ехидно выдохнул Илья за моей спиной. От Мрока буквально полыхнуло яростью. Рука в черной перчатке сделала небольшой жест пальцами. В следующую секунду мощный порыв ветра буквально швырнул нас на стену. Ударился я с такой силой, что кости мои уцелели почти что чудом. А Мрок навис над нами и закрыл собой почти весь свет.
- Смертные, с Мроком надо разговаривать почтительно. А пожалел вас только потому, что Артем пока еще нужен Морготу. Но если так будет продолжаться и дальше, он найдет себе другое достойное воплощение.
Я прошипел сквозь зубы:
- Пошел вон, костолом! И ты хотел со мной о чем-то договориться? Нервы лечи!
Мрок вдруг осознал, какую ошибку он только что совершил и снова перешел на свистящий шепот.
- Я не буду требовать немедленного ответа. Через несколько часов я появлюсь вновь. Подумайте. Это ваш единственный выход.
Темная фигура медленно растаяла. В комнате наступила тишина, которую нарушил Илья.
- Ты как себя чувствуешь? - поинтересовался он у меня.
- Местами, - пробурчал я, растирая ушибы.
- И что ты думаешь обо всем этом?
- Давай порассуждаем. Во-первых, надо понять, почему для Моргота так важно заполучить именно меня, а не тебя, к примеру. Если он собрался осеменять тут какую-нибудь эльфиню под разговоры о царях царей, то ты для этой роли подойдешь даже лучше.
- Спасибо за комплимент.
Зеела фыркнула, желая изобразить извечное женское «фу, пошляк». Я повернулся к ней.
- Вот что, кошечка. Можешь считать, что самим фактом того, что ты присутствовала при нашей беседе с Мроком, ты подписала себе смертный приговор. Так что теперь мы повязаны, и тебе предстоит научиться терпеть каши дурные манеры и перестать портить воздух своими комментариями.
Зеела даже вздрогнула, а я поставил в новой ситуации последнюю точку.
- Глядя на тебя, я иногда думаю, что вся эта ваша Гильдия - либо институт благородных девиц, либо пионерлагерь для мистически настроенных подростков. Если наши разговоры тебе не нравятся, можешь сразу нажаловаться на нас гномам. Мы тут с особым пиететом к дамам не относимся. Скажу молчать - и будешь молчать. Скажу убить - будешь убивать, Ясно?
Зеела привстала со стула. Я еще раз с нажимом спросил:
- Ясно? Сидеть, я сказал!
Девушка некоторое время поколебалась, но женское начало взяло в ней верх, и она подчинилась. Я смотрел на ее лицо не без внутреннего удовлетворения. Что-то подсказывало мне, что с этой минуты наши отношения должны резко перемениться. Я снова повернулся к Илье.
- Так я продолжу. Сдача моего тела напрокат Морготу никак не входит в мои планы пребывания в этом заповеднике. Я не верю Темному Богу, это раз. Он может натворить в моем обличье что-то такое, после чего мне точно нельзя будет вернуться в Пранн ни на секунду. Это два. И ему может настолько понравиться новое обиталище, что он просто откажется его освобождать. Это три.
- Какие у него козыри? - спросил Илья.
- Ну, опять же, он тут типа божество. Во-вторых, он может напрячь извилины и начать выстраивать ситуацию, при которой мы сами попросим его об этом. Ты же помнишь - нельзя взять мое мертвое тело. Надо заставить меня согласиться его отдать.
- Кто наши союзники? - с некоторой тоской в голосе спросил Илья.
- Сигизмор. И его сынок.
- И я, - подала голос Зеела.
- Подожди, - я задумчиво повернулся к ней. - А какой нам от тебя в этой ситуации прок?
- Артем… - с нажимом начала Зеела, но увидев мою приподнятую бровь сбавила тон. - Артем, мой отец - один из руководителей Гильдии. И я смогу убедить его очень во многом. Например, в том, что вы готовы стать одними из нас. Что с вами можно вести дела. Что с вашей помощью Гильдия сможет освободиться от проклятья Моргота.
- Это еще что такое? - нахмурился я.
- Вера жителей Пранна во всесилие Гильдии Убийц крепка. Но она была бы еще крепче, если бы мы нашли способ расправляться с теми, кто передает себя в руки Морготу. Сегодня эти люди нам неподвластны. Моргот каким-то чудом всегда идет на один шаг впереди нас и защищает своих слуг.
Я ухмыльнулся.
- Видишь, Илюх, у них тоже - с Дона выдачи нет.
А Зеела продолжала:
- Раньше Гильдия и правители Пранна терпели такую ситуацию, потому что Моргот не увеличивал число своих сторонников. Но не так давно число неподсудных и неотомщенных начало стремительно расти. Именно поэтому Гильдия восприняла убийство Сигизмора как знак большой беды и отрядила меня для вашего уничтожения. Считалось, что за вами стоит Моргот, желающий покуситься на сильных нашего мира.
- Ага, - кивнул я. - А элиты, они всегда замечают происходящее вокруг, когда это касается их самих. До этого события называются «естественным ходом исторического процесса», а после этого - «якобинством», «37-м годом» и прочими страшными словами. Может, ты мне еще подскажешь, как нам решить наши проблемы?
- Подскажу, - кивнула Зеела.
- Да ты что! - Я насмешливо хлопнул себя ладонями по коленям: - Ну и?
- Нам надо отсюда выбраться. Иначе нас здесь прихлопнет либо сам Мрок, либо Ром, либо озверевший сынок Сигизмора. Так?
- Так, - кивнул я. - Первые два варианта весьма вероятны. А еще нас можешь прихлопнуть ты.
Зеела мотнула головой.
- Я точно не буду этого делать. Есть только один способ покинуть подземелье - согласиться на предложение Мрока. Но попробовать обмануть его.
- Очень по-женски. Расслабиться и получить удовольствие, - хмыкнул я. - Как можно обмануть это чудовище?
Зеела хихикнула:
- Ни Мрок, ни Моргот не могут постоянно присутствовать в нашем мире. По крайней мере, пока они не заполучили твою шкуру. А это значит, что остается шанс ускользнуть. К тому же ты уже убедился, что он прямолинеен и не отличается особым умом, так как всегда слепо выполняет приказы своего господина.
- Но ему приказано заполучить меня в распоряжение Моргота! - воскликнул я.
- Нет, - покачала головой Зеела. - Я слушала ваш разговор со стороны. Ему приказано получить с тебя этакий вексель, клятву, которую Моргот потребует оплатить в первый день месяца Луны. До этого времени ты относительно свободен.
Илья за моей спиной тихо подтвердил:
- Она права, Артем. Он сказал именно так.
- Получается, что я должен поставить на кон самого себя, чтобы выиграть пока еще призрачную возможность вернуться домой? - возмутился я.
- Получается, что так, Артем. В противном случае, Ром просто продаст тебя Морготу как раба, и вот тогда разговор будет другим, - еще тише подтвердил мой друг.
Зеела посмотрела мне прямо в глаза и кивнула.
- Хорошо, - осклабился я, - допустим, я выдаю ему этот вексель. И требую от него выдернуть нас из этих чертовых подземелий. А дальше что? Куда мы отправимся?
Зеела оживилась:
- На остров Хосмос. В штаб-квартиру Гильдии Убийц Пранна. Там мой отец. И туда не посмеет проникнуть даже Моргот. Он слишком хорошо помнит, чем едва не кончилось для него первое и единственное столкновение с бойцами Гильдии на их родной земле.
- И ты сдашь нас под белы рученьки своему папаше. Шикарно! Из огня да в полымя.
- Вообще, Артем, такое положение в шахматах называется «цугцванг». Можно делать любой ход любой фигурой - но все они одинаково плохи.
- Илья прав, - согласился я. - Чем это отличается от предложения Моргота. Так остается хоть шанс выжить, а в Гильдии нас просто поставят к стенке, и все дела!
- Ты не прав, - возразила девушка, - если бы вас хотели убить, то мне бы именно так и сказали. Однако нет! Вас хотели взять только живыми! И это говорит о многом. Тем более, что Магистр мудр. А я могу его убедить.
Я задумался. Если выбирать между свиноподобным Мроком и папашей столь симпатичной девульки, то, на первый взгляд, выбор очевиден. Но не глупо ли мне вверять свою жизнь в руки переменчивой женщины без каких-либо гарантий? А каких? Сколько у меня будет времени? Неделя? Справлюсь.
Я улыбнулся и кивнул головой:
- Я согласен. Исключительно из уважения к прекрасным глазам Зеелы. Только сможем ли мы обмануть Мрока?
- Думаю, сможем. - Зеела поднялась и я увидел перед собой прежнюю хладнокровную гильдейскую Убийцу! Куда делась равнодушная ко всему девушка, сидевшая здесь полчаса назад?
За неспешной беседой остаток вечера прошел быстро. И вот Мрок появился вновь.
- Вы готовы ответить мне, смертные, - наполнил комнату его шепот.
- Готовы, - кивнул я, - мы согласны! Но при одном условии.
- Каком? - раздраженно спросил слуга Моргота.
- Полегче, милейший! В обмен на свою душу я попрошу у твоего властелина… ну, или у тебя, помощи в том, чтобы выбраться отсюда. Я засвидетельствую свою клятву лишь вне этих стен, хотя первую часть ее я все равно произнесу.
- И все? Хорошо, - в его голосе прозвучала усмешка. - Тогда будьте готовы уйти сегодня ночью.
- И как это все произойдет? - поинтересовался Илья. - Вы дадите нам парабеллум, и мы будем отстреливаться?
Мрок раздраженно посмотрел на моего товарища. Вот не сложился у них раппорт, и все! Интересно, почему? Призрак чуть пошевелил губами и продолжил:
- Гномы обладают врожденной стойкостью к гипнозу и плохо внушаемы, но к счастью бывают исключения, - объяснил Мрок, - за вами придут и проводят. А уж я позабочусь, чтобы все остальные гномы спали как можно крепче.
- А оружие мое можно вернуть? - поинтересовался я, заработав укоряющий взгляд Зеелы.
- Не наглей! - раздался под ухом ее шепот.
- Посмотрим… - прошептал Мрок, - ждите…
- Из этих мохнатых лап еще никто не уходил! - орал налитый кровью Ром. - Всех на кол посажу!
Охранники стояли перед ним и покорно ожидали своей участи. Крайзер старался не смотреть в сторону Рома, потому что тот под его взглядом мог и вправду дойти до смертоубийства. Их переговоры были прерваны известием о побеге заключенных именно в тот момент, когда Сигизмор-младший впервые смог заговорить о цене вопроса. На душе Крайзера было муторно. Пленники бежали, и это означало, что все поиски надо начинать сначала. Вдобавок он чувствовал, что здесь явно не обошлось без вмешательства Моргота.
А Ром продолжал орать:
- Это вам просто так не пройдет! Врать! Мне! Предавать меня! За все время существования этого замка никто не мог убежать из его подземелий! Это предательство!
Наконец Крайзер не выдержал. У него начинала болеть голова.
- Слушай, ты или кончай с этими придурками, или разбирайся с настоящими предателями. У тебя есть подозреваемые?
- У меня есть виновный! - рявкнул Ром.
- И кто?
- Терестер! Мой ближайший советник! Этот сын вонючей крысы вел двойную игру! Как же я ему доверял! Я кожу с него сдеру!
- Он признался?
- Пока нет, - злорадно ответил Ром. - Но кое-кто видел, как он выводил пленников наверх!
- Не горячись так, - успокоил его молодой маг, - вызови сюда этого Терестера. Сдается мне, что не все так просто, как ты думаешь.
- Да? - гном подозрительно посмотрел на Сигизмора, - ты так считаешь? Что ж, ладно! Эй, Каллос, - крикнул он, и из-за приоткрывшейся двери выглянул гном, - тащи сюда предателя!
- Слушаюсь, повелитель! - пророкотал тот и исчез.
Через десять минут в комнату ввели Терестера. Крайзер уставился на него и прошептал заклинание. Произнеся последние слова, он успел подумать: «Главное - слова не перепутать» и провалился в глубины сознания бедолаги-советника. Гном замер. Его глаза закатились, и теперь он напоминал больше статую, чем человека. Наступила тишина, которая длилась несколько минут. После этого маг тяжело вздохнул и произнес:
- Заберите его!
Когда его подхватили под руки, Терестер открыл глаза. Взгляд его был безжизненным. Ром вздрогнул. И повернувшись к молодому магу, резко спросил:
- Почему у него такой взгляд? Ты превратил его в овощ?
- Он придет в себя, - ответил маг. - Конечно, при любом раскладе остается вероятность, что изменения будут необратимыми, но это, так сказать, очень небольшая вероятность. Твой Терестер гном крепкий.
- Ты покопался у него в башке?
- Да. И узнал кое-что полезное.
- Что же ты узнал? - гном нахмурился.
- Твой советник не виноват. Он находился под глубоким гипнозом. И скорее всего это дело рук Моргота. А точнее - его подручного Мрока.
- Ты уверен?
- Уверен!
- Что такого в этом Артеме? Зачем Мрок им интересуется?
- Честно говоря, не знаю. Но догадываюсь. Скорее всего Моргот хочет попробовать воплотиться.
- Воплотиться?
- Скоро Праздник Ночи. И впервые за двести лет Темному Богу подвернулась подходящая кандидатура!
- Но почему он?
- Не знаю. Отец знал, а я, увы, нет.
- И что делать? Найти, догнать, убить?
- Для начала - взять под контроль. А там посмотрим. Пока все карты в руках у Моргота, а мы можем только гадать.
Крайзер замолчал, ожидая ответа. Но гном молчал и странно улыбался. Сигизмор-младший удивленно спросил:
- В чем дело?
- А деньги?
- Какие деньги?
- Восемьсот тысяч золотом!
- Но они причитались тебе, если бы ты отдал мне пленников. По факту.
- Ясно… - Гном не скрывал своего разочарования.
- Подожди! - Сигизмор читал мысли гнома, и не хотел сейчас со скандалом покидать его замок. - Я заплачу тысячу золотом за то, что воспользуюсь твоим гостеприимством немного дольше. И кстати, мне могут оказаться нужными твои связи. Дай мне рекомендательное письмо к общинам гномов твоего клана. Я думаю, тысяча золотых этого стоит! Для начала, так сказать.
- Десять тысяч, - отрезал Ром.
- Две.
- Восемь.
- Четыре. Ты меня грабишь, Ром!
- Шесть. Что будут есть мои дети?
- Пять. И давай считать, что мы оканчивали одну и ту же школу лицедейства, - подытожил Крайзер.
- Ладно, - кивнул успокоенный гном, - ты все получишь. Я надеюсь, что у тебя все получится.

Глава 16
СВИНТОМПРУЛЬНЫЙ АГРЕГАТ

В маленьком портовом городке Сиборе мы торчали уже четвертый день. Бушевал страшный шторм, который не могла успокоить никакая магия. Зеела ходила злая и взвинченная. Я уже не задавал ей никаких вопросов, лишь бы не злить. Местный руководитель отделения Гильдии Убийц, по имени Сэмуэл, оказался довольно приятным человеком, и если бы не он - и еще конечно местное вино - я, наверно, точно слетел бы с катушек.
Портовые города всего мира одинаковы. Разноголосье и крики складов, странные личности в деловых кварталах, вереницы кабаков на всех дорогах, ведущих к причалам, и портовые шлюхи, дочищающие карманы усталых мореплавателей.
Квартал Намбук, куда нас поселил Сэмуэл, был мрачным, серым и вонючим. Грязь на улицах, судя по всему, не убирали лет десять и сточные канавы были забиты желтоватой жижей. Остается только поражаться, что до сих пор отсюда в город не принесло никакой заразы. Жители Намбука ютились на трех холмах, возвышавшихся над остальным городом. Холмы были настолько усыпаны покосившимися в основе своей одноэтажными домиками, что я просто удивлялся мастерству строителей. Впрочем, пенять на скупость или злой умысел Сэмуэла не стоило. Главным достоинством квартала было то, что сюда редко заходили посторонние, а со случайно забредшими зеваками местная шпана расправлялась быстро и жестоко.
Мы то спали, то часами сидели в пропахшем перекисшим пивом трактире местной гостиницы и слушали завывание ветра и шум дождя за стеной. Сэмуэл притащил карты, и, несмотря на то, что мастей здесь было больше, я быстро разобрался в незамысловатых правилах местного «подкидного дурака» и сейчас вовсю потрошил карманы местного гильдейского босса.
Когда Сэмуэл проиграл уже несколько десятков серебряных момент, в комнату ввалилась Зеела. Она скинула мокрый плащ на пол и устремилась к жадно пожиравшему поленья огню в камине. Я налил вина и протянул ей. Кивнув, та взяла кружку и залпом выпила половину ее содержимого.
- Какие новости? - поинтересовался Сэмуэл.
- Ничего хорошего, - буркнула девушка. - Этот дождь, несомненно, дело рук Моргота. У меня нет никаких сомнений. Нам придется выйти в море, если мы не хотим увидеть в этой комнате Мрока. Как же глупо так профукивать драгоценное время, а?
- Ты, конечно, права, - кивнул Сэмуэл, - только даже Гильдия Убийц не сможет заставить ни одного капитана вывести судно в море в такую погоду!
- Ты пессимист, Сэмуэл, - нахмурилась Зеела.
- Я просто здраво смотрю на вещи…
- Я тоже здраво смотрю на то дерьмо, в котором мы окажемся через пару дней. И предлагаю отправиться на Хосмос по воздуху!
- Ты что? Серьезно? - в свою очередь уставился на Зеелу глава местных Убийц.
- О чем вы вообще говорите? - поинтересовался Илья у Сэмуэла.
- Она предлагает воспользоваться трилетом, - с опаской глядя на Зеелу, сообщил тот.
- Чем?
- Трилетом… ах да, я забыл, что вы не из Пранна. Трилет, это приспособление для полетов в воздухе, которое работает благодаря определенным заклинаниям. Оно является, конечно, быстрым средством передвижения, но очень ненадежным. На нем в хорошую погоду летать небезопасно, а уж в такой шторм и подавно!
- Короче, свинтомпрульный метермолет, приводимый в движение петрольпетом, - подытожил я.
У Ильи начался тихий приступ хохота.
- Свинтомпрульный? Прям так? - повторял он. Чуть успокоившись, мой друг спросил:
- Это что такое было, а, Артем?
Я сделал невинное лицо:
- Это описание одного из первых летательных аппаратов, созданных в России, поданное в патентное бюро мещанином Тверской губернии Иваном Лукиным.
Зеела удивленно вслушивалась в наш разговор, а потом спросила:
- Так я не поняла - вы согласны или нет?
Я пожал плечами.
- А у меня есть выбор?
- А можно посмотреть, что он из себя представляет? Этот ваш трилет! - задал вопрос Илья.
- Почему бы и нет, - пожал плечами Сэмуэл и поднялся из-за стола. - Идите за мной!
Мы спустились по лестнице на первый этаж, и пройдя через общий зал трактира, до отказа забитый дружно упивающейся публикой всех возрастов и обоих полов, перебежали через улицу. За воротами соседнего домика было удивительно тихо и чисто. Сэмуэл нырнул в какой-то подозрительный лаз, прикрытый деревянной крышкой. Мы последовали за ним. Там был подземный ход. Короткая пробежка вдоль него - и перед нами открылось помещение то ли склада, то ли ангара. В центре стоял странный гибрид биплана и вертолета Сикорского с двумя разнесенными по корпусу винтами. В кабине этой живопырки смело могло поместиться человека четыре. Трудно было предположить, что на этом чудище можно было куда-то улететь. Тем более в такую погоду. Я посмотрел на Илью, и в его глазах увидел такие же чувства, как и у меня. Видимо, это поняла и Зеела.
- Не смотрите на него так. Я тоже боюсь. Но это сейчас единственный наш шанс. Если вы, конечно, не предпочитаете ему встречу с Мроком!
Я невольно вздрогнул.
- Значит ты серьезно… - протянул задумчиво Сэмуэл, - что ж! Если ты угробишь себя и своих спутников, может быть, всем станет легче.
- Занимайте места, - произнесла Зеела. - Пристегивайтесь. Мне надо минут десять на активизацию заклинаний. Ты мне поможешь, Сэмуал?
- Конечно! - ответил тот. И они вдвоем затянули какую-то монотонную песнь, а мы с Ильей все как-то не решались забраться в кабину этого трилета.
- Я не полечу! - заявил Илья. - Пусть меня хоть на части распиливают! Лишь полный идиот может рискнуть отправиться в полет через шторм на подобном корыте.
- Надо, - проговорил я, хотя и во мне все кричало, что не надо лететь. - Надо, Илюха!
- Ты правда так считаешь? - неуверенно глянул на меня напарник.
- Я тебя не неволю, - предупредил его я, - решай сам. После встречи с Мроком я сдохну точно. А ты еще можешь и пожить.
После этих слов я подошел трилету и залез в кабину. В ней было довольно просторно. Кресел на самом деле оказалось шесть, и располагались они друг за другом. Никаких приборов я не увидел. Лишь два рычага, перед передним сиденьем, которое было чуть выдвинуто вперед.
Впервые за много дней мне страстно захотелось курить. Зайдя в этот странный летательный аппарат, я поставил некую точку в своей предшествующей жизни. К впереди была либо смерть, либо какая-то новая жизнь. Илья потоптался около фюзеляжа, чуть отошел и посмотрел на меня издалека. Я показал ему большой палец. Он улыбнулся и обнял себя руками за плечи, будто ему стало холодно. Рядом со мной оказалась Зеела. Сэмуэл подошел к Илье и что-то спросил у него. Мой товарищ задумался, а потом шагнул обратно к «трилету».
Он плюхнулся на сиденье напротив меня и пробормотал:
- Эх, бляха-муха! Сейчас бы водки стопочку и…
- Не продолжай, - усмехнулся я и показал глазами на Зеелу. - Дама может не понять.
Но нашим сопровождающим было не до нас. Они творили очередное волшебство. С каждым новым куплетом их речитатива, трилет изменялся. Сначала вокруг нас появилась призрачная сфера. Судя по всему, это и было подобие стекла, закрывавшего кабину. Руки Зеелы легли на рычаги. Она прекратила петь и повернулась ко мне.
- А вот с этого места, Артем, ты должен вслушиваться в каши слова и смотреть на наши действия. Сэмуэл наложил на тебя заклинание долгой памяти.
- Зачем?
- Если вдруг что-то случится, ты поведешь трилет.
- Как п-поведу? - я даже начал немного заикаться. - На честном слове и на одном крыле?
- Да хоть так. Ты сможешь. Ты - мужчина. Настоящий мужчина. А теперь смотри. И слушай.
Зеела тем временем потянула на себя рычаги и произнесла длинную фразу. Лопасти над нами медленно закрутились, разгоняясь все быстрее и быстрей. Трилет завибрировал, и девушка махнула рукой Сэмуэлу. Тот, кивнув что-то, громко прокричал, и крыша над нами разъехалась в стороны, открывая дорогу сильному ливню и свежему, насыщенному озоном воздуху. Машина начала подниматься в воздух. Прозрачная сфера, окружавшая нас, мгновенно стала непрозрачной от струй дождя, немилосердно хлеставших ее.
Зеела с напряженным лицом орудовала рычагами и сопровождала каждое свое движение все новой бесконечно длинной репликой. Тряска все усиливалась и усиливалась. За пеленой дождя не было ничего видно, тем не менее трилет набрал скорость и летел навстречу неизвестности. Когда мы прошли береговую линию, мне стало немного страшно. Сверху была серая муть облаков, а внизу - такое же серое море. Поменяйся они местами - я бы этого не заметил. Было видно, что Зеела вела машину на страшном напряжении нервов. Я вдруг понял, что могу помочь ей, лишь отбросив маску деланного безразличия, которая отгораживала меня до сих пор ото всех жителей Пранна, да и от самого этого мира. Впервые за долгие дни, а может и месяцы, мне предстояло поверить этой странной девице и страстно, по-детски, пожелать, чтобы у нее все получилось.
И после очередной воздушной ямы наша машина вдруг выровнялась. Теперь мы вели ее вдвоем. Впереди замаячил край грозового фронта. За ним открывалось голубое небо и неправдоподобно голубое море. И в этот момент, когда казалось, что все самое страшное позади, небо расколол последний зигзаг молнии и ударил в правое крыло трилета. Аппарат стремительно пошел вниз.
- Держись, - крикнула мне Зеела и начала громко выкрикивать в пелену дождя странно звучавшие слова. Мне показалось, что машина сейчас развалится на куски. Я глянул вверх. Винты не вращались! Зеела увидела направление моего взгляда и снова крикнула мне:
- Артем! Эти железяки нужны только для взлета. Я заклинила их, чтобы не мешали в полете!
- Расклинь!
- Зачем?
- Увидишь! Я сказал - расклинь! Помнишь наш уговор? Быстро!
Зеела неуверенно дернула на кокпите какой-то рычаг. Сверху раздался рокот. Только бы выдержало местное самопальное железо! Скорость падения резко замедлилась. Зеела удивленно посмотрела на меня.
- Потом! Все потом! - махнул я рукой. Для того чтобы объяснить ей, что такое авторотация, понадобилось бы слишком много времени. Сейчас мне было достаточно результата. Через секунду мы вырвались из дождя. Трилет шел по нисходящей глиссаде в сторону огромного острова, но угол атаки был не закритичным. У нас был шанс сесть. Видимость была прекрасной, а главное - не было ни дождя, ни молний. Мы планировали вдоль высокой скальной стены.
- Хосмос! - прошептала Зеела. - Мы все-таки долетели!
Мы пошли на вираж, огибая гористый мыс. Перед нами открылась бухта, которую замыкал огромный замок на невысоком холме. Наш изуродованный трилет, повинуясь заклинаниям Зеелы, начал снижаться. Но как всегда в последний момент вмешался его величество случай. То ли Зеела не рассчитала своих сил, то ли что-то сломалось в механизме машины, но сели мы очень жестко.
Зеела лишь успела прокричать мне, чтобы я был готов - и в следующий момент трилет растаял, словно его не было. Вода больно ударила меня по ушам и набилась в рот, но сознания я не потерял. Это меня и спасло.
Я почувствовал, как какая-то сила выталкивает меня наверх. Вынырнув и кое-как откашлявшись, я увидел рядом Зеелу. Неподалеку, лежа на волнах на спине, покачивался Илья, с закрытыми глазами, словно погрузившийся в глубокий сон.
- Живой? - поинтересовалась девушка.
- Я? Ну да. А с ним что? - я кивнул на товарища.
- С ним? Мистический сон. Он слегка запаниковал при посадке. Разве ты не слышал, как он требовал налить водки гражданину какой-то Российской Федерации?
- Даже так? Нет, ничего не помню, - удивленно качнул я головой.
- До берега недалеко. Сам доплывешь? - умоляюще спросила девушка. - Мне твоего друга тащить.
Я бросил взгляд в сторону возвышавшихся скал. До линии прибоя оставалось метров пятьсот. Но гребешки прибрежных волн опасно пенились.
- А вылезем? - усомнился я.
Зеела успокоила меня:
- До скал плыть не надо. Просто отсюда я не смогу создать заклинание, способное донести нас на берег. Не хватит сил.
Как мы доплыли, я помнил с трудом. Пришел в себя уже на каменистой земле. С трудом приняв сидячее положение, увидел, что мы находимся в небольшой пещере. Рядом со мной спал Илья, глупо улыбаясь.
Зеела стояла в дальнем углу пещеры и говорила с кем-то невидимым. Уже хорошо. Главное, что не сама с собой. Но мне не хватало сил, чтобы увидеть ее собеседника. Наконец Зеела попрощалась и направилась ко мне. Я попытался задать вопрос, но девушка приложила мне к губам палец.

Предыдущая страница 8 Следующая страница


9 Алексей Козуляев, Сергей Карелин

- Я сейчас говорила с Магистром по дальней связи, - предвосхитила она мой вопрос. - Отец сказал, что за нами скоро придут. А Гильдия пока подготовится к визиту Мрока. Знаешь, нам, наверное, лучше поспать. Я не знаю, чем кончится сегодняшний день. Но, похоже, он будет трудным.
Услышав заветное слово «спать», я повел себя по-свински. Но, впрочем, так ведут себя все усталые мужчины. Я смежил веки и провалился в сон.

Глава 17
ЛОВЛЯ НА ЖИВЦА

Мы сидели за небольшим полукруглым столом в тесной комнатке без окон, в верхней части замка Гильдии Убийц. Доставили нас сюда часа три назад. Наскоро перекусив, мы удостоились чести предстать перед Великим Магистром. Правда, насколько я помнил, в комнатах без окон обычно прессуют подследственных. Но с нами была и Зеела. Оставалось лишь гадать - на чьей она сейчас стороне.
Великому Магистру Гильдии Убийц, Миррену, было на вид лет пятьдесят. Он был сухощав и высок и напоминал хорошо сохранившегося рокера. Под легкой тонкой рубашкой отчетливо выделялись рельефные мышцы. Сходство усиливалось тем, что Миррен явился на встречу в черных кожаных штанах и безрукавке. Впрочем, я прекрасно понимал, почему Великий Магистр решил обойтись без понтов и спецэффектов, и это помогало мне настроиться на нужный лад в беседе. В конце концов, успешное покушение на жизнь другого человека возможно лишь тогда, когда ты неприметен и сливаешься с окружающей тебя средой до полного в ней растворения. И эта безликость вовне подталкивает нас к стремлению быть немного эксцентричными в одежде в приватной обстановке.
Как-то раз мне пришлось выполнять работу по ликвидации одного крупного телевизионного босса и бывшего телеведущего. Мне пришлось много следить за ним, чтобы выяснить его привычки и пути следования. И еще тогда я обратил внимание, что высшая степень публичности и «торговли лицом» словно в зеркале отражалась в домашних привычках «объекта». Он стремился быть максимально обычным и незаметным дома и в кругу семьи.
Миррен был Высшим Убийцей. И на всякий случай я принюхался. Да, все совпадало. Великий Магистр, как и я, имел пристрастие к необычным парфюмам. Впрочем, сейчас куда важнее было то, что он говорил:
- Итак, я верю своей дочери. Она провела рядом с вами не один день и видела вас всякими. Отныне Гильдия отказалась от планов мести в отношении вас.
Я улыбнулся:
- М-да. Можно сказать, что жизнь начала налаживаться.
Миррен понял юмор и улыбнулся в ответ.
- Можно. Сейчас это не самое выгодное для нас решение. Но поддержать вас я не могу, пока не узнаю о вас правду. Откуда вы? Где находится эта ваша Россия?
- За горами Ардага, - ответил я.
- Если бы за вами достоверно не гналась половина Пранна, я бы решил что вы шпионы, - скривился Миррен. - За горами Ардага такого места нет. Вы вообще не из нашего мира. Видите - я не падаю в обморок от осознания этого факта. Глупо играть втемную со своими возможными будущими союзниками.
В рассуждениях Миррена был резон. Быть может, пришло время раскрыть карты? Черт его знает, сколько времени мне придется пробыть в этом мире, да и выберусь ли я отсюда когда-нибудь вообще. А остров Хосмос, похоже, был единственным местом на этой планете, где мои таланты могли понять и оценить по достоинству. И я рассказал Верховному Магистру все! Начиная с покушения на Сигизмунда Сигизмора и заканчивая нашим заточением в подземельях гномов. Как оказалось, Магистр был человеком увлекающимся и к своему делу относился с любовью. Разрумянившаяся Зеела с удивлением наблюдала, как ее отец оживленно обсуждает с гостем технические детали подготовки покушения на Сигизмора. Миррен и в самом деле заметил в моих планах пару недочетов, о которых я догадывался, но счел их малозначимыми. Но в целом поговорили мы хорошо. Я бы даже сказал - душевно. В какой-то момент Миррен сообразил, что мы с ним забрались в густые научно-практические дебри нашего ремесла, малоинтересные окружающим, и хлопнул ладонью по столу:
- Зеела, твой друг Артем - удивительный человек. Я давно не встречал столь умелого планировщика и исполнителя. Добро пожаловать на Хосмос, коллега! Здесь, на острове, вы в безопасности. Моргот не может дотянуться сюда из-за магической защиты, наложенной на остров еще моими давними предшественниками. А если явится сынок Сигизмора, или даже он сам восстанет из гроба, то бороться с Гильдией Убийц ему не по силам!
- А как насчет вернуть нас обратно на Землю? Насчет этого ваши магические предшественники ничего не придумали? - осторожно поинтересовался Илья.
- Увы, - развел руками Магистр. - Мы можем попробовать. Я сам имею хорошую магическую лабораторию, да и в Гильдии есть опытные маги. Однако ничего не обещаю. Да и затянется это как минимум лет на пять. А может, и на пятьдесят пять. Сами понимаете, Гильдия зарабатывает себе на жизнь немного другим.
«Короче, вилы!» - подумал я. Вернуть нас домой обещали Мрок от имени Моргота и сам полуживой Сигизмор. Но одному для этого нужно, понимаешь, влезть в мою шкуру, а второму - сунуть меня в пасть Морготу. Миррен подкупал меня своей прямотой, и я впервые за время пребывания на Пранне задумался о том, что мог бы здесь обжиться. Но тут же пресек крамольные мысли.
- Интересно, - не удержался я, - вы приглашаете нас остаться на Хосмосе из широты душевной, или есть какая-то подспудная цель? Только давайте прямо. И пожалуйста, не говорите мне, что хотели бы пополнить ряды Гильдии новыми бойцами. Это достаточно очевидно.
- Цель? Хотите честно? - Магистр стал серьезным. - В вашем мире ловят крупную рыбу на живца?
- Да. Значит, мы - те самые вкусные карасики? Спасибо за откровенность.
- Пожалуйста. Я могу продолжать? - поинтересовался Миррен.
- Да.
- По вашим следам сюда неизбежно придут и Моргот, и Крайзер. Все они - давние враги Гильдии. Даже больше - они нарушают благополучие и равновесие Пранна тем, что пытаются либо сделать своих людей неподсудными нам, либо, как в вашем случае, вытащить из иных реальностей посторонних убийц. Мы бы не рискнули противостоять им за пределами Хосмоса. А вот на своей земле мы устраним их навсегда. И Гильдия снова займет подобающее ей положение. Снова рекой потекут заказы и контракты. Возможно, тогда у нас хватит и сил, и средств, чтобы ускорить исследования путей вашего возвращения.
Я слушал Миррена и пытался посмотреть на ситуацию с другой стороны. Желание Великого Магистра быстрее сойтись в схватке с основными фигурами, способными ускорить наше возвращение домой, могло при благоприятном раскладе спровоцировать ситуацию, при которой мы еще могли навязать им всем свои условия! А пока нас ожидало затишье перед бурей. Миррен тем временем завершал свою речь.
- Вы готовы играть на нашей стороне по таким правилам?
- Да, - кивнул я.
- Ну и прекрасно! Тогда прошу вас следовать за Нимеем.
Из темного угла комнаты внезапно возник невзрачный, неприметный человек в черных одеждах и вежливо поклонился нам.
После этого стало ясно, что аудиенция окончена. Но, прежде чем мы покинули комнату, я не удержался от вопроса.
- Извините…
- Да, - удивленно отозвался Магистр.
- Что будет с Зеелой?
- С Зеелой, - по губам его скользнула едва уловимая усмешка. - Что с ней будет пока неизвестно. В принципе она нарушила клятву, фактически отказавшись от порученного ей задания. С другой стороны, ее отказ спровоцировал вас на прибытие в наши края. Скорее всего Совет ограничится предупреждением. Главное, чтобы этот случай не стал предметом обсуждения рядовых Убийц. Вы понимаете почему?
- Ну да, - кивнул я. - Боевой дух и мораль сплоченных рядов подрывать совсем негоже.
Миррен протянул мне руку:
- Мне нравится ход ваших мыслей, Артем. Правильные слова. А теперь - до свидания. Надеюсь, вам понравятся ваши покои.
Что ж, Миррен знал, что может понравиться коллеге в минуты отдыха. Покои действительно заслуживали этого громкого имени. Высокие просторные залы, пушистые ковры на каменном полу, бронзовые канделябры, высотой в полтора метра, огромные двуспальные кровати, большая столовая с длинным изящным столом на витых ножках - все радовало мой глаз.
- А я не прочь здесь остаться, - заявил Илья, когда Нимей ушел, оставив нас вдвоем за столом. - Здесь нас понимают и ценят. А ты?
- Я? - мне и в самом деле было нелегко ответить на этот вопрос. - Не знаю, Илюха. Уже не знаю. Мне хорошо здесь. Но ты же помнишь, что такое «стокгольмский синдром»?
- Радость заложника при виде хорошо относящегося к нему тюремщика? Может быть. Но я и в самом деле устал. Пусть исследуют пути возвращения столько лет, а я подожду. Самое главное - нет никаких Сигизморов, Морготов, Мроков, Мраков и сексуально озабоченных вампирских королев. Никто за тобой не гонится, море вина, хорошая еда! Что еще надо?
Мы снова принялись за еду и вино. Кувшин усилиями Ильи довольно скоро опустел. Он начал клевать носом, и я посоветовал ему отправляться спать. Он нетвердой походкой дошел до двери, улыбнулся мне на прощание - и, похоже, сразу заснул.
А мне не спалось. Я развел огонь в камине, налил себе еще стакан вина и собирался сесть и немного посмотреть на языки пламени. Вдруг во входную дверь тихо постучали.
- Кого это несет? - пробурчал я недовольно и поплелся открывать. Увидев гостя, я испытал шок… Передо мной стояла Зеела.
На ней было надето длинное синее бархатное платье с глубоким вырезом. Сначала я даже не узнал ее. Столь отличалась стоявшая передо мной красавица от той Зеелы, которую я помнил.
- Что смотришь? Не узнаешь? - она, похоже, была довольна произведенным эффектом. - Впустишь меня? Или будем стоять здесь?
- Конечно! - поспешно произнес я и сдвинулся в сторону, пропуская гостью.
Зеела грациозно проплыла к камину.
- Где твой напарник? - спросила она, оглядевшись вокруг.
- Спит. Он крепко выпил и очень устал. - Я, кажется, начинал понимать, что мне сейчас предстоит, и совсем не собирался противостоять ходу событий.
- Отлично. Значит, никто нам не помешает.
- Зеела! - выдохнул я, делая шаг вперед.
- Аюшки!?
Точность родного языка восхитительна. Я бы не взялся перевести, объяснить иноземцу всю многослойную полноту этого произнесенного в полутьме короткого слова.
Я встал на колени перед огнем и, жадно обхватив Зеелу руками, прижался лицом к ее коленям. Руки запорхали у меня над головой и словно предложили мне пикантную игру. Интуитивно угадывая ее изменчивые правила, я стал тихонько касаться губами обтянутых бархатом коленей, плеч, лодыжек, запястий. Поцелуи становились все продолжительнее и жарче, и вот уже ее руки накрыли горячими ладонями мои плечи, пробежали по шее и затылку. Тонкие пальцы окунулись в волосы.
Я выпрямился. Зеела, закрыв глаза, искала мои губы, полноправно завладевала ими и вновь отстранялась, уже распаленная, разметанная, страстная.
Правила изменились. Теперь я будоражил самые чувствительные точки, постоянно и хаотично их сменяя, раскачивая качели возбуждения. На секунду я замирал, отодвигался и смотрел, как Зеела принимает мои ласки, как ярко она их переживает. Наконец девушка почувствовала острую необходимость прекратить эту сладостную муку, добиться освобождающей разрядки. Сразу же. Немедленно.
Выскользнув из моих рук, она принялась лихорадочно сдирать через голову узкое, прикипевшее к разгоряченному телу платье, подгоняя меня, благодарно принимая мою помощь.
Под платьем, я это уже знал, почувствовал руками и губами, ничего не было надето. Но увидеть это, убедиться - особо острое удовольствие.
Это было мое тело, обнаженное для меня и меня зовущее и ждущее.
Моя одежда капитулировала перед четырехруким чуть рассогласованным, истовым натиском. Каждую победу Зеела отмечала поцелуями. Общим вздохом и синхронным движением мы качнулись на встречу друг другу. Тела наши сейчас были наделены особой мгновенной ответностью, которая предсказывала все, что произойдет в следующий миг. Наши губы беспрестанно то сливались в жаре благодарных и страстных поцелуев, то расставались, чтобы дать возможность родиться вдоху, стону, крику.
Нарастающий ритм снял приглушающий эффект алкоголя, и острое неудержимое наслаждение стало разрастаться, обещая скорое извержение.
Зеела впивалась ногтями в мышцы моей спины, кусала меня за плечо и громко, задыхаясь, шептала: «Еще! Еще, милый, еще!» Потом слова ушли, и остался только голос, только рвущееся дыхание и долгий звук, едва ли способный передать обрушившееся счастье.

Глава 18
НЕЗВАНЫЕ ГОСТИ

Она ушла среди ночи, а может быть, и под утро. Искал ли я в ее объятиях забытья или утешения за все свои неприятности в этом странном мире? Нет. Она бы почувствовала слабину, да и сам я, оставшись один, ощущал бы не огромный прилив сил, а безумную слабость и ненависть к самому себе. Нет, сейчас меня разрывало между обострившимся желанием поскорее вернуться домой и стремлением повторить эту ночь.
До утра оставалась еще пара часов. Тишина в замке была запредельной и оттого предвещала опасность. Я попробовал заснуть, но ощущение тревоги нарастало. В какой-то момент я более не мог выносить этого предчувствия и разбудил Илью. Он попытался что-то спросить, но промолчал, увидев мой палец, приложенный к губам. Примерно минуту мы напряженно вслушивались.
И вдруг ночь взорвалась топотом десятков ног. Мы стремительно оделись и проверили оружие. Кто-то постучал в дверь. Уйдя в неприметные углы комнаты и спрятавшись в тень мебели, мы напряженно молчали. За дверью раздался голос Зеелы:
- Артем, это я. У нас незваные гости.
Я впустил девушку и спросил:
- Кто?
- Отец и сын Сигизморы.
Я переспросил:
- Сигизмунд тоже здесь?
- Да, - ответила Зеела и незаметно погладила меня по руке.
Вот это резко меняло ситуацию. Я не очень представлял себе, как старичок сюда попал, но было очевидно, что усилий ему это стоило немалых. И предпринимать их ради еще одного шанса попить со мной пиво с раками он не стал бы. Зачем он прибыл? Попытаться договориться о чем-то с Убийцами? Сплести очередной сложный комплот, чтобы и Мрока съесть и… Ну, этой роскоши я ему не позволю. Здесь, на Хосмосе, я впервые почувствовал себя не пешкой в большой игре, а самостоятельным игроком, и привилегию эту я теперь никому не отдам. Впрочем, кое-что еще оставалось неясным:
- Магистр говорил, что посторонние попасть на остров не могут.
- Я тоже так думала, - сбивчиво ответила Зеела, - но Сигизмор - маг, а для них ничего абсолютно невозможного нет. Пока известно лишь, что он проник на остров с помощью трилета, с двумя спутниками. Они зачаровали патруль и сняли их облики. Они направляются сюда. Магистр приказал срочно телепортировать вас в безопасное место. А минут через десять сюда прибудет отряд наших магов, которые преподадут Сигизмору хороший урок!
- Ты в этом уверена? - вдруг зазвучал в комнате знакомый мне голос. - И кто? Не ты ли?
В оставленную Зеелой полуоткрытую дверь вошли трое гостей. Возглавлял их Сигизмор, державший в руках изящный посох с красным рубином на верхушке. Из-под длинного одеяния проглядывали дешевые китайские кеды. Увидев мой взгляд, Сигизмунд хмыкнул:
- Привет, Артем! Пришлось собираться в спешке, прямо из дома. Так что я еще и в тренировочных штанах. Впрочем, тут, я смотрю, все одеты не по протоколу.
Лиц, его сопровождающих, я не знал, но один из них формой ястребиного носа и посадкой головы походил на Сигизмунда.
- Мой сын Крайзер, - продолжил маг все в той же манере провинциального участкового, которого срочный вызов оторвал от теплого бока жены и тарелочки аппетитного борща. - Прошу любить и жаловать. А теперь по делу. Послушай, красотка, а ты, случаем, не переоцениваешь свои силы? Портал ты не вызовешь - я заблокировал все перемещения. Так что предлагаю просто отдать мне Артема. Другие мне не нужны.
Тут Зеела произнесла фразу, после которой я не смог удержаться от улыбки:
- Шиш тебе с маслом, а не Артема, Сигизмор. Он под защитой Гильдии и вчера объявил себя ее союзником.
- Да ты что? - приподнял брови Сигизмор. - Но я имею на него куда больше прав. Он - мой кровник.
Сынок Сигизмора прекратил бесплодные попытки казаться старше, чем он есть, и выпалил:
- Он убил моего отца! Сигизморы не оставляют преступлений неотмщенными!
Зеела пожала плечами.
- Ты на нашей земле, Сигизмор. Так что давай не будем углубляться в философские дебри. Артема тебе никто не отдаст.
Пока эта милая перебранка продолжалась, я оглядывался по сторонам. За дверью послышались шаги, и в комнату торопливо вошли еще два незнакомца. Сигизмор повернулся к ним. Один из гостей, дюжий лысый мужчина лет сорока пяти, начал:
- Хватит, Сигизмор! Я - пристав права и порядка Териа. Ты…
Закончить он не сумел. Сигизмор и Крайзер вскинули правые руки. Я инстинктивно догадался, что сейчас произойдет. Схватив в охапку Зеелу и толкнув в спину Илью, я буквально нырнул под стол с мраморной столешницей.
В следующий момент меня опалило жарким воздухом. С этой диспозиции я не мог видеть ничего, кроме мелькания ног и голубых молний, оставлявших в полу огромные вмятины. Бой длился недолго. Раздался грохот падающего тела, и под стол довольно обыденно, но пугающе явно закатился труп. Половины лица у него не было. Из оставшихся фрагментов можно было установить, что это тот самый лысый пристав. В следующую минуту стол, под которым мы прятались, мощным порывом шквального ветра оторвало от пола и с огромной силой швырнуло в стену. Мы с Ильей вскочили на ноги и оказались лицом к лицу с нашими врагами. К моему удивлению, на первом плане стоял вовсе не Сигизмор, а его юный сыночек. Он словно поигрывал магическими мускулами, отчего звенели стаканы в шкафу, и то вспыхивал, то затухал огонь в камине. Мы простояли в позе противников, готовящихся к драке, секунд тридцать. Сигизмунд что-то встревоженно шепнул сыну, но тот вообще никак не отреагировал. Наконец его губы зашевелились. Услышав первые звуки заклинания, старый маг вдруг громко завопил:
- Крайзер! Крайзер! Сейчас не время для таких игр!
- Замолчи, папа, - отстраненно бросил в его сторону Сигизмор-младший и протянул руку в мою сторону.
Мне нужно было принять решение за доли секунды. Пацанчик явно увлекся охотой и для собственной потехи собирался сломать просчитанные на три года вперед и пять метров под землю планы отца. Помешает ли Сигизмор собственному сыну убить меня? Скорее всего да. Стоит ли полагаться только на добрую волю старого мага? Однозначно нет. Это его дитя, и он сейчас более занят мыслью, как бы не причинить ему вреда. Хочет ли Сигизмор, чтобы я остался в живых? Не факт. Его рассказы о моей центральной роли в его планах могли быть пустым блефом, и подобно Мроку, он мог спать и видеть мой труп, как новое вместилище для своей души.
Я принял решение. Расчеты мозг сделал стремительно. Я чуть поправил угол ствола, торчавшего вверх и в сторону, и потянул спусковой крючок. Похоже, в Пранне плохо представляли себе все возможности рикошетной стрельбы в замкнутых помещениях. Стена действительно была сделала из хорошо отшлифованного цельного камня. Пуля слабо звякнула по поверхности и ушла в сторону цели. Крайзер удивленно посмотрел на меня и упал. Рядом с левым плечом на его рубахе расплывалось красное пятно. Сигизмор закричал голосом загнанного зайца, а мы воспользовались переполохом и нырнули в соседнюю комнату.
Возможно, для обычного человека толстая дубовая дверь и послужила бы преградой. Но не для Сигизмунда Сигизмора. Он разнес ее в клочья одним ударом.
Глаза мага метали молнии, а лицо было перекошено от ненависти!
- Уничтожу! - проревел он и вскинул жезл.
Я с мужеством, порожденным отчаянием, вновь нажал на курок. Пуля вонзилась в каменную стену над косяком, пройдя в полуметре от головы мага. Что называется, несмертельно, но эффективно. Сигизмор пригнулся и выскочил из комнаты. Раздался его голос:
- Сейчас я вас там упакую! И тогда вам не поможет и ваша пукалка!
Я хотел было рвануться в атаку с винтовкой наперевес, но, не дойдя несколько шагов до двери, наткнулся на невидимую и совершенно непреодолимую преграду. Я прекрасно видел, что происходит в соседней комнате, но ничего не мог поделать.
Преграда сдерживала даже пули. Так что, выстрелив несколько раз, я прекратил свои бесплодные попытки.
- Все, конец! - обреченно пробормотал Илья. Сигизмор начал что-то шептать в наступившей тишине и шевелить пальцами, и вдруг за стеной раздались уверенно приближавшиеся гулкие шаги. Маг прервал заклинание и покосился на дверь. На этот раз к нам в гости пожаловал сам Магистр Гильдии Убийц с двумя советниками.
- Сигизмор, какая встреча! - проговорил он тихим голосом.
- Иди своей дорогой, Магистр! - посоветовал Сигизмор, не меняя положения пальцев.
- Что тебе надо на нашем острове? - Магистр говорил тихо, но с ощутимой угрозой. - Ты захватил наш патруль. Часть моих людей мертва, а часть обречена навеки остаться «живыми мертвецами» без облика и разума. Это - вероломное нападение, Сигизмор. Сдавайся или тебя уничтожат!
- Кто? - ехидно поинтересовался Сигизмор. - Ты? Или стоящие рядом с тобой маги? Еще раз прошу тебя - иди своей дорогой!
- То есть ты отказываешься?
- Будем считать, что я вообще ничего не слышал.
- Тогда пеняй на себя!
Магистр взмахнул рукой, и его спутники выхватили жезлы. В Сигизмора ударили багровые лучи, сорвавшиеся с их верхушек, но маг выбросил руки в стороны, и атака захлебнулась. Призрачная багровая сфера поглотила выстрелы. Неожиданно рядом с магом оказался его теперь уже единственный спутник, до этого хлопотавший около Крайзера. Он вытянул перед собой руки, и на Магистра и его сопровождающих обрушилось целое море огня. Температура в комнате стремительно поднималась. Магистр тоже поставил защитный экран, но на всех ординарцев его мощности не хватило. Сам Миррен остался невредим, а вот рука одного из его спутников превратилась в обугленный кусок мяса. Запах в комнате заставил меня поморщиться.
В руках Магистра появился длинный посох. Аналогично вооружился и Сигизмор. Из глубины комнаты послышался стон Крайзера и спутник Сигизмора метнулся к нему. А старшие маги вступили в схватку.
Я вскользь подумал - а выживет ли парнишка? Я вроде бы попал ему выше сердца? Но поскольку даже его ранение не вынудило Сигизмора одномоментно превратить меня в кучку пепла или какую-нибудь козявку, то старый маг не терял надежды любой ценой вернуться в этот мир с моей помощью.
Противники орудовали посохами невероятно быстро. Внешне казалось, что посохи были деревянные, но после первых минут боя я в этом усомнился. Деревянные наверно давно бы разлетелись на куски от мощных ударов, которые обрушивали друг на друга Сигизмор и Магистр.
Силы их, на мой взгляд, были равны. Несмотря на хитроумные фехтовальные выпады то одного, то другого, на обоих не было даже царапины.
- Это они так часа четыре могут фехтовать, - заметил Илья спустя пятнадцать минут после схватки.
- М-да, - почесав начавшую пробиваться щетину, промычал я. По канонам жанра, сейчас в комнату должен был войти лесник, который всех разгонит. Вместо него в комнату ворвались пятеро вооруженных до зубов Убийц. Однако, едва они увидели сражавшихся, как сразу почтительно поклонились и начали с интересом наблюдать за схваткой.
- Берите этих! - крикнул им Илья, показывая на двух спутников Сигизмора. Но они повернулись к нему, не менее почтительно поклонились и продолжили следить за ходом боя.
- Они что, идиоты? - повернулся ко мне Илья.
- Почему сразу идиоты? - возразил я, - их Магистр сражается. Наверное, у них не принято вмешиваться в ход схватки. Видишь, спутники Сигизмора тоже в стороне остались.
- Глупо, - выразил свое мнение Илья. - Сейчас очень хороший момент. Несколько стрел в спину, и все проблемы решены.
- Знаешь, в Тулу со своим самоваром не ездят, - усмехнулся я, хотя происходящее казалось мне очень странным. Впрочем, для современного человека, привыкшего к тотальным схваткам плохо обученных новобранцев на бесчисленных полях боев, и гуманный обычай битвы лучших богатырей перед великой ратью видится совершенной дикостью. Лично для меня в этом есть некая деградация боевых нравов.
- Смотри! - Илья дернул головой в сторону схватки.
Я повернулся и увидел, как Сигизмор лежит на полу, а Магистр заносит над ним свой боевой посох. Казалось, маг обречен. Но в последний момент его таинственный спутник оторвался от раненого и взмахнул рукой. Из нее вылетел зеленый луч и ударил в спину Магистра. Тот рухнул на колени. Посох откатился в сторону. В следующую минуту вмешавшийся был буквально порван на куски ударами нескольких файерболов.
Сигизмор стремительно вскочил и подбежал к раненому сыну. Бросив в мою сторону исполненный злобы взгляд, он схватил свое чадо на руки и растаял в воздухе, оставив нас всех наедине с еще дымящимся от магического огня трупом помощника мага и Великим Магистром, слабо стонущим на полу.

Глава 19
НАГЛОСТЬ ГОРОДА БЕРЕТ

С того времени как Сигизмор исчез, прошло не более получаса. Зеела и я присутствовали на своеобразном консилиуме, который устроили у изголовья Великого Магистра его советники и маги-целители. Как выяснилось, Магистр сильно не пострадал. Его спасло защитное поле, которое поглотило большую часть энергии заклинания, ударившего в него. Но Сигизмор уже тридцать минут как был официально объявлен вне закона, и любой гильдейский Убийца мог рассчитывать на солидное вознаграждение, покончив с ним.
- Не знаю, на что он рассчитывал, - тихо проговорил Магистр, - на то, что сможет вас украсть незаметно для нас? Это безумие. Зачем он так рвался сюда?
Я пожал плечами. Я бы не смог толком пересказать Магистру весь план Сигизмора - а значит, не стоило и начинать. Магистр продолжил:
- Он знал, что его уже засекли. Более того, о том, что Крайзер движется в нашу сторону, мы знали еще в самом начале его пути. Появление Сигизмунда было, конечно, для нас неожиданностью, но наши исследователи высказывали предположение, что его смерть была талантливой инсценировкой.
- Не была, - наконец покачал головой я. - Послушайте, Магистр, я давно хотел задать вам вопрос: зачем ваши люди его убили?
- Мои люди? - искренне удивился Магистр. - О контрактах такого уровня мне докладывают в первую очередь. Да, у нас есть около дюжины договоров гарантированного взаимного уничтожения, в которых он фигурирует. Но ни по одному из них повода действовать мы не получали. А в чем дело?
И я рассказал ему о том, как я попал в этот мир из-за синхронной смерти мага в двух мирах сразу. Когда я закончил, Магистр устало закрыл глаза:
- Артем, мы никоим образом к этому непричастны.
- А кто же тогда? Я - один их лучших исполнителей подобных заказов в России и смог подобраться к Сигизмору. Но в этом мире завалить его могли либо вы…
- Либо Моргот, - закончила предложение Зеела.
Магистр кивнул:
- Моя дочь права. Если его убили не мы, то это сделал Темный Бог. Тем более, что повод у него для этого был.
- Какой? - спросил я. У меня возникло стойкое ощущение, что я где-то очень близко от разгадки тайны возвращения в свой мир.
Руководители Гильдии переглянулись. Магистр услышал перешептывание и пожал плечами.
- Уважаемые, сейчас не время секретить от нашего гостя то, от чего зависит и моя, и его судьба. Я скажу то, что знаю, Артем. Не пытайся выспросить больше. Я не буду придумывать.
Я кивнул, и Миррен продолжил:
- Моргот не родился в Пранне. Долгое время его называли Чужим Богом. Впрочем, он даже и не бог. Говорят, что он - темная сущность какого-то Великого Убийцы из иной вселенной, похожей на твою. Сигизмор смог каким-то образом привести его в наш мир, надеясь, что он будет служить ему. Но Моргот оказался коварнее и умнее своего нанимателя и вышел из-под его контроля.
Миррен замолчал. Я немного подумал и спросил:
- И что же из этого следует?
- Из этого следует, что именно Моргот подстроил совпадение времени убийств в обоих мирах. Ты знаешь, кто заказал тебе Сигизмора в твоем мире?
- Нет. Там вообще очень длинная цепочка.
- Вот, вот, - кивнул головой Магистр. - Ты ведь можешь допустить, что у ее начала стоял Темный Бог, проявившийся в вашем мире в каком-то обличье?
- Могу. При такой запутанной схеме я могу предположить что угодно. Но тем не менее, почему все носятся со мной как с писаной торбой?
Магистр оглядел своих советников.
- Ну, господа, какие будут предположения? Я не слишком силен в теории и толковании древних легенд.
Вперед выступил невысокий человек с цепким взглядом.
- Уважаемый Артем! Я - Первый Толкователь Аррсан. То, что я сейчас скажу, может быть очень далеко от истины, но…
- Только давай без разбега! - прервал его Магистр. - Мы и так знаем, что ты никогда не ошибаешься.
Лицо Аррсана просияло. Похоже, это был один из тех «серых кардиналов», которые есть при каждом сильном властителе. Их единственная слабость в этом и во всех других мирах - они падки на лесть. С трудом придав своему лицу прежнее мрачноватое выражение, Аррсан продолжил:
- Насколько я понимаю, причина интереса Моргота к Артему лежит на поверхности. Ему надо воплотиться. И воплощение это наилучшим образом пройдет через того, что близок тому, кто ныне называет себя Темным Богом, как по миру, из которого он произошел, так и по профессии, которой он занимался при жизни.
- Значит, тот, кого ныне зовут Моргот, пришел из нашего мира? - переспросил Илья.
- Весьма вероятно, - кивнул Аррсан.
- Но как он смог обрести сверхъестественные способности? - не унимался мой товарищ.
Аррсан улыбнулся.
- Легенды говорят, что многие из наших богов - это лишь отражения сущности великих людей из многих миров, которые они оставили нам, побывав в Пранне. Наша Вселенная ближе всего к точке упокоения всего сущего, и ежеминутно, ежесекундно сквозь нее незримо текут мириады душ тех, для кого уже нет пути назад. И иногда, раз в столетие, находятся те, кому удается «выскочить из потока». Их и принимает наш мир.
Я задумался, а потом спросил:
- То есть Пранн - это последний полустанок на пути в вечность?
Аррсан кивнул:
- Можно сказать и так.
Вся эта космогония меня интересовала мало.
- Хорошо, Моргот хочет меня как кулек для своего мятежного духа. А в чем интерес Сигизмора?
Аррсан почесал короткую бороду.
- В порядке бреда скажу так: аналогия с полустанком, пересадочной станцией верна еще и потому, что объем высшей магии, данной Пранну небесами, ограничен. Сколько бы человек ни жило в нашем мире, число магов строго ограничено. Более того, когда Гильдия убивает высших магов, где-то сразу же объявляется новый чародей, никогда ранее не отличавшийся уникальными способностями.
- И что?
- За последние пятьдесят лет не появилось ли одного нового мага. А это означает, что океан магии исчерпан теми, кто уже живет на планете. Начали слабеть даже самые мощные заклинания. На их осуществление уже не хватает Высшей силы. Вспомните, Магистр, - обратился Аррсан к Миррену, - Высшие Маги в последнее время заказывают друг друга пачками. Они неглупые люди и тоже желают расчистить пространство. Нарыв назрел. Его надо вскрывать.
- Но при чем здесь Артем? - удивленно спросила Зеела.
Аррсан кашлянул:
- Сигизмор знает, кем был Моргот до своего перевоплощения и считает, что Артем в состоянии его победить. Или стянуть на себя столько сил Темного Бога, что маг нанесет ему решающий скрытный удар. В принципе, исчезновение Моргота из нашего мира разрубит множество узлов, а главное - высвободит огромное число вольной магической энергии. Артем нужен ему как прикрытие… И как джокер в колоде.
- Что ты имеешь в виду? - нахмурился Миррен.
- То, что Артем и его друг хотят вернуться. Я не припомню, чтобы Моргот желал этого. Уничтожив Темного Бога руками наших коллег, Сигизмор обретает достаточно магической мощи, чтобы вернуться в Пранн в своем теле. Это раз. Во-вторых, он получает возможность пугать нас возвращением Артема.
- Ну, мы-то не испугаемся… - усмехнулся Миррен.
- Мы - нет. А наши дети? А внуки? И наконец, есть и в-третьих. Он может предложить Артему сделку.
- Какую? - нахмурился я.
- Пока не знаю, - пожал плечами Аррсан. - Просто в искусстве придумывать сложные схемы Сигизмору нет равных даже среди гномов Ардага.
И как раз в этот момент наш разговор прервал ввалившийся в комнату человек в пыльном плаще. Магистр нахмурил брови.
- Что случилось, полковник? Должно быть, что-то очень срочное, если начальник моей стражи врывается ко мне столь бесцеремонно!
- Мы нашли его! - выпалил гость.
- Кого? - Магистр привстал на кровати: - Сигизмора???
- Нет, - поспешил объяснить полковник, - мы нашли трилет, на котором он прибыл на остров! И его хозяина!
- Что ж, - улыбнулся Магистр, - это тоже хорошее известие. Где вы его нашли?
- На маленькой площадке среди прибрежных скал, великий! Этот пилот - мастер. Он, конечно, вор и негодяй, но посадить машину на таком пятачке!
К моему изумлению, лежавший Магистр вдруг откинул одеяло и сел на кровати.
- Веди его сюда! - приказал он.
Полковник моментально исчез.
- Что, уже все прошло? - не удержался я от ехидного вопроса.
- Был ранен, - не менее ехидно ответил Магистр. Зеела хихикнула. - Но уже как видишь, восстановился. Магия - это очень удобная вещь!
Я усмехнулся. Миррен определенно начинал мне нравиться.
Когда пилот появился в комнате, я инстинктивно отступил на пару шагов назад. Сочетание огненно рыжих волос, длинных остроконечных ушей эльфа и тонких заостренных черт лица, придавало пленнику какую-то демоническую красоту. Вдобавок мне показалось, что в глазах его мелькала усмешка. Жизнь уже приучила меня опасаться подобных красавчиков и красавиц, ибо на Земле общение с ними приносило мне только проблемы.
Видимо, похожие чувства гость вызвал и у Магистра. Миррен обратился к нему и, по-моему, излишне пафосно.
- Кто ты и откуда? Если ты скажешь нам правду, смерть твоя не будет ужасна. Может быть, у тебя даже появится шанс на спасение!
- Правда? - Голос пилота явно звучал издевательски. - Ну тогда расскажу. Я просто прилетел на ваш благословенный остров заработать немного денег. А зовут меня Кром!

Предыдущая страница 9 Следующая страница


Зеркало для убийцы 10

- Ты понимаешь, с кем ты разговариваешь? - Магистр даже опешил. - Я - глава Гильдии Убийц! Ты проник на мой остров, хотя каждая собака на берегу знает, что без моего согласия этого делать нельзя. И ты вдобавок смеешь мне хамить! Тебе не Дорога твоя жизнь?
- Ты над ней не властен, Магистр!
- Хватит! - лицо Магистра приобрело цвет помидора. - Солдаты! Взять его. Сжечь сегодня же перед замком. Чтобы другим неповадно было.
Четверо солдат подступили к Крому, но тут началось самое неожиданное. Тот повернулся и взмахнул руками. Солдат разбросало в стороны, как песчинки. Затем Кром повернулся к нам.
- Я не тот, кем вы меня видите! - его голос вдруг сделался совершенно иным. Перед нами стоял властный, уверенный в себе человек, явно привыкший повелевать.
- Я уже понял, - хрипло произнес Магистр, лихорадочно шаря руками по кровати, словно чего-то искал, - кто ты?
- Я? Я слуга Моргота! Мрок!
В комнате повисла угрожающая тишина. Советники смотрели на Магистра. Магистр же разглядывал Мрока, правда, скорее с удивлением, чем со страхом.
- Как же ты попал на остров? Ведь те, кого коснулась «тень Моргота», на это неспособны. Заклятия, наложенные на остров, непреодолимы!
- Я удовлетворю твое любопытство, - улыбнулся Мрок-Кром, - ты не учел один нюанс. Да, заклинания не позволили бы мне проникнуть сюда. Но со мной в машине были Сигизмор и его спутники. Их присутствие и некоторое мое вмешательство в структуру защитных полей острова нейтрализовало ваши заклинания.
- Но это невозможно! - вырвалось у Магистра.
- Но я-то здесь!
Магистр попытался что-то ответить. Но Мрок прервал его.
- Теперь я хочу вам сообщить, что забираю этих пленников! Они принадлежат Морготу и заключили с ним сделку, которая не может быть сорвана!
- Я не позволю тебе это сделать! - Магистр наконец нашел то, что искал и выставил вперед руку с небольшим жезлом. Большой кристалл на его верхушке начал разгораться голубым огнем. Одновременно вскинули руки и два советника, стоявшие по обе стороны от своего повелителя.
В Мрока ударила зигзагообразная молния, и в воздухе ощутимо запахло озоном. Однако слуга Моргота даже не пошевелился. Он принял на себя еще дюжину залпов и лишь потом выбросил вперед правую руку. Вот тут я понял, что игра пошла не на шутку. Советников буквально смело с места, отбросив к стенам. Сам Магистр не пострадал. Он вновь выставил перед собой жезл и что-то зашептал. С камня на жезле потоком посыпались крупные искры, устремившиеся по полу к Мроку. Мрок исчез и появился метрах в десяти от того места, где стоял раньше. Сделал он это вовремя, так как искры внезапно взорвались, и на этом месте вспыхнул длинный сноп голубого огня.
Ответный удар Мрока стал последним. Илья сбил меня с ног, и тем спас от клубов черного дыма, устремившихся с невообразимой быстротой к Магистру и его советникам. Марево заволокло комнату. Я почувствовал, как меня схватили цепкие руки, и в следующую секунду сознание помутилось и оставило меня.

Глава 20
ВСЕ КОЗЫРИ ПРАННА

- Это я во всем виноват! - Высокий мужчина в некогда красивом и изящном, а ныне изодранном одеянии, раскачивался у трупа своего сына, держась руками за голову.
Сигизмунд Сигизмор ничего не мог поделать с навалившимся на него горем. Его сын умер у него на руках несколько минут назад. И все магическое искусство отца не смогло ему помочь.
Усугубляло страдания мага то, что ему казалось, что смерть сына стала для него наказанием за ту кровь, которую он пролил, чтобы столь срочно вернуться в Пранн и прибыть на остров Хосмос. Еще планируя ритуальное убийство, он обратил внимание, что избранный на роль жертвы мальчик-наркоман, если отбросить гепатитную желтизну лица, был удивительно похож на Крайзера. Но тогда он не придал значения своим мыслям и тревожным предчувствиям, сказав самому себе, что цель оправдывает средства. Как оказалось - нет. Судьба ударила Сигизмунда по его единственному больному месту. У него было не меньше двух десятков отпрысков, разбросанных по всему Пранну, но только Крайзер оказался на что-то способным. Крайзер. Поэтому он и был любимцем Сигизмора. Как же больно было думать об этом юном мальчике в прошедшем времени! Пусть внешне маг никак не проявлял свои чувства, но он любил Крайзера и считал, что тот был единственным достойным наследником.
И вот теперь пришелец из другого мира разрушил все его надежды. Маг чувствовал, как в нем поднимается обжигающая жажда мести. Сигизмунд уже понял, что Артем не пойдет по пути Моргота, даже если он победит его. Нет! Он, Сигизмунд Сигизмор, сделает все, чтобы обречь убийцу с Земли на вечные скитания между мирами и ненависть всех, кто будет иметь с ним дело!
Сигизмор в последний раз посмотрел на бледного Крайзера, безжизненно лежавшего на камнях, и со вздохом поднялся. Для погребального обряда он избрал небольшую пещеру высоко в горах Хосмоса. Замок Гильдии Убийц отсюда был виден как на ладони, но добраться до самой пещеры можно было лишь по воздуху. Отвесные горные склоны, по которым вились узенькие тропинки, большей частью были изуродованы частыми обвалами, и дорога была совершенно непроходимой.
Подойдя к выходу из пещеры, маг уже знал, что он будет делать. Ему в любом случае надо было найти Крома. Если, конечно, тот не струсил и не сбежал с острова вместе с трилетом. В этом случае все сильно осложнялось.
Сигизмор вышел из пещеры и прошептал заранее приготовленное им заклинание. Из легкого тумана, лежавшего в горах, выскочил небольшой коврик и опустился перед магом. Спустя несколько секунд Сигизмор парил над горным склоном. Теперь надлежало упокоить Крайзера. Для этого маг повернулся к пещере и коротко выкрикнул два слова, сопроводив их замысловатым жестом рук.
В тот же миг пещера взорвалась. Яркая вспышка озарила горы, и когда рассеялся заволокший окрестности дым, на месте пещеры осталась груда обломков, напоминавшая сломанный зуб.
Коврик летел медленно. Чтобы добраться до плато, где Кром приземлил «трилет», потребовалось почти полтора часа. День уже начинал клониться к закату и, заходя на посадку, Сигизмор был ослеплен ярким светом багровевшего солнца. Поэтому сомнения в честности пилота не покидали его до последней минуты. К его огромному облегчению, «трилет» никуда не делся. Кром, лениво щурясь на солнце, напоминал сытого кота, и Сигизмору показалось, что он сейчас заурчит от удовольствия.
- Наконец-то! - произнес пилот первым, когда увидел направлявшегося к нему мага. - Я уже улетать собирался!
- Что же не улетел? - не удержался от ехидного вопроса Сигизмор.
- Так деньги же заплачены! - искренне удивился подобному вопросу Кром.
- Ясно, - кивнул маг и только сейчас заметил, что в трилете есть еще один пассажир. - Подработку взял? - решил пошутить Сигизмор.
- А ты подойди поближе, посмотри. Можем высадить.
Сигизмор присмотрелся. Даже издалека в профиле пассажира было нечто очень знакомое. Он подошел ближе и замер как вкопанный. Перед ним в машине сидел его сын Крайзер. Точнее - труп Крайзера. Но он ведь остался в пещере? Маг резко повернулся к Крому, который все с тем же ехидством наблюдал за происходящим.
- Что происходит? Что это?
- Как что? Твой сын! - в голосе у пилота была какая-то скрытая издевка.
От подобного ответа мага передернуло. Он не осознавая, что делает, вскинул руку, и в Крома ударила голубая молния. И вновь Сигизмор был изумлен. Молния не причинила пилоту никакого вреда. Легкий жест пальцами, и мощный разряд просто-напросто растаял в воздухе.
- Кто ты? - прохрипел Сигизмор.
- Я - Мрок! - последовал ответ.
- Мрок? - маг не поверил собственным ушам. - Но как? Как ты смог проникнуть на остров?
- Я летел вместе с тобой. Ты и снял заклинания, преграждавшие мне путь сюда.
- Я? - изумился Сигизмор.
- Да. Ты. Мы с тобой сейчас одинаковы в том, что нас как бы нет в этом мире, и в то же время мы есть. Поэтому я не мешал тебе перебирать варианты магических отмычек к барьеру. Ты нашел путь для себя - а мне оставалось лишь последовать за тобой.
Сигизмунда неприятно поразил тот факт, что посланник его злейшего врага столь прозрачно намекнул ему на их схожесть. Но причем здесь сын? И…
- Я все сейчас объясню, - опередил его вопросы Мрок. - Я взял облик одного из вольных пилотов, которыми изобилует Собор. Подошел к вам. Вы, естественно, не отказались от подобной возможности попасть на остров. Только после мы пошли разными путями. Да и цели у нас были разные…
- Разные, - с трудом сдержал гнев Сигизмор. - Ты и твой хозяин хотите уничтожить Пранн, а я этого, естественно, не хочу!
- Разрушить мир… - рассмеялся Мрок. - Любите вы, люди, говорить красиво, но бездоказательно! Какой смысл мне его разрушать? Морготу нужен Пранн в целости и сохранности. Только вот повелевать в нем будет он, сделав из доселе разбитого на множество независимых государств мира единую и могучую империю! И тогда…
- Знаешь, это будущее мне совсем не нравится, - прервал посланника Моргота маг. - Хотя, может быть, в целом нашему миру такая клизма и пошла бы на пользу. Только какое отношение ко всем этим философским штудиям имеет труп моего сына в твоем летуне? Откуда здесь тело Крайзера?!
- Ах да, - спохватился Мрок и улыбнулся уголками губ. - Это очень сильный аргумент, чтобы убедить тебя улететь со мной с этого острова. Я не хотел бы делать этого в одиночку. Могут возникнуть ненужные трудности. Будь у меня время, я бы, конечно, с ними справился, но вот времени-то у меня как раз и нет.
- А если я не полечу? - пожал плечами Сигизмор.
- Знаешь, я хочу предложить тебе сделку. Обещаю играть честно. Твой сын мертв. Я уверен, что ты жаждешь мести. Да, Сигизмор?
Маг промолчал. Мрок улыбнулся.
- Я так и думал. Я предлагаю тебе свою помощь.
- Какую?
- Сначала мне надо знать, согласен ли ты на мои условия?
- Не пойдет, - покачал головой Сигизмор. - Кот в мешке мне не нужен. Говори конкретней!
- Что ж, - пожал плечами Мрок, - конкретнее так конкретнее. Ты хочешь отомстить Артему, так?
- Да, - кивнул головой Сигизмор.
- Но, ты не можешь вернуться обратно в замок. По чесам рыщут Убийцы. Ты наверняка поставлен вне закона. Так пусть умрут и этот дурацкий закон и Артем. Мы взорвем весь замок.
- Что? Ты с ума сошел? - Сигизмору показалось, что он ослышался. Подобные слова звучали слишком нереально, несмотря на то, что произносил их посланец бога.
- Боги с ума не сходят! - расхохотался Мрок. - И я и Моргот знаем, что с сегодняшнего дня и до скончания вечности у нас больше не будет шансов попасть на Хосмос. Гильдия усилит магическую защиту.
- Но если они…
- Не беспокойся, - махнул рукой Мрок. - Никто и не будет знать о том, чьих рук это дело. Ведь никто не поверит, что смертный способен уничтожить Вечный Замок!
- Но как ты снимешь Заклятье Вечности??
- Моргот давно готовил эту вылазку. Не знаю, годы или столетия ушли у него на создание магической отмычки, но факт в том, что сейчас она есть. Даже если Хосмос устоит, то чтобы защитить его столь же надежно, как прежде, Гильдии понадобится много лет и все свободные магические и денежные ресурсы. А ведь все так просто. И как маги, создававшие щит острова, могли проморгать подобную возможность?
Мрок помолчал и добавил:
- Самоуверенность, вот в чем ваша беда, люди…
- Не уходи от темы, - зарычал Сигизмор, - продолжай…
- Хочешь познать новую тайну, ученый маг? Так слушай. Только имей в виду - наша атака останется единственной за всю историю Пранна. Никто и никогда не сможет более так выстроить цепочку событий в двух мирах, чтобы одним ударом разрубить столько противоречий, накапливавшихся веками.
- И все-таки…
- Слушай то, что буду говорить я! Иначе я замолчу, и тебе останется лишь наблюдать со стороны и думать, куда ты можешь спрятать свое бренное тело. Моргот призовет на помощь Ветер Тьмы. Естественно, после его атаки на защиту острова бросятся местные заклинания-стражи. Только вот они не учитывают, что на острове нахожусь я. Я нанесу одновременно встречный удар с тыла.
- Но заклинания-защитники способны возрождаться! - возразил Сигизмор. - Тебе не справиться с ними!
- Да, они возрождаются. Но это может происходить равномерно, а может - рывками и скачками. Ветер Тьмы просто обойдет стену через тонкие проломы в ней и обрушится на Вечный замок.
Сигизмунд задумался, а потом спросил:
- Скажи, а почему ты, настоящее божество Пранна, служишь Морготу? Ты же знаешь, кто он и откуда.
- Да, - кивнул Мрок, - и оттого еще более преклоняюсь перед ним. Тебе никогда не стать Богом, Сигизмор. Ты слишком влюблен в себя. Даже я способен видеть будущее лишь на пару-тройку шагов вперед. А Моргот… Он просчитывает комбинации на пятнадцать-двадцать шагов. И всегда угадывает. Наверное, потому что слишком хорошо знал вас, смертных, в своем бренном прошлом.
Сигизмор обиженно молчал. Мрок искоса улыбнулся.
- А теперь послушай главное мое предложение.
- Чего ты еще хочешь? - устало спросил маг.
- Я? Скорее, этого хочешь ты… Как насчет того, чтобы получить назад своего сына? Живым!
- Что? - Сигизмор не поверил своим ушам. Ему приходилось слышать досужие разговоры о могуществе некромантов культа Моргота и об их умении воскрешать мертвецов, но он никогда в них не верил, так как сам по молодости баловался подобными опытами, и знал, что даже если магу удается оживить человека, то результат напоминает тряпичную детскую куклу без чувств, мыслей и желаний. Сигизмунд отрицательно покачал головой.
- Это чересчур, Мрок. Ты практически убедил меня. Но когда ты заговорил о несбыточном - я перестал тебе верить. Оживить Крайзера невозможно. Не-воз-мож-но! Иначе я сделал бы все, что в моих силах.
- Еще раз повторю, - улыбка заиграла на лице Мрока, - я оживлю Крайзера. Но тебе придется поторопиться с принятием решения. Через двадцать четыре часа на твоего сына заклинания оживления не подействуют!
Сигизмор быстро прокрутил в голове все варианты. Можно ли верить Богу Тьмы? В любом случае мертвый Крайзер не станет мертвее от того, что с ним могут сделать Мрок и Моргот. А если они смогут его оживить. Ему вдруг страстно захотелось в это поверить, но природная осторожность взяла верх. Сигизмунд посмотрел поверх головы Мрока на далекие скалы и спросил:
- А что будешь иметь от помощи мне ты? Только то, что ты сможешь выбраться с острова и нанести удар по Вечному Замку? Очередной далеко идущий план твоего повелителя? На двадцать шагов вперед?
Сигизмунд даже хохотнул и тут же осекся, поняв, каким неуместным был его всплеск веселья.
- Какой план? - улыбка исчезла с лица Мрока.
- Я все знаю! Ты хочешь вновь устроить пришествие своего повелителя! И для этого тебе нужен этот чужак по имени Артем…
- Откуда ты это взял? - перебил его Мрок.
- Так, значит, Моргот не рассказывает о тайне своего появления в Пранне даже самым близким помощникам? - невольно рассмеялся Сигизмор. - Что ж, буду иметь в виду.
Выпад Сигизмора словно уравнял собеседников между собой. Мрок задумался:
- Что ж, если ты все знаешь, то попробую объяснить. Этот ваш Артем нам более не нужен. Он мертв, и я сделал из него кристалл. Теперь осталось лишь найти донора!
- Но это невозможно! - Сигизмунд воздел перед собой руки. Попытка скопировать суть человека в кристалл всегда заканчивалась обычно взрывом и гибелью пересаживаемой матрицы. После целой серии таинственных смертей Верховные Маги даже подписали специальное соглашение, запрещающее кому-либо в Пранне заниматься подобными исследованиями. Но все равно находились те, кого запрет не останавливал. Слишком велико было искушение создать бессмертную копию самого себя, способную прожить столько же, сколько живут горы и скалы, и неуязвимую для всех существующих заклинаний магического мира.
- Я должен тебе верить? - произнес маг в раздумье. - Тебе, посланнику бога, который почитает законом обман?
- Решай сам, - улыбнулся Мрок, - я тебя не принуждаю. Только вот времени у тебя все меньше и меньше.
- Ладно! - Сигизмор понимал, что делает сейчас нечто такое, за что ему еще придется тяжело расплачиваться, но сейчас это было ему безразлично. - Я согласен!
- Отлично! - Мрок не скрывал своего удовлетворения. - Мы с Морготом всегда делали ставку на то, что ты мыслишь головой, а не задницей. Отойди в сторону. Я начинаю атаку на Вечный Замок. И то, что ты увидишь, способно тебя погубить. Вы, люди, не приспособлены для прикосновения подобных энергий!
Мрок поднял руки к голубому небу и начал шептать слова на языке, незнакомом Сигизмору. Маг догадался, что это и был язык богов, о котором ходило столько легенд. Только вот после стольких лет на Земле в словах Мрока ему почудилось нечто знакомое. Но времени вдумываться и вспоминать у него уже не было.
На голубом безоблачном небе прямо над Мроком появились темные облака. Ветер стал резким и колючим. Сигизмору показалось, что он не на острове вечного лета Хосмосе, а где-нибудь в Северных предгорьях Ардага.
Тучи вращались над головой Мрока, словно он превратился в живой «глаз бури». Белесый подбой облаков вдруг приобрел чернильно-сизый цвет и сверху к посланцу Моргота потянулись черные жгуты смерча, пронизавшие его тело. Мрок стал меняться. Исчезло тело полуэльфа, и на его месте возник бесформенный силуэт, покачивавшийся на ветру.
Беззубый рот Мрока открылся и издал омерзительный рев. Над головой слуги Моргота начал клубиться черный дым. Сигизмор вдруг почувствовал, что ему страшно. Страх нарастал и оборвался, оставив во рту металлический привкус только после того, как из утратившего всякое сходство с человеком силуэта Мрока вырвались похожие на кишки длинные черные полосы. Вырвались и помчались к Вечному Замку.
Сигизмор понимал, что вряд ли когда-нибудь за свою будущую жизнь увидит что-то подобное. Это были лишь изначальные заклинания! Дымные полосы обвивались вокруг Замка и словно душили его могучие стены в своих объятиях. Когда почти весь Замок был обмотан ими как бинтами, Мрок что-то зашептал про себя и выкрикнул странную короткую фразу. И потом… Вечный Замок взорвался. Он словно раскололся пополам и в следующий момент утонул во вспышке ослепительного голубого света!
- Так просто… - прошептал Сигизмор. - Ярче тысячи солнц…
Маг невольно ужаснулся мощи Моргота. И подумал, что приход на Пранн подобного существа в человеческом облике означал фактический конец доброго старого мира и начало новой зловещей империи.
Если уж выбирать, то надо выбирать победителей. И после столь наглядной демонстрации силы Темного Бога в его победе Сигизмор не сомневался!
- Вот видишь, - раздался из воздуха грохочущий голос, - ты удовлетворен местью. Твой враг мертв! Разве тебя что-то еще держит на Хосмосе?
Маг молча отправился к трилету и залез на сиденье перед тем, на котором сидел его сын. Через несколько минут, вернувшись в обличье рыжего эльфа, в кресло пилота запрыгнул Мрок.
- Вперед, союзник! - громко рассмеялся он, и летун начал подниматься в воздух.
Полет прошел на удивление спокойно. Воздушный флот Гильдии, похоже, был парализован столь вероломным нападением. Сам Мрок, видимо, не пылал желанием разговаривать. Когда они приземлились на берегу, откуда был виден раскинувшийся вдоль моря Собор, он выскочил из «трилета» первым. Когда из летательного аппарата выбрался Сигизмор, подручный Моргота уже успел вынуть из кресла Крайзера и положить на песок рядом с собой.
- И что теперь? - поинтересовался маг.
- Теперь? - искренне удивился посланец Моргота. - Твоя историческая миссия на Пранне окончена. Я зря потратил столько времени, уговаривая тебя полететь со мной. Твои чары нам не понадобились. Совсем. Так что пошел отсюда! Бегом!
- Как это? - ошеломленно переспросил Сигизмор. - Мы же договорились…
- Договорились… - расхохотался Мрок, - ладно, смотри!
Он взмахнул рукой и что-то прошептал. У Сигизмора округлились глаза. Облик его сына начал меняться, и вскоре рядом с Мроком лежал Артем.
Маг почувствовал, как его охватывает сумасшедший гнев. Теперь стало понятно, что настоящий Крайзер сгорел в пещере. А он… Он повелся на ложь Мрока как мальчишка!
- Наш договор, конечно, в силе, - заметил Мрок не без злорадства, - если ты мне сейчас быстренько организуешь тело своего сыночка. А что? Ты же можешь. Вернись на остров. Я подожду.
Он уставился на мага ехидным взглядом, который тот не смог вынести. Сейчас ему уже не важно кто перед ним - обычный маг или посланец бога.
Он вскинул вверх руки и выкрикнул заклинание. В Мрока ударил сноп раскаленных искр, превратив трилет в гору оплавленного железа, из которой жалкими обрубками торчали обугленные фрагменты крыльев. Но, к удивлению мага, Мрока этот огонь совсем не задел. Зловещий противник растворился в воздухе и материализовался за спиной Сигизмора.
Маг почувствовал толчок в спину и покатился кубарем вниз по склону холма. Но он все-таки был Сигизмундом Сигизмором, одним из Верховных магов, и поэтому уже в падении извернулся и метнул в Мрока голубую молнию. На этот раз атака оказалась удачней. Прежде чем враг увернулся из-под удара, голубой огонь молнии обжег ему плечо.
Воздух прорезал громкий рев, и маг еле успел закрыться от лавины бушующего огня, обрушившегося на него. Мрок взмыл в воздух, и в его руках появился длинный посох. В следующую секунду в сторону мага полетели огненные шары, длинными очередями слетавшие с вершины жезла Власти.
Сигизмор вертелся на земле как уж, каким-то чудом в последний момент ускользая от огненных шаров и раскаленных брызг плавящегося камня. Маг понимал, что соперник явно сильнее, и начал задумываться о бегстве. Дальнейшая 'бравада была бессмысленной. Во время своих метаний он заметил неподалеку небольшую скалу. Только один шанс… Дождавшись секундного перерыва между залпами Мрока, он прошептал еще с детства знакомое заклинание.
Скалу вырвало из земли, и она со свистом обрушилась на Мрока. Если бы на месте посланца Моргота был человек, то схватка была бы окончена. В общем-то, для тела, в которое вселился Мрок все так и обстояло. Сигизмор рассчитывал лишь на одно - боль превращения должна была на время ослепить его противника. И не просчитался. К тому моменту, когда из кровавого месива, когда-то бывшего телом пилота поднялась призрачная фигура, мага на берегу уже не было. Он успел сбежать.

Глава 21
ПО ТУ СТОРОНУ ЗЕРКАЛА

Илья был в состоянии, близком к помешательству.
И началось все с того, что его посадили на корабль. Он с детства страдал устойчивой водобоязнью. А Великий Магистр Гильдии Убийц не нашел ничего лучше, чем отправить их с Зеелой в море на судне… Да на каком судне! На двухмачтовом корыте с обшарпанными бортами, покрытыми облупившейся от времени краской. Ситуацию не спасала даже огромная фляга с вином, которую по приказу дочери Магистра затащили в его каюту. Когда Илья наконец посчитал себя готовым к путешествию, содержимое в сосуде убыло больше чем на половину. Только тогда он поднялся на палубу и огляделся по сторонам. Корабль, покачиваясь, медленно плыл к выходу из бухты. Проход между скалами был настолько тесным, что Илье показалось, что стоит только протянуть руку, как коснешься бурого влажного камня скал.
- Ну, как ты? - тихо поинтересовалась подошедшая неслышно сзади Зеела.
Илья лишь неопределенно пожал плечами и, чтобы отвлечься, стал рассматривать удаляющийся замок. Отсюда он казался столь величественным и гордым, что ему стало как-то не по себе.
А затем произошло что-то невероятное.
Над замком начали собираться тучи.
- Магия, - прошептала Зеела, завороженно наблюдая за замком.
Из туч устремились длинные клубящиеся ленты черного дыма, которые опутали замок. А потом последовала вспышка ослепительного голубого света - и замка не стало.
- Отец! - простонала Зеела. - Там же отец!
Больше ей ничего сказать не удалось. Могучая волна вместе с невероятной силы ветром обрушилась на корабль как раз в момент его выхода из скального коридора. Паруса были моментально сорваны с мачт вместе с частью оснастки. Те из команды, кто успел схватиться за мачты и неподвижные части корабля, уцелели. Остальных смыло за борт. Илья успел прыгнуть в открытый люк, и отделался лишь несколькими синяками. Когда он вновь выбрался на палубу, то увидел, что обломки мачт, лишенные парусов и поперечин, торчат словно прихотливо обломанные спички. По мокрой палубе были разбросаны изжеванные куски досок, тряпье и прочий хлам.
Он посмотрел на море. Волны лениво плескались за бортом, мягко покачивая судно. Полный штиль особенно дико смотрелся на фоне запустения на борту корабля. Илья вновь возненавидел эту ленивую грацию боксера-супертяжеловеса, с которой морская гладь нанесла безжалостный удар по крошечному суденышку самонадеянных людей и снова раскинулась в теплой истоме заката. Илья почувствовал легкую панику. Он начал лихорадочно шарить глазами по палубе, стараясь найти кого-нибудь из команды. К его огромному облегчению из чудом уцелевшей единственной рубки появился капитан и несколько членов команды. За ними шла Зеела.
Увидев Илью, она издала радостный крик, и бросившись к нему, заключила в объятия. И радость ее была совсем не сестринской. Но Илья мягко отстранил девушку. Это была подруга Артема, а значит - на нее проказливые мысли Ильи по определению не распространялись. Когда первые радостные и горестные возгласы затихли, команда под руководством капитана начала методично осматривать корабль и убирать мусор, которым была завалена палуба. Никто не забыл картины взрывающегося замка, но, несмотря на осунувшиеся от горя лица, эти люди продолжали вести себя так, словно ничего не произошло.
Пока матросы трудились, Зеела поманила за собой Илью, и они спустились в его каюту.
- Надо решить, что нам делать дальше, - проговорила она едва они перешагнули ее порог, - отец, скорее всего, погиб. А с ним - и Совет Гильдии. В таких ситуациях в Гильдии вступает в силу Закон Крови. А я - единственная наследница Великого Магистра.
- Так ты теперь - принцесса? - ухмыльнулся Илья.
Зеела шутку не поддержала.
- Ненадолго. Все должности в Гильдии - выборные. И, похоже, когда наши руководители поймут, сколько Убийц осталось в живых, и каковы потери Гильдии и Хосмоса, они начнут действовать. Нас ждут трудные времена. Слишком многое придется восстанавливать, да еще в условиях борьбы за власть.
- А разве Моргот не будет добивать Гильдию? Ты что, не ждешь повторной атаки?
- Нет. Не будет. В ближайшие годы мы замкнемся от внешнего мира, пока не восстановим и не укрепим защиту нашего благословенного острова. А значит, из остального Пранна исчезнет могучая сила, так долго державшая равновесие среди Великих Магов, гномов, Старших Эльфов и даже богов. Исчезнет карающий меч! И воцарится хаос! Темный Бог все прекрасно рассчитал! Ты что-нибудь можешь мне сказать?
- А при чем здесь я? - удивился Илья. - Я хочу вернуть себя и Артема домой. И твой отец обещал нам в этом помочь. А уж как - решать тебе.
Зеела нахмурилась и сказала весьма обидную для Ильи вещь:
- Да уж, ты точно не Артем. Он мне сказал совсем другое. Послушай, а ведь я могу просто пожать плечами и уйти. Отца, похоже, уже нет в живых, а я свои обещания давала твоему другу.
Илья прикусил язык. Увидев его замешательство, дочь Великого Магистра усмехнулась:
- Впрочем, у ситуации есть и другая сторона. Если отец мертв, то сейчас я должна найти Артема. После сегодняшней ночи он стал для меня самым близким человеком.
Зеела помолчала и добавила:
- И возможно, отцом моего ребенка.
Илья неотрывно смотрел в пол. Зеела рассуждала дальше:
- Ты - его друг. И его выбор я буду почитать, как свой.
Воцарилось тягостное молчание. Илья не выдержал и нарушил его:
- И что же дальше?
Зеела посмотрела вдаль из-под руки, приложенной ко лбу козырьком.
- Надо отправляться в Марх. Этот порт расположен неподалеку от Собора, но о нем мало кто знает. Рыбацкое местечко. Для чувствительных носов горожан там слишком пахнет рыбой, а для нас - в самый раз. Местный руководитель отделения Гильдии Стахх - мой хороший знакомый. Если кто может нам помочь, так это только он. Кстати, Стахх - человек необычный. Он - старейшина Гильдии. И единственный, кто отказался стать Великим Магистром просто по своей воле, а не под давлением интриг и ситуации.
- Интересно, почему? - заинтересованно спросил Илья.
- Никто не знает наверняка, - ответила Зеела. - Но поговаривают, что старик знает некое древнее пророчество. Я не очень верю в это. Отец как-то раз обмолвился, что Стахху перед смертью что-то поведал один из Великих Магов, которого он устранил по заказу Сигизмунда Сигизмора.
- А как же мы поплывем? - Илья обвел рукой окружающую разруху. - У нас нет парусов и изуродованы мачты.
Зеела наконец-то улыбнулась.
- А для чего же тогда магия? На этом корабле паруса - не главное. Это всего лишь дань традиции. И маскировка. Кстати, ты разве не заметил, что мы вновь тронулись?
- А от кого же вы маскируетесь? Зачем? - спросил Илья, почувствовав, что палуба слегка вибрирует.
- Гильдия опережает все народы Пранна по способности соединять магию и реальные законы природы. И опережает намного. Я не успела показать вам наши трилеты, но уж уверяю тебя, что с той этажеркой, на которой мы прилетели с континента, они не имеют ничего общего. У нас даже есть подводные корабли, охраняющие остров. Все знают, что ученые маги Гильдии ищут и изобретают все новые орудия убийства, но то, насколько мы ушли вперед и в более прозаических областях, - высшая государственная тайна Космоса. Поэтому мы и маскируем свои новинки под отжившую и устаревшую рухлядь.
Илья нахмурился.
- Значит, у вас есть и…
Зеела опередила его.
- Нечто, подобное вашим палкам, плюющимся свинцом? Пока нет. И с учетом тех разрушений, которые причинил Хосмосу Моргот, на моей жизни не будет. Но хватит. Пора отдать приказ о смене курса.
Девушка отправилась к стоявшему около борта капитану. Илья же сел на палубу и, прислонившись спиной к обломанной ровно посередине мачте, принялся наблюдать за суетой матросов. Наконец он смежил веки и как-то незаметно для себя задремал.
Проснулся он от хлопка швартовых об пристань Марха. Рыбой здесь действительно пахло совершенно неприлично. И торговать дарами моря торговцы начинали чуть ли не от линии прибоя. А в целом город был очень похож на торговый порт Собор.
Илья пригляделся. Одно серьезное отличие все-таки было.
Километрах в трех от основной части города, за небольшим лесом, возвышалась небольшая крепость довольно грозного вида, огороженная высокой каменной стеной.
Как вкратце объяснила Зеела, это была резиденция императорского наместника. Формально Марх, как и Собор, входил в состав Местранийского Королевства. Правда реальная власть все равно была у богатых жителей города, которые избирали своего мэра, у которого было куда больше полномочий, чем у наместника. Мэру подчинялась городская гвардия. Он нанимал магов. Он получал львиную долю пошлин за право отлова рыбы в прибрежных водах. А у наместника была же лишь его охрана. Столь странного распределения власти Илья не понимал. Еще больше его удивила фраза Зеелы о том, что на должность императорского представителя в приморском регионе царедворцы прорываются путем чудовищных интриг. Дело было в праве сбора таможенных пошлин. Оно всецело принадлежало наместнику.
Если Император позволял мэру властвовать в городе, то налоги, которые текли полноводной рекой в казну, благодаря пошлинам, установленным для торговцев, коих здесь было бесчисленное множество, были неприкосновенны. Весь этот денежный поток шел через руки наместника.
Все это Зеела поведала Илье по дороге от берега к дому Стахха. Как и в Соборе, отделение находилось среди грязных лачуг одного из самых бедных кварталов города. Однако, когда они миновали обшарпанную дверь и не менее обшарпанный коридор, то оказались в совершенно другом мире. Помещение Гильдии состояло из нескольких десятков комнат, но эти комнаты были украшены по-королевски богато. Аскеза жилища Сэмуэла в Соборе казалась на этом фоне странной. Зеела увидела, как Илья озирается по сторонам и сквозь зубы сказала:
- Прекрати есть всю эту роскошь глазами, чужеземец. Это все - лишь малая часть того, чем Гильдия смогла вознаградить своего несостоявшегося Великого Магистра.
Стахх, встретивший нас очень радушно, оказался маленьким и совершенно лысым жизнерадостным толстяком. По виду ему можно было дать примерно 70 земных лет. Этакий старичок-боровичок. Глядя на него, трудно было представить, чтобы такой человек возглавлял отделение Гильдии Убийц.
Гостеприимный хозяин пригласил гостей за стол. Илья не оставил без внимания почти все блюда, но особенно ему понравился жареный поросенок, которого внесли в конце ужина. Зеела, наоборот, практически ничего не ела и вполголоса беседовала с хозяином. Наконец, они о чем-то договорились и положили на скатерть столовые приборы. Илья понял, что пришло время слушать.
- Я рассказала Стахху, - начала Зеела, - о том, что произошло на Хосмосе. Но он знает едва ли не больше меня. Более того, о происшедшем знают главы отделений Гильдии по всему Пранну. И ситуация осложняется тем, что мнений слишком много.
- Лично я еще не принял решение, что делать, - остановил дочь Великого Магистра Стахх. - Со мной уже несколько раз связывались и предлагали объединиться, но я пока никому не дал согласия. И, наверное, правильно. Мы не знали, жива ли Зеела и вступил ли в силу Закон Крови. Могу сказать одно - Гильдия стоит на пороге междоусобной войны. Преемников Магистра выбирал Совет Гильдии, но он сейчас уничтожен. Такого не случалось ни разу за всю тысячелетнюю историю Гильдии и Пранна. Нам надо срочно созвать новый совет. Закон Крови небесспорен. И чем быстрее мы придем к согласию, тем меньше вероятность распада Гильдии на враждующие и беспомощные фракции. Моргот продумал почти все. Но он недооценивает мое реальное влияние.
Илья позволил себе улыбнуться.
- Что ж, уважаемый Стахх, вы отказались стать Великим Магистром, но от судьбы, как видно, не уйдешь.
Старик мотнул головой.
- Меня не изберут формальным главой Гильдии. Единственный шанс сохранить Убийц как влиятельную силу на Пранне - это выбрать Зеелу Магистрессой. За всю историю Гильдии это будет второй случай…
Старик задумался.
- Да и то, первый достоверно не подтвержден. А я должен справиться с кризисом и безотлагательно. Моим подчиненным придется сегодня хорошо поработать. Каждый из Глав Отделений должен знать о грядущем пришествии Моргота! Только перед этой опасностью они, быть может, объединятся.
Перспектива ожидать окончания гильдейского съезда в Мархе улыбалась Илье очень слабо, и он поделился своими сомнениями с Зеелой.
- А никто и не собирается здесь оставаться, - отрезала она.
- А куда же мы направимся дальше? - спросил Илья.
- Дальше… - протянула девушка, - дальше все предельно ясно. У нас осталась неделя до Праздника Ночи. Мрок вместе с Артемом сейчас могут находиться лишь в одном месте. Черный Алтарь в Курганах Богов.
- Черный Алтарь?
- Да. Черный Алтарь в Краю Курганов. Его построили в незапамятные времена прислужники Моргота. Именно там должно совершиться задуманное Темным Богом. И мы должны этому помешать.
- Э-э, погоди! А почему ты произнесла слово «курганов» шепотом? - спросил Илья.
Зеела не ответила и перевела взгляд на Стахха. Тот покачал головой.
- Край Курганов - это пристанище всей нечисти Пранна. Души колдунов, похороненных в курганах, не нашли покоя сами и не дают его другим. Моргот нашел в них и слуг и соратников.
- Но как? Как помешать всей этой кодле? - не унимался Илья.
При одном воспоминании о встрече с этим проклятым Мроком, у него мороз пробегал по коже.
- Вот об этом я и поговорю с верными Хосмосу главами местных отделений сегодня ночью. А теперь я вас оставлю. Мне надо подготовиться. Времени до первой встречи осталось совсем немного.
Он поднялся и, чуть заметно поклонившись, вышел. Когда шаги старика затихли в глубине коридора, Илья перевел вопросительный взгляд на Зеелу. Она поспешила ответить:
- Он примет решение отправиться в Курганы. Это совершенно точно. И отправимся мы туда скорее всего с помощью порталов. У нас практически не осталось времени. Главное - не бойся! Нас будет много. Наверное, я больше никогда в жизни не увижу столько Боевых Магов Убийства в одном месте.
- А я и не думал бояться, - нахмурился Илья и поспешил перевести разговор на другую тему. - Интересно, где Сигизмор? Ведь он жив?
- Не знаю точно, но скорее всего да! И опять плетет где-нибудь поблизости новую интригу. Так что будь начеку.
- Буду, буду, - проворчал Илья.
- А если говорить о Курганах, - продолжила она, - то дело в том, что они почти не исследованы. Экспедиции, посылавшиеся различными магами-исследователями Пранна, раз за разом возвращались ни с чем. Места около болот, которые служат надежной охраной покою Курганов, изучены. А вот пересечь топи не удавалось пока никому. По крайней мере, я никогда о подобном не слышала.

Предыдущая страница 10 Следующая страница


11 Алексей Козуляев, Сергей Карелин

- Но как же теперь… Мы пойдем напролом? Без карты?
- Еще раз повторяю, Илья, - мы пойдем через порталы. - Главное, чтобы они не открылись на выход метрах в ста над степным озером, или в толще земли. Выбирать на этот раз придется между плохим и самым худшим.
Илья сидел на стуле в глубокой задумчивости. Он инстинктивно чувствован, что предстоящий поход станет его самым опасным приключением на Пранне. Но какие оставались варианты? Его размышления прервала Зеела.
- Стахх утверждает, что уже нашел и нанял проводника. Правда, он не человек, но деньги любит совершенно по-человечески!
- Понятно… - пробормотал Илья, сглатывая слюну. - Но ведь все это будет завтра, да? А пока я хотел бы поспать.

Глава 22
ТЕМНЫЕ КУРГАНЫ

Я очнулся в полной темноте и некоторое время прислушивался к каждому звуку, пытаясь осознать, где я и что со мной произошло. Воспоминания пришли быстро. Вместе с ними вернулась и боль. Так мучительно тяжело мое тело еще никогда не болело. Мне казалось, что все мои внутренние органы будто подвешены на ниточках и при каждом движении тянут кожу внутрь. Меня тошнило. Потом боль начала утихать, но появился странный зуд где-то глубоко под кожей. Его невозможно было ни расчесать, ни облегчить. Но вскоре прошел и он. Еще несколько минут я не двигался, боясь появления новых болезненных ощущений, но, похоже, тот неизвестный, кто терзал меня этими мучениями, удовлетворился результатом. Ничего не происходило. Чуть успокоившись, я попытался еще раз вернуться мыслями к событиям вчерашнего… А может, и не вчерашнего? Сколько же времени прошло с тех пор, как я потерял сознание? Последним, что я помнил, было появление в дыму какого-то рыжего человека. А потом все. Темнота. Я приподнялся и, сжав зубы от внезапно запульсировавшей боли в висках, сел. Руками ощупал свое ложе. Судя по всему, это была обычная кровать. Когда мои глаза привыкли к полумраку и рассеялась болезненная пелена, я понял, что нахожусь в небольшой комнате. Здесь было довольно жарко. У одной стены отсвечивали угли догоревшего камина. В остальном убранство было минимальным. Стол и два стула с высокой спинкой.
Кряхтя, я встал на ноги и поковылял к столу, на котором стояло большое блюдо с едой, предназначавшейся скорее всего именно мне. Сыр, хлеб, кусок жареного мяса. «Блин, как же задолбала эта сырная диета! И главное, сыр-то дерьмо!» - подумал я и улыбнулся. Боль прошла. Возвращалась способность видеть Пранн в истинном свете. Впрочем, в этих краях, видимо, следовали общей моде не столь тупо. На дальнем углу стола сиротливо ютился небольшой глиняный котелок. Я приподнял крышку. Так, супчик. И, кстати, борщок. Это уже радовало. Не знаю, сколько времени я провел без сознания, но жрать хотелось капитально. Рядом с котелком был припаркован еще один небольшой кувшинчик. Я принюхался и выругался сквозь зубы:
- Ну ессессьно, винище. Сыр с кислым вином. Полное впечатление, что у половины Пранна проблемы с пищеварением.
Для окончательного поднятия настроения я поразмышлял, что обладает большей убойной силой - гороховый суп, вино с сыром или яблоки с молоком, и понял, что в принципе, разницы никакой. «Пусть жрут, что хотят, а мне лучше супчика», - подумал я и налег на еду. Я не успокоился, пока не очистил котелок почти до блеска. Эх, теперь бы закурить! Но свои сигареты я давно выкурил, а табак, который можно было достать в Пранне, напоминал популярные во времена моей студенческой молодости сигареты «Лигерос» или махру, от которой можно было скопытиться после первой затяжки. Впрочем, сейчас для прочистки мозгов этот самосад весьма подошел бы, но увы…
Я удобно устроился на кровати и попытался привести в порядок свои мысли. Однако с первого раза ничего путного из этого не получилось. Слишком мало было данных для анализа. Единственное, что можно было однозначно определить, меня похитили. Но одного или в компании с Ильей и Зеелой, я понять так и не смог.
Прошло полчаса. Я досконально осмотрел комнату и не нашел в ней ни одного места, где бы предусматривалось отправление естественных надобностей. Камин для этих целей как-то не подходил. Я было хотел уже побарабанить в дверь, как она открылась, и в ней появился человек.
Я узнал его и рассыпанные кусочки паззла воспоминаний, вертевшиеся у меня в голове, сразу встали на свои места. Передо мной стоял Мрок в образе рыжего эльфа. Впрочем, выглядел он как-то неестественно. Создавалось впечатление, что передо мной не человек, а какая-то странная кукла, сшитая из множества кусочков. Странно дергаясь на ходу, гость прошел в комнату и собрался было со мной поговорить. Я вскинул руку.
- Стоп, Мрок! Давай начнем с прозы жизни. Где тут у вас сортир?
Ехидная и пафосная ухмылка медленно сползла с лица посланца Моргота.
- А что, потерпеть и выслушать меня нельзя?
- Нет, - помотал я головой. - Хотя, хочешь, я тут перед тобой присяду, а ты будешь со мной разговаривать.
Мрок даже смутился.
- Нет, так не пойдет. Следуй за мной.
Когда я наконец-то покинул отхожее место, рыжий эльф нетерпеливо спросил:
- Ну что, готов меня слушать?
- Теперь готов, - ухмыльнулся я.
Инициативу мне перехватить удалось. Мрок был явно сбит с толку.
Когда мы вернулись в комнату с камином, эльф неловко присел на стул, потом посмотрел, что я остался стоять и навис над ним, и тоже вскочил.
- В чем дело, Мрок?
Слуга Темного Бога качнул головой.
- Зачем я буду тебе рассказывать, Артем? Ты, похоже, уже обо всем догадался. Иначе бы ты так нагло со мной не разговаривал. Только имей в виду - Моргот Морготом, а у нас с тобой был договор. Я дал тебе слово. А ты все взял и порушил. Ты хотел обмануть меня. Так что имей в виду - быть может, Моргот и попытается сдержать свое слово, а вот со мной у тебя будут особые счеты.
Я пожал плечами:
- Знаешь, все эти обещания в Пранне вилами по воде писаны.
- Ты не веришь Морготу? - ощерился Мрок.
- Я вообще никому не верю, уважаемый. Ни тебе, ни Морготу, ни Сигизмору. В Пранне нельзя верить никому. Вы все как дети - как только перед вами появляется новая игрушка в виде заклинания или новой магической уловки, вы забываете все свои слова и обещания и пытаетесь любой ценой до нее дотянуться.
Я помолчал.
- Вот и я теперь - еще одна игрушка для магов.
- Хорошо, - кивнул Мрок. - Тогда перейдем к делу. Праздник Ночи через неделю. До этого дня нам надо подготовиться.
- Подготовиться?
- Да, - кивнул Мрок, устраиваясь на стуле за столом, - это не так просто принять в себя Моргота! Провести несколько ритуалов очищения. Так же тебе будут давать специальные настои трав, которые помогут. А в основном твоя задача отдыхать и набираться сил. Они тебе пригодятся!
Я поморщился.
- Ну да, очистительные клизмы, ванны и смазать задницу вазелином.
Мрок тоже поморщился.
- Фу, Артем, все будет гораздо приятнее. Сначала тебя разденут…
- Те же яйца, только в другой руке, - прервал я собеседника.
- Нет уж, ты дослушай. Потом над твоим телом прочитают заклинания, окурят дымом трав. И когда ты заснешь, в тебя вселится Мор-гот. Ты-он познаете особую девушку, которую для него уже приготовили. Это будет фантастическая ночь любви.
Я подумал про себя: «Во, блин, это просто эротический хентай какой-то» - и на всякий случай подверился:
- Я хоть что-нибудь буду помнить?
Мрок усмехнулся.
- А надо? Я передам Морготу, что ты хотел бы пикантных воспоминаний. Для нас же важен результат. У этой девушки родится ребенок. Это дитя вберет в себя всю магию Моргота и твой расчетливый холодный ум профессионального убийцы… И после этой ночи ты сможешь просить Моргота вернуть тебя на Землю.
- Могу просить? - зацепился я за слова Мрока. - А он может отказать?
- Может, - внезапно легко согласился Мрок. - А может и не отказать. Хороший шанс выжить. Ты парень крепкий. Думаю, все будет нормально.
- И вы вот так просто отпустите меня?
- Нет, конечно, - снова улыбнулся мой собеседник, - ты все забудешь. Мы сотрем у тебя это из памяти. Нельзя позволить, чтобы кому-нибудь из людей стал известен этот ритуал.
- А как же Илья? Что с ним?
- Твой напарник? - Мрок принял серьезный вид. - Извини, но он погиб!
- Погиб? - я почувствовал, как во мне словно что-то оборвалось. Теперь я остался один в этом мире.
- Замок Убийц тоже уничтожен. В этом, кстати, мне помог твой заклятый друг Сигизмор.
- Наш пострел везде поспел, - пробормотал я себе под нос, но Мрок услышал мои слова.
- Можно и так сказать. Для тебя должно быть важнее, что Илья в момент взрыва был в замке.
Мрок усмехнулся и поднялся из-за стола.
- Так что можно сказать, что я тебя спас! И, кстати, это ведь не тюрьма. Так что устраивать мне весь этот спектакль с сортиром нужды не было. Ты можешь спокойно бродить по окрестностям. Можешь идти куда угодно. К сожалению, развлечений здесь нет, равно как и выхода отсюда. Это Курганы Богов.
- Почему нет выхода? - вырвалось у меня.
- Потому что здесь расположены зачарованные могильные курганы всех тех колдунов и магов, кто не был достоин погребения на обычных кладбищах. Знаешь, скажу тебе как старому знакомому… - Мрок ехидно улыбнулся. - Место премерзкое. Разнообразие нечисти, населяющей эти края, просто поражает. Моргот наложил заклятье повиновения на всю эту публику, но всегда остается вероятность, что какая-нибудь тварь не сможет себя перебороть и нападет. Ты не маг и не сможешь отбиться. Поэтому, если выходишь из дома, не заходи за границу голубой сферы, окружающей дом. Пока ты под ее защитой, ты в полной безопасности. Все, что тебе необходимо, будут приносить. Если хочешь вызвать меня, просто произнеси громко мое имя. Понятно?
- Понятно, - кивнул я. - И что, все так запущено?
- Пойдем посмотрим, - предложил Мрок.
- Пошли, - согласился я.
Мы прошли по уютному коридору дома среди курганов и вышли на улицу. Первое, что меня поразило, - запах. Каждый ветерок приносил облако сероводородной вони, смешанной с легкой аммиачной ноткой. А потом я увидел, что за пакость кишит у голубого барьера.
Наверное, тут были собраны представители всех кошмаров, которые могут привидеться и присниться человеку. Я с детства не люблю насекомых, и наиболее омерзительным мне показался стоявший на подрагивающих ножках гибрид муравья и таракана человеческого роста и с человеческими гипертрофированными гениталиями. Огромные фасетчатые глаза не мигая смотрели на меня, и я невольно отвел взгляд, борясь с охватившей меня дрожью.
- Откуда они все взялись? - спросил я Мрока. - В других частях Пранна ничего подобного нет.
- Отбракованные экземпляры, - ответил мой собеседник, - последствия экспериментов тех самых колдунов, которые похоронены в курганах.
Это местный аналог острова доктора Моро. Так вот куда забросил меня Мрок! Подручный Моргота тем временем продолжал:
- Но уроды не особо опасны. Страшнее их сами колдуны. Правда, они стараются здесь не появляться без нужды.
- Ты хочешь сказать, что они страшны даже для вас?
- Да, - кивнул Мрок. - Они практически неуязвимы, ибо мертвы и живы одновременно.
- А если они прорвут защиту? - поинтересовался я.
- Не прорвут! - уверенно заявил Мрок. - Но на всякий случай я дам тебе вот это. Береженого Моргот бережет!
Он вытянул руку в мою сторону. На ладони лежал небольшой золотой амулет в виде парящего орла.
- Надень его, - напутствовал меня Мрок, - и не снимай! Он может защитить даже от колдунов.
Проявив столь несвойственную ему заботу, Мрок снова сменил тон на равнодушный:
- Вообще я показал тебе все это, чтобы объяснить раз и навсегда - сбежать отсюда нельзя. Смирись со своей ролью. Так будет лучше. Для нас и для тебя.

Глава 23
ОБРАТНЫЙ ОТСЧЕТ

Я сидел на крыльце перед дверью своего нового жилища и наблюдал за тем, как у магического барьера бесятся обитатели этих проклятых Курганов. Хорошо еще, что защитная сфера поглощала большую часть их рева и пронзительных воплей, иначе я точно бы сошел с ума в этом зверинце. За время, проведенное здесь, я уже неплохо изучил местную фауну. Теперь уроды не внушали мне такого страха, как в первый раз, но тем не менее я предпочел следовать совету Мрока. Сам он появлялся каждый день и приносил какие-то зеленоватые жидкости, которые заставлял меня пить. На вкус они были горьковатыми, и я не замечал в себе никаких признаков того, что они действуют. Сам же Мрок на этот вопрос лишь загадочно улыбнулся и посоветовал поменьше обращать внимания на подобные мелочи.
Один раз он провел обряд очищения, который показался мне просто глупым. Я разделся по пояс, а он с какой-то серебряной миской, откуда валил сладковато пахнувший дым, ходил вокруг меня и произносил длинные и абсолютно непонятные мне фразы. Когда он ушел, я принюхался и понял, что в состав фимиама точно входила анаша.
Бездельное сидение меня вконец утомило. Я резко встал, сделал несколько движений по методике «цигун» и вошел в дом. Чем дольше я здесь находился, тем тяжелее и тяжелее становилось на душе. Спокойная наглость, от которой поначалу опешил даже Мрок, постепенно сменялась каким-то равнодушием. Мне не на что было рассчитывать. Никто не мог помочь мне. Илья и Зеела погибли. Магистр мертв! И я сильно сомневался, что Мрок выполнит от начала до конца весь наш договор. Надо быть реалистом.
Когда жалость к самому себе достигла пика, я вдруг понял, что именно этого добиваются от меня Мрок с Морготом. Этакое «взбалтывание перед употреблением». Не исключено, что и зеленый отвар со сладковатым дымом содержали сильные галлюциногены. К Празднику Ночи я должен был подойти либо в состоянии полнейшего равнодушия, либо с четко сформированным «стокгольмским синдромом» и восторгом от дня избавления от мучений и, главное, с благодарностью к мучителю. Нет уж, фигушки, ребята!
Я прекрасно понимал, что после того, как мы совместно с Морготом употребим специально обученную девушку, от меня избавятся. Принцип «бритвы Оккама» - не умножай сущностей без нужды. Зачем возиться с доставкой меня на Землю, если можно просто? Нет человека - нет проблемы. Конечно, оставалась малая вероятность того, что моя смерть на Пранне могла как-то повлиять на здешний магический расклад за счет тех самых непознанных моих возможностей, о которых мне говорили и маг в застенках Янежа, и королева вампиров, и даже Зеела и Сигизмор. Но, в отличие от местного бомонда, я совершенно не умел ими пользоваться. Я не даю читать свои мысли? И как это могло мне сейчас помочь? А что еще я умею? И вот тут у меня появилось ощущение, что если я посвящу остаток времени до Праздника Ночи размышлениям на эту тему, то может появиться хотя бы теоретический шанс переиграть Темного Бога и его визави.
Открывшаяся дверь оборвала мои мысли. Как говорится - не зови черта к ночи… В дом вошел Мрок. Он посмотрел на меня оценивающим взглядом и удовлетворенно кивнул головой.
- Скоро ты будешь дома, - известил он. - Завтра ночью свершится Обряд Зачатия. Я прибыл, чтобы отвезти тебя к Черному Алтарю. Сегодняшнюю ночь мы проведем там. Готовься немного потерпеть.
- Потерпеть? Что именно? - подозрительно переспросил я.
- Предстоит семичасовое чтение Книги Черного Алтаря. В этот момент ты будешь находиться в ритуальном храме неподалеку.
- Семь часов чтения книги вслух? Ерунда.
Мрок запнулся и посмотрел на меня с подозрением.
- Почему ерунда?
- Ты у нас на партсобраниях не сидел, Мрок. И потом - я ж не пятнадцатилетний пацан, у меня шила в заднице нет.
- Это не все, - ухмыльнулся Мрок. - Ты будешь связан и не сможешь пошевелить ни рукой, ни ногой.
- Семь часов так сидеть? - мне стало не по себе. - А в туалет?
- Опять ты про туалет… Короче, те эликсиры, которые ты пил, как раз подготавливали тебя к этому испытанию.
- Во как! - подытожил я. - Ну, будем надеяться, что все будет в порядке.
Мрок нахмурился. Что-то в моем облике ему определенно не нравилось.
- Что-то ты, Артем, какой-то слишком оживленный? Ничего не болит?
- Не, просто волнуюсь. Предвкушаю, понимаешь. Меня ж как стоялого жеребца к случке готовят.
- А, ну ладно, - тут я почувствовал легкое щекотание во лбу. Мрок явно пытался прочесть мои мысли, но здесь его ждало разочарование. А для меня этот успешный мысленный блок стал еще одним предзнаменованием того, что в своих рассуждениях я начал выбираться на верную дорогу.
Мрок прокашлялся и повернулся к двери:
- А теперь нам пора идти.
- Мы пойдем пешком?
- Нет, - не поворачиваясь, ответил Мрок.
Мы вышли за дверь. Мой спутник сложил пальцы рук в какую-то замысловатую фигуру и громко прокричал в серое небо. Твари вокруг дома, терзавшие защитную сферу, сразу прекратили свои попытки и бросились в разные стороны, испуганно вереща. Сверху раздалось хлопанье крыльев, и на землю перед домом опустился… громадный дракон! Правда, он довольно сильно отличался от тех представлений о подобном зверье, которые бытовали в моем мире.
На самом деле дракон напоминал огромную птицу с невероятно широкой спиной, к которой были прикреплены кресла наподобие сидений в трилете. Зато голова дракона впечатляла. Длинная вытянутая морда, два красных глаза, разглядывавшие меня с неподдельным интересом, и нечто вроде мясистого петушиного гребня на самом верху головы. В общем - не мышонок, не лягушка, а неведома зверушка!
- Драконы живут во много раз дольше, чем люди, - говорил Мрок, подобно опытному стюарду усаживая меня на сиденье, - и гораздо умнее их.
- И этот вид передвижения на Пранне считается безопасным? - уточнил я.
Мрок в ответ лишь саркастически хмыкнул и запрыгнул на место пилота.
- Советую пристегнуться как следует, - заметил он довольно занудным тоном. Сиденье и в самом деле было снабжено двумя ремнями. Едва я их надел на плечи, как они напряглись и прижали меня. В следующий момент в руках у Мрока появился небольшой жезл. Он взмахнул им и что-то громко прокричал.
Я почувствовал, как напрягся под нами дракон, и мы рванули с места. Скорость у него была поистине реактивная. Ремни впились мне в плечи, но я не ощущал боли. Наоборот. Я всегда не был в ладах с высотой, но сейчас почему-то почувствовал не страх, а какое-то упоение.
Дракон летел, равномерно взмахивая крыльями. Посмотрев вниз, я увидел Курганы Богов, раскинувшиеся, как ладони. Сверху были отчетливо видны цепи холмов, сходившиеся к единому центру. Это и был Черный Алтарь, догадался я.
Дракон начал снижаться. Примерно через пять минут он сел на землю. Здесь я наконец как следует рассмотрел Черный Алтарь. Он представлял собой огромный, идеально отшлифованный многогранный камень, стоявший в центре широкой площадки, вымощенной плитами из черного гранита. От него веяло каким-то холодом, пробиравшим до костей. Я невольно поежился, но потом взял себя в руки и подумал, что у могильного камня габбро иной ауры быть не может.
Рядом с камнем притулилась небольшая деревянная избушка, похожая на сельскую баню. Окна ее были темны, и мне показалось, что из них кто-то пристально следит за нами.
- Это и есть Черный Алтарь! - произнес Мрок, спрыгивая с дракона и помогая слезть мне. - А это ритуальный храм! - он показал рукой на избушку. - А сейчас за мной! - с этими словами слуга Моргота направился в сторону пещеры, которую я заметил только сейчас. Она находилась метрах в ста от Алтаря. Под ее сводами не было даже никакого намека на свет. Какая-то неестественная вязкая чернота. Впрочем, в самой пещере было не так страшно, как мне показалось с первого взгляда. Едва мы ступили внутрь, стены засияли слабым зеленоватым светом, достаточным для того, чтобы не споткнуться, но более ничего не освещавшим. Мы прошли метров сто и очутились в широком наклонном коридоре. Там нас ждали два зверообразных гиганта.
Их обнаженные торсы бугрились мускулами, а в руках они держали внушительные дубины. Что ж, секьюрити во всех мирах выглядят одинаково. И столь же одинаково бесполезны в своей шкафообразной мощи. Наверное, простой обыватель чувствует при их виде страх, но я так часто видел подобные морды через перекрестье оптического прицела, что невольно улыбнулся. Мрок на секунду задумался. Видимо, ожидался совсем другой эффект. Он что-то прокричал охранникам, и они улыбнулись неожиданно мягкими улыбками. Я улыбнулся в ответ. Со стороны это, видимо, напоминало вечер встречи в сумасшедшем доме, потому что Мрок снова что-то выкрикнул и все улыбки разом потухли. После обмена любезностями, мы двинулись дальше.
Наконец мы пришли в небольшую комнатку с кроватью, умывальником и еще одним сантехническим прибором, отдаленно напоминавшим биде.
- Это твоя комната, - произнес Мрок, поворачиваясь ко мне.
Его мордовороты остались за дверью.
- Не взыщи за минимум удобств, - продолжил он, - но это место не для отдыха. Здесь живут только Хранители. Они на такие мелочи давно перестали обращать внимание. Я тебя закрою. Хранителей ты, кстати, уже видел и, наверное, понял, что их лучше не злить!
- Да вроде ж нормальные ребята! - не удержался я от комментария.
- Так, Артем, у тебя голова не болит? Ты себя нормально чувствуешь? - тоном участливого фельдшера спросил Мрок.
Так, по всей видимости, он чувствует себя неуютно оттого, что не может читать мои мысли, и воспринимает мои улыбки, как свидетельство того, что я тихо схожу с ума. Очень хорошо. Думай, голова, думай! Папаху куплю, да!
Чем ближе подходил момент начала Праздника Ночи, тем больше Мрок очеловечивался. Он уже не пытался воздействовать на меня своими магическими чарами, и мне даже показалось, что в некоторых его действиях проскальзывало нечто, похожее на уважение.
- Ужин тебе принесут! Отдыхай!
С этими словами он вышел из комнаты. Дверь захлопнулась, и я услышал звук поворачиваемого в замке ключа. Я устроился на кровати поудобнее и стал ждать ужина.
Я вдруг почти физически ощутил, что вижу ответ. Оставалось разобрать интуитивную цепочку на фрагменты и проверить каждый из них на прочность. Все не могло решаться столь просто!

Глава 24
ЖЕЛЕЗНЫЙ МАРШ

Для Ильи утро началось с того, что Стахх пригласил его к себе в комнату. Там уже сидела Зеела.
- Мы приняли решение, - произнес он. - Надо выступать к Курганам! Видимо, гибель Магистра кое-чему научила даже самых завзятых моих оппонентов. Решение было принято единогласно. Один Бог знает, чего мне стоило сегодня ночью это единодушие, но оно есть.
- Но как ты успеешь? - озабоченно спросила Зеела. - Порталы Перехода, насколько я знаю, около Курганов не работают.
- С помощью порталов мы доберемся до Пыли, небольшой деревушки на самой границе Курганов. Туда должны прибыть пятнадцать небольших отрядов. Каждое отделение делегирует своих лучших бойцов. Глупо превращать молодых магов в пушечное мясо, и поэтому я уговорил пару Карателей из Высшего Совета Гильдии. Они обычно пытаются стоять в стороне от нашей повседневной жизни, но на этот раз согласились. Я толком не представляю себе их возможности, но они - Каратели, люди, чье возмездие не знает препятствий, а значит, шансов на успех у нас будет больше.
- А что с проводниками? - Зеела говорила таким тоном, словно составляла список для большого похода в магазин.
- Этого добра в тех местах как грязи. Выбрали лучших. А теперь - за мной. Порталы уже открыты.
Спустившись по узкой лестнице, громко скрипевшей от каждого их шага, Стахх, Зеела и Илья очутились в полутемном просторном подвале. В центре его горело мягким голубым светом шесть овалов размером с корабельную дверь каждый.
- Все члены нашего отряда уже прошли. Теперь наш черед! - дернул подбородком старик. С его ростом и комплекцией этот волевой жест смотрелся довольно комично, но времени зубоскалить у Ильи уже не было. Зеела взяла его за руку и повела к ближайшему порталу. Он зажмурился, ему стало немного дурно, и на следующем шаге кто-то больно ударил его локтем в бок. Когда Илья открыл глаза, он увидел, что девушка беззвучно смеется.
Они стояли на улице, вдоль которой тянулись невысокие деревянные домишки. Было очень жарко. Илья тут же пожалел, что не обратил внимания на предупреждение Зеелы о странностях климата Пранна и прибыл сюда в кожаных штанах. Наверное, в приморском городке это смотрелось бы круто, а здесь спустя пару минут в поту были и ноги, и все причинные места. Хуже всего было то, что вместо решимости перед боем Илья думал только о том, как бы почесаться. Однако очень скоро он понял, что делать все равно что-то надо и срочно. Ветер разошелся не на шутку и поднимал целые столбы песка. Пока Илья пытался закрывать руками лицо, снизу под обшлага брюк надуло множество мелких песчинок, тут же прилипших к потной коже. С каждым шагом становилось все больнее идти. Наконец он не выдержал. Жестом подозвав Стахха, он шепнул ему на ухо:
- Уважаемый, делай, что хочешь, но я дальше не пойду.
- Почему? - обеспокоенно завертел головой старик.
Илья нагнулся поближе к его уху и вкратце сообщил проблему. Стахх почесал в затылке, потом сотворил в воздухе нечто вроде крестного знамения и достал из сумки довольно потрепанные холщовые портки. В душе у Ильи что-то содрогнулось. В этом облачении он будет похож на русского крестьянина времен крепостного права, а совсем не на молодого современного человека. Но выбора не было. Пришлось переодеваться.
Путь их закончился, когда они вошли в длинный двухэтажный дом, на вершине которого была прикреплена широкая вывеска с грубо намалеванными на ней непонятными Илье буквами. Он за время пребывания в Пранне научился бегло разговаривать на местном языке, но грамоту они вместе с Артемом так и не осилили.
Путники почти бегом проскочили первый этаж, где сильно пахло перекисшим пивом и почти бегом поднялись на второй этаж.
- Единственная приличная местная гостиница, - объяснил Стахх, открывая дверь с ржавой табличкой, на которой, судя по всему, когда-то было что-то написано. Илья попытался разобрать знаки, но похожая на перепрелую гречневую крупу ржавчина смазывала все очертания.
В грязной комнатенке, оказавшейся за дверью, нас уже ждали. Там сидело около дюжины крепких мужчин с суровыми лицами. Едва Стахх появился на пороге, как они тут же вскочили, приветствуя его.
- Вольно! - скомандовал Стахх и обратился к нам. - Это отряд моего отделения. В пределах часа сюда должно прибыть подкрепление. Сразу пополудни мы отправимся в путь. А пока все свободны.
С этими словами он поманил Зеелу и скрылся за дверью. Она похлопала Илью по плечу и вышла следом. Илья постоял на пороге. Мужчины не пригласили его сесть и словно не обращали внимания на его присутствие. Илья поплелся на первый этаж. Если там пахло перекисшим пивом, значит, там должен был быть бар.
Чутье Илью не подвело. Бар там действительно был. За стойкой стояла дородная женщина с таким бюстом, что на него можно было при желании поставить пару пивных кружек. Увидев посетителя, она приветливо улыбнулась.
- Чего изволите?
- Пива. Большую кружку пива.
Когда деревянная емкость грохнула о столешницу, Илья сделал первый, самый приятный глоток и огляделся. В зале было не слишком многолюдно. Но все столики были заняты. В дальнем углу о чем-то оживленно спорила компания эльфов; у колонны молча и сосредоточенно накачивались пивом два гнома; неподалеку от выхода гоблин под столом тискал коленки гоблинше и что-то жарко шептал ей на ухо, от чего она заливалась хохотом и хлопала его по спине, а остальные места занимали все те же мужчины с суровыми лицами.
Илья вздрогнул, ощутив на своем плече чью-то руку. Развернувшись, он с облегчением увидел Стахха. Сидевший рядом с Ильей у стойки краснолицый гном вдруг куда-то испарился, а Стахх преспокойно усевшись на освободившееся место, заказал пива.
- Как ты? - поинтересовался он у Ильи.
- Да нормально вроде, - ответил тот, слегка опешив от столь странного начала разговора.
- У меня к тебе предложение. Деловое! - с этими словами его собеседник осушил залпом всю кружку.
Илья насторожился еще больше.
- Что за предложение?
- Возьми это! - он протянул руку к Илье, и тот увидел на открытой ладони маленький прозрачный шарик.
Взяв его, он ощутил странное чувство. Вроде обычный стеклянный шарик. Ничего особенного. Прозрачный и теплый. Но все-таки чувствовалось в нем что-то необычное. Он вызывал двоякие ощущения. С одной стороны его хотелось обогреть и защитить, с другой стороны Илья не мог избавиться от ощущения, что странный подарок надо выбросить.
- Что это? - спросил наконец Илья.
- Это Камень Мэрры. Таких камней в Пранне очень мало. Они разумны и обладают могучей силой. Не показывай его никому. Он поможет тебе в трудную минуту. Взяв его в руку, ты уже стал для него хозяином.
- Но почему не показывать? И почему именно мне? И какая это в них сила? - вопросы сыпались из Ильи как горох.
- Я… - Стахх вдруг переменился в лице и соскочил с высокого табурета. - Ради Артема никому не говори, что камень тебе дал я! Или ему будет очень плохо!
Народ, стоявший перед ними, расступился, и ошеломленный Илья увидел, как к ним приближаются. Зеела, и… Стахх! Еще один Стахх! Так с кем же он сейчас говорил? Его недавний собеседник что-то прошептал, и на Зеелу и ее спутника обрушились огненные шары. Те не стали тянуть с ответом, и в Лжестахха ударила ответная молния. Но она не достигла цели, растекшись вдоль внезапно появившейся вокруг пришельца голубой сферы.
Народ мгновенно куда-то исчез. Происходящее явно выходило за рамки обычной кабацкой драки, и, как и на Земле, зеваки сочли за лучшее просто смыться. Мужчины с суровыми лицами немыми тенями замерли вдоль стены. Илье удалось ускользнуть за стойку бара, откуда он сквозь щель между досками следил за схваткой, после каждого залпа файерболов поражаясь, как маги еще не устроили в этом деревянном здании хороший пожар!
Деревянный пол вокруг Зеелы и настоящего Стахха ощутимо обуглился. Но они, пусть с огромным трудом, но держались. В руках у Лжестахха заплясали голубые огни, и на противников обрушилась лавина пламени. Стахх выставил перед собой руки и что-то призывно закричал. Перед голубой лавиной выросла стена огня, с шипением поглотившая ее.
Сразу вслед за этим Стахх вновь что-то прокричал и, схватив Зеелу за руку бросился на пол. Мужчины у стен ожили и практически одновременно выстрелили в фальшивого Стахха из нескольких десятков самострелов с короткими стволами, подозрительно напоминавших кулацкие обрезы.
Пришелец среагировал с опозданием, и к моменту, когда защитная стена снова появилась в воздухе, в него вонзилась дюжина массивных железных стрелок с зазубренными, как шишки, остриями. Он захрипел и рухнул на колени. Несколько секунд он балансировал на них, пытаясь удержать равновесие, но, в конце концов, упал навзничь и, дернувшись пару раз, застыл. Илья осторожно вылез из-за стойки. Стахх и Зеела, поднявшись, подошли к поверженному врагу. Следом за ними из потайных углов начали выбираться спрятавшиеся посетители.
- Кто это? - прошептал Илья, обращаясь к дочери Великого Магистра.
Она хотела что-то ответить, но не успела. Тело, лежащее на полу, вдруг внезапно вспыхнуло кровавым огнем и за несколько секунд сгорело дотла.
- Мрок, - услышал Илья ответ Стахха, - это несомненно он. Но зачем ему понадобилось принимать мой облик?
Старый Убийца задумался.
- Что он тебе говорил? - повернулся Стахх к Илье.
- Почти ничего. Сунул какую-то хрень. - Илья увидел удивление в глазах собеседников и поправился: - Какую-то штуку. Этот… как его… Камень Мэрры. И еще сказал, что он мне пригодится.
Стахх и Зеела переглянулись.
- Ты не ослышался?? - переспросила девушка.
- Еще чего! - возмутился Илья подобному недоверию и протянул ей ладонь, на которой лежал светившийся странным молочным светом шарик.
- Ты хоть знаешь, что это такое? - шепотом поинтересовалась Зеела у Ильи.
- Он сказал, что это камень…
- Это не камень Мэрры. Это что-то иное, - отстранилась от протянутой руки Зеела.
- Правильно, Зеела, - кивнул Стахх и повернулся к Илье. - Ты даже не представляешь, какую дрянь подсунул тебе этот ублюдок. Хочешь, покажу? Пойдем на околицу деревни. Только не совершай резких движений.
Илья двинулся к выходу, зачарованно глядя на стремительно мутневший шарик на ладони. Путь далеко в степь занял много времени, но наконец Стахх огляделся и удовлетворенно кивнул:
- Держи руку перед собой и не двигайся! - крикнул он и сделал стремительное движение рукой. Шар сорвался с ладони и быстро полетел в сторону далеких курганов. Наконец он скрылся из вида, и тогда старый маг что-то тихо прошептал. Над степью вспыхнуло зарево мощного взрыва. Ослепительная яркая вспышка заставила Илью закрыть глаза.
- Ты понял, что тебе дали? - спросил Стахх у изумленного и деморализованного Ильи. - Это не камень Мэрры. Тебе дали «шар гнева». Ты носил его в кармане?
- Ну да… - робко промямлил Илья.
- Боюсь, что если бы Мроку удалось довести до конца задуманное, то твоими оторванными яйцами дело бы не ограничилось, - хрипло произнесла Зеела.
- То есть он хотел… - робко начал Илья.
- Да, он хотел сделать из тебя невольного смертника! - продолжил его фразу Стахх. - И, как всегда, вмешалась случайность.
Илья молчал всю дорогу обратно в гостиницу. До сих пор все, что происходило в этом мире, больше касалось Артема. Но вот этим подлым и опрометчивым шагом Мрок нажил себе еще одного врага. Месть должна была состояться. С этой мыслью Илья и вернулся в бар.
В два часа пополудни его отряд в полном составе стоял на окраине деревни. Их уже ждали. Ровными колоннами, готовыми к походу, здесь были выстроены и другие части. Илья на глаз прикинул, что всего Гильдии удалось поставить под ружье около трехсот человек. Все Убийцы были вооружены луками и все теми же пресловутыми обрезами, но при каждом отряде обязательно присутствовало несколько магов, выделявшихся из общей массы народа длинными посохами в руках, которые были единственным их оружием.
К Стахху подошли трое полевых командиров. Наш предводитель вступил с ними в разговор на непонятном Илье языке. Судя по их мимике, они о чем-то спорили. Стахх присел и начал чертить на земле прутиком какие-то схемы. Его собеседники удовлетворенно кивали, а по окончании разговора пожали друг другу руки и разошлись.
Стахх вернулся к нам.
- Мы замыкаем колонну, - произнес он, - приготовьтесь к долгому маршу. Дойти до Черного Алтаря мы должны к полуночи.
- Главного так и не избрали? - задала вдруг вопрос Зеела.
- Нет, - огорченно помотал головою Стахх, - к сожалению, нет. Но пока особых конфликтов не было. Все Главы Отделений - вполне здравомыслящие люди.
Тем временем передовая часть нашей небольшой армии двинулась в путь. Колонна из пятнадцати отрядов растянулась на добрый километр. Мы шли в арьергарде и прикрывали тылы. Темп марша был поистине бешеным. Уже через три часа такой гонки у Ильи не раз мелькала мысль, что он в любой момент может свалиться на землю и больше не встать. Он тайком разглядывал своих спутников, но они шагали как роботы, словно вообще не знали усталости.
И наконец в закатном мареве он увидел Курганы. Солнце уже садилось, и перед наступлением ночи был сделан короткий привал. Стахх и остальные предводители отрядов некоторое время посовещались. Вернувшись с совещания, старик сердито выругался.
- Вот сейчас дробить силы нам бы не следовало!
- А что такое? - обеспокоенно спросила Зеела.
- Они хотят развернуть отряды в цепь.
- Зачем?
- Кто-то из магов сообщил, что Совет Великих принял решение отозвать их до зари. По сути, они отказывают нам в помощи.

Предыдущая страница 11 Следующая страница


Зеркало для убийцы 12

- Маги отказывают Гильдии Убийц? - удивился Илья. - А как же Великое Возмездие, которого они вроде как боятся?
- Боялись, - с горечью произнес Стахх, - всем уже известно о гибели Замка. Поэтому нас стали бояться гораздо меньше. Поэтому руководители отрядов хотят не только разобраться с Мроком и Морготом, но и устроить здесь показательную кровавую баню, дабы слух о ней хотя бы на некоторое время восстановил репутацию Гильдии.
- Но ведь две задачи сразу решать нельзя! - воскликнула Зеела.
- Да уж, за двумя зайцами погонишься - ни одного не поймаешь, - кивнул Илья.
- Я им сказал то же самое. Но они суетятся! - ответил Стахх.
- Хотя на это можно посмотреть и с другой стороны, - задумчиво протянула Зеела. - Предводители могут на самом деле желать Гильдии добра и стремиться возвысить ее упавший авторитет. Просто они не уверены, справится ли наша армия с Морготом.
- Но наш отряд пойдет прямиком к Черному Алтарю! - подытожил Стахх.
Только Илье почему-то показалось, что в его голосе прозвучала затаенная грусть. Старый маг помолчал и добавил:
- Справимся сами!

Глава 25
ЦУГЦВАНГ

Войско Убийц закончило свое блуждание по болотам полчаса назад, но неподалеку от Черного Алтаря их уже ждали. Точно подсчитать количество нечисти, роившейся в ночи, было трудно, но счет шел не на сотни, а на тысячи.
По сравнению с ними, отряд Убийц смотрелся маленькой жалкой кучкой обреченных. Курганы сияли какой-то странной голубоватой дымкой, и предстоящее действо немного напомнило Илье готовящуюся жраку в фантасмагорическом ночном клубе.
- И ты хочешь сказать, что мы справимся с этой ордой? - поинтересовался он у Зеелы, внимательно осматривавшей диспозицию противника.
- Побеждают не числом, а умением! - менторским тоном изрекла девушка.
- Ясно, - кивнул Илья. - Что-то подобное я и на Земле слышал. Но как?
- Посмотришь, - заявила Зеела, и в этот момент раздался протяжный рев труб. - Мне пора, - встрепенулась она. - Ты оставайся здесь, с обозом. Там тебе делать нечего!
Илья не стал возражать, тем более, что участь смертника его совсем не прельщала. Единственное, что могло спасти войско Гильдии, - это роковая ошибка наступающих в оценке рельефа местности. Убийцы заняли одну из господствующих высоток, и любая наземная атака должна была катиться снизу вверх. Наступавшие теряли время и силы. Но зато с воздуха боевые порядки гильдейской армии просматривались как на ладони. Близ Черного Алтаря ничего не росло, и даже птицы куда-то подевались. Илью нисколько не беспокоило то, что оставшиеся вместе с ним женщины-целительницы, развернувшие лазарет, смотрели на него презрительно.
Когда он достал своего снайперского «Драгунова», настроения в обозе сразу изменились. Илья посмотрел в окуляр. Целей внизу хватало. Оставалось понять, какая важней.
Ему предстояло выполнить классическую снайперскую задачу - деморализовать противника за счет устранения командиров. На небольшое войско Убийц наступала довольно разношерстная армада, и даже в сумраке было видно, что согласия в рядах атакующих куда, меньше, чем среди обороняющихся. Но их было просто очень мною. По земным уставам для успешного прорыва обороны нужно шестикратное превосходство над противником в огневой мощи и живой силе. Пропорция внизу была существенно больше.
«Эх, ребята, вам бы пулемет…» - подумал Илья. Изобретение господина Максима или на худой конец - господина Гочкиса могло бы существенно повысить шансы Гильдии на победу в этой схватке. Но откуда ему здесь взяться? И вот тут Илья убедился, что законы тактики одинаковы для всех миров Вселенной. Авангардные ряды Убийц подняли странного вида луки и открыли огонь. Скорость стрельбы была настолько быстрой, что туча стрел вполне могла сойти за настильный огонь по наступавшим лавой противникам. Цепь атакующих воинов Мор-гота резко поредела, но скорости продвижения вперед не замедлила. И вот тут прямой наводкой ударили маги. Гильдии. Голубые молнии, которые выбрасывали их посохи, буквально выкашивали атакующих тварей. Но темный поток продолжал катиться вперед. Илья сквозь перекрестье прицела хорошо видел, что на переднем краю, где уже сшиблись гильдейские воины и чудовища, у атакующих практически не было преимущества в количественном составе.
И вот тут Илья понял, что пришло его время. Наступил тот самый момент неустойчивого равновесия, когда всего пара грамотных приказов командиров способна переломить ход сражения. Илья поводил стволом вдоль сцепившихся в схватке бойцов и разглядел среди тварей двух персонажей, которые вели себя подобно старшим офицерам. Они практически не ввязывались в рукопашную, но сновали среди сечи и словно подбадривали своих бойцов.
Внешний вид у них был жутковатым. Один напоминал чем-то черта, каким его любили изображать в родном мире Ильи, только гораздо уродливее. Тело его было закрыто доспехами, а лицо Илья разглядел в прицел и поразился столь странному облику. Нечто подобное могло бы появиться на свет, если бы козел согрешил с кабанихой. От папы уродцу достались длинные рога и длинная борода. А от мамы - мелкие глазки, щетина, покрывавшая все лицо, и вытянутое рыло с внушительными клыками. Особенно дико смотрелся вполне человеческий оскал, который при некотором наличии воображения можно было принять за полуусмешку.
Второй «вождь краснорожих» смотрелся еще хуже. Если первый числом рук и ног хоть немного походил на человека, то второго природа могла бы сотворить только по очень большой обкурке. Паучье тело с восемью волосатыми ногами венчала человеческая голова. До сих пор Илья думал, что ничего противоестественнее первоначального облика королевы вампиров ему в Пранне увидеть уже не придется, но, похоже, он ошибался.
- Ну, ребята, сушите весла, - хмыкнул снайпер и изготовился.
Первым предстояло убрать козлохряка. Слишком уж очевидно при его появлении на флангах войска Моргота твари перестраивались в четкие боевые порядки. И наконец момент настал. Командир темного войска воздел меч к небу и заревел, призывая свое воинство в наступление. Илья задержал дыхание и плавно нажал на спусковой курок. Пуля вошла точно в рот чудовищу.
Увидев, как козлохряк осел, захлебнувшись кровью, Илья хмыкнул и пробормотал под нос бессмертную фразу из «Бриллиантовой руки»:
- Достаточно одной таблэтки… Клиент готов.
Твари на флангах, столь внезапно лишившиеся своего вожака, ударились в бегство. Ситуация грозила перерасти в беспорядочное отступление.
Предотвратил его только второй предводитель, который внезапно появился перед отступавшими. Он что-то прокричал, и те сразу забыли о бегстве и, развернувшись, с удвоенной силой напали на Убийц, которые явно не ожидали от врага подобной прыти. Только чудом им удалось сохранить фронт и не дать прорваться врагам.
Тем временем в дело снова вмешались маги. У Ильи создалось впечатление, что они словно отмеривают свою помощь и содействие по часам. На этот раз их помощь оказалась очень кстати. Именно поддержки с воздуха сейчас и не хватало гильдейскому воинству. Над полем боя понеслись гулкие голоса, выкрикивающие заклинания, и воздух наполнился огненными шарами и молниями, падающими на головы тварей.
Впрочем, ответ не заставил себя ждать. В небе появились странного вида темные облака. Под ними парили небольшие фигурки, внешне напоминавшие людей. Однако, присмотревшись как следует, Илья увидел на их головах рога. В небе завязался небольшой воздушный бой. Сейчас главным было не пытаться смотреть на «карусель» файерболов и летающих тел над головой и ликвидировать второго командира войска Моргота. После второго сухого щелчка выстрела Илья удовлетворенно отметил, что пулю калибра 7,62 не способен остановить даже толстый хитиновый панцирь, отражавший стрелы с легкостью кованой брони.
Твари дрогнули. Почувствовав, что противник склоняется к беспорядочному бегству, воодушевленные воины Гильдии усилили натиск, и лишь их малочисленность позволила обитателям Курганов избежать полного истребления.
Илья почесал в затылке и решил спуститься вниз по холму. Убийцы методично завершали побоище и добивали раненых. Облик одного из воинов показался снайперу смутно знакомым. Илья подошел ближе. Да, это была Зеела. Она, как грибник, шла вдоль поля и резкими ударами меча пресекала любые шевеления поверженных врагов. Илья поколебался и наконец окликнул девушку. Она откинула с лица забрало.
- А, это ты!
- Поздравляю! - протянул ей руку Илья.
- Это я тебя поздравляю. Об этой победе еще сложат легенды. А, быдло! - и Зеела перерезала горло еще одному слабо шевелившемуся чудовищу.
- Послушай, а надо ли…
- Ты о чем? А, это! - кивнула она на конвульсивно дергающийся труп. - Надо. Страх должен идти далеко впереди нас, иначе мы никогда не восстановим могущество Гильдии.
Зеела посмотрела на Илью, и в ее глазах заиграли веселые чертенята.
- А о тебе тоже сложат легенду, Илья!
- С какой стати? - удивился он.
- Ты даже не представляешь себе, кого ты на самом деле убил. Власть Моргота опирается не только на Мрока. Сегодня на этом поле полегли Риссн и Алеф, его лучшие полководцы.
- Что дальше? - поинтересовался ее собеседник, который был бы рад сменить тему.
- Дальше? Мы идем к Черному Алтарю. Праздник Ночи начнется после первой звезды. И если мы хотим застать Моргота врасплох, нам надо поторопиться.
Илья прислушался к собственному организму. Тот категорически требовал отдыха. Самое противное, что Илье показалось, что у него трясутся колени.
- Я пойду присяду. Хоть чуть бы дух перевести.
- Хорошо, - кивнула Зеела. - Сбор вон у тех скал. Ты увидишь, когда войско туда потянется.
Спустя пару минут Илья сидел на теплом камне и героически боролся со сном. Голубое сияние, исходившее от холмов в течение всего боя, начало постепенно меркнуть. Вдруг он почувствовал, что за его спиной кто-то стоит.
- Какая глупая это будет смерть… - успел подумать Илья, и практически тут же услышал сзади знакомый скрипучий голос.
- Совсем не глупая.
Не оборачиваясь, Илья спросил:
- Сигизмор?
- Ну да. Он самый, собственной персоной.
- Если ты сделаешь еще хоть один шаг, - предупредил Илья свистящим шепотом, - я выпущу в тебя всю обойму, а потом заору так, что сюда сбежится пол-лагеря!
- Хотел бы я тебе ответить, что пока ты это все делаешь, я тебя превращу в огненный факел. Но не буду. Я пришел сюда с мольбой к тебе.
Илья повернулся и увидел, что маг опасливо поглядывает на винтовку в его правой руке.
- И о чем же Великий Маг может просить простого московского пацана?
- Я хочу сам спасти твоего друга.
- О как! А при чем здесь я? Спустя пару часов войско Гильдии разнесет к чертовой бабушке Черный Алтарь.
- Уходи отсюда, Илья! Уходи - и помоги мне. Без тебя мне не завершить свой план. Поход Убийц обречен на провал, пойми ты это!
- Это еще почему?
- Из Курганов через час поднимется новая армия. И даже если следующее сражение будет еще более скоротечным, то измотанные и усталые маги Гильдии не смогут справиться с Мроком. А если его властелин воплотится в Артеме, то тени мертвых гильдейской армии пополнят собой полчища уродов, порожденных этими местами.
- Но если все так безнадежно, зачем же они тогда пошли? - спросил Илья, надеясь поставить мага в тупик, но не тут то было.
- А какой у них был выбор? Распустить Гильдию?
- Хорошо, - внезапно согласился Илья, - предположим, что ты прав. Но я прекрасно знаю, что ты сможешь вернуться назад, в Пранн, только убив Артема.
- Откуда тебе это известно? - нахмурился маг.
- А какая разница? - коротко ответил Илья.
- Ладно, дело твое, - пожал плечами маг. - Я думал, Артем пересказал тебе наш разговор во время его кратковременного возвращения на Землю из подземелий Ардага. Если без деталей, то я - твой последний шанс спасти Артема. Ты можешь продолжать играться с Убийцами в войнушку и дальше, но тогда ты теряешь все.
Илья лихорадочно размышлял. В шахматах такая ситуация называется цугцванг. Можно ходить любой фигурой, но все эти ходы одинаково плохи и могут привести к поражению. С одной стороны, Сигизмор не сделал ничего, чтобы доказать, что он - не враг. Но с другой стороны, в его голосе было что-то, что заставляло верить в то, что этот человек говорит правду. Впрочем, подобные решения вслепую не принимают. Илья откашлялся и спросил:
- А как ты планируешь спасти Артема?
- Моргот неуязвим для смертных в своем обычном обличье. Но в теле человека он примет смерть.
- Стоп! - вскинул руку Илья. - С этого места поподробнее, пожалуйста!
- Когда Моргот овладеет телом Артема и приступит к совокуплению с девушкой, ты убьешь его.
- Кого? Моргота?
- Нет. Артема.
- Ты с ума сошел. Махинатор! Вали отсюда, шушера! - возмущению Ильи не было предела.
Опустившийся было ствол ружья вновь уставился на мага.
- Э-э-э! - тот выставил перед собой руки в успокаивающем жесте, - потише! Дослушай до конца!
- Ладно, валяй, - Илья угрюмо усмехнулся: - Просто даже любопытно, что ты сочинишь!
- Ты знаешь, почему Моргот выбрал Артема, а не тебя или меня?
- Нет.
- Так вот послушай. Моргот - не Темный Бог. Он - Темная Сущность одного из величайших убийц вашего мира. Он пришел в этот мир по моему зову. Это было давно, я был молод и неопытен и не смог справиться с сотворенным мной чудом.
- Так ты, получается, крестный отец всей этой мерзости? - Илья обвел рукой вокруг себя.
- Ну… - Сигизмор пожевал губами, - можно сказать, что да.
- Так вот почему контракт на твое убийство с Гильдией заключили почти все уважающие себя маги Пранна! Ха! Но зачем убивать Артема?
- Чтобы воплотиться, Моргот должен заместить собой душу и разум Артема. Они удивительно похожи - твой друг и покойный «лондонский Потрошитель», которого так и не нашла полиция двести лет назад. Матрица легко примет и впитает нового пришельца. Но все это время сущность Артема будет находиться вне его тела. Если Моргот погибнет от твоей пули, то выброс энергии будет столь велик, что твоего друга как пробку из бутылки вышибет обратно на Землю, а я на гребне отраженной волны навсегда вернусь в Пранн.
- Бред! Я тебе не верю! - замотал головой Илья.
- Но это так! В противном же случае, твой Артем сойдет с ума. Причем это лучшее из того, что с ним может произойти!
- Если ты прав, то тогда что будет со мной? - неожиданно спросил Илья. - Если я ему помогу покинуть этот мир, то куда денусь сам?
- Никуда, - будничным голосом ответил его собеседник, - ты никуда не денешься. Останешься в Пранне. Но поверь, когда я обрету себя и восстановлю свои силы, то тогда отправлю тебя вдогонку за другом! Поверь мне!
Илья покачал головой. Слишком многое здесь строилось на доверии. А какое может быть доверие Сигизмору? Более всего Илью смущало то, что надо стрелять в Артема. Если все рассказы мага ложь, то он просто убьет своего друга. А Сигизмунд после этого избавится от него самого. Илья не постеснялся высказать свои мысли вслух и вызвал у мага приступ смеха. Отсмеявшись, тот ответил:
- Я убью Артема твоими руками. Это так! Но в нем будет Моргот! Увы, свой шанс просто устранить твоего друга я упустил. Теперь уже поздно! Остается единственный выход! Убрать его вместе с Морготом! После этого я вернусь в Пранн. Артем в свой мир. А ты тоже окажешься там - только несколько позже!
- Хорошо, - выдохнул Илья, наконец приняв решение, - пошли!
- Вот это другое дело! - Сигизмор пробормотал заклинание, и перед Ильей вырос голубой переливающийся овал.
- Это портал к Черному Алтарю! - пояснил маг. - Несколько мгновений, и мы окажемся в нескольких десятках метров от него. Мы, и только мы попадем на ритуал инициации!

Глава 26
СМЕРТНЫЕ И БЕССМЕРТНЫЕ

Наступавшее утро разогнало ночную тьму, и на сердце у Ильи стало полегче. Дорога к Черному Алтарю оказалась неблизкой, и времени для обдумывания последствий своего решения у него было предостаточно. Ситуация казалась Илье унизительной. Нет, он не был героем и смерть перед лицом новой армии Моргота его отнюдь не прельщала. Но, предлагая ему убить и тем самым воскресить Артема, Сигизмор невольно подвел молодого киллера к черте, за которой у Ильи возникало слишком много вопросов. В том мире, откуда он пришел, смерть была однозначным окончанием жизни, точкой невозврата. И его буквально тошнило от мысли о том, что ему придется вытолкнуть за эту черту своего теперь уже ближайшего друга. Он усилием воли пытался заставить себя поверить магу - но разум протестовал и отказывался согласиться. Но выбора не было.
Во-первых, Артем еще в застенках королевы вампиров рассказал ему о том, что спасти их из этого мира может только Сигизмунд Сигизмор. Только у него одного был к этому мотив, который мог заставить его идти и исполнять соглашение до последней минуты. Во-вторых, сейчас Илья более, чем когда-бы то ни было до этого жаждал покинуть этот странный мир под названием Пранн, и шанс, который давал ему Сигизмор, был отнюдь не призрачным.
В конце концов, Илье удалось мысленно разменять мучительную жалость от возможной гибели Артема на предвкушение возвращения домой. Он посмотрел на свои руки. По крайней мере, они дрожать перестали, а значит, у миссии был шанс на успех.
У Черного Алтаря Илья и Сигизмор остановились.
- Ну, вот и все. Теперь главное понять - успели мы или нет, - устало сказал маг. Ответ не заставил себя ждать. Из темного зева прилегавшей к алтарю пещеры вышла небольшая процессия.
Во главе процессии чинно вышагивал Мрок в обличье эльфа. За ним чуть подволакивая нога, и спотыкаясь шел Артем, закутанный с ног до головы в страхолюдный разноцветный балахон. За ним шла дюжина служек, одетых в одинаковые длиннополые одежды коричневого цвета. В воздухе зазвучала заунывная песня.
- Подождем, - прошептал Сигизмор, - надо дождаться, пока Моргот воплотится окончательно. Сейчас должны привести девушку!
Словно в ответ на его слова, из пещеры появилась вторая процессия. На этот раз полностью состояла из женщин. Впереди шла обнаженная девушка. Илья поежился. В Курганах было довольно холодно, и если ходить в чем мать родила… Но, похоже, девушка не ощущала холода. Приглядевшись, Илья понял, что глаза ее закрыты. Да и походка ее была неровной, словно она была пьяна.
- Куда они идут? - еле слышным шепотом спросил Илья у Сигизмора.
Маг выразительно скосил глаза Небольшой участок Черного Алтаря был обнесен чем-то вроде временной ширмочки, изукрашенной таинственными узорами. Обе процессии достигли ее практически одновременно. Артем и девушка скользнули внутрь. Мрок последовал за ними. Остальные сопровождающие выстроились вдоль хрупкой стеночки и образовали нечто вроде стражи. Но когда от Черного Алтаря донеслись первые звуки их песнопений, то Илья невольно улыбнулся. По молодости ему как-то раз пришлось попасть на собрание каких-то особо озабоченных вопросами пола сектантов. Там он наблюдал нечто подобное. Но почему Мрок не выходил из-за ширмы? Он что, наблюдал или руководил процессом?
- Почему Мрок остался за загородкой? - снова спросил Илья мага.
Тот выглядел растерянно.
- Не знаю. Вряд ли Моргот потерпит, чтобы во время слияния кто-либо еще присутствовал в непосредственной близости от места действия. Честное слово - не знаю.
- Надо подойти ближе, - уверенно заявил Илья.
- Согласен, - кивнул Сигизмор.
- Но как? Эти певуны моментально забьют тревогу.
Сигизмор задумался, а потом осмотрел Илью, как цыган ворованного коня.
- Пойдет, - пробормотал он себе под нос, а потом прокомментировал для Ильи. - Я накрою нас с тобой заклинанием невидимости. Только вот что - не вздумай разговаривать после начала его действия.
- Нас вычислят по звуку?
- Нет, по внешнему виду. Ты проявишься из воздуха, как на фотопленке. Дальше объяснять?
- Понял. Общаемся знаками. Так?
- Только так! - кивнул Сигизмор и что-то забормотал быстрой скороговоркой.
Илья не почувствовал абсолютно никаких изменений, но маг заверил его, что они теперь невидимы для посторонних. По мере продвижения к алтарю Илья даже развеселился. Их никто не замечал. Илья прошел буквально в нескольких метрах от одного из поющих, и тот никак не отреагировал на это. Илья не смог сдержать мальчишеский порыв и, подойдя поближе, помахал перед носом у стража ладонью. Тот не среагировал. Зато среагировал Сигизмор, показав Илье кулак и состроив свирепое лицо.
Илья и Сигизмор двинулись вдоль шторки. Где-то рядом был тот самый проем, через которые провели внутрь Артема и девушку. Но стена словно казалась сплошной. И вдруг она словно провалилась С того места, где ранее стояли маг и Илья они не могли видеть узкого коридорчика, ведшего к центру отгороженной территории. Глядя на стиснутое стенами пространство, Илья вдруг неожиданно испытал сильнейший приступ клаустрофобии. Этот проход мог стать местом его внезапной смерти. С одной стороны его легко запечатывали охранники, а с другой… С другой их ждал сам Темный Бог.
Сигизмор почувствовал сомнения Ильи и, глядя на него в упор, сощурился. Илье вдруг неожиданно стало удивительно спокойно. Все страхи куда-то исчезли, и осталась только непоколебимая уверенность в том, что дело надо доделать до конца.
Маг и его спутник двинулись вглубь. Сигизмор прислушивался к посторонним звукам. Наконец он остановился и ухмыльнулся. Где-то очень близко слышались ритмичные и весьма удовлетворенные вздохи и постанывания девушки, перемежавшиеся странным бормотанием Артема. Еще пара шагов - и Илья испытал странную смесь дикого испуга и неконтролируемого возбуждения. На небольшом возвышении его товарищ, как кузнечный пресс, охаживал сзади девушку. Оба они смотрели прямо на Сигизмора и Илью неестественно расширенными глазами - но не замечали их.
Невидимые визитеры испуганно огляделись. Удивительно - но Мрока в комнате не было. Илья движением бровей спросил Сигизмора, в чем дело. Тот пожал плечами в полнейшей растерянности. Илья протянул руку, чтобы расчехлить винтовку и исполнить задуманное Сигизмором, но тут из-за стен донесся протяжный вой. Маг стремительно метнулся к выходу. Илья с трудом сдержался, чтобы не чертыхнуться сквозь зубы, и рванул за своим спутником назад по тоннельчику.
Когда он выбежал на открытое пространство Черного Алтаря, то заметил, что со стороны холмов надвигается несколько десятков человек. «Значит, гильдейцы все-таки прорвались… Обманул меня сука Сигизмор!» - подумал было Илья, но очень скоро понял, что ошибся. Среди Курганов невесть откуда объявились маги. Всю эту бородатую публику было очень легко опознать по жезлам и массе цацек и амулетов на одежде. Приглядевшись, Илья даже стал замечать некую систему отличий в побрякушках, но времени вдуматься у него уже не оставалось.
Увидев прибывших, охранники Моргота переполошились. Песнопения затихли, а из-под балахонов появились короткие мечи. Пара особо приближенных к божеству особ даже вытащила на свет божий и магические жезлы.
И вот тут оплошал Сигизмор. Он настолько потерял контроль за собой, что прошипел:
- Это немыслимо!
Спустя мгновение до Ильи дошло, что их увидели все, кто собирался скрестить мечи и магию у Черного Алтаря.
- Сигизмор! - окликнул мага представительный мужчина, чьи черные волосы были уже тронуты сединой. Илье он напомнил Филеаса Фогга из стародавнего детского фильма. - Сигизмор, получается, ты жив?
- Жив, жив… - пробурчал Сигизмунд, подозрительно осматриваясь по сторонам. Охранники Моргота пока молча наблюдали за появившимися с двух сторон противниками и никак не проявляли своих намерений.
- А вы здесь какими судьбам, Брэгг? - осведомился Сигизмор.
Илья хихикнул. Вся ситуация начинала напоминать ему провинциальный разговорчик двух мещан у забора. Еще более укрепил это впечатление пафосный ответ Брэгга, произнося который он воздел вверх палец:
- Мы решили помешать Морготу!
- Помешать? В чем?
- Не валяй дурака, Сигизмор. Ты прекрасно знаешь, что происходит за этими стенами.
- Я-то знаю. А вы? Что знаете вы? Кто-нибудь из вас ощущает поблизости присутствие Мрока?
Брэгг слегка смутился:
- Нет.
Сигизмор тоном докладчика на научном диспуте продолжил:
- Вот в этом-то и дело. Я не чувствую ни ауры Моргота, ни ауры Мрока. Вы не находите, господа, что нас с вами одурачили?
- Нет! Вас не одурачили! - Дверь дома распахнулась, и на пороге появился абсолютно голый Артем. Глаза его горели красным светом, а выражение лица мало напоминало человеческое. Илье показалось, что его друг в несколько раз увеличился в размерах.
- Свершилось! - провозгласил Моргот устами Артема, - и вы, жалкие твари, не смогли ничем помешать. А теперь уже поздно! Взять их!
Защитники Алтаря бросились на магов и вдруг застыли в причудливых позах, повинуясь одновременному движению Брэгга, Сигизмора и еще десятка магов. Держа перед собой руку, Брэгг твердо и уверенно сказал:
- Не торопись. Во-первых, мы можем уничтожить носительницу твоего семени, Моргот. А во-вторых, лично мне сейчас более всего хочется уничтожить тебя самого, дабы ты не оскорблял наш взор своим похабным видом.
- Ха! Ты боишься этого?
Илья содрогнулся от отвращения, увидев, как тот, кто был когда-то его верным товарищем, покачал из стороны в сторону свой увеличившийся до ослиных размеров и напряженный член.
- Я ничего не боюсь, - ответил Брэгг. - То, что я вижу, не более чем мерзко. И ты, Моргот, и твой подручный Мрок уже давно перешли всякие границы, установленные для вас Высшим Советом магов. Когда-то мы скрепя сердце примирились с просьбой Сигизмора не уничтожать вас. А теперь…
- А теперь я, Мрок, единственный и неповторимый, плевать на вас хотел!
Услышанное настолько поразило всех присутствующих магов, что они на секунду ослабили удерживающее заклинание, и стражи Черного Алтаря продвинулись еще на несколько шагов вперед.
- Что ты сказал? - переспросил, справившись с собой Сигизмор.
- Жалкий смертный! - расхохотался Мрок-Артем и направился к магу. Тот невольно попятился. - Ты думал, что Темная Сущность того землянина, которую ты двести лет назад вытащил сюда и нарек Морготом, сможет справиться со мной? Ты думал, я буду с ним бороться? Твой Джек-потрошитель не протянул здесь и недели!
- Но как же… - растерянно бормотал маг.
- А вот так! Все эти годы я потешался над Пранном, над вами, ничтожные дурачки, наблюдая, как вы верите и приумножаете легенду о Темном Боге Морготе. Как же вам мало надо, чтобы поверить! А теперь все! Пока вы слушали меня, носительница моего воплощения уже пришла в себя и сейчас готовится исчезнуть. Когда за ней захлопнется дверь Смертной Реальности, никто из вас не сможет ее найти до той самой минуты, пока я не вернусь в этот мир в человеческом воплощении.
- Но у нас еще есть время! - твердо сказал Брэгг.
- На что? - повернулся к нему тот, кто с каждой минутой все меньше походил на Артема, превращаясь в его отражение в кривом зеркале. - Ты хочешь меня убить? Ну так попробуй!
В следующий момент Брэгг взмахнул рукой, и маги выстрелили в чудовище из жезлов. Над головами магов появилось красное зарево, которое устремилось к Мроку, постепенно превращаясь в огромную огненную волну, сжигавшую все на своем пути. Под удар попало трое служителей Темного Бога, моментально обращенных в прах. Но главная цель так и не пострадала. Вокруг Мрока выросла завеса темного плотного дыма, и огненный шквал словно увяз и растворился в ней. Вокруг на несколько секунд стало темно, как ночью. Когда темнота рассеялась, обескураженным магам предстал живой и невредимый Мрок-Артем, меланхолично почесывавший щеку.
На его лице играла презрительная улыбка. Он вскинул вверх правую руку и прокричал длинное заклинание. И Черный Алтарь превратился в ад. Илья сам не понял, как избежал смерти. Наверно ему просто повезло. На атакующих обрушились молнии, раскалывая огненными зигзагами серое небо. Почти все магическое воинство приняло на себя удар и с протяжными стонами испарилось.
Лишь Брэгг, Сигизмор, и еще трое опытных магов пока держались, каким-то чудом отклоняя в стороны бомбардировавшие их молнии. Миновали они и Илью, но он не обольщался на свой счет. Он понимал, что никуда на этой ровной, совершенно открытой и отполированной поверхности Алтаря ему не деться.
И казалось, что печальная развязка уже близка, но на Артема-Мрока внезапно обрушился град стрел. Он успел их сжечь, но и маги воспользовались мимолетной передышкой и сменили диспозицию. Илья повернулся в сторону нежданной помощи. С боевым кличем из-за ближайшего кургана неслись остатки войска Гильдии Убийц. Было видно, что два сражения подряд более чем располовинили боевые порядки небольшой армии, но победы укрепили боевой дух выживших.
Илья пытался разглядеть Зеелу, но не смог. Плотной толпой Убийцы неслись к Мроку. Тот вскинул вверх руку, и в тот же момент в самой гуще наступающего войска возник мощный смерч, который начал быстро расти и расшвыривать бойцов по сторонам. Но войну на два фронта трудно выигрывать даже богам. Маги нанесли по занятому сражением с гильдейцами противнику почти смертельный удар. Ошеломленный Илья вдруг увидел как огонь, накрывший огненными брызгами взрывов Артема-Мрока, быстро растаял, и тот вновь предстал перед ними во всей своей ужасной красе. Кожа его пошла пузырями, местами мышцы были прожжены до черноты, но Темный Бог словно не чувствовал боли. Его ответный удар был по-настоящему страшен.
Над Черным Алтарем словно пронеслась ударная волна атомного взрыва. Илья упал на землю и вжался в нее всем телом. Шквальный ветер едва не выбил ему барабанные перепонки, но он смог удержаться на месте. А вот всем, кто стоял, не повезло. Когда Илья поднял голову и смог сквозь пелену, застилавшую глаза, разглядеть, что происходит вокруг, он тихо ахнул. У магов уцелели Брэгг и Сигизмор, причем вид у обоих был такой, словно их драли бешеные собаки. У Убийц в живых осталось не более полудюжины совершенно измочаленных бойцов, причем у всех, включая Зеелу и Стахха, из ушей и носа текла кровь. Остальные тела превратились в кровавые кляксы на прилегающих скалах.
- Ну, что? Есть еще желание сражаться?
Ехидный голос Мрока прокатился по Черному Алтарю. Илья ощупал зачехленную винтовку. Похоже, в мешке сейчас болталось не верное оружие, а набор искореженных запчастей. Ствол, насколько его удавалось прощупать, был однозначно погнут. Но Илье страстно не хотелось умирать. Его мозг лихорадочно искал ответ - чем, чем можно уязвить Мрока, продолжавшего ломать и корежить под себя тело Артема. И он нашел выход. В кармашке чехла был один патрон от ракетницы. Сейчас Илья даже не мог вспомнить, зачем он его туда положил, но именно этот небольшой цилиндрик в легкой гильзе мог изменить судьбу двух миров. Его капсюль, и это Илья знал с детства, мог сдетонировать от простого удара камнем. Единственной сложностью было правильно направить его. Времени изобретать уже не было. Моля всех богов, чтобы первый и единственный выстрел был точным, и внутренне понимая, сколь призрачна эта надежда, Илья нацелил заостренную головку патрона - и ударил. Нестерпимая боль обожгла ему пальцы. Он потерял сознание.
Он уже не видел, как пуля сшибла с ног Мрока, как маги добили извивающуюся тварь, как на камнях распростерлось, а потом истаяло в воздухе израненное тело Артема, как в голос рыдала Зеела. Не довелось ему увидеть и того, как Сигизмор на секунду тоже истаял в воздухе, а потом вдруг выскочил уже из-за загородки. На его лице блуждала сумасшедшая улыбка счастья, а в руках он нес отрезанную голову несчастной девушки, избранной когда-то Мроком для вынашивания своего воплощения.
Война в Пранне для Ильи была закончена. Жизнь в Пранне для него только начиналась.

Эпилог
ЗМЕЙ-ИСКУСИТЕЛЬ

Вышвырнуло меня, голого и обожженного, на какой-то помойке. Слава Богу, на Земле уже наступило лето, и я не сдох практически сразу от переохлаждения. И слава Богу, что я вернулся именно в Россию. Наш народ сострадателен, и бомжи, перед которыми прямо из воздуха явилось подобное счастье, сначала испугались, а потом, посовещавшись, решили спасти умирающего. У одного из них был мобильный телефон, и они вызвали «скорую» и отнесли меня в тепло. Впрочем, дожидаться прибытия врачей они не стали, и присланная бригада долго спорила, куда везти тело - в морг или все-таки в реанимацию.
Все это мне рассказала уже в больнице бомжиха Масяня, которую я, сам того не желая, привлек своими мужскими кондициями. Именно она нашла в себе смелость выйти к врачам, отдать им снятый с моей шеи золотой амулет Мрока (мое единственное напоминание о Пранне, затерявшееся теперь где-то в каменных джунглях мегаполиса) и попросить отвезти меня в ожоговый центр.
После того, как Масяня немного отмылась и привела в порядок голову и гардероб, оказалось, что она на удивление хорошо сохранилась. Когда я выписался из больницы, она переехала жить ко мне. Я не возражал. Для меня все это было словно продолжением сумасшедшего мира Пранна.
В земной реальности меня не было почти десять месяцев. Мой куратор Владимир был поражен, услышав мой голос по телефону. Мне пришлось немало повозиться, сочиняя документы о срочной загранкомандировке для банков, где лежали мои немалые сбережения. Но опять же помогло то, что новая Россия - это страна, где можно купить все. В ней можно внезапно раствориться, купив себе новые документы, и столь же внезапно возникнуть.
Особенно убедительно на всех действовало зрелище страшных шрамов от глубоких ожогов, обезобразивших мои руки и шею. Глядя на них и соотнося их с дорогими костюмами от Лагерфельда к Бриоки, которые моль не успела доесть в платяном шкафу за время моего отсутствия, люди в самых разных чиновных кабинетах охотно верили в рассказ про «уникальное задание ФСБ и Интерпола», особенно, если для улучшения слуха им предварительно вручали тоненькую пачечку рыжих пятитысячных купюр.
Наконец все устаканилось. Я все еще не мог оправиться от шока Пранна. Масяня пылко пыталась исцелить мои душевные раны, но я все чаще возвращался мыслями к Илье. Он не вернулся. Можно было только гадать - что случилось с ним после того, как Мрок похитил меня из Замка Гильдии.
И вот однажды субботним утром я пошел в близлежащий магазинчик, чтобы купить продуктов на выходные. Когда дверь лифта открылась, мне захотелось нажать кнопку и снова уехать обратно домой. Но Сигизмунд Сигизмор, все в тех же полюбившихся с некоторых пор кедах и в бейсболке с глумливой надписью: «Доставка пиццы», с трудом натянутой на буйную седую шевелюру успел всунуть ногу между створками.
- Артем, а как же пиво с севанскими раками? Ты же сам приглашал?
Понимая, что с этой минуты все снова пойдет наперекосяк, я обреченно согласился:
- Ну, пошли.
Когда я открыл дверь, Масяня удивленно выскочила мне навстречу. В любой другой обстановке я бы совсем по-другому отнесся к зрелищу ее полузастегнутого халатика, но сейчас счел нужным буркнуть:
- Застегнись, милая.
Масяня повиновалась, а потом спросила, глядя на Сигизмора:
- Это кто?
- Друг, - ответил я. - Зашел попить пивка с раками. Организовать надо из закромов Родины.
У Масяни было одно ценное качество. Она не задавала лишних вопросов. Наверное, другая женщина устроила бы целый концерт по факту намечающейся в половине десятого утра в субботу пьянки, но моя новая подруга мгновенно метнулась на кухню и начала накрывать поляну.
- Хорошо ты устроился. - завистливо сказал Сигизмор. - Ты ее где нашел?
- Долго рассказывать, - уклончиво ответил я. - Зачем пришел?
- А за пивом о чем говорить будем? - поинтересовался Сигизмор.
- Найдем. Нам с тобой, что, вспомнить уже нечего?
- А-а-а! Бойцы вспоминают минувшие дни, - протянул маг. - Коли так, пошли в комнату.
Мы уселись в кресла, и некоторое время сидели молча. Наконец меня это стало раздражать. Вдобавок на кухне зазвонил телефон, и Масяня сдавленным голосом попросила кого-то перезвонить попозже.
- Ну и? - спросил я. - Давай начнем с того, где Илья.
- В Пранне, - ровным голосом ответил Сигизмор. - Просил передать тебе привет.
- Чудно, - ответил я. - И ты хочешь сказать, что ты у нас сегодня «мальчик Пейджер»? Приветы старым друзьям подрядился передавать?
- Допустим, не только, - ответил Сигизмор.
Мы прервались, потому что в дверях появилась Масяня с подносом чая. Маг масляным взглядом проводил ее по комнате, и это мне еще больше не понравилось.
- А в чем дело? Чай пей, - посоветовал я Сигизмору. - И может, ты бейсболку все-таки снимешь?
- Бейсболку? Ах да. Извини. - Маг швырнул головной убор на диван. - Короче, у меня к тебе деловое предложение.
- Что? Опять? - спросил я тоном Волка из популярного мультика.
- Не опять, а снова, - попытался плоско пошутить Сигизмор. - Я пришел к тебе по поручению Великого Совета Магов и Гильдии Убийц.
- Ты еще скажи - по поручению Господа Бога.
- Почти, - не стал поддерживать мою шутку Сигизмор. - Мы предлагаем тебе вернуться в Пранн. Но у тебя есть выбор.
- Насчет Пранна - так я ничего другого и не ждал. И вот насчет выбора - это любопытно. И что за командировочка?

Предыдущая страница 12 Следующая страница


13 Алексей Козуляев, Сергей Карелин

- Во-первых, есть одно поручение, которое ты можешь легко выполнить и вернуться назад и с Ильей, и с деньгами.
- О какой сумме речь?
Сигизмор взял ручку и начал писать. Когда он перешел к восьмому нолю после единицы, я поинтересовался:
- А ты не увлекся? Таких денег убийцам не платят.
Сигизмор поставил три точки после последней цифры и поднял голову.
- У вас на Земле не платят. А в принципе, Великий Совет уполномочил меня удовлетворить любую твою финансовую просьбу.
Я посмотрел на него. В комнату вновь вошла Масяня и внесла блюдо с пивом и раками. Что ж, психологи, наверное, правильно говорят, что для мужчин вороненый ствол оружия и толстый кошелек являются продолжением члена. После предложения Сигизмора я страстно возжелал свою сожительницу, но в конце концов разум преобладал. Хотя она явно что-то увидела в моих глазах и призывно улыбнулась мне из-за спины мага. Я продолжил:
- Но ты сказал «во-первых». Значит, есть и «во-вторых»?
- Да, - кивнул Сигизмор.
- И тоже от Гильдии и от Совета? Популярной фигурой я стал у вас там на Пранне.
- Нет. Второе предложение - от меня. Лично.
- Так-так, - протянул я. Старый интриган был неподражаем.
- Я предлагаю тебе… - Сигизмор запнулся и посмотрел по сторонам. - Я предлагаю тебе отдать мне твою Темную Сущность.
- Это еще что за хрень? - удивленно спросил я.
- Когда ты покидал Пранн, я на долю секунды встретился с твоими воплощениями в Тоннеле Междумирья. Людей, которые воплощают в себе две равновеликие сущности в вашем мире можно пересчитать по пальцам. Не разуваясь. Так вот - ты один из них. При этом именно в твоей Темной половине сконцентрировался твой гений Убийцы.
- А в Светлой?
- Разум и воля.
- И что я получу взамен?
- Возможность иметь все, что ты захочешь. Я дам тебе способность подавлять волю других людей, предвидеть будущее, доступ к колоссальным деньгам. Ты сможешь…
- Я уже понял. Давай есть раков, - кивнул я на блюдо.
- Так ты не дашь мне ответ сразу? - поражение спросил Сигизмор.
- Нет. Не дам.
- Тогда. Тогда я оставлю тебе вот это.
В руках Сигизмора откуда-то появилась дешевенькая китайская офисная папочка. Он извлек оттуда два разноцветных листочка бумаги и протянул их мне. На каждом была русскими буквами написана какая-то белиберда.
- Что это? - нахмурился я.
- Это? Заклинания активации одного из вариантов. На розовом - предложение Совета и Гильдии. А на синем - мое. Когда ты решишься - просто прочти нужные слова вслух.
- А сроки? - спросил я.
- А сроков нет. Пранн ждет тебя всегда, Божественный Убийца.
- Это еще что? - оторопел я.
Сигизмор усмехнулся:
- Под этим именем ты вошел в легенды Пранна.
- Да ладно тебе балаболить, - возмутился я. - Вон раки совсем остыли. Да и пиво выдыхается.
Мы молча доели раков, я выпроводил гостя и долго и истово любил Масяню, пока она не распростерлась в полном изнеможении на простынях. Потом я уснул, но сон не дал ни облегчения, ни ответа. Но обычная жизнь мне все-таки еще не надоела.
А бумажки… Я запер их в стол. До лучших времен.

Предыдущая страница 13


Алексей Козуляев - Биография

Алексей Козуляев

На основную страницу

Биография

Родился в 1966 году в Москве. Окончил Московский государственный институт иностранных языков им. М. Тореза. В 1988-1991 году проходил спецподготовку по линии Первого главного управления КГБ СССР. С 1991 г. работает на ТВ. Вел собственные программы на телеканале «Россия» в 1992-1993 г.г. С 1993 по 1999 г. работал помощником пресс-атташе Посольства США в Москве по вопросам телевидения. В 1999 г. возглавил собственную продюсерскую компанию. Автор телевизионных программ о США, Саудовской Аравии, Кипре, Китае. В настоящее время – режиссер телевизионных программ, сценарист, переводчик. Увлечения – всемирная история, футбол (куда же без него?), плавание. Женат, имеет дочь.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    AЗ ЕСМЬ КИЛЛЕР     (Страница 1)
  • Глава 2
    КУЩИ СИМИИЗА     (Страница 1)
  • Глава 3
    ГИЛЬДИИ ЯНЕЖА     (Страница 2)
  • Глава 4
    ПАРАДОКС ПРОСТРАНСТВА     (Страница 2)
  • Глава 5
    ИГРА В ПРЯТКИ     (Страница 3)
  • Глава 6
    КАЗАКИ-РАЗБОЙНИКИ     (Страница 3)
  • Глава 7
    ПЕРВОЕ ЗВЕНО     (Страница 4)
  • Глава 8
    ТОРГОВЕЦ СТРАХОМ     (Страница 4)
  • Глава 9
    ТРУП ТРУПУ РОЗНЬ     (Страница 5)
  • Глава 10
    РАЗГОВОР ПОД ПИВО С РАКАМИ     (Страница 5)
  • Глава 11
    ДОБРОЕ СЛОВО И КОШКЕ ПРИЯТНО     (Страница 6)
  • Глава 12
    ДОБРОХОТ ПОНЕВОЛЕ     (Страница 6)
  • Глава 13
    ПАУКИ В БАНКЕ     (Страница 7)
  • Глава 14
    КОСА НА КАМЕНЬ     (Страница 7)
  • Глава 15
    СТАВКА В БОЛЬШОЙ ИГРЕ     (Страница 7)
  • Глава 16
    СВИНТОМПРУЛЬНЫЙ АГРЕГАТ     (Страница 8)
  • Глава 17
    ЛОВЛЯ НА ЖИВЦА     (Страница 9)
  • Глава 18
    НЕЗВАНЫЕ ГОСТИ     (Страница 9)
  • Глава 19
    НАГЛОСТЬ ГОРОДА БЕРЕТ     (Страница 9)
  • Глава 20
    ВСЕ КОЗЫРИ ПРАННА     (Страница 10)
  • Глава 21
    ПО ТУ СТОРОНУ ЗЕРКАЛА     (Страница 10)
  • Глава 22
    ТЕМНЫЕ КУРГАНЫ     (Страница 11)
  • Глава 23
    ОБРАТНЫЙ ОТСЧЕТ     (Страница 11)
  • Глава 24
    ЖЕЛЕЗНЫЙ МАРШ     (Страница 11)
  • Глава 25
    ЦУГЦВАНГ     (Страница 12)
  • Глава 26
    СМЕРТНЫЕ И БЕССМЕРТНЫЕ     (Страница 12)
  • Эпилог
    ЗМЕЙ-ИСКУСИТЕЛЬ     (Страница 12)


Алексей Козуляев - Зеркало для убийцы

Алексей Козуляев
Сергей Карелин

Зеркало для убийцы

 Читать книгу

Аннотация

Может ли профессиональный киллер убить мага из другого мира, обосновавшегося на нашей родной Земле? Артем Божко принимает этот «заказ», еще не зная, через какие испытания ему предстоит пройти.На Пранне он сам станет «мишенью высшей ценности», ибо он уникален. Подчинить его себе хотят очень многие – и боги, и маги, и гномы, и даже всемогущая Гильдия Убийц. Но он идет своим путем, отвергая искушения и обходя опасности.Но настает момент, когда даже его способностей не хватает для окончательной победы.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel