Алексей Глушановский - Тропа волшебника. Часть 2. Стезя чародея.

1 Алексей Глушановский

Глава первая. Выгодное предложение.

Полцарства - за глоток воды,
А за бутылку пива - царство!
Сушняк-то в общем полбеды,
От головы бы мне лекарство!
PomorNik.

Цок-цок-цок, - стук копыт Звездочки по мощеной камнем дороге звонко разносился по ярко освещенным утренним солнцем окрестностям Вольграда.
Бум-бум-бум, - эхом отдавался каждый звук в больной голове восседающего на ней всадника. Олег в напрасной надежде вновь проверил свою флягу. Увы! Последние капли были вылиты в измученное похмельным синдромом горло еще час назад. Когда сей прискорбный факт дошел до сознания (фляга подвергалась проверке уже в третий раз), Олег решил переменить тактику. Он принялся ныть.
- Вер, а Вер!
- Что? - устало откликнулась Вереена. Нытье и мольбы не действовали на вампирессу, безжалостно выдернувшую Олега из кровати и настоявшей на немедленном отправлении из шикарного трактира, в котором Олег отмечал свое возвращение на 'родину'.
- Дай попить. Пожалуйста-а... Совсем горло пересохло! - как можно более жалобно протянул Олег, надеясь смягчить жестокое сердце вампирессы.
- Пить вчера меньше надо было! - отрезала та. - Сейчас терпи! Доедем до владений Бельских, там и напьешься!
- Нет у меня воды. - Взглянув на печальное лицо студента, и смягчаясь, добавила девушка.
- А во фляжке?!!!
- Какой фляжке?
- Которая из седельной сумки выглядывает!
- Там не вода. Тебе не подойдет.
- Какая разница! Я пить хочу! Ну, дай хлебнуть, будь человеком!
- Вообще-то, я не человек, причем уже давно. Но если ты так просишь... - Вампиресса ехидно усмехнулась, и, вытащив фляжку, перебросила её Олегу. - Только, чур, потом не обижаться! Тебе ЭТО не понравится!
Будь похмелье хоть чуть менее слабым, Олег, несомненно, обратил бы внимание на ехидные нотки в голосе Вереены, однако мучительная жажда сосредотачивала все его мысленные усилия на единственной цели. Перехватив фляжку, Олег быстро скрутил крышку, и приник к горлышку.
Густой напиток с пряным, смутно знакомым запахом, и приятным, слегка солоноватым вкусом смочил пересохшее горло, и, скользнув в желудок, словно взорвался энергией. Похмелье исчезло, как ни бывало. Где-то в глубине души заворочался в неспокойном сне демон, требуя - Еще, еще! Выхлебав половину фляжки, Олег с трудом оторвался, и вернул её изумленно, и даже с каким-то испугом смотрящей на него Вереене.
- Класс! Что это? Почему я раньше не пробовал?
- Как ты думаешь, - мягко начала девушка, - что может быть во фляжке у нежити, которая не нуждается ни в еде, ни в питье, и единственной рацион которой составляет человеческая кровь?
- Ты хочешь сказать? - Олег испуганно отшатнулся, и рефлекторно провел по губам рукой. Взглянув на оставшуюся на ладони темно-красную полоску, он с трудом удержал рвотный позыв.
- Не забывай, что по вашему с княгиней Катиной договору, мне нельзя охотиться в окрестностях замка Бель. Вот я и решила подготовиться. Если должным образом зачаровать свежесцеженную кровь, то она может сохранять свои свойства до трех суток, не сворачиваясь, и теряя не больше половины своей энергии. Вчера я охотилась с запасом...
Не выдержав столь подробных пояснений, и неравной борьбы со своим желудком, Олег перегнулся с лошади. Звездочка крайне неодобрительно покосилась на хозяина, и брезгливо переступила оставленное грязно-бурое пятно.
Вереена сердито нахмурилась. - Ты зачем хороший продукт переводишь?! Сказано же, тебе не подходит! Так нет, сначала выхлебал половину, а теперь плюется!
- Извини. Не понимаю почему,- отдышавшись, начал Олег. - Но мне понравился этот вкус!
- Может быть, он понравился не тебе, а тому, кто живет в твоей душе? - Вереена усмехнулась. - Интересно, теперь ты будешь составлять мне компанию на охоте, или же заставишь бедную меня таскать тебе добычу прямо домой?
- Нет уж! Вкус конечно интересный, но я как-нибудь обойдусь! Недоставало еще, чтобы разошелся слух, будто ненаследный княжич Бельский балуется вампиризмом!
- А что тут такого? В конце концов, урожденная графиня дель Нагаль, вот уже полторы сотни лет, как находится на гемоглобиновой диете, и не видит в этом ничего оскорбляющего чести рода. Да и наследный княжич, сейчас бы тоже уже год, как заимел длинные зубки, если бы кое-кто не вмешался!
- Оно конечно да... Но, тем не менее, я уж лучше воздержусь. Кстати, по поводу княжича... Думаю, тебе не стоит появляться в замке. Надеюсь, ты не обидишься, если я предложу тебе пока вернуться на прежнее место, в Форпост?
- Вот она, твоя справедливость! Теперь я знаю, за что не любят демонов! Сам едет развлекаться в замок, а бедной девушке предлагает отправиться в какие-то развалины! И перед этим, он еще сожрал половину всех моих пищевых запасов! Все, я на тебя обижена! - Вереена демонстративно отвернулась, однако по каналу до Олега доносились отголоски веселого смеха.
Тем не менее, в результате продолжительной и упорной торговли и уговоров, Вереена милостиво согласилась пожить пару дней в старом даркианском укреплении, не афишируя свое присутствие на землях княжества. В обмен на это Олег обязался проводить её, и помочь с распаковкой и обустройством в её старой комнате, а так же задолжал два желания и одно бальное платье из селийского шелка. На том и порешили.

***

Форпост встретил их радостными огнями. Старый дух-хранитель был искренне обрадован их приездом. И если надземные этажи, оставались все такими же разрушенными и заброшенными, то в подземельях уже было восстановлено некое подобие порядка. На вопрос Олега, почему не было проведено полного восстановления подземелья, хранитель виновато ответил, что, несмотря на пополнение энергоресурса, он проводил только самые необходимые воздействия, так как самостоятельно восстановить энергоуловители ему не под силу, а запас энергии в накопителях имеет пренеприятное свойство заканчиваться.
Тонкий намек не остался незамеченным. Покосившись на часы, Олег понял, что все равно не успевает в замок Бель до заката. Ломиться же в ворота после захода солнца почиталось чрезвычайно плохим тоном. Немного подумав над альтернативой - ночевать с Верееной, на шикарной постели последней комендантши Форпоста, и ужинать дорожными припасами, или прокатиться до ближайшего села, расположенного около замка и ночевать в трактире, где будет свежая еда, но без прекрасной вампирессы под боком, Олег начал распаковывать свои сумки.
- Ну, показывай, где там твои уловители, и почему ты не можешь починить их сам, - проворчал он, закончив догрызать гигантских размеров бутерброд, после чего направился к магическому лифту. Любопытная Вереена последовала за ним.
- Вам не сюда, повелитель. - В призрачном голосе Форпоста прорезались виноватые нотки. - Надземные пленочные энергоуловители во время штурма были разрушены полностью и восстановлению не подлежат. По косвенным данным я могу предполагать, что подземные уцелели, и нарушены лишь энерговоды.
- К сожалению, более точной информацией я не обладаю. В зале уловителей, и поблизости от него, сеть моих заклинаний отсутствовала, во избежание разрушения и потерь энергии под их воздействием. Вход в тоннель, ведущий в зал уловителей, находится на шестом подземном уровне.
Олег присвистнул. Столь глубокое расположение, насколько он знал, свидетельствовало о крайней опасности протекающих там процессов.
- А сколько всего у тебя подземных уровней? - Вдруг поинтересовалась Вереена.
- Под моей непосредственной опекой находятся уровни с первого по пятый. Шестой подземный исключен из общей магической сети и представляет собой шлюз-переход в тоннель ведущий к залу энергообеспечения. Связь с ним отсутствует со времен штурма. Седьмой подземный - лаборатории бестиария, и восьмой - испытательный полигон, так же были выведены из общей сети, дабы исключить возможность наведенных помех от силовых линий. О происходящем там я сведений не имею.
- Ты хочешь сказать, что не имеешь никаких сведений о том, что происходит на трех нижних уровнях? - С наигранным спокойствием поинтересовался Олег. - Причем один из них - тот, на который нам надо спуститься?
- Да. Кроме того, должен предупредить о возможности встреч с вырвавшимися за пределы бестиария созданиями.
- Так! - Олег развернулся и направился назад, в комнату. - Сегодня никаких разведок. Что-то я не в настроении пока сражаться с даркианскими боевыми монстрами. Это надо делать на свежую голову! - пояснил он свое решение явно разочарованной Вереене. - Вот съезжу в замок, договорюсь с княгиней, а когда вернусь, можно будет начать решать эту проблему.
- Ты боишься? - голос вампирессы был полон искреннего изумления.
- Не боюсь, а опасаюсь! Разумная осторожность еще никому не вредила. Кстати, Форпост, какого типа энергоуловители были установлены внизу?
- Темный пожиратель - немедленно откликнулся дух-хранитель.
- Вот видишь, - обратился Олег к девушке. - Насколько я помню из лекций характеристики этого типа уловителей, рядом с ними, я не смогу колдовать. Они просто будут вытягивать мою энергию, прежде чем та оформиться в заклинание! А переть на чудовищ с голым задом, и неактивным мечом духа, по-моему, весьма неразумно! Так что не стоит лезть на рожон, а следует хорошенько отдохнуть,
- Так ведь они не работают, энергоуловители-то! И, следовательно, колдовать ты можешь свободно! Чего бояться? Ты любое чудище на раз поджаришь! - Заскучавшая Вереена рвалась в бой. Олег давно отметил некий авантюризм своей подруги, что вызывало в нем сильное изумление. По его мнению, подобное поведение, было крайне нетипично для опытной диверсантки, которой она когда-то была. В конце концов, на войне, выживают самые осторожные, а герои гибнут первыми. Особенно это касается диверсионных подразделений, в одном из которых когда-то состояла Вереена. Так что по всем законам логики, именно Вереена должна была настаивать на всевозможных мерах предосторожности.
Но в реальности ничего подобного не происходило. Бесшабашная вампиресса, несмотря на свой, довольно немалый возраст, старательно лезла на рожон всюду, где это только было возможно, и именно Олегу приходилось заботиться о подстраховках на случай возможных неприятностей. Вот и сейчас, изначально прислушивающаяся к разговору без особого интереса, Вереена развила бешеную активность, и выказывала самое искреннее желание посетить зал уловителей, стоило ей только услышать про чудовищ.
- Ошибаешься, - Олег покачал головой. - Уловители типа 'пожиратель' изготавливались в Дарке из адамантина, и отличались преизрядной прочностью. Если же добавить невозможность пользоваться магией рядом с ними... Вряд ли победители стали тратить несколько недель на тяжелый труд, разбивая их с помощью кувалды. Скорее всего, перебили питающие и связующие тяжи, и ушли. Да и вообще, глупо рисковать попусту! Я, конечно, понимаю, ты к бою готова всегда, но я-то пока живой! Мне отдохнуть после дороги хочется! Так что никакой спешки. Тем более, у Форпоста энергия пока есть. В общем, сейчас ложимся спать, - с деланной строгостью обратился он к Вереене, - и никаких исследований! Тем более, завтра к полудню, мне надо быть в замке Бель.
- Так-таки и никаких? - Вереена игриво улыбнулась. - Выспаться говоришь надо, устал сильно... Бедный! Ладно, ты меня убедил. Располагайся на кровати, а я, так уж и быть, займу свой старый гроб, - она махнула рукой в сторону этого произведения мебельного искусства, изрядно запылившегося за время отсутствия хозяйки, и все так же обвязанного кокетливой черной ленточкой.
- Зачем? - не понял Олег. - Мы великолепно поместимся на кровати и вдвоем!
- Но ты же так устал! - вампиресса продолжала ехидничать. - Тебе надо отдохнуть, выспаться...
- Вредина! - припечатал Олег, стянул сапоги, критически понюхал воздух, после чего снял и носки, поставив их в максимально далекий от кровати угол (а что вы хотите, - дорога дальняя, и стираться в пути негде), и не раздеваясь далее, завалился на кровать,
- Я конечно устал, но все же не настолько! - заявил он, водружая ноги на спинку кровати. Несмотря на потрясающую ширину сексодрома принадлежавшего бывшей комендантше Форпоста, в длину он был слегка маловат для намного более высокого, чем эльтианцы Олега. - Так что, давай сюда! - Он демонстративно подвинулся.
- Как скажите, мой повелитель, - в притворной скромности потупилась Вереена. Последовавшая за этим ночь оказалась совершенно неспокойной, но очень приятной.

***

На следующий день, подъезжая к замку Бель, Олег отчаянно зевал, и клевал носом. Его ждали.
- Приветствую вас, сын мой. - Княгиня Катина, строгая и величественная, в шикарном синем платье встретила его в малой гостиной. - Была ли легка ваша дорога?
- Приветствую, матушка. - Олег церемонно поцеловал руку в тонкой перчатке. - Благодарю вас, дорога была легка...
Разговор в таком тоне продолжался довольно долго. В спокойной обстановке, княгиня старательно соблюдала все условности, принятые в высшем свете, и Олегу ничего не оставалось, кроме как подыгрывать бывшей светской львице. Лишь потом, под вечер, анализируя произошедший разговор, он осознал, что в такой, вроде бы безобидной беседе, княгиня незаметно вытянула у него множество сведений из жизни Академии, и его собственных приключениях, и подивился её таланту политика.
Однако, наконец, подошли и к делу.
- Медоус сообщил мне, что недавно у него был разговор с многоуважаемым Элиасом Альфрани, в котором тот сообщил о вашем желании вступить во владение Черной башней, и о своей поддержки этого желания. Это так?
- Да. Во время охоты на вампира я обнаружил там интереснейшие магические плетения черной магии, которые мне, как ученику-некроманту очень хотелось бы изучить потщательнее. Более того, я смог переподчинить их себе, и сейчас хотел бы продолжить изучение. Кроме того, как-то неловко находиться в дворянском окружении, в роли имперского князя, и при этом не иметь возможность сообщить о своих владениях. В связи со всем этим, я и хочу попросить вас продать мне Черную башню. Со своей стороны, могу гарантировать, что после восстановления защитных плетений там не бу... - Олег хотел сказать, - там не будет никакой нечисти и нежити, но вовремя осекся - ведь он с Верееной как раз и собирались обосноваться в нем. Помолчав, и сформулировав в голове приемлемый вариант, он продолжил по-другому: - никакая нечисть и нежить не будет нападать оттуда на ваши владения.
Эта заминка не ускользнула от внимания княгини. - То есть, ты хочешь сказать, что нежить там все же будет, просто ты не позволишь ей нападать? - уточнила она.
Олег пожал плечами. - Я некромант. - Просто ответил он. - Для восстановления башни мне нужны будут рабочие и слуги. А кто из ваших подданных согласится работать в Черной башне? Вряд ли таких найдется достаточное количество. Вот я и планирую прилично сэкономить, навербовав себе персонал на ближайшем кладбище. И работать будут не за страх, а за совесть, и жалование платить ненужно, - тут Олег позволил себе небольшую ухмылку а-ля злобный черный маг, отработанную еще в Академии но, заметив, каким серьезным и колючим стал взгляд княгини, немедленно убрал её, и торопливо добавил: - Разумеется, все мои планы были согласованны с милордом Элиасом, и получили полное его одобрение.
- Я гляжу, у тебя большие планы на эту башню... - медленно, в раздумчивости, протянула княгиня. - И ты твердо уверен, что я её тебе передам... - Глубоко задумавшись, она сама не заметила как оставила светскую церемонность и перешла на 'ты',
- Немало мужей из нашего рода сложили головы в войне с Темной империей, и их смерти сильно ослабили наш род. Частично, именно поэтому, я и усыновила тебя. Негоже, если из всех мужчин в роду есть лишь еще незрелый юнец, воспитанный слабой женщиной, и не умеющий как следует держать клинок в руках, и три старика, которые некогда были великими воинами, но старость и былые ранения сейчас превратили их в беспомощных инвалидов. Род Бельских всегда славился своими бойцами, а ныне лишь ты, мой приемный сын, можешь поддержать его славу. - Произнеся это, княгиня в упор посмотрела на Олега требовательным взглядом. Тому ничего не оставалось, как кивнуть.
- Вот и отлично. Вначале, когда, Медоус только сообщил мне о просьбе лорда Альфрани передать тебе во владение Черную башню с прилегающими землями, я собиралась отказать. Нехорошо дробить манор, да и возрождение тьмы рядом с моими землями может принести немало неприятностей. Однако твоя решимость постоять за честь рода Бельских на великом турнире, вынуждает меня изменить свое решение. В конце концов, действительно, будет негоже, если княжич из нашего рода, представ перед лицом императора, не сможет назвать своих владений!
Олег тяжело вздохнул. Похоже, княгиня в очередной раз подбивала его на какую-то авантюру. Впрочем, платила она, как всегда, щедро.
- Интересно, - спросил он, решившись, - что это за турнир, на участие в котором я согласился? Почему, на нем не может участвовать, например Колин?
- Его отец, мой муж, Радомир Бельский погиб слишком рано, когда Колин был еще совсем ребенком. Так что, его воспитывала я, слабая женщина, - на этом месте, Олег, не удержавшись, скептически хмыкнул. Как бы то ни было, но слабой, княгиню Катину назвать было никак нельзя. Воля у этой женщины была стальная!
- Да, слабая женщина, - с нажимом проговорила Катина, правильно истолковав Олегов хмык, - которая при всем желании не смогла организовать обучение Колина владению оружием, чтобы добиться в нем того уровня навыка, который позволил бы ему не опозорить честь рода на Великом турнире.
- Проще говоря, - не выдержал Олег. - Колин - плохой боец, других воинов в роду не осталось, и вы хотите, чтобы я сразился за вашу команду. За это вы готовы передать мне Черную башню и земли вокруг нее. Кстати, сколько земли?
- Достаточно. Все пораженные земли вокруг башни, заливной луг на правом берегу Велесовой речки, весь лес вплоть до Вольградского тракта, и деревни Заразиху и Чесночницу с прилегающими угодьями. - Встав со своего кресла, княгиня подошла к висевшей на стене карте, и очертила указанную область. Олег всмотрелся. Кус действительно, получался вполне приличный.
- Что за турнир, где проходит, и когда начало? - Кивнув в знак согласия, спросил он.
- Великий турнир проходит раз в пять лет в столице империи, Хориве, под личным патронажем императора. Туда собираются сильнейшие бойцы империи, и не только её. Участие в турнире - великая честь и почетная обязанность для всех княжеских родов империи, от которой род Бельских был вынужден отказываться в течение последних пятнадцати лет, после того как мой муж погиб на очередном турнире. Сей прискорбный факт плохо отразился на нашем положении в обществе. Сейчас мы вновь должны представить участника, и я очень рада вашему согласию.
- Э-э-э... А можно немножко подробнее, как погиб ваш муж?
- Обыкновенно. - Княгиня и глазом не моргнула на очередную бестактность. По всей видимости, она действительно была крайне заинтересована в участии Олега в этом турнире. - На третьем туре он допустил ошибку, и его противник, граф Вашек Вольский, не успев сдержать удара меча, нанес ему смертельное ранение, почти перерубив шею. Радомир скончался на месте. Обычный несчастный случай.
- И много таких несчастных случаев происходит за время турнира?
- Вы боитесь? - княгиня улыбнулась уголками губ. - Не волнуйтесь. Последнее время, на турнирах стали куда больше обращать внимание на меры безопасности. Так, на последнем, вообще было всего лишь сорок погибших.
Олег закашлялся. Если сорок погибших это 'всего лишь...'. - А сколько людей участвовало в турнире?
- О, это же великий турнир! На него съезжаются знатнейшие витязи всей империи. Прошлый раз участвовало более пятисот человек!
Быстро прикинув цифры, Олег обомлел. Чуть меньше десяти процентов погибших, и это, по словам княгини, немного! Понятно, почему она так отчаянно не хочет отправлять туда Колина. Однако, с другой стороны, что смогут противопоставить ему, полудемону, простые воины, пусть даже и очень искусные? В состоянии частичного превращения, его сила и скорость многократно превышали человеческие, а прочнейшую чешую невозможно прорубить даже самым тяжелым мечем, если на него не будут наложены магические чары.
На всякий случай, он все же поинтересовался: - А как на турнире с магией? Можно ли использовать магические артефакты, или заклинания?
Княгиня сурово посмотрела на него, после чего отчеканила, поджав губы: - Пойманные на мошенничестве, к коему относится использование любых магических средств, с позором изгоняются с турнира, а род подвергается обструкции. За этим внимательно следят придворные маги императора. Я искренне надеюсь, что вы не станете позорить наш род, прибегая к подобным средствам.
- Не волнуйтесь. Я всегда чту заключенные договора, и не буду пользоваться на турнире своими возможностями мага, даю вам слово, - ответил Олег, мысленно добавив: - Мне и демонических за глаза хватит!
- Вот и хорошо, - успокоилась княгиня, и, позвонив в колокольчик, вызвала служанку. - Малиша, проводи моего сына в гостевой покой, и проследи, чтобы он был хорошо устроен.
- Завтра я подпишу документы о передачи владений, и вы можете ехать. Турнир начнется только через месяц, однако дорога до Хорива длинна, и к тому же вам нужно будет время, чтобы устроиться, и заказать турнирные доспехи. У меня есть в столице небольшой особняк, он в вашем распоряжении.
- Благодарю, - Олег коротко поклонился и последовал за служанкой.
Вечером следующего дня, он уже галопом гнал Звездочку по направлению к, теперь уже своей, Черной башне. В седельной сумке, в специальном металлическом футляре, предназначенном для хранения особо ценных документов, лежали свитки, удостоверяющие его право владения. По заключенному с княгиней устному договору, у него была всего лишь неделя для ознакомления с новыми поместьями и вступления в право владения. Потом было необходимо с максимальной скоростью ехать в Хорив, для участия в турнире.

Глава вторая. Отголоски войны.

- Ich gehe nach Haus, und Chaos gehen на х...! - произнёс Корум, покидая замок Ариоха
(из муркокнутого творчества)

- Великий турнир? Ты согласился выступать на великом турнире за какие-то пару кладбищ? Ты как, не заболел случаем? - с деланной заботливостью Вереена прикоснулась ко лбу Олега. Ладонь вампирессы приятно охлаждала разгоряченное быстрой скачкой лицо. Он тут же перехватил собирающуюся отдернуться руку, и прижал её покрепче.
- А почему кладбищ-то, - поинтересовался Олег, все так же, не отпуская руку девушки.
- А как ты думаешь, во что могут превратиться деревни, расположенные неподалеку от гнезда вампиров? Не забывай, до встречи с тобой никаких запретов на питание крестьянами у меня не было. И у моих птенцов, которых в последствии истребили охотники - тоже. Так что на эти две деревни, хорошо, если тридцать дворов живых людей осталось. А вот кладбища там больши-и-е...
- Да и другой вопрос возникает. Как ты собираешься драться? Ну, допустим, в мечном бою я тебя немного поднатаскала, хотя до мастера тебе еще очень далеко. А вот что ты собираешься делать в копейной сшибке? И позволь тебя спросить, где ты собираешься брать подходящего, выдрессированного по всем правилам, и привязанного к тебе боевого коня? Их, между прочим, обучают едва ли не с рождения! Да и доспех. Ну, его, допустим, ты возьмешь у своей нанимательницы. Но его ведь еще и подогнать надо! Думаешь, управишься со всем этим за месяц, да еще и с дорогой? А самое главное: как ты намерен хотя бы выжить на этом турнире, я уж не говорю о победе? Между прочим, трирцы считаются лучшими воинами Ойкумены, а представители знати - воины потомственные, насчитывающие множество поколений предков-бойцов, с детства обучавшиеся бою. Да и керры могут там появиться...
- Керры? Это кто?
- Магически измененные бойцы. Названы по имени мага жизни, изобретшего способ изменять человеческие тела, Йоркаса Керра. Их стали создавать во время войны. Пытались найти противовес нашему корпусу. Вот только эксперимент оказался не очень удачным. - Вереена выдернула руку, и направилась в свою комнату. Олег последовал за ней.
- То есть?
- Понимаешь, опытные маги жизни могут зачаровывать живых существ, изменяя их естественные характеристики. Ну, это ты и без меня наверно видел, достаточно взглянуть на личики валенсийских аристократок. Но это, косметические примочки, - ерунда. Однажды, одному сильному, но не очень умному магу, Йоркасу Керру, пришла в голову гениальная, как он решил, идея. Изменить организм человека так, чтобы он стал идеальным бойцом. Ускорить скорость прохождения нервных импульсов, увеличить силу мышц, крепость костей, ну и все такое прочее. Время было военное, и его проекту дали зеленый свет. Вскоре он умер, но, тем не менее, разработки продолжились. Так и появились керры.
- А отчего он умер?
- От естественных причин. Разрыв сердечной мышцы лезвием вейтангура. Нашему командованию очень не понравились его идеи. Впрочем, все оказалось не так страшно. Как выяснилось, человеческий организм, и без того находится почти на пределе своего совершенства. Дальнейшее совершенствование возможно только при переходе на новую ступень, когда он уже перестает быть человеческим, - тут вампиресса изящно взмахнула рукой, словно невзначай указывая на себя.
- Пойти на такое светлые маги не рискнули. А совершенствование в пределах ЧЕЛОВЕЧЕСКОГО тела одних систем, неизбежно приводит к угнетению других. Так, керры - Сильные оказались совершенно безбашенными
- То есть?
- Обо всем в бою забывают. Сражаются без разума, могут даже своих рубить начать. Да и проблемы у них какие-то с физиологией. Точно не знаю, в чем там дело, но когда встал вопрос о продолжении экспериментов, те из них, кто были созданы первыми, ОЧЕНЬ убедительно попросили больше не калечить людей, превращая их в керров.
- Это как?
- Ну, одним из аргументов стало их обещание перейти на сторону Цитадели, если подобные эксперименты не будут прекращены. И их абсолютное убеждение, что все новосозданные Сильные, пообвыкшись, и узнав, что у них были предшественники, будут поступать точно также.
- Тогда эксперимент изменили. Были созданы керры - быстрые. Им была максимально ускорена скорость реакции. Однако, увы! Они оказались весьма субтильными субъектами, с костями, не выдерживающими наиболее быстрых их движений, и очень коротким сроком жизни. Керры - равновесные, разработка, в которой попытались компенсировать все эти недостатки, оказались лишь очень немногим сильнее и быстрее самого обыкновенного, хорошо обученного и тренированного бойца. При этом их создание обходилось многократно дороже. Так что, данные разработки светлых пошли скорее на помощь цитадельцам. На турнире, ты теоретически вполне можешь столкнуться с кем-нибудь из них. Это конечно маловероятно, их осталось очень мало, да и в турнирах они, особенно Сильные стараются не участвовать, из-за своей несдержанности, но все возможно.
- Ничего страшного, - усмехнулся Олег. - Я-то все же не совсем человек! Вряд ли у них найдется кто-нибудь, кто сможет противостоять возможностям демона.
- Нелюдь на турнир не допускается.
- Ха! Пройду проверку как человек, а на поле использую частичный оборот.
- Это нечестно! - Вереена усмехнулась.
- Почему? Каждый использует то, чем обладает. У них - тренировки, у меня - природные способности!
- Ладно. Допускаю. В таком случае у тебя действительно есть очень неплохие шансы на победу. Вот только, позволь поинтересоваться, что ты, победив, собираешься делать с главным призом соревнований?
- Ну, не знаю... поставлю на полку, или на стену повешу... - Олег с недоумением посмотрел на рухнувшую на пол от дикого хохота Вереену.
- На стенку... Повесишь... - В изнеможении заходилась та.
- Я сказал что-то не то? - недоуменно переспросил Олег. - А какой, кстати, там главный приз?
- Рука, сердце и, для большинства участников это главное, - обширные владения какой-нибудь знатной дамы, в жилах которой течет хотя бы толика императорской крови! Приз этого турнира, - светлая княжна Ирена Ленская, троюродная племянница императора. Интересно, она согласится стоять на твоей полке?
- ... ..., ... мать! - только и смог вымолвить Олег. - А ты-то, откуда это знаешь?
- Если бы ты хоть чуть-чуть интересовался светской хроникой, то и ты бы это знал! Между прочим, уже пару месяцев весь высший свет только об этом и говорит.
- Ладно. Хватит болтовни. Пошли спать. - Вереена подошла к своему гробу, и аккуратно развязав ленточку, заглянула внутрь. Удовлетворенно хмыкнув, продолжила. - Раз обещал, придется тебе все же сражаться. А что делать с княжной решишь, когда выиграешь турнир. Тогда и разберешься - вешать ли её на стенку, класть ли на полку, или может в другое место укладывать... вместе с собой. - Вереена усмехнулась.
- Я сейчас тебя уложу! Причем, вовсе не на полку! И, что характерно, именно вместе с собой! - Олег подхватил девушку на руки, и шагнул к кровати.
- Нет уж! Если так хочется, можешь уложить меня в гроб. Одну! Потом пожелать спокойной ночи, и задвинуть крышку! Я проголодалась, и к тому же, тебе надо выспаться. Завтра пойдем смотреть, что там с подземными энергопоглотителями Форпоста. Наружные разрушены качественно, а вот подземные могли и уцелеть.
- Не могли, а наверняка уцелели. - Недовольно пробурчал Олег, сдвигая крышку гроба и укладывая вампирессу на мягкие подушки. - Попробуй, разбей адамантиновый кристалл, да еще и без использования магии. Наверняка, не стали мучаться, перебили энергоканал, да и пошли дальше.
- Завтра увидим. Спокойной ночи.
- Тебе тоже. - Олег улыбнулся, и добавил, закрывая крышку - Приятных, эротических снов!
- Засранец! - донеслось из глубины.

***

Олег матерился. Долго, со вкусом, поминая эльтианских богов, нечисть, нежить, войну, придурков магов, гребаные завалы, дураков-архитекторов, строящих подземные ходы без должного запаса прочности, и собственный идиотизм, из-за которого он дал Форпосту слово, что поможет наладить энергоснабжение. Прислонившись к выложенной красновато-черным гранитом стене подземного хода, Вереена восхищенно внимала замысловатым конструкциям, в которых бывший студент-филолог отводил душу.
Наконец, спустя пять минут, Олег исчерпал весь свой запас ругательств на валансеа, и, обернувшись к ехидно улыбающейся вампирессе убито спросил: - Ну, и что будем делать?
Посреди широкого подземного коридора, возвышался гигантский завал, полностью блокирующий проход на шестой уровень.
- А что тут можно предложить? Будем копать. Думаю, через годик-другой мы разгребем эту кучу земли. Вряд ли коридор обрушился на всем протяжении. Цитадельцы строить умели. Скорее всего, этот завал - маленький подарочек от светлых магов тому, кто попытается восстановить энергоснабжение. Светлые маги всегда были очень предусмотрительны.
На этот раз Олег перешел на русский. Ни в валансеа, ни в тририрне, ни в фенрианском наречии подходящих слов попросту не нашлось. Закончив пятнадцатиминутную речь сложным шестиэтажным оборотом, в котором светлым магом предлагалось использовать их предусмотрительность в качестве фаллоимитатора, чтобы не опозорится, занимаясь сложным групповым сексом с ослами (причем активная позиция отводилась как раз таки вьючным животным) он присел на корточки и задумался. Затем, сотворив небольшой файербол, швырнул его в кучу земли, громоздящейся перед ними. Посмотрел на крохотную оплавленную выемку, окруженную спекшейся коркой, и грустно покачал головой. Идея не проходила.
- Сюда б мага земли... - протянул он печально. - Или экскаватор, и роту стройбатовцев с саперными лопатами.
- Ну наконец-то ты начал думать, - усмехнулась Вереена. - Я уж боялась, что этого никогда не произойдет. Не знаю, кто такие эти экскаватор и стройбатовцы, но мысль действительно здравая. Как ты думаешь, а толпа зомби и скелетов, с простыми лопатами и тачками для вывоза земли, их заменить не сможет?
- Вер, ты гений! - В порыве чувств, Олег обхватил вампирессу за талию, приподнял, и сделал пару кругов по тоннелю.
- Наконец-то это до тебя дошло, - довольно усмехнулась та. - И года не прошло, а ты уже додумался до этой мысли! Нет, зря я считала, что у тебя в голове совсем мозгов нет! Есть они, есть! Правда мало... Но ничего страшного, зато голова прочная! А теперь, поставь мудрую и прекрасную меня на место, и шагом марш в свои деревеньки. Покойников там много!
- Ну ты и вредина! - с чувством произнес Олег, чмокнул вампирессу в аккуратный носик, и поставил её на землю, после чего быстрым шагом направился к ближайшему 'лифту', как он окрестил мини-порталы перемещения внутри Форпоста. Ему предстояло еще множество дел, а времени оставалось очень немного.

***

В поездку по деревням Олег отправился один. После рассказа вампирессы, о том, что эти две несчастные деревеньки весьма долгое время являлись своеобразной 'общественной столовой' для нее и вампиров организованного ею гнезда, он решил, что брать её с собой будет несколько... нетактично.
Ради такого визита, Олег, зная о том пиетете, который трирцы питали к светлым магам, нарядился в свой ярко-алый плащ ученика огненного факультета. Учитывая, что в остальном он отдавал предпочтение одежде темных тонов, как более практичных и немарких, смотрелось это несколько по попугайски. Однако на крестьян, явление нового владетеля - мага произвело огромное впечатление.
Как оказалось, княгиня Катина, не сочла нужным скрывать обстоятельства его усыновления, и теперь крестьяне искренне радовались, что их сеньором стал такой умелый охотник на нежить, тем более обучающийся в магической Академии.
Повод для радости действительно был немалый. Олег поставил надежную защиту от нежити - простейший отпугивающий контур. По его прикидкам, года два теперь никакая неразумная нежить и близко не посмеет подойти к общинным полям. Да и нечисть к таким контурам относилась с немалой опаской. От разумных представителей нежити и нечисти. защиту поставила Вереена - магические метки - 'ЭТО МОИ ОХОТНИЧЬИ УГОДЬЯ!!!' должны была надежно защитить крестьян. Действительно разумные виды предпочитали не связываться с высшими вампирами.
Кроме того, Олег более чем в три раза снизил налоги. В основном, крестьяне платили их продуктами питания и зерном, и он не видел для себя нужды заготавливать столько еды, а заниматься торговлей, не было ни времени, ни желания.
Освободил от барщины (по той же причине), и даже дозволил играть свадьбы без предварительного 'опробывния' невесты. В последнем случае, отказ от права первой ночи дался Олегу не так уж и просто, крестьяночки были весьма симпатичные, но, представив себе реакцию Вереены на попытку осуществить свои 'права феодала', он решил, что благородное самоотречение - вещь очень полезная, поскольку помогает избежать множества неприятностей. К тому же, вампиресса все равно красивее!
Правда, были и недостатки. Самым крупным оказалось то, что новый владетель оказался не только добрым светлым магом, но и изучал темную магию! Впрочем, как он сказал, только для того, чтобы помогать людям. Когда староста Заразихи, довольно еще крепкий мужик лет сорока, недоверчиво поинтересовался, какие такие добрые дела можно делать с помощью проклятой богами темной магии, молодой господин, не оскорбился, и не приказал всыпать наглецу плетей, как подсознательно ожидали многие, а просто ответил
- Мне надо где-то жить. Я собираюсь жить в Черной башне. Не в крестьянской избе же ютиться! Кто из вас хочет, чтоб я устроил барщину, и заставил вас восстанавливать башню? - деревня ответила настороженным молчанием. - Вот видите - никому неохота. Тогда я просто подниму ваше кладбище, и вместо вас, барщину отрабатывать будут мертвецы.
Из задних рядов донесся истеричный выкрик - Предки! Предков пожалей, барин! Дай им поспать спокойно! Он и при жизни трудился, а сейчас и после смерти покоя не будет!
- Предкам вашим, от того урону не будет, - спокойно объяснил Олег. - Души их на небесах, вкушают заслуженный отдых, и обратно я их зазывать не собираюсь. Сложно это, да и не нужно. Мне требуются просто оболочки, тела мертвые, чтоб наполнить их магией, и отправить восстанавливать башню. Душам от того никакого вреда нет. Впрочем, если кто очень уж боится за своих мертвых родичей, то может пойти восстанавливать башню сам. Укажите могилку, я её и не трону. А вы пойдете башню ремонтировать. Мне, в общем-то, все равно, какие руки её чинить будут - живые, или мертвые. Главное чтоб работали хорошо.
Воцарилось угрюмое молчание. Вкалывать в проклятой башне не хотелось никому. Обстановку развеял чей-то тонкий, видимо женский голосок: - Ан и то ладно. Раз ты, барин, говоришь, что беды нашим предком от того не будет, значит и пусть оно... Баре, они завсегда своему слову хозяева полные. Лгать им не к месту. А если и нет... Так почему бы, предкам нашим и не помочь потомкам своим? Я своим деткам в помощи никогда б не отказала!
Деревня зашумела. Метод кнута (сами пойдете ремонтировать!) и пряника (а оброка-то платить - в три раза меньше, и на барщине корячиться не надо!) сработал безукоризненно. Крестьяне сошлись во мнении, что: 'Барин добрый, хотя и со странностями...
- Ну, дык ему и положено. Маг, как никак, да и бразование имеет. Вон, как лихо грамотку подписывал...' - такую характеристику себя он подслушал из разговора старосты Заразихи с женой, не предполагавших о возможностях демонического слуха. Это его изрядно насмешило и обрадовало. В конце концов, если уж довелось стать крепостником, так пусть уж лучше люди тебя любят, чем боятся.
Поздним вечером следующего дня, закончив объезд владений, он возвращался в Форпост, ведя за собой навербованные на сельских кладбищах почти три сотни скелетов, - более-менее свежие могилы он трогать не стал, - зачем ему вонючие зомби в коридорах башни? Да и крестьян тревожить не хотелось. Все-таки люди куда более спокойно относятся, к исчезновению старых, более-менее позабытых могил, чем свежих, в которых лежат дорогие и близкие люди. Вспомнить хотя бы истории советского времени, с постройкой жилых домов на месте старых кладбищ. - Подумав об этом, Олег усмехнулся. - Вот где был бы простор для некроманта!
В башне его встретила сытая и довольная Вереена. За время его поездки она успела посетить Вольград, и хорошенько перекусить.

1 Следующая страница


Тропа волшебника. Часть 2. Стезя чародея. 2

Передав управляющий контур скелетов чрезвычайно довольному духу-хранителю: 'Ну наконец-то, хоть какой-то гарнизон появился!', и пронаблюдав, как этот 'гарнизон', бодро расхватав лопаты, ведра и тачки отправился разбирать заваленный подземный ход, Олег быстро ополоснувшись (к счастью канализационная и водоподводящая системы при штурме практически не пострадали) отправился спать.

***

Двое суток продолжался разбор завалов. Костяной 'стройотряд' лихо таскал землю, не отвлекаясь на всякие глупости вроде сна, еды, и перекуров.
Олег в это время, 'наслаждался' усиленными тренировками. Вереена решила, что ехать на великий турнир без подготовки будет просто оскорблением древних традиций, и усиленно гоняла его, обучая премудростям боя в тяжелом доспехе.
Вооружившись своим старым эспадоном, обряженный в тяжелый, изукрашенный золотыми символами пластинчатый доспех Всадника Хаоса, - наиболее близкую имитацию турнирного облачения, из того, что нашлось в кладовых Форпоста, Олег пыхтел и сопел, выполняя осточертевшие упражнения.
Вереена, помахивая огромным фламбергом, взятым из тех же кладовых, чей размер едва ли не превышал ее рост, так, будто, в её руках была не железяка, весом под восемь килограмм, а легкая тросточка, отпускала ехидные комментарии и показывала новые приемы.
- Мда... - говорила она, ловким движением сбивая его меч в сторону, и чиркая кончиком фламберга по прикрывавшей шею Олега кольчужной бармице. - Нет, я конечно понимаю, что голова для тебя далеко не самый важный орган, но чем же ты есть собираешься? Ты уж, если намерен и дальше выполнять 'проход теней' не зафиксировав запястье, заранее позаботься рот на пузе отрастить.
Олегу не раз приходило в голову, насколько странно они должны были смотреться со стороны. По местным меркам чрезвычайно высокий, закованный в тяжелый доспех парень, и невысокая, стройная девушка, ничуть не напоминающая перекачанных бодибилдерш, размахивали огромными двуручниками, при этом парень раз за разом терпел полное поражение. К счастью, в тренировочном зале Форпоста лишних глаз не наблюдалось, и его позор оставался неизвестен широкой общественности.
Копейному бою Вереена его не учила. Как она объяснила, - во-первых сама знала лишь теорию - что удалось понять из наблюдений за тренировками братьев, а во-вторых, за оставшееся время научить его хоть чему-нибудь полезному было просто нереально. Так что в этой дисциплине Олегу оставалось рассчитывать лишь на свою скорость, силу, и реакцию демона.
В мечном же бою она сосредоточилась на том, чтобы научить приспосабливать разученные им за год приемы боя на легком одноручном мече, к тяжелому двуручнику. Приемы годились далеко не все, колющие удары, излюбленные Олегом, в исполнении двуручника выглядели совершенно по-другому, однако многие удары боя на палашах более-менее подходили и для длинного меча. Однако и их требовалось долго приспосабливать и обкатывать. Силы Олегу в состоянии частичного превращения было не занимать, но большая масса эспадона, и соответственно, большая инерция, не раз играли с ним злую шутку.
Кроме того, стесняющие движения тяжелые доспехи очень мешали. То ли дело родная чешуя! И легче, и прочнее, и движения не сковывает! Но увы, турнирный доспех был строго определен регламентом, и от этого было никуда не деться.
Наконец, утром третьего дня, Форпост объявил, что ночью был закончен проход, и даже проведена небольшая разведка тоннеля 'силами подведомственного гарнизона' вплоть до границ действия его управляющих заклятий. Следов живых чудовищ обнаружено не было. Изредка в тоннеле попадались скелеты необычайных пропорций, вперемешку с людскими, на которых сохранились остатки одежды, доспехов и оружия.
Впрочем, скелетов различных чудищ было гораздо больше, из чего духом-хранителем был сделан логичный вывод о гибели перспективных лабораторных разработок, частично истребленных светлыми, а частично погибшими от голода, не имея возможности прорваться к поверхности из-за завала. Далеко разведчиков Форпост заслать не смог. В тоннеле перехода его управляющие заклятья заканчивались, а посланные на дальнюю разведку несколько скелетов с программой автономных действий вернулись не все. Вернувшимися ничего опасного обнаружено не было.
Выслушав доклад, Олег встревожился. Конечно, поднятые им скелеты были всего лишь второго уровня, и любой из них мог быть без особых проблем уничтожен даже средним воином, но Форпост посылал их на разведку группами по десять. Второй и четвертый десяток не вернулись, и значит, были кем-то, или чем-то уничтожены полностью, и довольно быстро. Иначе хоть один из них бы вернулся и доложил об опасности.
Забрав у Форпоста управление над сотней костяных бойцов, Олег заслал их в оружейную, с приказом взять оружие, и одеть доспехи. Разумеется, дополнительная защита мертвецам не требовалась. Однако, доспехи утяжеляли легкие кости, и в случае серьезной опасности, Олег смог бы просто завалить врага одоспешенными костяками.
В конце концов, - рассуждал он, - Навстречу опасности лучше идти, максимально к ней подготовившись.
Услышав отдаваемые им приказы, Вереена одобрительно кивнула. Она тоже считала, что будет куда лучше, если первый удар неведомой угрозы примут на себя и без того мертвые скелеты, дав время и возможность оценить опасность, и соответственно к ней подготовиться.
Наконец все было готово к спуску. Расчищенный скелетами тоннель был довольно широк, и, встав в середине строя, Олег и Вереена двинулись по нему вперед.
Освещение на шестом подземном уровне отсутствовало. Впрочем ночное зрение демона позволяло Олегу достаточно неплохо различать путь метров на двадцать впереди себя. Большего в прямом тоннеле и не требовалось.
Первое время неожиданностей не происходило. Позвякивая кольчугами, скелеты бодро топали по тоннелю. У боковых проходов, и развилок Олег выставлял стражу, и мог не опасаться неожиданного удара в спину. Дорогу Олег выбирал, ориентируясь по направлению толстых жил темного обсидиана, служащего Форпосту в качестве энергопроводящего элемента.
Некоторую нервозность вызывало то, что магический фон, который, по мере приближения к поглотителям, должен был бы понижаться, не только не уменьшился, но и наоборот, начал резко возрастать. Однако, поразмыслив, Олег успокоился. По-видимому, поглотители, накопив предельно возможное количество энергии, и не имея возможности передавать её накопителям Форпоста, переключились на цикл: поглощение-отдача, и сейчас шел как раз цикл отдачи. Это радовало. Какой бы не была таящаяся угроза, возможность использования магии для её устранения, намного повышала шансы на удачный исход мероприятия.
Первый разрыв обнаружился в небольшом, овальном зале, когда-то видимо являвшемся чем-то вроде операторской, или локального центра управления. Собственно, зала, как такового и не осталось. По всей видимости, здесь наступающие светлые столкнулись с сильным сопротивлением, и кто-то из магов земли, не мудрствуя лукаво, призвал каменного голема, использовав для этого материал облицовки. Желание выдержать стиль, сыграло с темными плохую шутку. Природный гранит бордово-черных тонов, которым были выложены стены шестого подземного уровня, намного легче поддавался управлению магов земли, чем искусственные материалы типа кирпича.
Сейчас зал зиял голой кирпичной кладкой, кое-где, из проломов сыпалась земля и сочились подземные воды,, в зале валялись переломанные человеческие кости, обрывки истлевшей ткани и перекрученное железо, когда-то видимо бывшее доспехами, а посередине возвышалась конусообразная груда гранитного щебня, в который превратился голем, после исчерпания вложенного в него магом энергоресурса.
Ряд обсидиановых 'кирпичей', проходя по стене зала на высоте человеческого роста, обрывался в одном из крупнейших проломов, вновь продолжаясь на другой стороне, и ныряя в темный боковой проход.
Тут Олег призадумался. Отправляясь восстанавливать энергосистему, он как-то не озаботился прихватить 'починочный материал', и сейчас пожинал плоды своей непредусмотрительности. Конечно, можно было бы выделить Вереене несколько скелетов, и послать её наверх, но это было бы слишком долго. Пролом был велик, и заделывать его для восстановления проводящих путей, пришлось бы довольно долго. И кто знает, сколько таких проломов встретится еще на пути!
Конечно, он мог бы пожертвовать частью своего воинства, заделав дыру человеческими костями. После определенных магических ритуалов, являющихся обязательной частью поднятия скелетов, кости становились идеальным проводником темной энергии. Однако терять приличную часть войска еще до первого столкновения с врагом Олегу остро не хотелось. Скелеты могли еще очень даже пригодиться, а на восстановление проводимости потребовалось бы штук двадцать, как минимум.
Растерянно оглядевшись, Олег зацепился взглядом за валяющийся в углу проломленный череп, и расплылся в улыбке. Проблема была решена. Разумеется, создать более-менее боеспособных скелетов из разрозненных, и многократно переломанных костей погибших магов было практически невозможно. Но этого и не требовалось! А работать энергопроводящей заплаткой они смогут без проблем!
Очистив небольшой участок пола, скелеты вскоре натаскали туда множество разнообразного костного мусора. Проведя первичную инициацию, Олег не стал продолжать ритуал поднятия, а, экспериментируя на ходу, заставил кости срастись в один огромный, неряшливый блин, который и был налеплен на место пролома. Оставленные с боков 'блина' кисти рук цепко ухватились за обломанные края кирпичной кладки, надежно фиксируя его положение. Края сросшихся костей соприкоснулись с обсидиановыми 'дорожками', выпустили тонкие 'усики', словно прорастая в прозрачный камень, по костяной заплатке словно прошла волна, подстраивая её к неровностям пролома, и все замерло. Проводимость была восстановлена.
Олег облегченно выдохнул, и устало опустился на грязный пол, сердито поглядывая на неопрятный костяной 'блин', никак не напоминающий то изящное кружево, которым он должен был стать по его задумке.
- Да, до истинного 'скульптора кости', мне еще далеко... - самокритично подумал он. - Впрочем, чего же я хотел? Висс же предупреждал, что высоким уровням некромантии по шару научиться невозможно. И то чудо, что он мне основы преподать ухитрился. Интересно, что бы случилось, если бы я попытался создать костяного дракона, или химеру смерти? Технология-то ведь, в общем, та же... - Олег кинул на 'блин' очередной взгляд, и решил пока воздержаться от подобных экспериментов.
Отдышавшись, он построил свое воинство, и уже собирался продолжить путь, как вдруг понял, что в управляющем контуре отсутствуют сигналы шестнадцати скелетов, которых он попарно расставлял для охраны боковых проходов. Отправленная на выяснение Вереена доложила, что, действительно, пара охраняющих ближайший боковой проход скелетов куда-то исчезла. Следов схватки не было. Судя по отпечаткам на пыльном полу, создавалось впечатление, что скелеты вдруг сами направились вглубь охраняемого ими тоннеля.
Олег непонимающе покачал головой. Такого просто не могло быть! Да, более сильный некромант мог бы переподчинить себе навербованную Олегом армию, но не незаметно же! Да и не стал бы он выдергивать их из -под подчиненного Олегу контура управления, а просто попытался захватить контроль над самим контуром. Впрочем, откуда взяться опытному некроманту в этих подземельях, где уже двадцать лет не было ни одной живой души?!
С сомнением оглядев свою 'армию', понесшую первые потери, он продолжил путь. Стражников на этот раз выставлять не стал. Однако, Вереена потребовала, чтобы он передал ей командование над тремя десятками. Получив желаемое, вампиресса незамедлительно переместилась в арьергард для охраны тыла.
Через полчаса блужданий, был обнаружен второй обрыв. К счастью, пролом был невелик, и Олег смог заделать его, пожертвовав всего двумя скелетами. На этот раз, обрыв находился перед развилкой узкого коридора, где не было никаких костных останков, а посылать своих воинов на поиски Олег не рискнул, резонно опасаясь новых, более крупных потерь.
Судя по форме, и внешнему виду пролома, нанесен он был специально, именно с расчетом перебить энергоподачу. Такую ровную, каплевидную, слегка оплавленную, выемку, мог оставить только мощный прожигающий файербол, специально пущенный с этой целью вдоль протяжения энергоканала для его разрушения. Отсутствие в коридоре каких-либо следов боя еще больше утверждало Олега в этой теории.
- Вот интересно, - вслух подумал Олег, установив очередной 'блин' и присаживаясь, чтобы восстановить дыхание и запас сил. Благо, интенсивность энергопотока по мере приближения к цели похода резко увеличивалась, в данный момент, превышая стандартный уровень более чем в три раза. - А почему это у Форпоста была сделана только одна линия подачи энергии от резервного источника? Это же военный объект! Могли бы сделать несколько линий передачи. А то тут раз, разрушили канал, и все, он без энергии. Как-то нелогично. Такое впечатление, что военные инженеры цитадели, не отличались высоким умом!
- С чего ты взял, что линия была одна? - Возмутилась незаметно приблизившаяся Вереена. - К твоему сведению, подобные укрепления строились с трех- четырехкратным дублированием всех важнейших систем!
- Ну и где же это дублирование? - насмешливо поинтересовался Олег, небрежно кивая на одинокую линию вулканического стекла, тянущуюся вдоль стены. Что-то не видно никаких резервных энерговодов! Зрение у меня, что ли испортилось?
- Нет. Не зрение. Мозги! Из пяти энерговодов резервного питания три располагались непосредственно в земле, и были уничтожены направленным землетрясением перед штурмом. Основной в данный момент недоступен, ввиду полного обрушения стен вертикальной шахты, в которой он располагался, а тот, вдоль которого мы идем, остался единственным, который сейчас, хотя бы теоретически, возможно восстановить!
- Откуда ты все это знаешь? - пораженно спросил Олег.
- Полистала техдокументацию Форпоста, пока ты со своей приемной мамашей торговался, - улыбнулась девушка. - Скучно было, вот и решила заглянуть. Не всем же, как ты, переться на рожон ничего не зная. Если уж решили заниматься починкой, то надо хотя бы знать, что и как чинить следует!
Олег пристыжено понурился. Несколько минут прошли в молчании.
- Ладно, приношу свои извинения мудрым инженерам Темной цитадели, - наконец пробурчал он. - Однако, пора двигаться дальше, - С этими словами Олег начал было подниматься с каменного пола, но был тут же сбит с ног ловкой подсечкой Вереены.
Пронесшийся над ним сгусток черной энергии обдал магические чувства Олега запахом смерти и тлена и расплылся по черепу стоящего за ним скелета.
Следующие два комка разбились о машинально выставленный щит.
- Левый проход! - выкрик Вереены, ударил по нервам, и мощный взрывбол умчался в указанном направлении. На мгновение, в колеблющимся алом свете огненного шара мелькнула кривобокая, закутанная в истлевшие тряпки фигура, стоящая в глубине коридора, а затем весь проход затопила волна яростного пламени, рожденная взрывом. Огненный язык, вырвался из тоннеля, обдал нескольких стоящих поблизости от него скелетов, сплавляя в единую массу надетые на них доспехи, лизнул защиту Олега, словно пробуя на прочность своего создателя, и опал, оставив после себя запах паленого камня.
- И что это было? - Непонимающе спросил Олег, поднимаясь с каменного пола, и на всякий случай, не убирая защит. Это оказалось мудрым решением. В следующий миг его щиты затрещали, сдерживая удар 'копья смерти' нанесенного с невероятной силой.
- Всю мощность на щиты! - Выкрикнула Вереена. - Больше объемными заклинаниями не бей! Меня задеть можешь! - Она отступила к стене тоннеля, и словно растворилась в окруживших её тенях.
Впрочем, Олегу так и так было не до масштабных атак. Его загадочный противник атаковал исключительно боевыми заклятиями низших уровней некромантии, но вкладывал в них настолько умопомрачительную мощь, что щиты трещали и прогибались, даже при максимальном энергетическом наполнении. Олега пробирал холодный озноб, стоило ему подумать, что случится, если этот загадочный враг применит какое-либо более серьезное заклинание.
Изредка метаемые Олегом файерболы особого вреда его противнику явно не причиняли, а 'бурлящая тьма', казалось, наоборот только добавила ему энергии.
Внезапно, какой-то подозрительный шум за спиной привлек его внимание. Короткий взгляд, кинутый им за спину, показал, как несколько скелетов, руководимых контуром 'телохранитель' изо всех сил пытаются сдержать своего сотоварища, в которого пришелся первый удар неведомого врага. Прежде пустые глазницы его, теперь горели тусклым зеленым светом, из-под доспехов стекали клочья тумана, а ранее не такой уж и сильный костяной воин, легко прорывался сквозь толпу своих 'сослуживцев' с явным намерением проверить крепость защищающей Олега чешуи лезвием своего, слегка заржавевшего от долгого хранения меча.
Как ни мимолетно было это отвлечение от схватки, оно едва не стало роковым. Новое 'копье тьмы', пробило внешний щит, который Олег не успел скомпенсировать, и мощным ударом по внутреннему щиту отбросило его, сильно приложив спиной о стену тоннеля. Внутренний одноразовый щит 'личной безопасности' замерцал и погас, до конца исполнив свой долг, оставляя Олега совершенно беззащитным. Возвести новую защиту, он не успевал, и следующий удар пришлось отводить лезвием 'меча духа'.
К счастью, магический меч не подвел своего хозяина. Приняв удар 'черной плети' на покрытое пламенем лезвие, он на секунду замерцал, ладонь Олега кольнула резкая боль, но и гибкая веревка тьмы, протянувшаяся из коридора, вместо того, чтоб рассечь и Олега, и его меч, полыхнула рыжим пламенем, и бесследно исчезла.
Ранее не тренировавшийся в использовании доставшегося ему оружия как магического артефакта, Олег обрадовано взревел, и сделал резкий выпад в воздух, целя в направлении коридора в котором скрывался загадочный враг. С лезвия меча сорвалась длинная струя пламени, с гудением распоровшая давнюю тьму подземных коридоров.
Его противник не издал ни звука, но по озарившему коридор мерцанию личной защиты, Олег понял, что попал, и тому сейчас приходится очень даже невесело. И тут сильный удар по плечу бросил его на пыльный пол подземелья. Обернувшись, он увидел, что его 'охранную сотню' споро и деловито разбирают по косточкам около десятка скелетов с мерцающими уже знакомым зеленым светом глазницами, а один из них, видимо самый прыткий, вновь заносит свой тесак для следующего удара. Судя по запомнившимся Олегу деталям доспехов, это были те самые, кого он оставлял охранять проходы.
Отмахнувшись левой рукой, так, что заржавленное лезвие скользнуло по прикрывающей предплечье чешуе не нанося вреда, Олег, все так же лежа, вновь махнул мечем духа, на этот раз вкладывая в клинок побольше энергии. Пламя заполонило коридор за ним, в лицо дохнуло нестерпимым жаром. На стенах осталась широкая оплавленная полоса, а скелеты, как послушные 'охранники', так и 'ренегаты' обратились в несколько кучек костного угля, сверху облицованного расплавленным металлом. Олег с уважением взглянул, на все так же покрытое струями пламени лезвие меча, продемонстрировавшего сегодня просто невероятные возможности, и уже дважды спасшего ему жизнь, и резко обернулся к коридору, в котором скрывался его враг. Он только сейчас сообразил, что занятый возней со скелетами, подставил тому совершенно незащищенную спину, и теперь удивлялся, что все еще жив.
Однако, темнота хранила полнейшее молчание, и оттуда не спешили вылетать 'копья тьмы', 'черные плети' и 'клубы мрака', как то было только что. Спешно восстановив защиту, Олег оглянулся на чудом уцелевший после побоища десяток скелетов, и на секунду задумавшись, отправил их перед собой. Если что, он всегда успеет их уничтожить. Так, осторожно, с максимально напряженными щитами, Олег вступил в проход, из которого подвергся столь яростной атаке. Впрочем, далеко идти не пришлось. Пройдя буквально метров двадцать, у первой же развилки, он наткнулся на несколько разрубленных костяков в доспехах, видимо некогда бывших его скелетами, 'перешедшими на службу' к загадочному врагу. Так же, там присутствовали: загадочный ком грязных тряпок, из которого высовывались частично мумифицированные, частично разложившиеся руки, крепко сжимающие какой-то, то ли длинный жезл, то ли короткий посох с хрустальной черепушкой на конце. Голова у данного экземпляра валялась неподалеку, явно отрубленная ударом вейтангура. Рядом сидела виновница всего этого беспорядка, баюкающая сильно обожженную правую руку, и на все лады костерящая 'придурка безмозглого, который простых слов не понимает, и швыряется пламенными струями, когда говорено ему - держать защиту!'
Олег виновато потупился. Как выяснилось, струя огня, выпущенная его мечом, ударила в защиту 'этой вот падали с палкой', как раз в тот момент, когда Вереене удалось подобраться к нему на расстояние удара. В результате, у девушки появились сильные ожоги кисти правой руки, несколько обгорело лицо, и ступни ног, а самое главное, сильно пострадал ЕДИНСТВЕННЫЙ!!!! боевой костюм, защитивший её тело. Именно это и злило девушку больше всего. Если ожоги уже начали регенерировать, то восстановить насыщенный древними заклятиями магов Темной цитадели костюм не представлялось возможным, что весьма эмоционально и высказывалось ему рассерженной вампирессой.
- Может быть, вернемся? - Осторожно поинтересовался Олег, поднимая её на руки, и начиная осторожно вливать в неё энергию. Идти самостоятельно Вереена не могла. - Вдруг там есть еще кто-нибудь подобный? Второго боя мы не выдержим.
- Щаз-з-з! - Сердито отозвалась Вереена. - Думаешь лич потерпел бы рядом с собой конкурентов? Можешь не волноваться, если тут что и было, то этот тип, - тут она злобно взглянула в сторону кучи тряпья, - давно всех извел. Так что, можем двигаться без опаски. Раз уж ради этого был угроблен мой единственный костюм, то надо хотя бы доделать дело!
- Лич??? - Олег обернулся в сторону недавнего врага. Грязные, полуистлевшие останки ничуть не напоминали аккуратного и умного Висса и его учеников, о чем он и не замедлил сообщить Вереене.
- Сравнил! - насмешливо ответила та. - Твой Висс - гений! Его заклятие привязки душ, - это нечто невероятное, и при этом, оно настолько просто, что его смог выучить даже такой оболтус как ты. Но увы, магам Темной цитадели оно так и осталось неизвестным. Так что, то, что ты видишь, и есть останки самого обычного лича, - тупой, злобной твари, получающейся из убитого некроманта после срабатывания чар 'отложенной мести' и одержимой ненавистью ко всем живым. Хватит болтать, пошли скорее. - Она взглянула на свои ступни, где сквозь обугленную корку стремительно прорастала новая кожа. Лицо вампирессы уже практически восстановилось, а вот рука затягивалась намного медленней. Сквозь окутывавший её лечебный туман, нет-нет, да мелькали обгоревшие кости фаланг пальцев. Каждый раз, когда взгляд Олега скользил по ней, его охватывало острое чувство стыда и раскаяния.
- Успокойся, - наконец заметила его состояние Вереена. - Бывали у меня раны и потяжелее. Это, в общем-то, ерунда. За час - два, затянется бесследно. А вот костюм жалко! Где я теперь другой такой добуду?
- Может быть Висс сможет помочь? - осторожно поинтересовался Олег, медленно продвигаясь по темному коридору. Несмотря на уверенность Вереены в отсутствии более врагов, щитов он не убирал, и только вложил в ножны меч духа, чтобы освободить руки для удержания вампирессы. - Он все же очень опытный и сильный маг.
- Может и сможет, - скаламбурила девушка, устраиваясь поудобнее, и обхватив его за шею здоровой рукой. - Но вообще-то, костюмы изготавливались артефакторами, в то время как он у тебя некромант. Специализация, видишь ли, немножко другая, - ехидно продолжила она.
Олег облегченно выдохнул. Раз Вереена начала язвить, значит, она действительно в порядке!
- Ну тогда и вовсе проблем нет! На темном факультете преподают несколько цитадельских артефакторов. Правда, сейчас они заняты, пытаются создать кольца власти, но я думаю, их можно будет ненадолго от этого отвлечь.
- И что ты им скажешь? Ой, простите пожалуйста, я тут нечаянно боевой костюм 'ночной тени' сжег, нельзя ли другой изготовить, а то она ругается сильно? - Вереена уже улыбалась. Ноги практически восстановились, и сейчас из обгоревших штанин выглядывали две изящные маленькие ступни, однако никакого желания покинуть уютные объятия Олега девушка не изъявляла.
- Придумаю что-нибудь, - беззаботно откликнулся тот.
Так, препираясь, они и достигли зала поглотителей. Он производил впечатление. Огромный, мрачный зал, весь уставленный гигантскими, полупрозрачными колоннами из которых то и дело вырывались темно-фиолетовые вспышки света. С каждой такой вспышкой, Олег ощущал, как на мгновение усиливается поток протекающей через него магической энергии. К колоннам, по полу, стенам и потолку спускались потеки того же, темно-фиолетового света. Олег замер, ошеломленный красотой зрелища, и лишь спустя несколько долгих мгновений, сообразил, что эти фиолетовые мазки света и есть энерговоды, до отказа заполненные не имеющей выхода энергией.
- Они просто переполнены, - прошептал он, наблюдая за игрой переливов.
Проследив за световой сетью, он нашел место последнего обрыва. Кто-то из светлых магов, просто обрушил часть стены, на которой многочисленные энерговоды подходящие к накопителям, сходились в одну точку, обращаясь в стационарный канал, исчезающий в коридоре по которому они сюда пришли.
Аккуратно посадив Вереену возле одной из колонн, - вампиресса с наслаждением приникла к поглотителю, буквально купаясь в волнах испускаемой им энергии, он начал заделывать пролом, без сожаления пожертвовав на это почти всех последних скелетов.
Покончив с этим делом, он устало облокотился о стену. Освещение зала медленно блекло, энергия перетекала по восстановленному каналу в накопители Форпоста.
- Что ж, пора возвращаться, - улыбнулась девушка. - Дело закончено.
- Минуту... Дай только дыхание перевести. - Олег со вздохом отклеился от стены, и поинтересовался - Ты идти сможешь?
Вереена, взглянула на свои босые ступни, слегка подвигала пальчиками, и ответила: - Ну, вообще-то, ноги уже восстановились, но... - и намекающее перевела взгляд на усеянный острыми осколками битого камня пол.
Правильно поняв её намеки, Олег вновь подхватил девушку на руки. И лишь, когда они подходили к выходу с уровня, он сообразил, что острые осколки, как и любое другое, незачарованное и непосеребренное оружие, ничем не могли повредить высшей вампирессе. Когда же он озвучил эту догадку, ответом ему был переливчатый смех: - А может, мне просто понравилось, когда меня носят на руках?

Глава третья. Столица империи.

Арагорн: - Увидев, что нас всего тридцать, умбарские пираты громко рассмеялись. И совершенно зря, между прочим - тридцать человек, да при шести плавающих танках...

(из толкиенутого творчества)

- Какая красота! - произнес Олег, рассматривая с невысокого холма раскинувшуюся перед ним долину широкой реки. Впереди, на противоположном берегу, возвышался невероятный город. Над сложенными из белоснежного известняка стенами возвышались могучие башни, такого же, невероятно белого цвета, освещаемые ярким полуденным солнцем. За ними, не теснясь, свободно, стояли белые, невысокие дома, окруженные обширными садами, и глыбой снежного замка возвышался императорский дворец. За стенами, на полого спускавшемся к реке береге, несколько портя великолепный вид, теснились предместья, но Олег старался не обращать на это внимание. В конце концов, не может же все быть идеально!
- Я часто слышала, что Хорив - очень красивый город, но побывать как-то не доводилось, - откликнулась Вереена. - Теперь вижу, что рассказчики не врали. Говорят, второй император из династии Вольских, был исключительным эстетом, и к тому же отличался невероятным снобизмом. Ты знаешь, что в Хориве находится строго определенное количество особняков, построенных одновременно со стенами, так, чтобы они идеально вписывались в ландшафт, и количество это полностью совпадает с количеством знатных и богатых родов пятивековой давности, когда строился Хорив?
- Ты хочешь сказать...
- Род Бельских не только знатен, он еще и очень, очень древен, и владеет огромным состоянием. Знаешь, СКОЛЬКО стоит недвижимость в стенах столицы?
- Догадываюсь.
- Вряд ли. Фантазия у тебя для этого слабовата!
- Ну, это ты зря... - притворно обиделся Олег. - Я такого нафантазировать могу! Впрочем, что зря рассуждать. Все равно нам это не светит, ни при каких условиях. Поехали уже. Будет обидно, если мы не успеем добраться до ворот раньше захода солнца.
- Ну, насчет 'не светит', ты ошибаешься. В светской хронике писали, что род Ленских, как и многие другие знатнейшие рода империи, в результате войны с Дарком, и многочисленных проклятий, сейчас не имеет главы. Победишь на турнире, что для тебя, если будешь использовать демонические способности - вполне реально, женишься на княжне, войдешь в род, - это условие императора, - и пожалуйста, владей!
- Не издевайся! - откликнулся Олег. За две недели дороги от Темной башни до Хорива не проходило и дня, чтобы девушка как-нибудь не подколола его по поводу главного приза императорского турнира. - А еще говорит, что не ревнивая... - Размышлял Олег, направляя Звездочку в сторону видневшейся вдалеке переправы. - Как же! Вот из таких же 'неревнивых' негров, потом и получаются всяческие 'Отеллы'.

***

- Рады приветствовать вас, господин! - В голосе мажордома, встречающего Олега на крыльце 'небольшого' трехэтажного каменного особняка, занимающего, вместе с роскошным садом и прилегающими хозяйственными постройками всего лишь чуть больше квадратного километра драгоценной столичной земли, действительно звучала искренняя радость. Еще бы, впервые за долгое время представитель семьи Бельских будет участвовать в великом турнире, тем самым существенно повышая в негласной, но от того не менее действенной 'табели о рангах' престиж семьи, и соответственно престиж слуг.
Кивком ответив на приветствие, Олег легко соскочил с коня, и бросив повод Звездочки подбежавшему лакею, подал руку Вереене, помогая спуститься с лошади. Разумеется, бывшая 'ночная тень' меньше всего нуждалась в какой-либо помощи, однако, с первого же мгновений пребывания в новом доме Олегу надо было продемонстрировать, для начала собственным слугам, что Вереена имеет совершенно отличный от всех остальных статус, и обращаться к ней следует с соответствующим уважением.
- Прошу вас, барин, проходите! Ваши комнаты готовы. Но... Госпожа Катина не предупредила что вы будете со спутницей. - Голос мажордома задрожал. Княгиня Бельская отличалась суровым нравом, и за такую оплошность вполне могла и на конюшню отправить, 'плетей вкушать'.
- Благородная ларесса Вереена дель Нагаль, любезно согласилась быть моей гостьей на время турнира. - Как мог надменно ответил Олег. Распорядитесь немедленно подготовить ей гостевые покои рядом с моими.
С этими словами Олег зашел в дом, оставив старого слугу в полном недоумении. Рядом с комнатами старого князя, в которых была проведена небольшая уборка, никаких гостевых покоев не располагалось. Однако, старый слуга быстро сообразил, которое из ключевых слов: 'рядом с моими' или 'гостевые', являлось более важным, и хитро улыбнувшись, приказал подготовить старые покои княгини Катины, которые располагались дверь в дверь с княжескими, и куда она ни разу не заходила все пятнадцать лет, прошедшие со времени гибели князя Радомира Бельского.

***

- Кайф! - выдохнул Олег, растянувшись на огромной княжеской постели, и буквально утопая в мягчайшей перине. Он приобнял вытянувшуюся рядом Вереену, и еще раз повторил: - Как здорово!
Олег и впрямь наслаждался жизнью. Обычаи империи Трир, во многом напоминавшей ему Россию, века эдак семнадцатого - восемнадцатого, оказывается, совпадали и в такой немаловажной детали как баня. И какая баня! Воистину княжеская! По крайней мере, только что посещенное им заведение вплотную приближалось по своим характеристикам к тому, что Олег до сих пор считал абсолютно недостижимым идеалом.
А плотный ужин, на котором Олег буквально обожрался невероятно вкусными деликатесами приготовленными местным поваром, и небольшая доза хмельного (какая же баня без пива? Нет-с, господа и дамы, обычаи империи Трир подобного непотребства не допускали! Особливо ежели светлейший княжич приказать изволят!)_и вовсе привели Олега в состояние полного благодушия и довольства миром и собой.
- Завидую. - Без улыбки ответила Вереена. - Нет, правда, завидую! Черной завистью. Кому б другому, могла бы и клыками вцепиться!
- Ты чего? - не понял Олег.
- Знаешь, как я баню любила! Часами могла из парной не вылазить. Мать зовет, беспокоится, а я сижу и наслаждаюсь... Пар клубится, березой пахнет... Тепло... - на последнем слове её голос был полон такой тоски, что Олег непроизвольно встревожился.
- Ты чего? Мы же вместе в бане были? Хочешь, я снова истопить прикажу? Да она и остыть не успела, наверно!
- Вместе-то вместе, да вот только баня та для тебя была. Меня сейчас никакая баня согреть не в силах. Ты разве не заметил?
Действительно, Олег еще в парной, обратил внимание, что даже при максимальной температуре, кожа вампирессы оставалась все такой же белой, а тело - прохладным. Однако значения этому он как-то не придал. В конце концов, краснеть вампирам и не положено, ведь так? А веником Вереена работала мастерски, так хорошо его еще ни разу в жизни не парили.
- Так что, тебе не понравилось? - Убитым голосом спросил он.
- Ну почему же? Мне было приятно доставить тебе удовольствие... - дипломатично ответила девушка. - Просто...Ты сам понимаешь, для нежити некоторые удовольствия отрезаны навсегда. Спасибо цитадельским мастерам, хоть часть чувствительности восстановили!
- Скажи, а если бы ты имела возможность выбирать, - задал Олег давно интересовавший его вопрос, - кем быть, тем, кто ты есть сейчас, или простой человеческой девушкой, без всяких способностей высшего вампира, и всего прочего, чтобы ты выбрала?
Воцарилось долгое молчание. Вереена тихо лежала, любуясь заглядывающей в окно восходящей луной, и машинально царапая когтем полированную спинку кровати. Наконец, когда Олег уже решил, что задал чересчур нетактичный вопрос, и самое умное, что он может сделать, это притвориться спящим, она тихо ответила:
- Не знаю. Спроси ты меня об этом лет семьдесят назад... Я отдала бы все, в том числе и самую жизнь, за право хотя бы умереть как человек. А сейчас... Не знаю. Я приспособилась, нашла свои преимущества, в конце концов, высшим вампирам, как оказалось, вполне доступны некоторые удовольствия живых, о которых другая нежить не смеет и мечтать. К тому же, я всегда сильна, не старею, мои раны заживают почти мгновенно... - тут она демонстративно помахала перед носом Олега правой рукой.
- Будь я человеком, то после той встречи в подземельях Форпоста, я навсегда бы осталась уродливой калекой, разве что, удалось бы найти мага-целителя высокого класса. А так... Одна охота - и никаких следов! Так что... Наверно нет. Я такая, какая есть, и не хочу возвращаться к далекому, и почти позабытому прошлому! Вот только бывают иногда минуты слабости. Но они проходят. - Девушка улыбнулась и повернулась к Олегу лицом.
- И вообще, хватит рассуждать о всякой ерунде! - резко сменив тон, добавила она. - Что у нас, заняться больше нечем? - её рука скользнула по затылку Олега, ероша волосы, и занятие, действительно, немедленно нашлось.

***

- Тебе не кажется дядя, что они чересчур уж близко сошлись? - Прекрасная рыжеволосая девушка с некоторой тревогой покосилась на сурового бородача в прожженном хитоне.
- А чего ты хотела? - буркнул мужчина, одним движением ладони убирая разворачивающуюся картину. - Ты ведь едва ли не сама их столкнула! Да и к тому же, зачем-то поставила ему блок на память. Чего же ты хочешь? В своем теле он видел тебя только один раз, а ваше общение в мире грез вспомнить не может. С чего бы ему хранить тебе верность?
- Да тьма с ней, с этой верностью! Пускай спит с кем хочет! Но ты посмотри на окрас верхних слоев души! Он же начинает влюбляться! Ты представляешь, влюбляться в нежить! А мир грез ему помнить никак нельзя. Он для этого слишком человек. Сойдет с ума.
- Ну, пока он еще не влюбился... Да и она тоже! Бородач внимательно вгляделся в развернувшееся перед ним радужное марево. - Так: привязанность, уважение, сексуальный интерес, взаимная симпатия. Любви пока нет.
- А это что? - огненная искра сорвалась с указательного пальца девушки, и замаячила у едва заметной розовой окантовки краев.
- Ну, это же только вариант,
- Да, но если так будет продолжаться, у него вполне реальные шансы!
- Так вот в чем причина! Ты смотрела судьбу?
- Да! - в голосе девушки звучал вызов.
Бородач неодобрительно качнул головой: - Ты совсем с ума сошла с этим Избранником. Сколько можно рисковать?! То воплощение, теперь связалась с Норнами! Какую плату они затребовали?
- Неважно! - девушка помолчала, и потом, словно нехотя, все же ответила: - Возвращение в Эльтиан. В качестве Активной. Нужно очищать Фенриан от той погани, что там завелась.
- Ты и впрямь сошла с ума?!!! - рык бородатого сотряс окрестности. - Тебе не справиться с этим... Светоносным, -= последнее слово он словно выплюнул.
- Они показали варианты. Шанс есть. Если мы, - тут она кивнула за затянутое белесой дымкой окно, - будем вместе.
- А если нет? Если он не захочет? Ты же видела сама, что ему и так неплохо! Дура! - не выдержал бородач.
- Поэтому я и попросила твоего совета. - Не обращая внимание на оскорбление, ответила девушка. - А если не получится... Какая разница! Двести семьдесят три года, дядя, мне осталось двести семьдесят три года, и это мой последний шанс.
- Ты права. Но все же, разве нельзя было обойтись без этих крайностей? Можно ведь решить вопрос по простому... - ребро ладони бородача скользнуло по горлу в общеизвестном жесте.
- Нет. Так нельзя. - Голос девушки был категоричен. - Уж лучше хаос, чем подобная подлость. За любовь карать нельзя, ведь мы же не люди! Да и потом, какой смысл... Ведь, даже если все сложится по-нашему, на обряде он об этом узнает, и не простит.
- Почему ты так уверена? Влюбленный мужчина может простить многое... Особенно ради такой девушки! - Гефест качнул кудлатой головой, и хитро прищурившись посмотрел на раскрасневшуюся Гелиону.
- Не простит. Я бы не простила. А в таких делах, сам понимаешь, наши воззрения совпадают всегда.
- И что же делать? Раз простой путь не подходит?
- Не знаю я! Вот и позвала тебя, думала, может ты чего посоветуешь?!
Воцарилось неловкое молчание. Гефест озадаченно теребил густую бороду, сурово хмуря брови. В голову ничего не приходило. Гелиона, первое время не сводящая полного надежды взгляда с его лица, постепенно все больше и больше грустнела.
- Да что вы дурью маетесь! - внезапно раздался тонкий голосок, и в воздухе вспыхнула яркая оранжевая искра. Вытянувшись в длину, она разрослась, обернувшись совсем молоденькой девчушкой лет тринадцати на вид. - Все ведь просто решается!
- Подслушивала?! - Бородач сурово сдвинул брови.
- На ваше счастье! - не осталась в долгу вновь прибывшая.
- Ну и что ты там напридумывала? Опять ерунду какую-нибудь?
- А вот и нет. Все просто...
По мере рассказа Младшей нахмуренное лицо Гефеста постепенно светлело, а Гелиона, так и вовсе начала светиться радостью. Причем в самом прямом смысле. К счастью, среди присутствующих не было никого, кому могло бы как-то повредить небольшое повышение температуры (градусов 700 - 800 по Цельсию, не более) и она могла позволить себе немного ослабить барьер, отдавшись искренним эмоциям.
- Великолепная идея! - решительно высказалась она, когда Младшая закончила. - Мне это нравится! Никаких убийств и обид, все счастливы и довольны! Так и поступим!
- Идея конечно хороша... - отозвался на это эмоциональное высказывание Гефест. - Вот только, как мы его искать будем? Да еще ведь надо будет как-то их свести вместе. А если его в том мире вообще нет? Об этом вы подумали?
- Ничего страшного, дядя - весело махнула рукой Гелиона. - В крайнем случае, перебросим из другого мира. Не впервой. Помнишь, как с тем... ну как его там... который себя спасителем мира и великим волшебником вообразил, было?
- Сантехником? Но ведь канализацию в храме он все же устроил! А остальное... Ну кто ж ему виноват, что он этих романчиков начитался? Головой думать было надо, а не штампами заезженными. Помнишь, какие глаза были у Темного Наместника, когда он вперся к нему в кабинет и начал размахивать какой-то ржавой железякой, утверждая что он великий борец с тьмой, вооруженный магическим мечем, и пришел избавить мир от исчадия мрака. Причем тот факт, что в том мире от магического фона остались лишь жалкие огрызки, а весь манапоток разобран великими сущностями, он игнорировал напрочь.
- Ага. Зато сейчас дворец темного имеет лучшую канализационную и водопроводную систему во всем Тьемерре. А светлые уже задолбали своими мольбами о ниспослании им аналогичного борца со светом.
Присутствующие разом улыбнулись.
- Ну ладно, - оборвал приятные воспоминания Гефест. - Займемся поисками. Чего тянуть. Ты, Геля, посмотри подходящую душу в Эльтиане, а я просею парочку соседних миров.
- А я? - раздался обиженный голосок Младшей.
- А ты смотри и учись, как осуществляется поиск, - отрезал Гефест.
- Воцарилось недолгое молчание, прерванная изумленным вскриком Гелионы: - Нашла! - Голос её был полон искреннего удивления
- Отлично! - обрадовался Гефест. - Где он?
- Как ни странно, в том же городе. Смотри! - она повела рукой, открывая окно всевидения.
- Судьба иногда любит странные шутки, - начал было бог кузнецов, но внезапно осекся - НИЧЕГО СЕБЕ МУЖИК!!! - Даже присвистнул Гефест, обозревая открывшуюся картину. И вот это и есть... - он не закончил, бесцеремонно отодвинутый в сторону Младшей, которой тоже хотелось посмотреть. И именно она заметила то, что ускользнуло от остальных: - Всмотритесь, - в полном восторге воскликнула девочка. - Его душа... Да он же поэт!

***

Предыдущая страница 2 Следующая страница


3 Алексей Глушановский

Олег проснулся поздним утром, от громкого стука в дверь. Во дворе усадьбы царила необычайное оживление, звуки которого доносились и до его комнаты. Вереены, как всегда по утрам, рядом не наблюдалась.
Стук повторился.
- Ваша милость, вставайте, - донесся из-за дверей громкий и слегка надтреснутый голос мажордома.
- Что случилось? - В голосе Олега звучало раздражение... и, видимо не только оно, поскольку, в словах слуги, когда он отвечал, слышался сильный испуг:
- В-вы п-просили разбудить вас... Оружейник привез доспехи...
- Ладно, сейчас! - быстро умывшись, Олег оделся и вышел из покоев. Он и впрямь просил разбудить его, как только привезут доспехи.
Во дворе, на тренировочной площадке, его встретила Вереена. Рядом с ней лежали уже разобранные и подготовленные части доспехов, и переминался с ноги на ногу невысокий, но чрезвычайно широкий и накачанный мужчина, по всей видимости, тот самый оружейник.
- Доброе утро, ваша милость. Я Прошка, крепостной оружейник их сиятельства княгини Катины Бельской. Вот, доспехи привез. Все как приказано, по меркам сделал! - Низко поклонился он слегка ошалевавшему от такого приветствия Олегу.
Нет, он, конечно, понимал, что в этом средневековом мире его положение было весьма высоким, и соответственно, все находящиеся значительно ниже его по социальной лестнице были обязаны отдавать ему знаки уважения. Но вот принимать поклоны, и слушать самоуничижительные речи от человека в два, а то и в три раза старше его самого, к тому же по-видимому, хорошего мастера, Олегу было весьма непривычно, да и неприятно. Чтобы скрыть неловкость, он начал торопливо облачаться в доспехи. Вереена и мастер помогали, затягивая ремни, и поправляя плохо сидящие детали.
Наконец, эта, весьма утомительная, и довольно долгая процедура была закончена. На протяжении всего одевания, Олег с теплыми мыслями вспоминал куда более легкий и удобный доспех Рыцаря Хаоса, в котором тренировался в Форпосте. Благодаря вложенной магии тот не имел многочисленных креплений из сыромятной кожи, и мог быть одет самостоятельно, без посторонней помощи. Но увы... Появиться на турнире в Трире в доспехах одного из полков Темной империи мог себе позволить разве что какой-либо самоубийца, решивший покончить с жизнью таким вот оригинальным образом. Да и магия в любой из её разновидностей, на турнирном поле была категорично запрещена.
Когда же Олег для пробы опустил забрало, и оценил угол обзора, который оставляли узкие смотровые щели, он буквально взвыл!
- Тут же ни... - Он вовремя проглотил готовое сорваться слово, и продолжил, подыскав приличный аналог, - ничего не видно! Как я в этом ведре сражаться буду? Вслепую? На запах? - Он для пробы сделал несколько шагов, и едва не упал. Коленное сочленение правых поножей ощутимо заедало, и если бы ни нечеловеческая сила, которой он обладал в состоянии частичного превращения, то падение было бы неминуемым. - Да и тяжелый какой! Как в нем вообще сражаться можно?!
- Но... Ваша милость! - Оружейник резко побледнел. - Это стандартный турнирный доспех! По рекомендации императора, его толщина была несколько увеличена, а размер смотровых щелей забрала - уменьшен по сравнению с боевыми доспехами, дабы предотвратить травмы участников!
Некоторое время, Олег постоял, обдумывая возможность незаметно разместить на теле несколько змеек, дабы смотреть их глазами, но потом, с сожалением отказался от этой идеи, поскольку решительно не представлял, куда их можно спрятать.
- А полегче варианта нет? - С тоской в голосе спросил Олег. Ему было заранее жаль коня, которому придется возить на своей спине, помимо и без того не самой легкой Олеговой тушки, еще и пятьдесят килограмм турнирного доспеха. Учитывая то, что и сам Олег, несмотря на всю физическую мощь, предоставляемую в его распоряжение возможностями частичного оборота, передвигался с некоторыми усилиями, это было весьма немало.
- Как бы вы хотели изменить доспех? - обречено протянул оружейник.
- Для начала изменить шлем. Думаю, будет вполне достаточно защита головы и неподвижной полуличины. Так обзор улучшится многократно, а нижнюю часть лица можно прикрыть...
По мере того, как Олег рассказывал, оружейник все более и более смурнел лицом. Наконец он не выдержал.
- Ваша милость! Турнирный доспех строго определен, и все те изменения, что вы предлагаете внести в него, хотя и несомненно, послужат значительному улучшению обзора, и скорости движений, но увы, запрещены. В подобном доспехе вас просто не допустят до участия в турнире, согласно пункту пятому правил проведения императорского турнира 'о предотвращении гибели ненадлежаще экипированных рыцарей'
- То есть, другого варианта нет? - уточнил Олег.
- Н-нет, - как то уж слишком замявшись ответил мастер.
- А если подумать? - заминка не ускользнула от Олега, и на этот раз в его голосе басовой струной прозвучала нотка инфразвука.
- В-ваша милость! Не губите! - Оружейник рухнул на колени. - Не разбираюсь я в этом! Вам бы с герольдом посоветоваться надобно! Да со знатоками... Только слышал я как-то, что кроме турнирнирных, дозволены лишь ритуальные доспехи, а кто ж в своем разуме на такой риск пойдет?
- Что за доспех? Ритуальный который?
- Шлем, как вы описали, снизу бармицей чешуйчатой лицо и шею прикрывает, далее кольчуга, из тех же чешуй металлических...
Слушая описание перепуганного оружейника, Олег веселел на глазах. Судя по этому самому описанию, загадочный ритуальный доспех сильно напоминал доспех знатных бояр века двенадцатого-тринадцатого, который давал отличный обзор, полностью сохранял гибкость и скорость движений, и к тому же давал довольно неплохую защиту. Правда, последнее интересовало Олега весьма мало. Если бы была такая возможность, он предпочел бы и вовсе отказаться от любых доспехов, ведь его родная чешуя была куда прочнее всех поделок местных кузнецов. Но увы... Без доспехов на рыцарский турнир почему-то не пускали. Так что описанные оружейником ритуальные доспехи устраивали Олега как нельзя лучше.
- Отлично. Наконец прервал Олег разошедшегося мастера. Мне это подходит.
- Но зачем это ВАМ? Это же самоубийство! Кольчуга просто не сможет сдержать прямого копейного удара! Его-то и турнирные тяжелые панцири не всегда выдерживают! Да и в командном сражении легкая броня не сможет вас надежно защитить, даже от скользящего удара булавы!
- Что ж, значит, постараюсь не подставляться под удары! - улыбнулся Олег. - Так можешь ты сделать такой доспех?
- Могу. - Как-то обречено протянул оружейник. - Но не за оставшиеся восемь дней!
Олег вздохнул, поднял забрало, и взглядом попросил Вереену помочь ему разоблачиться. Расстегивая многочисленные пряжки, она, как бы невзначай поинтересовалась у Олега, где, и когда он собирается искать себе оруженосца. Тот только тяжело вздохнул. Об этих вопросах он пока не задумывался.
Тем временем, оружейник закончил переминаться с ноги на ногу, и спросил:
- Ваша милость, вы всерьез хотите идти на турнир в доспехах витязей?
- Да. - Олег с вновь разгоревшейся надеждой посмотрел на него. Идти в бой, с ног до головы закованным в стесняющий движения, гулкий и неудобный панцирь, с толстым ведром на голове, которое здесь по какому то недоразумению называли шлемом, и через узкие дырки в передней части которого было практически ничего не видно, его не прельщало.
- У тебя есть уже готовый? Ты успеешь подогнать его по моей мерке до турнира?
- У меня - нет. Её сиятельство, княгиня Бельская ничего подобного никогда не заказывала, да и старый князь предпочитал доспехи современного образца. Однако вы могли бы обратиться в храм Теруна. Жрецы бога грозы и войны вряд ли откажут столь знатному рыцарю в просьбе воспользоваться их ритуальными доспехами и выступить в них на великом турнире. А если вы еще и подкрепите свою просьбу некоторым денежным пожертвованием на нужды храма...
- Вот так просто возьмут и выдадут?
- Конечно. Подобные доспехи иногда надевают в бой те, кто хочет привлечь на себя внимание Теруна. Вот только внимание этого бога далеко не всегда бывает благосклонным. Одевший такой доспех, как бы делает заявление: Победа или Смерть, а третьего не надо!
Кивком, отпустив оружейника, поспешившего собрать в беспорядке брошенные части доспеха и удалиться, Олег ухватил под локоть Вереену, и в глубокой задумчивости побрел к дому.
- Ну, и что ты задумался? - насмешливо спросила девушка.
- Да вот, понимаешь... Сражаться более менее прилично, в том танке, что здесь почему-то называют турнирным доспехом я не смогу. То, что тут, почему-то называют ритуальным доспехом, мне подошло бы практически идеально. Но ведь тогда придется идти до конца!
- И что тебя смущает? Ты вроде и так собирался победить? Твои возможности демона вполне это позволяют!
- Вообще-то я планировал аккуратно проиграть в последнем туре. Меня как-то не прельщает перспектива жениться на совершенно незнакомой княжне. А в этих доспехах придется драться до победы! Умирать у меня как-то нет желания. Да и внимание бога к своей персоне привлекать не хочется.
- Понятно. Мне вот что любопытно. Где ты собираешься искать оруженосца? Учти, это должен быть дворянин из достаточно знатного рода, который сам пожелает идти к тебе на службу!
- А ты на что? Или не справишься?
- Я?!! - Вереена демонстративно скосила глаза себе на грудь. - Я-то справлюсь. Вот только, если ты до сих пор не заметил, я немножко не того пола! А насчет доспехов... Думаешь, оно Теруну надо, - на каждого оболтуса внимание обращать? А если даже и обратит... Помнится, ты рассказывал, что у тебя имеются личные знакомства в высших сферах. Так что, не нервничай! Я - переодеваться! - с этими словами, вампиресса легко взбежала по ступенькам крыльца, и скрылась за дверью.
- Ничего страшного, - крикнул вслед ей Олег. - Я помню, как неплохо ты умеешь прикидываться мужчиной!

***

Проезжая по Хориву, Олег вовсю вертел головой. Город, по крайней мере, его 'белая' часть, где находились особняки наиболее богатых аристократических семейств Трира был очень красив. Двух - трехэтажные, но невероятно просторные дома, утопающие в зелени садов за изящными оградками сами притягивали взор. Мощеные камнем улицы были настолько тщательно выметены, что казались стерильными. А главное, здесь, как и в Антисе, видимо была проложена подземная канализация, поскольку проникающая всюду вонь сточных канав, которая очень раздражала Олега в остальных городах этого мира, отсутствовала начисто.
Не смотря на довольно таки неспешный шаг Звездочки и Грома, до императорского дворца, где производилась запись желающих участвовать в предстоящем турнире, добрались довольно быстро.
Вереена отправилась с лошадями в ближайшую таверну, поскольку, императорский дворец наверняка был снабжен сигнальными амулетами, которые неминуемо подняли бы тревогу, вступи вампиресса в их зону действия. Разумеется, бывшая диверсантка знала немало способов обмануть сигнальные чары, но все они мало подходили для данного момента. Так что записываться на участие в турнире Олег отправился в одиночестве.
Спросив у стражников перед парадными воротами о местонахождении 'приемной комиссии', и получив, помимо указаний дороги еще и целую кучу полезных сведений о членах комиссии, дворцовых порядках, наиболее сильных рыцарях из тех, кто уже записался на турнир, а так же откровенных сплетен (и все это всего за одну серебрушку!) Олег направился в малую приемную, где и проходила запись.
Спустя час блужданий, он вовсю поминал указавших ему дорогу стражников 'тихим добрым словом'. Огромный и роскошный дворец, который по вынесенным из книг и фильмов представлениям, должен был просто кишеть слугами, придворными и охраной, оказался на удивление безлюдным. По всей видимости, Олег, задумавшись, где-то ошибся в многочисленных поворотах, а спросить дорогу ему было просто не у кого! Последним встреченным им человеком был какой-то невероятно разнаряженый малолетний паж, который на просьбу указать дорогу буркнул что-то невнятное, и проворно скрылся в одном из многочисленных коридоров.
Сейчас Олег шел по длинной галерее второго этажа, на одной из стен которой висели многочисленные ростовые портреты, освещаемые солнечным светом из окон другой стороны, в которых виднелся яркий цветник дворцового сада. Тщательно прислушиваясь, чтобы не упустить звук шагов кого-нибудь, кто мог бы послужить ему проводником, и вывести его из этого лабиринта, Олег в то же время обдумывал возможность призвать кого-либо из местных призраков, дабы поручить ему сложную и ответственную работу Сусанина.
Останавливало его то, что было абсолютно неизвестно, как отреагируют местные сигнальные амулеты, а после и охрана, на довольно таки серьезное заклинание некромантии. Объяснять, что он вовсе не собирается покушаться на императора, а всего лишь искал выход к малой приемной, Олегу совершенно не хотелось.
Вдруг, за одним из портретов, изображавших высокого, стройного витязя с веселой и задорной улыбкой, в пластинчатой броне, с открытым шлемом в руках, и широким прямым мечем на поясе, Олегу послышалось какое-то шуршание и шушуканье. Остановившись, он прислушался:
- Растяпа! 'Все надежно, все надежно'! И что мы теперь будем делать? Я из-за тебя все платье измарала в этой пыли! И приспичило тебе этот проход исследовать! - Яростно шептал какой-то девичий голосок.
- Ну, интересно же! И раз тут есть дверь, то должна же она как-то открываться! Подумаешь, платье! Я вот тоже вся измаралась, но ведь не кричу об этом! И вообще, давай потише, а то услышит еще кто, мигом батюшке доложат! - второй голос был несколько звонче, несмотря на то, что его обладательница явно старалась изо всех сил сдерживать его
- И пусть доложат! Только бы вытащили. Я темноты боюсь! И пауки тут ползают. Мама! - послышался приглушенный взвизг.
- Не пищи! Подумаешь, паучок. Ты меня на пять лет старше, скоро замуж пойдешь, а ведешь себя как маленькая!
Усмехнувшись, Олег подошел к картине, и несильно постучал по раме, стараясь направить звук так, чтобы он шел сквозь стену. Его возможности во владении магией дерева и камня, которые относились к стихии земли, были совершенно ничтожны, даже при использовании выданного ректором преобразователя стихий, однако на такой пустяк их вполне хватило. Шушуканье немедленно прекратилось.
- Юные леди, - вежливо начал Олег. - Приношу свои извинения, что отрываю вас от ваших исследований, но из невольно подслушанного мной разговора мне показалось, что вы нуждаетесь в помощи.
За стеной послышался дружный взвизг. Затем, дрожащий голос произнес: - Вы кто? И где вы находитесь?
- Я Ариох Бельский. Прибыл сюда для записи на участие в турнире. Следуя указаниям привратных стражников по поиску малой приемной, где эта запись и происходит, благополучно заблудился, и в данный момент сам не знаю, где нахожусь. Вы не могли бы подсказать дорогу?- Максимально честно ответил Олег.
Из-за портрета раздалось сдавленное хихиканье. Затем, все тот же голос произнес: - Мы бы с радостью указали вам дорогу, благородный лэр, но, к сожалению, потайная дверь никак не хочет открываться. Может, вы попробуете открыть её с той стороны?
- Попробую. - Олег отодвинул портрет, и внимательно пригляделся к каменной стене за ним. Вскоре он обнаружил тонкую щель, словно очерчивающую контуры небольшой двери. Подключив магическое зрение, ему удалось обнаружить и небольшой камень, нажатие на который должно было отпирать хитроумный запор. Однако, в механизм, по всей видимости, забилась пыль, поскольку на все нажатия, надавливания, а под конец и пинки Олега он не реагировал.
Подумав, Олег решил пойти другим путем.
- Отойдите от двери, - скомандовал он девушкам, объяснив ситуацию. Затем, вытащил меч духа, и привычным посылом энергии активировав его, всадил пылающее лезвие в узкую щель. Запахло горелым. Вокруг щели образовались потеки расплавившегося камня, а Олег, добавив в меч еще энергии, медленно повел его вниз, перерезая запорное устройство.
- Путь свободен! - горделиво произнес он, когда, поддавшись на его усилия, небольшой кусок стены медленно и вальяжно повернулся на скрытых петлях, открывая проход в темный, и чрезвычайно запыленный коридор, освещаемый светом единственного факела.
Факел держала девчушка лет двенадцати, со светло-русыми волосами, в когда-то довольно роскошном, а сейчас безнадежно перепачканном в пыли и паутине платье. Рядом с ней виднелась её соучастница по 'исследованиям' - относительно высокая и стройная брюнетка лет шестнадцати-семнадцати на вид. Лица обоих 'первооткрывательниц' несли заметные следы семейного сходства, а так же грязи и пыли, которых в этом переходе имелось явно избыточное количество.
- Благодарю вас, лэр. - С достоинством кивнула младшая, выходя из потайного хода. Старшая, явно более стеснительная, только сделала небольшой реверанс, что в исполнении только что вылезшей из подземного хода запыленной и перепачканной фигурки смотрелось довольно комично. Впрочем, несмотря на сдержанность в словах, их взгляды были полны самой горячей благодарности.
Выйдя на свет, девушки немедленно занялись своей внешностью, объявив беспощадную войну пыли, и грязи на своей одежде и лицах. Но, если лица удалось привести в более-менее приемлемый вид относительно легко, то осевшая на платья грязь упорно сопротивлялась всем попыткам девушек от нее избавиться.
Олег в это время притворил дверь, и повесил прикрывающий её портрет на место. Затем он обернулся к вызволенным.
- Как мне кажется, таким образом, вам от пыли не избавиться.
- А что делать? - старшая повернулась к Олегу. - Не можем же мы выходить в жилую часть в таком виде!
Младшая мыслила более рационально. Кинув взгляд на ножны с мечом духа на поясе Олега, она спросила: - Вы маг? Не могли бы вы что-нибудь сделать с этим? - тут она неопределенным жестом провела по своему платью.
Олег улыбнулся. - Увы. Я действительно маг, а не прачка. Тут нужны именно её услуги. Хотя... Я мог бы наложить на вас иллюзии. Но в этом случае, вам придется не отходить от меня слишком уж далеко.
- Прошу вас, лэр. И... Еще раз спасибо за наше освобождение! - откликнулась младшая.
Привычно создав иллюзию, за основу которых он взял платья девушек, такими, какими они должны были быть до чересчур близкого знакомства с потайным ходом, Олег оглядел двух молодых леди, представших перед его глазами.
- Великолепно, - протянула младшая, оглядывая себя и подругу. И ничего не видно! Всегда бы так! Возможно, няня даже ничего и не заметит, и нам не влетит!
- Не видно, только пока вы находитесь на расстоянии не более ста метров от меня, - предупредил Олег, который не счел нужным тратить много энергии на такой пустяк, и наложил простейшую иллюзию. Когда я покину дворец, морок спадет. Рекомендую к тому времени сменить одежду.
- Разумеется. - улыбнулась старшая. - Спасибо вам.
- Не за что. Обращайтесь если что, - в свою очередь, улыбнулся Олег. Он прекрасно понимал этих юных разбойниц. В свое время, в его городе вряд ли нашелся хоть один старый, заброшенный дом, куда бы он ни лазил с компанией своих приятелей, таких же сорвиголов. А будь у него тогда в распоряжении целый дворец, с кучей забытых и заброшенных потайных ходов... Олег мечтательно прищурился, но тут же одернул себя.
- Мы, кажется, обещали проводить вас в малую приемную, - между тем, словно в задумчивости проговорила младшая. - Думаю лучше поспешить. Нас наверняка ищут, и когда найдут, непременно будут... ммм... воспитывать, и сдержать слово окажется несколько затруднительно.
- Как скажете, ларесса. Могу я поинтересоваться вашими именами?
У старшей изумленно округлились глаза, она уже открыла рот, чтобы, что-то сказать, но её тут же перебила младшая, на мордашке которой, впрочем, тоже появилось некоторое удивление.
- Меня зовут Эри, а вот эту великовозрастную дылду - Ира. Фамилии мы бы предпочли пока не называть.
- Сама ты дылда! - возмутилась старшая.
- Девушки, не ссорьтесь, - улыбнулся Олег. - Если Ира - великовозрастная дылда, - он демонстративно взглянул на едва достающую ему до подбородка девушку сверху вниз, - то кто же тогда, по-вашему, я? - Древняя каланча, что ли? - Девушки весело рассмеялись.
- Кстати, вы зря скрываете фамилии. Неужели вы думаете, что я побегу сообщать вашим родичам о незапланированном, исследовании потайных ходов? Тогда ведь и мне попадет, за порчу императорского имущества, в виде потайной двери. Честное слово, у меня и своих проблем хватает. Впрочем, как хотите.
Девушки переглянулись, и одновременно улыбнувшись, предложили начать выбираться в более обитаемую область дворца. По дороге завязался разговор.
- Благородный лэр, позвольте поинтересоваться, зачем вам надо в малую приемную? Там сейчас находится комиссия воителей Трира, ведущая запись достойнейших из бойцов нашей страны на великий турнир, и больше ничего. Может быть, вас ввели в заблуждение? - начала старшая.
- Девушки, а можно без церемоний? Как-то неловко получается. Если вы просто Ира и Эри, то тогда и я - просто Ариох, без всяких 'благородных лэров' и тому подобной чуши! А насчет комиссии, то мне туда и надо. На турнир записываться буду.
- Ладно. Просто ва... твоя семья всегда отличалась любовью к церемонности, - легко, и почти без запинки перешла на предложенный тон Эри. - А зачем тебе записываться? Магия на турнире строго запрещена. Там по всему полю поглотители мощнейшие установлены! Даже амулеты не работают.
- Ну, я и без магии, довольно неплохой боец. - Олег улыбнулся. Так что шансы на победу у меня имеются.
- Там будут сражаться лучшие бойцы Трира! - горячо высказалась старшая. - Быть просто неплохом бойцом, для того, чтобы хотя бы выжить, не говоря уж о победе на турнире, совершенно недостаточно!
- Ну, возможно я не совсем правильно высказался. - Олег улыбнулся. - Перед тем, как поступить в Академию, я был охотником на нечисть. Причем, количество сраженных мной тварей значительно превышало уровень необходимый для получения дворянства. Так что, думается, шансы у меня весьма неплохие.
- Ариох Бельский, Ариох, Ариох... - забормотала Эри себе под нос. - Вспомнила! - торжествующе вскинула голову девочка.
- Вы - приемный сын княгини Катины Бельской с титулом ненаследного княжича. Интересно, по какой причине она вас усыновила? Год назад, об этом её поступке при дворе ходило множество сплетен.
- Это как раз таки и связано с моей карьерой охотника. Я спас её сына от клыков нежити. - Похвастался Олег. Однако, распространяться о том, что этой нежитью была высшая вампиресса, в данный момент являющаяся его слугой по клятве он не стал.
- Да-а. - уважительно посмотрели на него девушки. - Бывший охотник... Тогда у вас действительно есть хорошие шансы.
Может, это была случайность, но Олегу показалось, что при этих словах голос старшей слегка дрогнул, как будто его шансы на победу, почему-то её расстроили. Впрочем, он решил не забивать мозги ерундой. Мало ли отчего задрожал голос его спутницы. Тем более что, похоже, они подходили к обитаемой части дворца. По крайней мере, Олег уже улавливал громкие голоса, доносившиеся впереди.
- А зачем тебе это участие? - вдруг поинтересовалась Ира. - Тоже хочешь жениться на княжне Ленской? Зачем? Только не говори, что ты в нее влюблен. Ты же ее, наверно, и не видел не разу! Тебе нужно её приданое? - В голосе девушки слышался вызов, причины которого Олег никак не мог понять.
- Если, честно - да, не видел. А что, она настолько страшная, что в нее нельзя влюбиться? Впрочем, поместья её мне тоже не нужны. Я вообще, не хочу пока жениться.
- А зачем ты тогда участвуешь? - Поинтересовалась Эри. После последней фразы она с трудом сдерживала смех, кидая взгляды на свою подружку. Та, наоборот, вся покраснела, упорно отводя взгляд от Олега. Тот постепенно стал догадываться, что дело нечисто, и две его сопровождающие скрывали свои фамилии, возможно, вовсе не из-за опасения доноса родителям. Какая-то мысль, упорно лезла из подсознания, что-то связанное с именем старшей из них, Ирой, но пока он пытался сообразить, что же именно, ему задали очередной вопрос:
- А что ты будешь делать, если победишь?
- Не знаю. - Олег покачал головой. - Посмотрю на девушку, может она такая красавица, что я в нее с первого взгляда влюблюсь. А может, постараюсь смотаться побыстрее. Вообще-то, когда княгиня предложила мне участвовать в турнире, я не знал, что призом будет девушка. Думал, что будет что-нибудь попроще. Типа кубка, меча там, шлема... Поставил бы на полку, и думать забыл. А вот что с этой Иреной Ленской делать, - ума не приложу! - Глядя на в голос расхохотавшуюся Эри, он поспешил уточнить: - Ну, помимо того, что само собой напрашивается. - Это вызвало еще более мощный приступ смеха.
Переведя взгляд на свою вторую спутницу, Олег остолбенел. Молодая девушка, вся покраснев, сверлила его далеко не ласковым взглядом. И тут его посетила страшная догадка: - Ира? - Страшась, но и одновременно, будучи практически уверен в её правильности, спросил он, - Ирена Ленская?
Девушка кивнула, не сводя с него сердитого взгляда.
- Догадался... - разочарованно протянула младшая. Олег перевел взгляд на неё.
- Эри, а как твое имя полностью? - Мягко спросил Олег.
- А может не надо? - прекратив смеяться, жалобно переспросила девочка. - Давай, я буду просто Эри?
- Надо, Эри, надо, - невольно подражая герою известного кинофильма, ответил Олег. - А то мне что-то больше не хочется изображать из себя шута.
- Что ж, справедливое требование, - внезапно вмешалась 'приз' будущего турнира. - Перед вами её высочество, кронпринцесса империи, великая княжна Эриния Лельская!
Тирада явно была рассчитана на то, чтоб ошеломить, поразить, и ввергнуть в священный трепет. Однако, Олег, превосходно видящий сквозь собственную иллюзию перепачканное платье юной кронпринцессы, а так же заметивший, с каким удовольствием названная кронпринцесса общалась на неформальный лад, и как посмурнела, когда Ирена огласила её полное имя, ошеломляться, и впадать в верноподданнический экстаз категорично отказался.
К тому же, задорная и авантюрная кронпринцесса, здорово напоминала ему его собственную сестренку, оставшуюся где-то далеко, за границами этого мира, и одну веселую огненную элементаль, которую называли Младшей. В этой компании авантюрная дочь Трирского императора смотрелась бы вполне органично, - улыбнувшись про себя, подумал Олег.
Вслух же он спокойно произнес: - Приятно познакомиться, ваше высочество. - И, заметив, как на лице девочки появилось грустно-величественная гримаска, добавил: - И зачем ты это скрывала, Эри?
- Спасибо, - улыбнулась Эриния. - Не обижайтесь, просто эти 'ваше высочество', и тому подобное, иногда так достают! А тут уникальная возможность пообщаться с человеком, который не знает меня в лицо, просто, как человек с человеком. Я не могла упустить такой шанс! Вы меня простите?
- Мы же вроде бы были на 'ты'? А, твое высочество? - Улыбнулся Олег
- Спасибо! - вновь повторила та, снова превращаясь из величественной принцессы Эринии, просто в озорную девочку Эри.
- Кстати, мы почти пришли, - перебила их беседу юная княжна Ленская. Если спустится по этой лестнице, то попадаешь в коридор славы. В левом торце и находится малая приемная. А нам пора. Благодарю вас, лэр, за интересный рассказ обо мне.
Олег серьезно взглянул в глаза все еще сердитой девушки.
- Прошу простить меня, если что-либо из моих высказываний показалось вам оскорбительным, леди. Поверьте, у меня не было никакого желания вас обидеть. Но согласитесь, не имея до сих пор никакой возможности вас видеть вживую, у меня просто не могло быть никакого мнения о вас. Если честно, я даже не знал, что Леди этого турнира... - он замешкался, подбирая подходящее слово, - столь юна. - Наконец нашелся Олег. 'И к тому же, большая стерва', - добавил он про себя.
- Ваши извинения приняты, - все еще несколько холодновато, ответила девушка. - Прощайте.
- Нет, до свидания, - неожиданно резко вмешалась Эриния. - Что-то мне подсказывает, добавила она, глядя прямо в глаза Олегу, - что мы еще увидимся, во время награждения победителя!
- Буду стараться, - улыбнулся тот, стараясь снять повисшее в воздухе напряжение. - До свидания, малышка, - добавил он с улыбкой, и начал спускаться вниз по лестнице.
- Я не малышка!!!!!! - возмущенно воскликнула Эриния, ему в спину.

- Ну и зачем? - спросила Ирена свою троюродную сестру, и подругу, когда шаги мага перестали быть слышны. - Зачем ты настраиваешь его на победу? Ты же все знаешь! Наши отцы все решили. Победит Крайон. Это будет честная победа, - кто сможет противостоять керру равновесия, и полезный для империи брак. Все просчитано. Все остальные керры империи либо внезапно заболели, либо разосланы с заданиями по всем углам империи.
- Не все. Вчера в Хорив прибыл сам великий Бер. Он хочет написать поэму об этом турнире. Участвовать он не будет. Знал бы он...
- Вот видишь, все просчитано. Так зачем? Все равно, нам с любимым никогда не быть вместе. Так зачем ты втягиваешь сюда еще и этого Ариоха?
- Не знаю. Просто... предчувствие какое-то! А ты ведь знаешь, что у представителей нашей семьи предчувствия имеют свойство сбываться. Собственно, благодаря этому мы и удерживаем власть! И кстати, как он тебе? По-моему, куда получше твоего Вада будет. Тот только и может, что о своей любви распинаться, да стишки тебе под дверь подсовывать. Между нами говоря, довольно скверные стишки! С творчеством того же Бера они и рядом не валялись! И что ты в нем нашла? А у этого, хотя бы есть вполне реальные шансы на победу. В конце концов, у нежити, и скорость реакции, и сила часто бывают куда как повыше чем у равновесных керров. А он их убивал, и не один раз! А твоему Вадилену на турнире и вовсе делать нечего!
- Я люблю Вада. И он меня - тоже. Он уже записался на участие, как я не просила его не делать этого.
- Придурок! Его же там прихлопнут, и не заметят!
- Он сказал, что не хочет жить без меня. Вчера он ходил в храм Теруна, попросил благословения, и взял ритуальные доспехи.
- Терун благоволит сильным! Твой любовник, - простой самоубийца! Он сам лишил себя, не только шансов на победу, но и возможности просто выжить! На твоем месте, я бы все же обратила внимание на Ариоха. А Вадилену... Что ж... Ты уже решила, какие цветы положишь на его могилу?
- Я надеюсь...
- Зря!
- Это ты говоришь как моя подруга, или как Видящая?
- Как умный человек, которому небезразлична твоя судьба!
- Послушай, ты же Видящая императорской крови! Ты же умеешь! Посмотри вероятности, неужели нет никакой возможности?
- Дура ты, Ирка! Я же еще в возраст не вошла! Единственное что вижу, - к этому Ариоху надо присмотреться получше. С ним многое связано. Будь я на твоем месте, то даже бы не сомневалась! Не знаю как, не знаю почему, но за ним для тебя видна надежда. Пошли. Нам пора!

***

- И все-таки странно, - пробормотал себе под нос Олег, спускаясь по лестнице, которая, по словам Эринии должна была привести его буквально к самым дверям малой приемной. - Ну не может нормальный дворец быть таким пустым! Хоть кто-то же должен быть на месте! Ну, не придворные, - так слуги, не слуги, так хотя - бы стража... а вдруг, я злоумышленник какой?
Дойдя до малой приемной, о чем извещала висящая на двери табличка, на которой также было написано: - Запись на турнир, - он был изумлен еще больше. Она оказалась совершенно пуста!!! Заваленные свитками и листами дорогой гербовой бумаги столы явно показывали, что еще совсем недавно здесь кипела работа, однако никакой живой, да хотя бы и мертвой души в ней не наблюдалось!
- Та-ак... - Протянул Олег. - Это уже показатель. Похоже, тут и впрямь происходит, что-то очень нехорошее. - Проверив, как вынимается меч духа, он, на всякий случай активировал защиту, и медленно, и осторожно пошел назад, к лестнице. Былые навыки охотника на нечисть вернулись моментально, и сейчас Олег был готов к любой схватке. Он только остро жалел об отсутствии рядом Вереены. Какая бы напасть не приключилась с императорским дворцом, её вейтангур вовсе не был бы лишним.
Впрочем, выяснение причин тотального отсутствия людей в самом защищенном здании Трирской империи можно было отложить на потом. Главным сейчас было как можно скорее вернуться к оставшимся без защиты девушкам, одна из которых была наследницей престола, и вывести их в безопасное место.
Раздавшийся громкий топот заставил настороженного Олега метнуться к стенной нише. Вжавшись в камень, он окутался маскировочной 'Вуалью тьмы', так что теперь заметить его было весьма и весьма непросто. Впрочем, необходимости в этом не было никакой. Выскочивший из-за угла подросток в одежде младшего пажа вряд ли бы обратил на Олега внимание, даже стой тот посреди коридора.
'Путы мрака' сработали как всегда безукоризненно, и обездвиженный паж замер посреди коридора.
- Что случилось? - Спросил Олег, выходя из своего укрытия.
Глаза мальчика изумленно округлились.
- Да вот ваша милость, пошевелиться не могу почему-то. Вы помочь не могли бы? А то я совсем опоздаю! И так, из-за этих дурацких Эрькиных поисков на начало не успел! И чего её искать? Она ж по три раза в неделю теряется, все старые ходы лазит исследовать! Протараторил паж на одном дыхании.
- Меня интересует причина, по которой во всем дворце, вот уже час, как я не могу найти ни одного человека! - сказал Олег, постепенно успокаиваясь, и снимая с парня обездвиживающее заклинание. Тот вовсе не выглядел перепуганным, да и бежал, по его собственным словам, не от чего-то страшного, а просто боясь куда-то опоздать.
- Как? Вы не знаете? Сейчас в большом тронном зале Бер выступает! Император разрешил присутствовать всем желающим! - мальчишка так и пританцовывал от нетерпеливого желания броситься бежать, но сдерживался из опасения разозлить Олега.
- И что? Все там? - не поверил Олег. - Даже стража? - такое пренебрежение мерами безопасности его поразило. - А если воры заберутся?
- Это же сам Бер!!! - поразился его непонятливости паж. - А на воротах стражу естественно оставили. Бежим скорее!
- Веди. - Принял решение Олег. В конце концов, было очень любопытно посмотреть на местную знаменитость, ради приезда которой был учинен такой переполох.
Мальчишка, только того и ждал, сразу понесшись, на всех порах, так что Олегу даже пришлось его немного притормозить, ухватив за отворот кружевного воротника. Быстрым шагом они двинулись к тронному залу.

***

Без плесени хлеб, широка кровать
И плоть не забыла прыть-
Но не за что гибнуть и убивать.
А значит, незачем жить.

Предыдущая страница 3 Следующая страница


Тропа волшебника. Часть 2. Стезя чародея. 4

Не ведают люди большой беды,
И в мире всевластен свет
Но тех, кто достоин моей вражды,
Под небом знакомым нет.

Империи воля нас в бой вела,
Нас верность и честь вели,
А братьев вставали на нас тела,
Из мертвой родной земли.
Но в сечу врезаясь, не знали мы
Вопроса - "зачем живу?"
Мертвящая сила проклятий тьмы
Держала нас на плаву...

Зал потрясал. Не только размерами, позолотой, украшениями, и невероятным количеством людей, столпившихся в нем, - похоже мальчишка не соврал, и здесь действительно собрались ВСЕ обитатели дворца, но и невероятной, просто невозможной для такой огромной толпы тишиной, нарушаемой лишь звонкими строками, которые читал... - Олег изумленно протер глаза, и перешел на демонические органы чувств, надеясь избавиться от возможных иллюзий. Тут же стала понятна причина тишины - над толпой переливалось малое заклятие приглушения, видимо наложенная кем-то из придворных магов, однако громоздкая фигура, читающая стихи на возвышении рядом с троном, ничуть не изменилась, и Олегу ничего не оставалось, как признать её реальность.
Великий поэт Трирской империи был велик. В самом, что ни на есть прямом смысле. Отрывка стихотворения, который услышал Олег, было совершенно недостаточно, чтобы судить о таланте Бера, как поэта, однако даже беглого взгляда на него было достаточно, чтобы понять, - определение 'юноша бледный, со взором горящим', тут явно не проходило.
Рост поэта был очень хорошо за два метра, так что даже очень высокий по местным меркам Олег вдруг ощутил острое желание перекинуться в демона, дабы не смотреть на Бера снизу вверх. Огромные плиты мускулов, распирающие простую, хотя и пошитую из очень дорогого материала одежду, заставили бы бывшего терминатора, а ныне почтенного калифорнийского губернатора позеленеть от зависти, а при желании, этот гигант, вполне мог бы провести киношному киборгу полную фрагментацию жестких дисков, и разбор процессоров голыми руками, причем без всякой надежды на восстановление!
- Вот это мужик! - пробормотал Олег себе под нос, однако паж, приведший его в тронный зал, и сейчас зачарованно внимавший звонким строкам, читавшимся с импровизированной сцены, каким - то чудом его услышал.
- Он же керр-сильный! Один из немногих выживших! - выдал он короткое пояснение. - Тише!
Олег послушно замолчал и прислушался. Надо сказать, стихи того стоили:

Как прежде, дорога бежит у ног,
И руки, как встарь, мощны
Но мне ль родовой обнажать клинок
Во имя тугой мошны?
И топчет скакун позабытый след,
Живые густы луга...
Но жду, что отыщет разящий свет
Слепящую тьму врага.

## Автор стихотворения - Скит Зимописцев.

Странное ощущение охватило Олега. Стихи были хороши. Безусловно, вполне хороши. Но все-таки чего-то им не хватало. Совсем немного, самую малость... И внезапно, он сообразил чего! К ним не хватало музыки! Ритмичного, жестко напевного звона гитарных струн! Пальцы его сами задвигались, словно пытаясь подобрать мелодию... И в этот момент выступление завершилось.
- Благодарю вас за внимание к моему творчеству, - басистым голосом, удивительно подходящим к его внешности произнес поэт. - На сегодня, у меня больше ничего не написано. Его величество, - тут он отвесил короткий кивок в сторону восседающего на троне немолодого мужчины с жестким выражением лица и подтянутой фигурой опытного бойца, - просили меня присутствовать на великом турнире в качестве гостя. Я постараюсь описать его, если он будет того достоин, хотя видят боги, что я предпочел бы в нем поучаствовать! Но увы... К сожалению, моя жена весьма отрицательно отнеслась к идее второго брака! - тут он, как бы забывшись, потер лоб и болезненно поморщился. Зал разразился хохотом.
- Ларесса Иль Торасская, жена Бера, прославилась на всю империю своим крутым нравом, - прошептал сопроводивший Олега паж, перехватив недоуменный взгляд последнего. - До замужества, эта воительница состояла в охране императрицы, и поговаривают, что у неё сохранилась дурная привычка разъяснять мужу свои желания при помощи кулаков и подручных средств.
- Рисковая женщина, - заметил Олег, окинув громоздкую фигуру внимательным взглядом. - А если он ответит?
- Ну что вы?!!! - изумлению парня не было предела. - Бер, - благородный человек, он никогда не поднимет руку на женщину! К тому же, леди Иль, - тоже керр. Единственная женщина-керр из них всех!
- Благодарю вас за эту неожиданную радость, - Император встал с трона, приветствуя поэта. - Ваши стихи, как всегда превосходны, и мы будем очень рады видеть вас в нашей ложе во время турнира. Теперь, прошу вас последовать в наш кабинет. Нам бы хотелось проконсультироваться с вами по поводу известных вам обстоятельств. Прием окончен! - Добавил он, обращаясь к толпящимся придворным.
Император, казавшийся рядом с поэтом невысоким, щуплым подростком без помпы вышел в предупредительно распахнутую мажордомом боковую дверь. Следом за ним проследовал поэт-гигант, вынужденный пригнуться, проходя через отнюдь не маленькую, и не низкую дверь, и несколько придворных. Остальные, с шумными обсуждениями произошедшего, стали выходить из тронного зала через главные двери.
Олег, успел перехватить, совсем было собравшегося куда-то юркнуть пажа, и потребовал отвести его назад, к малой приемной. С тяжким вздохом тот починился.

***

Регистрация в качестве участника турнира, прошла довольно легко, и Олег, выходя из дворца на свежий воздух, облегченно вздохнул. Единственно сложный момент возник, когда у него потребовали герб. До того момента Олег предполагал, что будет вполне достаточно просто родового герба Бельских, - золотой сокол на лазоревом поле, - ан нет!
Как оказалось, у приемных детей рода герб семьи располагался в верхней трети щита, а все остальное пространство должен был занимать личный герб! Более того, как у любого мага, его личный герб должен был отражать его магическую суть. Впрочем, Олег не стал долго заморачиваться, над этой проблемой.
Теперь, в верхней трети его щита гордо парил золотой сокол в лазурном небе, а под ним весело ухмылялась знаменитая эмблема, которую Олег частенько наблюдал на трансформаторных будках - череп со скрещенными под ним молниями на черном фоне. Снизу это подсвечивалось тремя кроваво-красными языками пламени.
Девиз Олег упер оттуда же. 'Не влезай, - убьет' - написанное древними рунами геральдического письма, очень колоритно смотрелось на фоне знаменитого рисунка. Демонстрируя этот коллаж при помощи простого морока, Олег с трудом удерживал себя от дичайшего хохота, однако комиссия отнеслась к его личному гербу и девизу чрезвычайно серьезно. Узнав о том, что Олег является двуталантом, со склонностью к некромантии и магии Огня, почтенные метры единодушно согласились в идеальном соответствии и герба, и девиза всем, самым строгим правилам геральдики, утвердив ненаследного княжича Бельского в качестве участника турнира.
Итак, довольный собой и жизнью, Олег наконец-то покинул дворец, и перейдя площадь, попытался войти в таверну, в которой и должен был встретиться с Верееной.
Но увы, его намерениям осуществится не удалось. Нечто крупное, разноцветное, и дико верещащее, выбило деревянную дверь трактира, к которой Олег только-только протянул руку, и со всего маху впечаталось в каменную стену дома напротив. Данный процесс сопровождался большим количеством весьма нецензурных звуков, в общем знаменателе сводящихся к мысли, что красивым девушкам просто неприлично быть настолько раздражительными, и выбрасывать благородных, хотя и немножко нетрезвых лэров из трактира, всего лишь за попытку с ними познакомиться.
- Ну, подумаешь, за задницу ущипнул... - пробормотал юноша, - Олег только сейчас заметил, что 'снаряд' был весьма молод, - сползая по стенке на мостовую, хорошо хоть чистую, и теряя сознание.
Ухмыльнувшись, Олег перешагнул останки входной двери, и вошел в таверну. У него были вполне обоснованные догадки по поводу личности этой 'красивой стервы'
Как оказалось, сделал это он весьма вовремя. Вереена развлекалась вовсю. Шестеро молодых дворян, по всей видимости, приятели давешнего 'летуна' размахивая различными тяжелыми предметами интерьера пытались зажать в угол верткую вампирессу. Как следовало из сыпавшихся с их губ незатейливых оскорблений, они намеревались отомстить за своего приятеля покинувшего трактир столь унизительным для достоинства благородного лэра путем.
Искренне наслаждающаяся вампиресса старательно им подыгрывала. Периодически она изображала испуг, отвешивала несильные, но болезненные затрещины самым наглым, а так же изобретательно посылала своих противников в самые отдаленные места, дабы там, в уединении, они могли предаться разнообразнейшим половым извращениям, стремление к которым, по мнению девушки, легко просматривалось на их, не отягощенных печатью интеллекта лицах.
Глядя на покатывающихся с хохоту остальных посетителей трактира, и опознавая в некоторых, особо заковыристых пассажах, свои излюбленные ругательства, Олег растроганно подумал, - Моя школа!
Тем не менее, следовало прекращать столь веселое развлечение. Из-за задержки с записью на участие в турнире, вызванной выступлением Бера, до заката, когда Вереена должна была быть дома, оставалось не так уж много времени, а им еще было необходимо посетить храм Теруна.
Разумеется, Олег мог сделать это и в одиночку, однако он очень рассчитывал на помощь бывшей 'ночной тени' при подборе доспеха.
Демоническая чешуя, - вещь конечно хорошая, прочная и надежная, однако будет очень неплохо, если от вражеских мечей и копий Олега будет отделять не только его природная защита, но и хороший, качественный доспех. В своей же способности отличить хороший доспех от слабого и не слишком надежного без посторонней помощи Олег сильно сомневался.
- Заканчивай, - просигналил он по каналу клятвы. - У нас еще куча дел.
- Сам виноват! - тем же способом огрызнулась вампиресса. - Сколько можно было возиться! Теперь, будь так любезен, подожди, и не мешай развлекаться. - Одновременно с этим, она легким движением увернулась от занесенной в богатырском ударе руки наиболее рослого из шестерки атакующих, змеей проскользнула к нему за спину, и отвесила хорошего пинка. Разъяренный вопль пострадавшего сотряс округу. Сверкнули извлекаемые кинжалы.
Олег со вздохом присел за ближайший столик, признавая справедливость требований девушки. Одновременно он направил по каналу просьбу все же поспешить.
В тот момент, когда, казалось, сверкающая сталь вот-вот вонзится в тело вампирессы, на крыльце раздались тяжелые шаги.
- Что за шум, а драки нет? - раздался вопрос, произнесенный гулким басом, показавшимся Олегу странно знакомым. Обернувшись, он протер глаза. В дверном проеме возвышалось гигантская фигура Бера Торасского, того самого поэта - керра, чьи стихи в исполнении автора, он совсем недавно слушал во дворце!
- А, нет, похоже, я ошибся... - удовлетворенно прогудел поэт, наблюдая замерших при его появлении сражающихся. - Вот только драка - нечестная!!! Вшестером, с кинжалами, на одну безоружную девушку! А пригнись-ка ты, благородная ларесса, я тоже поучаствую! - С этими словами, он подхватил огромный, тяжеленный дубовый стол и с размаху запустил им в группу атаковавших Вереену молодых дворян.
Положение сразу же изменилось. Четверо парней, на которых пришелся удар необычного снаряда, мгновенно прекратили свою антиобщественную деятельность, и прилегли отдохнуть на грязный, и весьма заплеванный пол таверны. Грустно вздохнув, - по каналу до Олега донеслось печальное: - Нет в жизни счастья! Подраться в свое удовольствие, и то не дают!' - Вереена парой быстрых движений вырубила оставшихся, после чего подняла глаза на неожиданного заступника, и вдруг застыла, без малейшего движения, точно статуя.
По каналу до Олега донеслись отголоски вихря эмоций, вдруг вспыхнувших в душе девушки. Восхищение, уважение, интерес, желание, тесно сплетались с печалью, надеждой, и каким-то новым, неназываемым чувством, от которого сладко щемило в груди, и которое сам Олег испытывал, вспоминая о рыжей богине.
- Позвольте представиться, прекрасная леди, - первым нарушил молчание поэт. - Меня зовут Бер.
- Бер Торасский, - необычайно тихо, и медленно произнесла вампиресса. Буря в её душе успокаивалась, сменяясь твердой решимостью. - Я вас знаю. У вас прекрасные стихи. Спасибо за помощь. Меня зовут Вереена дель Нагаль.
- Дель Нагаль? - изумленно протянул гигант. - Но ведь... - Она не дала ему закончить.
- Я единственная, кто остался. Последняя из рода. Можете не беспокоиться, у меня нет к вам претензий. Все было честно... Такова война. И не волнуйтесь, здесь я нахожусь абсолютно законно, и не буду мстить. Я всего лишь сопровождаю одного из участников турнира, княжича Бельского.
- Пойдем. - Она быстро подошла к вставшему из-за стола Олегу, и буквально силком потащила его к выходу.
- Постойте!!! - воскликнул ошарашенный поэт. Его глаза казалось прикипели к затянутой в черную обтягивающую одежду фигурке вампирессы, и весь облик выражал растерянность, изумление, и желание продолжить знакомство. Однако девушка, и влекомый ею растерянный, ничего не понимающий в происходящем Олег, уже вышли из трактира.
- Что на тебя нашло? - поинтересовался Олег, как только прошла первая растерянность от неадекватных действий Вереены.
Гром и Звездочка двигались по направлению к храму Теруна, и все вроде было замечательно, однако Олега сильно беспокоило состояние его спутницы. Она сидела на коне, сильно ссутулившись, и наклонив голову, скрывая свое лицо за длинными прядями черных волос. Попытавшись при помощи канала подсмотреть её эмоции, Олег был вынужден отпрянуть, и максимально прикрыть взаимодействие, такая буря чувств бушевала в душе у девушки. - Ты что, так разозлилась из-за того, что тебе помешали самостоятельно разобраться с этими обормотами? Но он же действовал из лучших побуждений! И может быть, объяснишь, почему он так странно среагировал, когда ты назвала свое имя? - Спросил Олег, решив попытаться разговорить замкнувшуюся в себе Вереену.
- Да при чем тут это... - С горечью протянула девушка. - Все куда хуже... Просто... Ты не из этого мира, и иногда это явно видно. Я должна его убить! Но я не хочу этого делать! И в то же время... Оставив его в живых, я предаю память предков!!!
- Убить? Почему??? За что?!!! Он же помог тебе из лучших побуждений!
- Да забудь ты об этой несчастной драке! - Сорвалась на крик вампиресса. Олег в первый раз видел обычно невозмутимо-ироничную бывшую 'ночную тень' в таком состоянии, здорово напоминающем банальную истерику. - Все гораздо хуже! Он - барон Торасский!
- Ну и что? Ты хочешь сказать, что между вашими родами вендетта? И оно тебе надо, волноваться из-за таких пустяков? Все равно, от твоего рода осталась ты одна. Может, стоит забыть о давних раздорах? - Олегу показалось, что он нашел причину волнения девушки. - Тем более что, судя по отголоскам твоих эмоций, которые я почуял через канал, он тебе приглянулся... - Олег усмехнулся. На самом деле, ему было весьма неприятно, что женщина, которую он уже привык считать своей, заглядывается на других мужчин, однако время высказывать претензии было явно не подходящим.
- Если бы родовая вражда... - мечтательно протянула Вереена. - Тогда все действительно было бы намного проще. Увы...
- Да в чем причина?!! - не выдержал Олег.
- Во время Войны Магов, большая часть графства Нагаль, вместе с ближайшими соседями, подпала под удар вызванного светлыми огнешторма, и ныне называется Выжженными Землями. Меньшая часть - уцелела, и по договору о разделе Темных земель, отошла во владение империи Трир, и была отдана императором одному из своих вассалов, покрывшему себя славой во время войны. Ныне она носит название баронства Торасского. - коротко объяснила девушка.
- Та-ак. - Протянул Олег. - И сейчас ты считаешь себя обязанной убить захватчика?
Девушка уныло повесила голову.
- Ну что ж... У любой сложной задачи всегда есть простое решение, - улыбнулся Олег. - Ты не забыла, что находишься у меня в рабстве? Так вот, я, злобный тиран, и подлый рабовладелец, категорически запрещаю своей рабыне причинять какой-либо вред здоровью и жизни Бера Торасского, разве что это будет необходимо для самозащиты, - подумав добавил он, ощущая как напрягся канал клятвы, фиксируя приказ.
Судя по просветлевшему лицу Вереены, она совсем забыла о своем подчиненном положении, и такая возможность избежать убийства, не вступая в конфликт со своей совестью, и не поступаясь родовой честью, ей даже в голову не приходила.
- Спасибо! - голос Вереены звучал необычайно мягко и растроганно. - Слушаюсь и повинуюсь, о мой грозный повелитель! - своим обычным, ироничным тоном добавила она спустя секунду. - Знаешь, оказывается в рабстве, иногда бывают и свои преимущества...
- А то! - Ухмыльнулся Олег. - Я это понял сразу, как только обзавелся такой очаровательной рабыней! - Он многозначительно подмигнул Вереене, и соскочил с коня. Перед ними возвышалось высокое белое здание, напоминавшее миниатюрную крепость - храм Теруна.

***

В храме все произошло очень быстро. Узнав о желании Олега выступать в ритуальном доспехе, и получив солидное пожертвование, жрец, - немолодой мужчина крепкого телосложения с повадками и движениями опытного бойца - рукопашника, провел его в небольшую комнату за алтарем, всю увешанную разнообразными видами брони и оружия, и предложил выбирать. После некоторых колебаний, Олег остановил свой выбор на прочной и удобной кольчуге, досчатой броне поверх нее, и шлеме-шишаке с прикрывающей верхнюю часть лица металлической полумаской и чешуйчатой бармицей, спадающей вниз, и защищающей лицо и шею. Такой выбор сильно изумил Вереену, которая мягко намекнула Олегу, что, несмотря на несомненные достоинства подобного шлема, он мало подходит для прямой копейной сшибки, и не сможет защитить от копейного удара в лицо.
Ухмыльнувшись, Олег ответил, что вовсе не намерен позволять всяким там 'железным болванам' тыкать себе в лицо различными острыми предметами, так что этот аргумент не подходит. Зато обзор в подобном шлеме куда лучше, да и бармица вполне способна защитить от скользящего удара в общей свалке, а большего ему и не требуется. Все равно, сражаться по стандартным схемам, для него равносильно самоубийству. Так что подобной глупостью он заниматься не намерен. В конце концов, кто, как не сама Вереена, учил его вольтижировке? Или она сейчас сомневается в своем ученике?
Услышав такое заявление, девушка лишь качнула головой, признавая действительно немалые успехи Олега на этой ниве. Жрец же, невольно ставший свидетелем данного обсуждения, хладнокровно порекомендовал Олегу в этом случае не пользоваться стандартными рыцарскими седлами с высокой лукой, поддерживающей спину наподобие спинки глубокого кресла, а взять седло, которым пользовались бойцы Пограничья, как раз и славившиеся своим умением обращаться с лошадьми.
Услышав это предложение, Вереена только кивнула. Именно пограничной технике вольтижировки она и обучала Олега.
Выбор щита занял немало времени. Когда же Олег, наконец-то выбрал, то его выбор заставил жреца изумленно присвистнуть. Небольшой треугольный щит по размерам был даже несколько меньше стандартного рыцарского щита, однако, будучи изготовлен из цельного листа довольно толстой стали, весил несоразмерно много. Впрочем, куда больше жрец изумился, когда Олег, обрядившись в выбранный доспех, взяв щит, и сняв со стены висевший там огромный фламберг, легко выполнил несколько фехтовальных приемов, проверяя возможности щита.
В состоянии частичного превращения, вес щита почти не ощущался, а вот наличие хоть одного, безусловно надежного средства защиты, было необходимо. По правилам турнира, менять в процессе боя поврежденное оружие или доспехи было запрещено, так что цельностальной щит в этом случае был идеальным вариантом.
Кроме того, Олег прихватил из храма тяжелую булаву, которую он решил взять в качестве альтернативного оружия вместо меча духа. Легкий одноручный меч без возможности использовать заключенную в нем магию был явно слабоват против закованных в тяжелую броню бойцов. Использовать его как эсток, для поражения сочленений доспехов врага Олег не мог, ввиду недостаточности своих навыков фехтовальщика, и потому решил не рисковать. А после удара булавой, да со всей демонической дури, даже у самого бронированного соперника возникнут серьезнейшие проблемы со здоровьем.
Набор вооружения, которое Олег взял из храма завершался длинным турнирным копьем - лэнсом, с чашечкой-гардой для упора руки и тупым наконечником - коронелем. Тупые копья на турнирах начали использовать совсем недавно, по распоряжению императора, которому надоела частая гибель поединщиков в таранных сшибках. Жрец, в отличие от Олега, этим обстоятельством был весьма недоволен, утверждая что именно с подобного и начинается падение воинского духа, и общий развал великой империи.
- Глядишь, так скоро вообще на турнирах боевое оружие запретят, - ворчал он. - Поединщикам мечи тупить прикажут, да острия у мечей скруглят! Куда это годится... Так вот, привыкнут воины, на тупом оружии биться, и вовсе на деревянные мечи перейдут! Сглупил тут его величество, как есть сглупил! Я конечно понимаю, мужчин после войны мало осталось, людей беречь надо... но не такими же методами! Так ведь и вовсе воинский дух выхолостить можно, Теруна прогневить!
Олег слушал, молча кивал, про себя благословляя доброго и мудрого императора. Он вовсе не был уверен, что легкая броня, и его родная чешуя смогут выдержать полутонный удар, нанесенный на всем скаку острием заточенного в иголку рыцарского копья. С тупым наконечником, если он ошибется, и пропустит копейный удар в корпус, шанс выжить, у него был довольно приличный. Каковы у него шансы на выживание, если удар будет нанесен острым копьем, Олег предпочитал не прикидывать.
Наконец, выбор был сделан, и Олег удалился, получив заверения, что доспехи будут подогнаны по его фигуре, герб нарисован на щите, и к завтрашнему дню все выбранное им вооружение будет доставлено в городскую усадьбу Бельских.

***

- Милорд, у меня проблема. Подопечный решил принять участие в Великом турнире.
- И в чем же дело? - В голосе лорда-протектора Валенсии слышалось явное недовольство. - Вы мне об этом уже докладывали сударь! Или у вас проблемы с памятью? - интонация, с которой это было произнесено, явно свидетельствовала о срочной необходимости дальнейших пояснений.
- Мне только что поступил доклад от наблюдателей. Объект посетил храм Теруна, и заказал себе ритуальный доспех! В свете вашего приказа об обеспечении его безопасности мне это кажется немаловажным! - Чуть задыхаясь выпалил офицер службы безопасности.
На секунду связь по магическому шару прервалась. Милорд Элиас Альфрани обдумывал полученную информацию. Затем шар вновь требовательно засветился, а в голове молодого мага зазвучали не принадлежащие ему мысли.
- Так... немедленно подготовьте мне свежий доклад об участниках турнира на данный момент. Особое внимание уделите противникам, имеющим реальные шансы на элиминацию объекта, или причинение тяжкого вреда его здоровью, и подготовьте рекомендации по устранение этой угрозы. Желательно без смертельных случаев. Мне не хотелось бы сейчас ссориться со Светомиром. - добавил он как бы в раздумье.
- Доклад уже отправлен в вашу канцелярию, милорд. Однако, боюсь, ничего утешительного там нет. Его Величество, император Светомир, твердо намерен оттяпать у Иринии герцогство Полейское. Да и сам герцог, очень не против породниться с императорской семьей, к тому же, по донесениям агентов, император предложил ему просто невероятные привилегии.
- Поскольку герцог Крайон является керром равновесия, то данный брак решили провести как результат победы на турнире. Император объявил призом турнира руку великой княжны Ирены Ленской, чьи родовые поместья большей частью как раз таки находятся на границе с герцогством, и озаботился отсутствием на турнире других керров, и просто известных воинов, чей опыт или умения могли бы дать им шанс на победу в поединке с Крайоном.
- Вот как... - задумчиво протянул про себя лорд Альфрани. - Значит, император позаботился о том, чтобы на турнире отсутствовали бойцы, более сильные чем керры равновесия... Ну что ж... Валенсии не выгодно присоединение к Триру Полейского герцогства... Но действовать напрямую не стоит. Однако, как кстати вмешался этот Ариох. Тем более, официально, он подданный Трира... Такой случай упускать нельзя!
- Не вмешивайтесь. - Отдал он приказание внимательно прислушивающемуся офицеру. - Надеюсь вы заметили, какие доспехи он выбрал? Передайте мне образ. Так... Досчатая бронь? Постарайтесь передать ему нового коня и доспехи. Сегодня же озадачу наших оружейников. Думается, что в оружейных академии найдется подходящий аналог более высокого качества. Сами они магии не содержат, так что вполне подойдут в качестве турнирного доспеха. Вам будет представлено несколько вариантов. Выберете наиболее подходящие. Или пусть он сам выбирает?... В общем, разберетесь. Дальше... Я распоряжусь выделить солнечного аргамака. Его и доспехи переправят телепортом. Поговорите о способах передачи с вампиршей. В остальном, думаю, он справится сам. Если я не ошибаюсь в его природе, керр равновесия против него шансов не имеет.
- По поводу вампирши... - Офицер замялся. - Она категорически не идет на вербовку. За информацию, и переданное письмо поблагодарила, однако от постоянного сотрудничества отказалась, в весьма категоричной форме. - Вспоминая этот эпизод, молодой маг непроизвольно поморщился, и потер щеку.
- Ты что, додумался предложить ей подписать стандартный агентский контракт? Идиот. - Печально констатировал ректор академии. - С кем приходится работать! Правильно она тебе по морде съездила! Ты что, не знаешь, что клятва пламенной крови, помимо всего прочего, гарантирует полную лояльность заклятого хозяину?! Для нее поставить подпись под контрактом - самоубийство, причем особо мучительное! - от ярости, лорд даже перешел на 'ты'. Маг побледнел. Он по опыту знал, что такой переход свидетельствовал о крайней степени ярости, и не сулил ничего хорошего её объекту.
- Озаботьтесь подготовить всю информацию в сжатом виде, и передать её вашему сменщику, который прибудет телепортом, сопровождая аргамака. Вы отзываетесь. - Протектор Валенсии уже овладел собой. - Взыскание за служебное несоответствие, и почти проваленное дело получите по прибытии в Антис. Надеюсь, хоть Алектис сможет разобраться в том что вы наворотили, - укоризненно качнул головой архимаг, и прервал связь.
Старший офицер службы безопасности протектората Валенсии Кьян Вилиро, так и остался стоять перед погасшим шаром дальносвязи. В его голове роились мрачные мысли: - Опять этот любимчик! На меня - взыскание, а его на готовенькое значит! Ну, ничего, они еще меня попомнят! Но не сейчас, пока не время! Пока...

***

Вино, выплеснувшись из сминаемого кубка, оросило рукав, и тонкой, красной струйкой потекло по столу.
- Опять! - Бер в раздражении отбросил измятую посудину, и зычно потребовал: - Еще вина! И новую кружку, покрепче! - Подбежавший слуга торопливо заменил испорченный прибор, и великий трирский поэт, признанный и любимый публикой гений, тяжело откинулся на спинку кресла и вновь невидящим взглядом уставился на мерцающий в камине огонь.
Слуги тревожно переглянулись. Уже третий день, хозяин вел себя совершенно неадекватно. Вернувшись из императорского дворца, после удачного выступления, он запил. И ладно бы это была веселая попойка, с шумными гуляниями, танцами, лейб-гвардейскими офицерами, валяющимися на-, под-, а иногда, когда к гулянке присоединялись маги, и над столами, уличными танцовщицами, и непрекращающимися беседами на тему: А ты меня уважаешь? А как поэта? Что значит как его и уважаешь? Значит, как человека нет? Ах, оговорился, и вовсе не то хотел сказать... Ну, выпьем за уважение! - Это было вполне привычно, и никаких негативных эмоций не вызывало. Но вот уже третий день, как хозяин мрачно пил дорогое валенсийское вино, запершись в одиночестве в своем кабинете, бурча что-то себе под нос, и вызывая слуг, только чтобы потребовать еще вина, или заменить очередной сломанный кубок. По уединенному особняку, стоящему в самом элитном районе 'белой' части города поползли нехорошие слухи.
Сам же предмет и виновник этих слухов, смотрел в огонь, и не сном ни духом не ведая о том, какую панику среди обслуживающего персонала поднимает его хандра, поминал 'теплым и ласковым словом' светлых магов производивших его модификацию, Войну сил, политиков, её развязавших, и лично Йоркаса Карра, придумавшего способ создания модифицированных людей. По уже давно сложившейся привычке, делал это он в рифму, и уже сложенного хватило бы на весьма и весьма немалую балладу.
- Рифма к словам: придурок '...'! Так...: сломанный, обломанный...
И что получается? Ерунда однако! Обломанная! Так же как и я, впрочем. Сволочи! Мне-то еще ладно, у меня Иль есть. А каково остальным мужикам. Впрочем, мне тоже несладко... Какая девчонка! И ведь не врет! Интересно, как она выжила? Ведь говорили же, что всех дель Нагалей под корень вырезали! Проклятое изменение! Если бы не оно, точно попробовал бы с ней познакомиться! Ей, небось, сейчас несладко приходится. А Иль? Измена... гадкое слово. Нет, подлость недопустима! Впрочем, можно было бы попробовать развестись. Но, что об этом... Какие глупые мысли. Я увидел эту девушку первый, и наверно последний раз в жизни, и уже влюбился, как мальчишка. О чем думаю! Ведь, даже если бы и получилось её соблазнить, все равно ничего бы не вышло. Разве что, кроме многочисленных повреждений внутренних органов девушки. Помнится, у Рийла тоже была неземная любовь. А что вышло? Вот, то-то же! Да и у меня уже были попытки немного развлечься с поклонницами... Хорошо, успел вовремя остановиться. Проклятое изменение! Сволочь Йоркас! Чтоб его в Бездне демоны поджарили посильнее! На прогорклом масле, водой разбавленном! Или не водой... - От представившейся картины различных вариантов, чем именно демоны могли бы разбавить масло для поджаривания неудачливого мага жизни, Бер удовлетворенно хмыкнул. - А об этой девчонке надо забыть... Забыть!!!! Эй, там! Еще вина! Закончилось? Как закончилось?!!! Управляющий! Ушел? Сволочь! Как есть сволочь! Ну что ж, прогуляюсь до трактира. Только не в тот. Да.... Не в тот!
Но ноги сами несли изрядно поддатого барона Торасского на дворцовую площадь, в тот самый, памятный трактир. И где-то в глубине души слабо шевелилась надежда вновь увидеть волну черных волос, запавшую в память стройную фигуру и услышать голос девушки, представившейся как Вереена дель Нагаль.

***

- Приветствую вас, ларесса. - Молодой мужчина с ярко-рыжей шевелюрой вежливо поклонился сидящей в захудалой таверне и высматривающей себе очередную добычу Вереене. - Вы не могли бы уделить мне несколько минут для важного разговора?
- Присаживайтесь. - Недовольно буркнула девушка, понимая, что парочка селийских охотников за рабынями, вот уже пятнадцать минут как поджидающая её у выхода из таверны, для нее уже потеряна. Вряд ли они рискнут нападать на девушку, которая перед этим беседовала с огненным магом. - Что вы хотели?
- Разрешите представиться. Меня зовут Алектис. Алектис Реган. Я от милорда Альфрани. - без экивоков начал маг.
- И что же еще хочет от меня лорд-протектор? - недобро прищурившись, поинтересовалась вампиресса. - Кажется, я вполне понятно разъяснила вашему предшественнику, что не собираюсь шпионить за Ариохом! Или повторить объяснения? - Демонстративно царапнув коготками столешницу, она с нехорошим вниманием взглянула на лицо молодого мага, как бы выбирая, какая из двух гладковыбритых щек более достойна носить на себе отпечаток её ладони.
- Нет, нет, вы меня неправильно поняли! - Маг поспешно отодвинулся, всем своим видом демонстрируя полное дружелюбие. - Агент, выдвинувший вам такое бестактное предложение, уже отозван, и пронесет заслуженное наказание за свою грубость и некомпетентность. Просто... милорд Альфрани узнал, что ваш господин намерен участвовать в Великом турнире, причем в ритуальных доспехах, и несколько обеспокоен.
- Сочувствую. - Без малейшей сочувственной нотки в голосе, произнесла Вереена. - Однако, причем здесь я?
- Насколько я понимаю, вы так же заинтересованы в безопасности Ариоха Бельского, как и мы... Или даже больше. - Маг сделал театральную паузу. Вереена, мягко кивнула, поощряя его к продолжению рассказа.
- Милорд Альфрани приказал передать в распоряжение вашего господина комплект доспехов, являющимся довольно близким аналогом выбранной лэром Бельским брони, однако изготовленных лучшими магами-оружейниками Академии. Их прочность многократно превышает обычную для доспехов этого класса. Фактически, эта броня по прочности даже несколько превосходит обычный турнирный доспех, в то же время, по весу не превышая обычного ритуального. Магии он не содержит, поэтому никакого нарушения турнирных правил не будет. Даже если особая прочность доспеха и будет замечена надзирающими, то ваш господин всегда сможет ответить, что этот доспех был изготовлен гномами для его далекого предка. Соответствующие клейма проставлены.
- Кроме того, позвольте обратить ваше внимание на то, что, несмотря на все достоинства лошади вашего господина, она мало подходит для турнирного боя. Солнечный аргамак будет куда лучше!
- Не спорю. - Вереена отвернулась, скрывая свои чувства. Солнечные аргамаки, разновидность лошадей, выводимая светлыми магами, ценились не просто на вес золота, а гораздо, гораздо дороже. Для создания одного аргамака, требовался упорный труд двух-трех магов жизни как минимум третьего уровня, отслеживавших и корректировавших развития зародыша с момента зачатия и до достижения одного года.
Их выращивали из наиболее породистых представителей лошадиного племени, причем кобыла при родах неизменно погибала. Солнечные аргамаки отличались невероятной силой, умом и преданностью, могли устанавливать неразрывную, почти телепатическую связь, улавливая и исполняя малейшее желание своего господина, что давало огромнейшие преимущества в конном бою, однако были неспособны к самостоятельному размножению, из-за чего их поголовье было крайне мало. Поэтому, очень и очень немногие маги, и правители наиболее богатых стран могли позволить себе это чудо. Солнечными их прозвали за невероятный, ярко-рыжий цвет гривы и хвоста при общем, снежно-белом окрасе шкуры.
- И вы не опасаетесь так афишировать свое участие? - недоверчиво переспросила девушка. Любой человек мгновенно определит руку Валенсии! Согласитесь, трудно скрыть аргамака! Облик у них самый, что ни есть характерный!
- А вот тут позвольте с вами не согласиться - победно улыбнулся Алектис. - Три года назад, в глубокой тайне была проведена разработка новой разновидности аргамаков. Предоставляемый вам экземпляр в режиме маскировки, по внешнему виду практически ничем не отличается от обыкновенного породистого коня. Разве что, немного крупнее...
- В режиме маскировки?
- Новая способность. Аргамак способен произвольно изменять пигментацию, меняя свой окрас в соответствии с желанием, или необходимостью.
- Не забывайте, на турнирном поле будут работать кристаллы поглощения! - недовольно поморщилась Вереена. - Так что все эти иллюзии с него мгновенно слетят!
- Никаких иллюзий! Просто в жизненные спирали аргамака были внесены частицы жизненной спирали одной южной ящерки, способной к изменению своего окраса. Это природная, абсолютно немагическая способность! Кстати, это же изменение, как оказалось, весьма повысило его возможности в плане скорости и регенерации. Уникальнейшая разработка1 Впрочем, я думаю, подобные тонкости магии жизни вам неинтересны... Вернемся к нашему вопросу.
- Что вам требуется от меня? - припомнив последние тренировки, когда Олег безуспешно пытался приучить Звездочку к беззвучному (для людей, но не для высшего вампира) демоническому рыку, которым хотел пугать лошадей своих противников, и количество синяков, которые появились на нем после неоднократных падений с взбесившейся от ужаса лошади, Вереена была очень даже склонна принять предложение мага.
- Милорду Альфрани не хотелось бы афишировать ту поддержку, которую он готов оказывать вашему господину, - маг победно улыбнулся. - В конце концов, лэр Бельский еще весьма молод, и может не устоять перед соблазном, и упомянуть о ней в неподходящей компании, что способно привести к неприятным дипломатическим осложнениям в отношениях с Трирской империей. Да и в общем, думаю, что ученику Академии, нежелательно знать, что он подает большие надежды, и пользуется особым вниманием ректора. Как я уже говорил, о новой разновидности солнечных аргамаков известно только очень небольшому числу лиц, к которым ваш господин не относится.
- Вы же, учитывая вашу долгую службу Темной империи, вполне могли знать расположение некоторых тайников. Допустим, один из них находился недалеко от Хорива, что вполне логично, учитывая объем разведывательной и диверсионной деятельности который здесь велся. Тайник расположен на западном склоне Холма безумств, вход в пещеру закрыт камнем, напоминающем черепаху. - Мощным мысленным посылом он переправил девушке образ места. Вереена поморщилась. Прикосновение светлой магии было для вампирессы весьма неприятно.
- Пароль открытия - 'Асшок згалария'
- Темное безумие? - автоматически перевела с темуредхе Вереена. - Почему именно так?
- Ну, мы же рассматриваем тайник темных... - улыбнулся маг. - Конь находится в стазисе. Рядом доспехи, и несколько полезных мелочей лично для вас. Среди Академических трофеев имелось и несколько боевых костюмов высших вампиров... Настройка аргамака проведена таким образом, что он признает хозяином первого, кто освободит его от стазиса. Позаботьтесь, чтоб это был ваш господин.
- Неплохо придумано! Выдать артефакты светлых магов за поделки Темной империи? У вас отличная фантазия, лэр Алектис! Однако, хотелось бы услышать, откуда вы знаете о том, что я лишилась своего боевого костюма? Кроме меня, об этом знает лишь Ариох, и ни я, ни он об этом никого не информировали.
- Вы были несколько неаккуратны, ларесса. Не стоило выбрасывать остатки боевого костюмы вместе с остальным мусором, если вы хотели скрыть его утерю. Многие светлые весьма чувствительны к остаточным эманациям темной магии. А излучал поврежденный костюм очень даже серьезно!
- Учту на будущее. - Серьезно кивнула Вереена. - Однако... За нами ведется такая плотная слежка, что могучие светлые маги не брезгуют даже проверкой помоек? Думаю, что Ариоху будет весьма полезно узнать об этом факте!
- А вот тут вы ошибаетесь, леди. Ну, подумайте сами! Вы ведь уже могли убедиться, что целью всей этой, как вы выразились, слежки, является единственная причина - обеспечение безопасности вашего господина. Если он о ней узнает, то вполне может принять необдуманное решение избавиться от нее. Соответственно, мы лишимся прекрасной возможности помогать ему и в дальнейшем. Более того, он может даже затаить гнев против милорда Альфрани, в результате став опасным для безопасности Валенсии. Надеюсь, мне можно не продолжать? Как видите, сохраняя тайну наших переговоров, вы действуете исключительно в интересах вашего господина!
- Откуда мне знать, что вашим словам можно верить? Как показывает опыт, афишируемые цели службы безопасности редко совпадают с реальными. Да и даже если сейчас у вас действительно имеется приказ защищать Ариоха, какие гарантии, что через какое-то время он не изменится на прямо противоположный? Ситуация в мире меняется так быстро... А зная о слежке у него будет куда больше шансов защититься в случае непредвиденных осложнений!
- Как же с вами тяжело, темная! Не стоит путать методы спецслужб Дарка и Валенсии. - В ответ на это заявление Вереена недоверчиво прищурилась, и насмешливо взглянула на безопасника. Его картинное заявление явно никак не повысило её степень доверия.
- Ладно. - Алектис тяжело вздохнул. Клятва мага в качестве гарантий вас устроит?
- Вполне. - Вереена даже не попыталась скрыть своего изумления. За всю известную историю было известно только четыре случая, когда маг осмеливался нарушить подобную клятву. Безвозвратная потеря магической силы - худшее из возможных наказаний для волшебника.
- Ну что ж... Я, маг Огня второго уровня, Алектис Верен, клянусь своей силой и расположением стихий, в том, что единственной целью координируемой мною слежки, ведущейся за лэром Ариохом Бельским, является обеспечение его безопасности...
- И обязуюсь своевременно предупредить его, или его спутницу, Вереену дель Нагаль, в случае если получу иной приказ или буду отозван. - Требовательно произнесла Вереена.
Маг поморщился, но все же повторил формулировку вслед за девушкой.
- Ну, теперь вы довольны? - Алектис взмахом руки разогнал остаточные всполохи стихиального проявления, зафиксировавшего клятву.
- Вполне. Передайте лорду Альфрани мою благодарность за щедрый дар, преподнесенный моему хозяину.
- Я рад, что все вопросы разрешены. Это амулет связи. Если вам будет необходимо со мной связаться - активируйте его. Засим, разрешите откланяться. - Маг вежливо кивнул, и вышел из-за стола.
- Ах да, чуть не забыл... Двое придурков, ожидавших вас, сейчас находятся чуть дальше по переулку, в парализованном состоянии. Я набросил на них небольшую маскировочную иллюзию, однако вы, несомненно, сможете её преодолеть. Приятного аппетита. - Маг еще раз кивнул, и, расплатившись за так и не выпитую им кружку дрянного вина вышел из таверны. Следом за ним последовала и пребывающая в состоянии глубокой задумчивости Вереена.

Глава четвертая. Песни, подарки, и прочие приятности...

Предыдущая страница 4 Следующая страница


5 Алексей Глушановский

Конечно, если бы я была только светлой сидхе, я бы до Утера ни за что не дотронулась. Он был бы ниже моего внимания. Сидхе Благого Двора с монстрами не трахаются. Сидхе Неблагого Двора: '...а давайте сперва уточним, что такое монстр...'

Л. Гамильтон. Поцелуй теней

- Мда,.. - протянул Олег, очередной раз оглаживая огромного, вороного жеребца, найденного им в тайнике темных магов, и немедленно прозванного Вороном, за идеально черный, без единого светлого пятнышка окрас, и невероятный, даже для лошадей, ум. - Какой красавец!
- Ты говоришь это уже в четырнадцатый раз! - насмешливо откликнулась едущая рядом с ним Вереена. - Мне, между прочим, ты еще никогда не говорил столько комплиментов сразу! - К седлу Грома, на котором она восседала, был приторочен увесистый тючок с полным комплектом диверсионного снаряжения ночной тени. Помимо боевого костюма, он, как оказалось, включал в себя и весьма приличный набор защитных, скрывающих, и атакующих амулетов, а также метательные звездочки, здорово напоминающие обычные сюрикены, изготовленные из какого-то темного металла, обнаружив которые девушка не сдержала радостного взвизга. - Так что, настроение вампирессы, при возвращении из обнаруженного ею тайника, колебалось где-то между заоблачно высоким, и 'счастливее меня, вампира нет на свете'. Выражалось это в непрерывных подначках, подколках, и шутках, так и сыпавшихся на голову Олега. Впрочем, тот не возражал.
Олег и сам пребывал на седьмом небе. Обнаруженный в той же пещере комплект доспехов, весьма походил на выбранные им для участия в турнире, однако, как заверила его девушка, по прочности едва ли не превосходил обычные турнирные. Правда, пришлось немного покопаться, выбирая среди наваленной груды разнотипных доспехов, те, которые более-менее совпадали с выбранными им в храме Теруна, но подобные хлопоты доставляли Олегу только удовольствие. Ну, а конь, которого Олег, изрядно повозившись, все же смог освободить от наложенного на него заклинания безвременья, был просто великолепен.
Такое везение, буквально выходило за любую грань теории вероятности, однако, когда он поделился этим наблюдением с Верееной, та только отмахнулась, заметив, что, судя по летописям и легендам, подобная везучесть, - вещь вполне обычная, для любого, отмеченного благословением богов... или богинь, - добавили ехидная вампиресса.
Понимающе хмыкнув, Олег прекратил расспросы. Не хочет говорить правду, ну и ладно... Главное, - конь, и доспехи, - вот они, рядом. А, судя по тому, как старательно изворачивается девушка, условием их получения была абсолютная тайна. Пусть скрывает, на здоровье. Какое ему дело, с кого, и каким образом, она вытрясла этот, в высшей мере полезный подарок. В конце концов, даритель, кто бы он ни был, имеет полное право сохранять инкогнито. Вереена вполне заслуживает доверия, ток что лучше заткнуться, и сделать вид что вполне поверил в её неуклюжую байку о счастливой случайности и невероятном совпадении.
Главное, - подобное снаряжение не только гарантировало практически полную безопасность, но и давало очень и очень приличные шансы на победу в турнире. Правда, Олег так и не решил, как же ему отвертеться от главного приза... Но это был вопрос будущего. Здесь и сейчас, Олег наслаждался удивительно мягким, и ровным ходом своего нового коня, который буквально улавливал малейшие желания своего всадника, спеша их выполнять.
Прибыв домой, он поставил Ворона в стойло, и засыпал ему отборного зерна с добавлением небольшого количества раздробленных костей и творога, - как объяснила Вереена, маленьким недостатком подобных созданий была необходимость в строго выдержанной диете, - питаться сеном, подобно крестьянским лошадкам, они не могли. Затем Олег разобрал и померил доспехи, с радостью убедившись, что сидят они на нем практически идеально, и вся подгонка вполне может быть произведена прямо при одевании, путем затягивания и освобождения специальных ремней.
После этого он, категорично отвергнув предложение вампирессы немного потренироваться, заявил, что подобные приобретения необходимо отпраздновать. На его удивление, Вереена практически не возражала, более того, вызвалась составить ему компанию в традиционном походе по кабакам, от чего обычно отказывалась, ввиду полной нечувствительности к алкоголю.
Сие предложение, здорово порадовав, тем не менее, и весьма удивило Олега, поскольку, по его мыслям, учитывая, что до турнира оставалось всего два дня, Вереена как раз таки должна была настойчиво пропагандировать здоровый образ жизни, и многочисленные тренировки.
Когда он осторожно поинтересовался, причинами такой небрежности, ведь еще совсем недавно она настойчиво гоняла его, приучая к взаимодействию со Звездочкой, та только отмахнулась. Вампиресса заявила, что Ворон, - не чета простой, пусть даже и очень породистой лошади, и будет беспрекословно слушаться любых приказов хозяина, так что на отработку взаимодействия хватит и завтрашнего дня. А вот погулять, - действительно охота, причем не только Олегу.
Действительно, простейшие виды телепатии и эмпатии, или как называли это в Эльтиане, магии разума, осуществляемые при непосредственном контакте передающего и принимающего, блокировке не поддавались, что Олег великолепно помнил из начальных лекций по теории разума. По-видимому, именно способностью Ворона к простейшим видам телепатического контакта и объяснялось его, так восхитившая Олега чуткость и понятливость. Ну что ж, в таком случае все упрощается еще больше. И можно со спокойной совестью идти праздновать.

***

Трактир для 'погуляния' был выбран тот самый, в котором Вереена ожидала Олега. Как сказала вампиресса, у неё есть некоторая надежда, что там появятся те дворяне, с которыми она так и не успела провести 'разъяснительную работу' насчет необходимого уважения к девушкам. При этом, она совершенно не обратила внимания на тот факт, что для залечивания полученных от их с Бером действий ранений и ушибов наглым дворянам потребовалось бы куда больше времени чем прошедшие три дня. Впрочем, Олег решил, что не стоит заострять внимание своей напарницы на этом незначительном факте.
Еще только подходя к 'Королевской подкове', как назывался трактир, они услышали громкие взрывы жизнерадостного хохота, а приблизившись поближе, поняли и причину такого веселья. Густой и красивый, хотя и весьма нетрезвый голос, который Олег не без удивления опознал, как принадлежащий Беру, во всю мощь распевал балладу весьма неприличного содержания.
Основным героем баллады являлся Йоркас Керр, а так же раскрывались причины, по которым ему пришлось заняться методами усовершенствования человеческого организма. Если верить песне, причины были очень даже уважаемыми, и Олег мельком подумал, что если у бедолаги-мага была хотя бы десятая доля описанных в балладе проблем, то этому инвалиду, с глубоко неудавшейся личной жизнью можно было только посочувствовать.
Заключительный куплет баллады они выслушали уже стоя на пороге заведения. В нем описывался метод, при помощи которого темные маги убили создателя модифицированных людей, и выражалось острое сожаление, что сие богоугодное действие не было произведено с ним несколько раньше, пока он еще не додумался до метода модификации. Способ убийства был весьма замысловатый, и характеризовал убийцу-темного, как особь, весьма и весьма привлекательную для женского внимания.
Выслушав этот куплет, Вереена не выдержала, в голос расхохотавшись. Олег тоже фыркнул. Повествование и впрямь выходило весьма смешным.
- Не над тем смеешься, - толкнула его в бок Вереена. - На самом деле, я представила себе реакцию Алиены, если бы она узнала, что в народном творчестве обзавелась, вместо вейтангура, большим и толстым, хм... мужским органом. Кое-кому крупно повезло, что она погибла при осаде Каэмона.
С этими словами она перешагнула порог, и замерла. Олег поспешил за ней, гадая, что могло вызвать такую бурю в душе его спутницы. Впрочем, он догадывался что, а точнее - кто! И верно. За дальним столиком, в полном одиночестве, сидел Бер, пребывая в весьма, и весьма 'хорошем' состоянии. Все остальные столы и лавки были плотно оккупированы поклонниками его таланта, однако, похоже, никто из посетителей пока не набрался наглости занять место рядом с самим поэтом.
Взяв замершую, и похоже на время утратившую способность к соображению Вереену под руку, Олег подошел к нему, и вежливо поинтересовался:
- Разрешите присесть рядом с вами, лэр? - тот медленно поднял наполненные алкогольной мутью глаза, и увидев вампирессу, поспешно кивнул.
Олег немедленно воспользовался приглашением. Рядом присела Вереена. Ситуация Олегу не нравилась все больше и больше. Ступор, и буря эмоций, поднимавшиеся в душе его спутницы при одном взгляде на этого гиганта здорово тревожили парня. Более того, глядя на заторможенные движения, и влюбленный взгляд, который барон Торасский не сводил с вампирессы, можно было догадаться, что и он испытывает те же самые чувства.
Это было просто ненормально! Ведь невозможно настолько влюбиться, едва увидев совершенно до того незнакомого человека, и едва обменявшись с ним парой фраз? Тем более, что насколько Олегу было известно, барон Торасский был женат, да и Вереена, была отнюдь не 'свободной девушкой', причем как в прямом, так и в переносном смысле этих слов.
Или возможно? Олег припомнил свое недолгое общение с Гелионой, и был вынужден констатировать, что буря эмоций, бушующая в душе вампирессы до крайности напоминают ощущения, испытанные им при первом взгляде на рыжеволосую элементаль.
Впрочем, мало ли, похожесть... додумать Олег не успел. Громкий возглас - Ариох! - привлек его внимание. Обернувшись, он с удивлением опознал в высоком светловолосом мужчине, призывно махавшем ему из-за дальнего столика, где сидела небольшая группа наемников, Олафа. Коротко извинившись, он отошел поздороваться со старым знакомым.
- Благодарю вас за оказанную прошлый раз помощь, - первой пришла в себя Вереена. Девушка никак не могла понять, что с ней происходит. Один взгляд на этого гиганта будил в ней целую бурю эмоций, что очень не нравилось привыкшей к хладнокровному расчету, и тщательно выверенной разумности действий вампирессе. Когда это произошло с ней в первый раз, она списала на случайность.
Но вот, вторая встреча, и она вновь в ступоре, словно малолетняя девица, начитавшаяся любовных романов! Вампиресса разозлилась на себя, привычный темный огонь потек по жилам, разгоняя сладкий отравный туман, затуманивший голову и возвращая разум и способность логически мыслить. Она попыталась понять причины происходящего, однако, как ни старалась, так и не смогла ощутить каких-либо управляющих чар. Да и сложно влиять на рассудок высшего вампира. Её создатели позаботились о соответствующей защите. Впрочем, какая разница!
- Вам не за что благодарить меня, графиня. Это моя обязанность. - Тем временем ответил Бер, стремительно трезвея.
- Оставьте, барон. Графства Нагаль уже давно не существует. Зовите меня Вереена.
- Тогда я для вас Бер. Если уж беседа без титулов. - Мужчина мягко усмехнулся. - И может, перейдем на 'ты'? По-моему, совместная драка, вполне достойный повод для дружбы.
- Ну, раз настаиваешь... Если честно, я тоже не люблю глупые условности. - Вереена точно скопировала его улыбку. Демоны бездны, этот мужчина действительно ей нравился!
Дальше беседа потекла легче. Вереена рассказала поэту, что состоит в свите ненаследного княжича Бельского, в качестве личного телохранителя. На естественное изумление, проявившееся на лице Бера, она с милой улыбкой, пальцами, отломила уголок толстой дубовой столешницы, после чего мягко намекнула, что модификация людей, вовсе не была исключительной прерогативой светлых магов. Увидев, как разгорелось лицо поэта, она тут же добавила, что ей не хотелось бы обсуждать данную тему, поскольку, за подобные возможности, цена была тоже, соответствующая.
Бер печально кивнул. Девушка не знала, что он мог подумать, но в его взгляде мелькнула искренняя жалость, и острое сожаление. Дальше беседа плавно переместилась с неприятной для них темы, на различные типы оружия, и затем, на предстоящий турнир.
На середине обсуждения шансов наиболее знаменитых из съехавшихся на турнир бойцов, на выход в финал, вернулся Олег. Его сопровождал Олаф.
- Разрешите представить вам моего давнего знакомого: Олаф Трогварсон Олег сделал легкий указующий жест в сторону наемника. Тот вежливо склонил голову.
- Вереена дель Нагаль - девушка, привстав из-за стола исполнила безупречный книксен, - и ... - Олег сделал паузу. Не будучи представленным Беру, он, согласно правилам этикета, не имел никакого права представлять ему кого бы то ни было. Поняв его затруднения, тот поспешил Олегу на помощь.
- Бер Торасский, - отнюдь не маленькая рука наемника буквально утонула в гигантской лапе поэта при рукопожатии.
- Должен сказать, - продолжил он прерванный разговор с Верееной, - что вы совершенно напрасно так уничижительно отзываетесь о шансах герцога Полейского. Что касается меня, то я буду делать ставки именно на его победу. Даже до того, как пройти преобразование, он был чрезвычайно умелым воином. Даже я, хоть и отношусь к поколению 'сильных', а он - 'равновесный', трижды бы подумал, прежде чем схлестнуться с ним. А если бы нам и довелось сразиться, - то не берусь утверждать, кто стал бы победителем. Он буквально помешан на оружии и боевых искусствах! Да и наград, за время войны магов собрал преизрядно! Так что, не рекомендовал бы! - Он оценивающим взглядом окинул Олега.
- Я конечно уважаю вашу доблесть, лэр Ариох, - теперь Бер обращался непосредственно к Олегу. - Однако, позвольте заметить, вы довольно молоды, и на вид являетесь чистокровным человеком. По крайней мере, каких либо явных признаков боевых модификаций я у вас не вижу. А магией воспользоваться не удастся. По всему периметру турнирного поля установлены мощнейшие поглотители. Так что, при всем моем к вам уважении, я настоятельно не рекомендовал бы вам выезжать на турнирное поле в ритуальном доспехе. Победитель определен заранее, и с этим можно только смириться. Борьба может идти только за второе место. Вряд ли вы сможете, что-либо противопоставить модификанту, который более сорока пяти лет посвятил совершенствованию своих боевых навыков.
- А каков его возраст? - Олег был несколько ошарашен подобным напором.
- Ему не так давно исполнилось шестьдесят один год.
- Но ведь он старик! Какие у него могут быть шансы!!!
- Как по вашему, сколько мне лет? - вопросом на вопрос ответил хитро улыбнувшийся Бер.
Олег окинул взглядом огромную, но весьма подтянутую мускулистую фигуру, гладкое, без единой морщины лицо, припомнил, что война магов, для участия в которой и были созданы керры, закончилась двадцать лет назад, и, на всякий случай, накинув еще пяток лет за хитрую усмешку поэта, осторожно сказал: - ну, лет сорок... Сорок пять максимум...
Бер торжествующе улыбнулся. - В прошлом месяце мне исполнилось шестьдесят девять лет. - Дождавшись изумленных взглядов, он продолжил: - Модификация, несмотря на множество весьма неприятных недостатков имеет свои преимущества. Мы, конечно, не маги, и триста лет проживем вряд ли, но срок жизни увеличивается весьма значительно. Так что Крайон Полейский сейчас находится на пике формы, и связываться с ним в бою, особенно без магии, я бы никому не рекомендовал. - При этой фразе, Олег по каналу клятвы ощутил презрительно-насмешливый поток эмоций Вереены. В словах его можно было выразить - 'Видали мы таких героев... в гробу, в белых тапочках!'
- Я все же попробую... - Мягко ответил он. В конце концов, как говорят у меня на родине, 'Кто не рискует, тот шампанского не пьет!'
- А что такое шампанское? - Тут же заинтересовался Олаф.
- Особый сорт хорошего вина. - Увильнул Олег. - Его принято пить в честь победы.
- Ну, как знаешь... - Бер помолчал. - Только, рекомендую учесть, что Крайон, - один из немногих, получивших в награду за проявленную на поле боя доблесть Солнечного аргамака. Сражаться на турнире он наверняка будет на нем.
- Это еще что за зверушка? - протелепатировал заинтересовавшийся Олег Вереене.
- Не важно. Твой конь все равно лучше. Не отвлекайся, если хочешь, объясню потом.
- Спасибо за информацию. - Олег благодарно кивнул. - Учту.
- Не спешите с выводами, - улыбнулся Олаф. - Лично я на турнире буду ставить на Ариоха. Не знаю, какой там боец этот герцог, а Ариоха я в деле видел. Он спуску никому не даст, и куда сильнее, чем кажется на первый взгляд. Промежду прочим, он единственный из всех, кого я знаю, кто смог натянуть тетиву шемского боевого лука без тренировок, с первой попытки, да и еще хватом за хвостовик стрелы, без использования кольца. И стрелял при этом, весьма недурственно! Если честно, когда мы с Кендиром это увидели, то чуть не померли от изумления! Да и менестрель он классный... - неожиданно добавил наемник. - Интереснейшие песни поет! Я таких до того нигде еще не слышал. - Наемник пристукнул днищем своей кружки по столу, требуя еще вина. Судя по его покрасневшему лицу, и неожиданным скачкам мыслей, эта кружка была далеко не первой.
Слушая изливаемые на Олега дифирамбы, Бер в глубоком сомнении качал головой. Однако, когда Олаф упомянул о песнях, взглянул с неожиданным интересом.
- Вы пишете их сами? Или пользуетесь чужими? - поинтересовался он.
- Когда как, - попытался увильнуть от ответа Олег. Воровать чужую славу ему не хотелось, но и признаваться, что песни не его, было нельзя. В этом мире, как он уже успел выяснить, все более-менее хорошие поэты и менестрели были наперечет, их знали по именам, и они пользовались огромной известностью и славой. Так что, признайся он, что песни не его, и следующим, легко прогнозируемым вопросом было - А чьи? - И что на это отвечать? Признаваться в своем происхождении он не собирался.
- Да сам он их пишет, сам, - не вовремя вмешался Олаф. - Говорю же, я подобного еще ни у кого не слышал! А постранствовать, и послушать мне довелось преизрядно! Так что, Ариох, бросай скромничать, и исполни что-нибудь, из этакого... Он покрутил пальцами, изображая движения меча. - Ну, помнишь, что ты нам во время дороги из Вельминта пел?
- Действительно, лэр! Спойте что-нибудь. - Неожиданно поддержал его просьбу Бер.
- Вы что? У меня и гитары-то с собой нет, - попытался отмазаться от выступления Олег. - Да и петь в вашем присутствии... Это будет слишком уж самонадеянно с моей стороны. - Он со значением посмотрел на Бера.
Но тут неожиданно вмешалась Вереена. - Помнится, не так давно, ты задолжал мне пару желаний? - Олег обречено кивнул. - Ну вот. Загадываю первое: Спой что-нибудь, пожалуйста-а-а! - при этом она состроила такую умилительную рожицу, что устоять было просто невозможно. - А что касается отсутствия гитары, - так помнится, ты накладывал на нее метку вызова. Вот и потренируйся. Сам говорил, что заклинание полезнейшее. - при этом она весело подмигнула Олегу, протелепатировав по каналу связи: - Выйди 'по нужде', и обернись демоном и обратно. Вот тебе и гитара!
- Ага, если ты не заметила, я сейчас одет немножко по-другому. И как потом объяснять, что ходил в туалет я в одной одежде, а вышел в другой? Идеи есть?
- Подумаешь! Мало ли какие сбои возможны! Думаешь, тут кто-то разбирается в чарах переноса?
- Разве что ты... Между прочим, это заклинание магистерского уровня! Так что я о нем только слышал, а как его на практике осуществить, даже не представляю! Однако, даже того, что знаю, вполне достаточно, чтобы быть уверенным, что никакой сбой не наденет на меня одежду, полностью уничтожив предыдущий наряд! Который, между прочим, денег стоит!
- Не жмоться. Если так уж хочешь, то перед преобразованием вполне можешь раздеться. И потом, ты думаешь, что кто-то кроме тебя знает об особенностях заклинания переноса? Между прочим, если ты не знаешь, то маги, что темные, что светлые, о свойствах своих заклинаний предпочитают молчать. Так что, прекращай осторожничать, и марш готовиться к исполнению желания! - иронично закончила разговор Вереена.
- Благородные лэры. - Вслух произнес Олег, признавая правоту девушки. - Я вас ненадолго покину. Заклинание переноса довольно сложно, и будет лучше, если я проведу его в одиночестве. - Все понимающе кивнули, и Олег вышел во двор, направившись к стоящему там 'домику уединения'
Вскоре он вернулся, держа в руках гитару. На этот раз, под наброшенным на плечи плащом мага на нем был надет не стандартный камзол трирского дворянина, а косуха и джинсы. К счастью, особого внимания на смену одежды не обратили. Все внимание было обращено на музыкальный инструмент в его руках. Лишь Бер взглянул с легким удивлением, тут же пропавшим после небрежно брошенных слов: - Небольшой побочный эффект. Я еще недостаточно хорошо освоил это заклинание, так что случаются казусы.
- Прошу! - Вереена подвинулась, освобождая место на лавке, и Олегу ничего не оставалось, кроме как начать.
- Значит, желаете что-нибудь боевое? Ну что ж, их есть у меня, - с нарочитым фенрианским акцентом произнес Олег.
- Шпаги звон, как звон бокалов,
- С детства мне ласкает слух...
- Шпага многим показала,
- Шпага многим показала
- Что такое: прах и пух!
Сидящие за столом заулыбались. Олаф так и вовсе расцвел улыбкой. Подобные песни были очень близки наемнику. Да и Бер с Верееной не удержались от широких улыбок, вызванных задорной песней.
- Вжик, вжик, вжик, ХОП!
- Уноси готовенького!
- Вжик, вжик, вжик,
- Кто на новенького?
- Кто на новенького?
Олег разгорячился. Впрочем, не только он. Веселая песня привлекла внимание многих слушателей. Вереена отбивала ритм коготком по столешнице. Бер беззвучно шевелил губами, тихонько подпевая, а Олаф, громко притопывал, в такт песне.
- Подходите... ну, ближе, ближе!
- Вам урок преподнесу!
- Подлецов насквозь я вижу,
- Подлецов насквозь я вижу,
- Зарубите на носу!
Олег огляделся. Разговоры в трактире прекратились, его слушал внимательно. Кое-кто, как отметил он про себя, даже чересчур внимательно. Например вон тот, молодой расфранченный дворянин, что до сих пор старательно надирался за угловым столиком, а сейчас внимательно прислушивается к песне и... Что он там делает? Записывает, что ли?
- На опасных поворотах
- Трудно нам, как на войне!
- И, быть может скоро кто-то,
- И, быть может скоро кто-то,
- Пропоет и обо мне:
Начиная петь припев, Олег махнул рукой, предлагая подхватить песню, и в таверне на четыре голоса зазвучало:
- Вжик, вжик, вжик, ХОП!
- Уноси готовенького!
- Вжик, вжик, вжик,
- Кто на новенького?
- Кто на новенького?

Мощный бас Бера идеально оттенялся звонким и чистым голосом Вереены. На мгновенье, Олег им даже позавидовал. Его голосовые возможности демона были уникальны, но... Он просто не представлял, кто из людей мог бы составить ему дуэт. Впрочем... Тут он усмехнулся. Из людей за этим столом был только Олаф. 'Хороший' бы дуэт получился! Голос наемника ни в чем не уступал его собственному... Такому, каким он был до демонического преобразования. Отдавать таким голосом команды во время боя, - одно удовольствие. Услышат все! Но вот для пения он подходил весьма мало. Однако, пьяного наемника подобные мелочи не волновали.
- Эх, народец нынче хилый!
- Драться с этими людьми...
- Мне б померяться бы силой,
- Мне б померяться бы силой,
- С чертом, черт меня возьми!

## Автор песни - Юрий Энтин. Исполнитель - Андрей Миронов.

При этих бравурных строчках Вереена улыбнулась. Наконец, Олег закончил припев, и отложил гитару.
- Ну как?
Бер уважительно склонил голову: - Вы талантливы, лэр. Почему я не слышал о вас раньше? Вам надо обязательно их записать, вместе с мелодией. Я раньше не слышал ничего подобного! Позвольте пригласить вас как-нибудь в гости. У меня работают несколько весьма опытных писцов. Ваши песни заслуживают известности! Вот только... У меня возник один вопрос. Кто такой черт?
- Одна из разновидностей демонов среднего уровня. Отличаются высокой физической силой - улыбнулся Олег.
- Ты в своем репертуаре - протелепатировала Вереена. В её 'голосе' так и сквозило ехидство. - Выбираешь себе противников послабее? Ну что может противопоставить бедный черт, всего-то среднего уровня, высшему демону класса 'пожиратель душ'?
- Я же говорил, что ты зря стесняешься, - хлопнул Олега по спине Олаф. - Давай еще! - Это требование было бурно поддержано всеми посетителями трактира.
Однако Олег в ответ только помотал головой. - Ваша очередь, лэр, - заявил он, передавая гитару Беру.
- Интересная разновидность лютни, - заметил тот, осматривая незнакомый инструмент и пробуя взять несколько аккордов. Затем, приспособившись к инструменту, тронул струны мягким перебором:

- Смотрю я вдаль, а мысли где-то,
- Волной трава играет на полях.
- То ветер память всколыхнул зачем-то,
- Запрятанную правду о боях.

- Казалось только небо голубело,
- Но вот приблизился закат.
- Ведь так и жизнь... вот полоса белела,
- Потом кровавый путь...войны откат.

В полной противоположности напористой и боевой песни Олега, Бер пел мягко, с легкой грустью в голосе. И, хотя, исполняя песню, он ни на кого не смотрел, почему-то всем сразу стало понятно, для кого эта песня исполняется. Взгляды всех присутствующих разом устремились к замершей в полной, невозможной для живых людей неподвижности Вереене, не сводящей с исполнителя наполненных печалью глаз.

- Надежда никогда не отступает,
- Смертельный опыт спрячу от себя.
- А дух войны пускай витает,
- Прошёл чрез смерть и выжил, жизнь любя.

- Надежда... - Обезумевшим калейдоскопом мелькали мысли в голове у вампирессы. - Хорошо, когда она есть, эта надежда... Ты все же человек, поэт, и увы, многого не понимаешь. Как жаль... Надежда есть у живых. У мертвых нет ни надежды, ни выбора, ни любви. Даже если они и могут ходить, говорить, и сражаться. Лишь мечты. Пустые мечты о несбыточном. Но тебе не стоит этого знать, гордый барон. Будет лучше, если ты никогда ничего не узнаешь, да и вообще, забудешь эту встречу, как пустой предрассветный сон.
Вереена медленно, явно преодолевая себя, отвела взгляд. А песня продолжалась:

- Тоску долой... пускай отпрянет,
- И я проснусь как ото сна.
- Судьбы дорога шанс подарит
- Мечта нетленная поманит,
- И пусть же сбудется она...

## Автор стихотворения Ромашкина Ольга.

С завершающим аккордом Бер отложил гитару, и ни на кого не глядя опустошил свою кружку.
- Ну вот... - Огорченно пробурчал Олаф. - А так хорошо сидели...
- Тебе не понравилась песня? - Резко обернулась к нему Вереена.
- Песня-то понравилась... Чего уж там... Я хоть и наемник, да только вежество понимаю. Сам великий Бер, то да сё... но вот только настроение, что эта песня принесла, мне не нравится! Предыдущая, куда как повеселее была!
- Что поделать... - Неожиданно серьезно откликнулся Бер, и произнес, явно кого-то цитируя: - Такова жизнь. Есть время для смеха и веселья, а есть для горя и печали. Время веселой и хмельной ярости боя, что ярко-алой волной захлестывает тебя с головой, заставляя забывать обо всем, кроме наслаждения убивать, - и есть время после битвы, когда приходится хоронить изувеченные тела, и молиться всем богам, чтобы среди них ты не обнаружил своих друзей... Такова жизнь. - Вновь повторил он.
- И смерть! - Неожиданно добавила Вереена.
- Пойдем. - Олег встал из-за стола. Настроение, внезапно резко упало. По каналу связи доносилась острая печаль, испытываемая девушкой, и пить вино больше не было никакого желания.
Он окинул взглядом компанию. Тонкая, гордо выпрямленная фигурка Вереены, как-то очень органично смотрелась рядом с гигантским силуэтом барона Торасского, сгорбившегося над столом. Слегка перебравший Олаф клевал носом над своей кружкой. В окно был виден, клонящееся к горизонту ярко-алый диск Солнца.
- Пойдем. - Повторил он. - Скоро закат. Нам пора.
Со вздохом сожаления Вереена вышла из-за стола.
- Прощай... - Она протянула руку Беру. Тот мягко поцеловал её.
- Прощайте, миледи. Мы еще встретимся?

Предыдущая страница 5 Следующая страница


Тропа волшебника. Часть 2. Стезя чародея. 6

- Мы же договорились быть на ты, - улыбнулась девушка. А насчет встречи... Не знаю... Как судьба сложится. Но вряд ли. До турнира я с Ариохом будем слишком заняты тренировками, а после покинем Хорив.
- Я все же буду надеяться...
Олаф на прощание не сказал ничего. Правда, при богатом воображении, легкое всхрапывание, можно было квалифицировать и как некий аналог 'до свидания'. Но... Это при действительно ОЧЕНЬ богатом воображении!

***

Обратно шли быстрым шагом. Солнце клонилось к горизонту, и Вереена, нервно поглядывая на огненный диск, все ускоряла, и ускоряла движения. Под конец, они почти бежали. Впрочем, разговору это не помешало. Первым начал Олег.
- Если хочешь, я могу тебя освободить. Я, наконец-то, разузнал у Висса, как разрывается клятва пламенной крови.
- ЧТО??? - От изумления, Вереена даже споткнулась. - К чему это ты?
- К тому! - Недовольно пробурчал Олег. - Если ты думаешь, что я не видел, как вы с этим Бером друг на друга смотрели, - там, в таверне, то ты глубоко ошибаешься! Я не слепой! Да и по каналу, твои эмоции едва ли не хлестали! Знаешь, мне конечно грустно, и неприятно... Но, раз уж ты влюбилась, и приходится выбирать, то я предпочту сохранить твою дружбу, а не место в твоей постели!
- Спасибо. - Вереена улыбнулась. - Знаешь, мне приятно это слышать. Я ведь и правда, похоже, влюбилась. Никак не понимаю, почему такое возможно! Вот только, насчет свободы... Ничего не получится.
- Почему? Ритуал простенький. Ничего сложного. Если хочешь, проведем сегодня, и ночью навестишь своего поэта. - Олег изо всех сил сдерживал рвущуюся из груди горечь.
- Почему? Потому что едва я освобожусь от твоей власти, как твой запрет не будет меня больше сдерживать. И мне придется его убить. Законы рода отменить могут только боги! Так что... Спасибо за предложение, но не надо. И знаешь, я очень рада, что ты мой друг! - Вереена порывисто обняла Олега...
- Да ладно... - Улыбнулся тот. - Мы уже пришли. Прошу вас, миледи, - выдавив из себя шутливый тон, Олег распахнул перед вампирессой калитку.
Эту ночь они в первый раз за долгое время встретили в разных кроватях.

Глава пятая. Турнир.

Удары сверху, сбоку, снизу...
Меня как водится, достали!
Взмахнул оторванным карнизом,
И вроде драться перестали.
(Кто не упал - те убежали.)
PomorNik.

Ту-тиририм-ту-ту-ту-ту, - Немилосердно фальшивя пропели фанфары, и герольд объявил:
- Бой номер тридцать шесть третьего тура великого турнира! Вызывающая сторона: благородный лэр Вадилен, барон Огильский. Обороняющаяся сторона: благородный лэр Ариох, ненаследный княжич Бельский. К оружию!
Легким телепатическим посылом, Олег направил Ворона к западному концу турнирного поля. На восточный, в это время, выезжал его нынешний противник. Трибуны взревели. За два предыдущих боя, проведенных в придуманной самим Олегом манере: - Увернись от копья, а после - булавой по затылку! - он обзавелся множеством поклонников и противников. Поклонников впрочем, было значительно больше. В Трире умели ценить неожиданные решения и нестандартную боевую тактику. Некоторые, конечно, ворчали, что мол, нечестно это, и недостойно благородных рыцарей, - вертеться ужом под конским брюхом, однако их голоса заглушались восторженным ревом остальных зрителей, которым очень даже понравились выделываемые Олегом цирковые номера.
Нынешний противник впечатления не производил. Он уже был один раз ранен в предыдущих схватках, - тупой наконечник копья вышиб его из седла, попутно сломав пару ребер, и, если бы не непреклонное желание сражаться до конца, что символизировали одетые на нем ритуальные доспехи, - он уже выбыл бы из участников. Однако ритуальный доспех давал право, и обязанность сражаться до последней возможности, невзирая на поражения, до тех самых пор, пока тебя не унесут с поля, часто вперед ногами, и этот упертый юнец, похоже, намеривался использовать это право!
Глядя на бледное лицо, и выступившую над верхней губой испарину у своего противника, - придурок даже не удосужился набросить на лицо бармицу, Олег зло усмехнулся и отправил Ворона в легкий галоп, выставив копье в атакующую позицию.
Юный барон Огильский, кривясь от боли, повторил его маневр. Вначале, Олег планировал провести эту сшибку по всем правилам. Надо же продемонстрировать благодарным зрителям и обычное умение владеть копьем. Не все же уворачиваться! А этот противник выглядит достаточно слабым, чтобы позволить себе эксперименты. В конце концов, даже если сшибка и не удастся, один удар ослабевшего от боли юнца он как-нибудь выдержит.
Однако, съехавшись поближе, Олег переменил свой план. Ему вдруг почему-то стало жалко мальчишку. Еще один удар, пусть даже и тупым наконечником, особенно, если он пришелся бы в уже и без того поврежденное место, вполне мог убить парня. Этого Олегу не хотелось. Он умел уважать чужую отвагу.
Заставив копье противника скользнуть по выставленному под углом щиту, Олег отбросил свое, и, перегнувшись с лошади, чиркнул быстро выхваченным засапожником по подпруге седла противника, благо, никакого барьера, практиковавшегося в европейских турнирах, здесь не наблюдалось. Выпрямляясь, он слегка поддернул Вадилена за ногу и, отъехав чуть подальше, остановил Ворона, наблюдая, как соперник падает на землю.
Исполняя этот рискованный номер, он тщательно следил, чтобы случайно не задеть лошадь барона. Единственным 'запрещенным приемом' этого турнира было нанесение каких-либо травм коням. За это немедленно дисквалифицировали. С соперниками же можно было делать все, что угодно. Главное победа!
Оглушенный падением, Вадилен ненадолго замер, а затем, пошатываясь, поднялся, обнажая меч, показывая тем самым, что готов продолжить схватку пешим. По правилам турнира, Олег вполне мог добить его, не слезая с коня, однако, после минутного сомнения он также спешился, и, отложив щит, извлек свой двуручный эспадон.
- Сдавайся! - вполголоса предложил он, делая первый, пробный выпад.
- Нет!!! - Тяжело дыша, Вадилен довольно грамотно отвел его щитом, и сделал попытку сократить дистанцию. В этом случае, у него, вооруженного легким одноручным мечем и щитом, появлялся некий намек на преимущество.
- У тебя нет шансов. - Олег легко пресек попытку приблизиться, и в свою очередь, нанес сокрушительный удар по щиту противника.
Вадилен дрогнул. Из-за закушенной губы показалась струйка крови. На щите образовалась глубокая зарубка, и сам он чуть приспустился, - видимо у барона Огильского от удара онемела левая рука.
- Я... Люблю... Ирену... И... Я... На... Ней... Женюсь... Или... Умру!!! - каждое слово сопровождалось сильным, но плохо направленным ударом меча, которые Олег без особого труда отводил в сторону.
- Тяжелый случай, - удар эспадона по руке вышиб меч у пылкого влюбленного. Не успей Олег вовремя развернуть его плоской стороной, и барон лишился бы правой руки. Но и без того, сильный ушиб лишил того возможности шевелить кистью. Не будь наручей, и сложный перелом надолго бы лишил барона возможности сражаться.
- Не прошло... - С сожалением пробормотал Олег, наблюдая, как его противник поднимает меч, и вновь становится в боевую стойку. - И что сейчас делать? Не убивать же этого... влюбленного. А мягких намеков он не понимает.
- А она к тебе как относится? - спросил он, жестом показывая барону, что сейчас его очередь атаковать.
- Мы любим друг друга! - Широкий и мощный рубящий удар сверху вниз мог бы быть действительно опасным... если бы Олег был крепко связан, и лишен возможности уклониться.
Трибуны свистели. Опытным бойцам, которые составляли большую часть присутствующих, было отлично видно, что Олег щадит своего противника. Подобное милосердие было вовсе не в традициях великого турнира, что вызывало негативную реакцию.
- Пора завершать бой. - Олег вполсилы нанес колющий удар эспадоном, от которого Вадилен увернулся.
- Последний раз предлагаю - сдавайся! - Удары эспадона, с размеренностью подрубающего дерево дровосека обрушивались на щит Вадилена. Олег бил не в полную силу, но и этих ударов было вполне достаточно, чтобы молодой барон и не помышлял о контратаке, сосредоточившись на удержании вырывающегося из рук щита.
- Нет! Лучше смерть! - короткий всхлип был едва слышен за размеренными ударами эспадона.
- Ну... Как хочешь. Знаешь, я все же считаю, что лучше быть калекой, чем мертвецом. К тому же, может быть, тебе удастся оплатить хорошего мага-лекаря... Так что, извини! - Резко сократив дистанцию, Олег нанес мощный пинок в нижний край щита Вадилена, так, что окованный железом верхний край со всего маху въехал в незащищенное ни забралом, ни, хотя бы бармицей, лицо молодого дворянина, разрывая рот, и вышибая передние зубы.
Тот невольно отшатнулся, рука, с зажатым в ней мечом дернулась в непроизвольном жесте, желая прикрыть лицо, и Олег, уйдя изящным пируэтом в сторону, опустил на открывшуюся кисть свой эспадон. Только, на этот раз, удар был нанесен не плоской стороной, а отточенным едва ли не до бритвенного состояния лезвием.
Еще несколько секунд Вадилен стоял, не отрывая взгляда от лежащей на поле отрубленной руки, с все так же зажатым в ней мечем, а затем неловко повалился на истоптанную траву турнирного поля. Немелодично взвыли фанфары, и слегка гнусавый голос герольда объявил: - Бой закончен! Победитель - Ариох Бельский! Вадилен Огильский, потерпел полное поражение, и в связи с полученными травмами выбывает из числа участников турнира!
Тотчас набежали лекари, спеша остановить кровотечение, и Вадилена споро потащили в сторону дальних трибун, где, в достаточном отдалении от расположенных по периметру поля поглотителей маны находились маги-целители.
- Олег свистом подозвал Ворона, и под восторженный рев зрителей покинул арену. Уже удаляясь в вой шатер, он услышал знакомый фальшивящий рев, и гнусавый голос, объявивший: - Бой номер тридцать семь третьего тура великого турнира! Вызывающая сторона: благородный лэр Малд, граф Рейльский. Обороняющаяся сторона: благородный лэр Трейн, вольный барон Ленсдорфа. К оружию!

***

- Он искалечил Вада!!! Сволочь! - Сидя на почетной трибуне, и с трудом сдерживая подступающие слезы, прошептала 'главный приз турнира' своей закадычной подруге.
- Он его спас! - хладнокровно ответила ей Эри. - Если ты не заметила, он неоднократно щадил твоего ненаглядного. Один раз вообще специально повернул меч плашмя. И только из-за тупого упрямства Вадилена ему пришлось пойти на крайние меры. Между прочим, если бы не этот его удар, то в следующем поединке Вадилена бы убили. Да не реви ты, дура! На нас смотрят! Ничего с твоим хлюпиком не станется. Маги ему за пару месяцев новую кисть отрастят, лучше старой будет! А вообще, не понимаю, что ты в этом графомане нашла... Только и умеет что дурацкие стишки кропать: - любовь - кровь - вечная - беспечная... Даже рифмы поприличней подобрать не может. Лучше бы действительно к Бельскому присмотрелась внимательнее. Не знаю, как с пером и бумагой, но булавой он орудует - одно загляденье! Да и с мечом очень даже неплох... Как он твоего Вада! Эх, была бы я постарше!
- Перестань! - вновь всхлипнула Ирена. - А что приглядываться... Ты еще маленькая, но пойми! Я люблю Вадилена! И никакой Бельский, с его булавой, мне не нужен! Да и тем более, у него все равно нет шансов на победу.
- Это почему еще? Между прочим, это я здесь Видящая, а не ты! И как Видящая, утверждаю: шансы у него очень даже хорошие!
- Ага. Между прочим, твой отец еще лучший Видящий, чем ты. Как ты думаешь, какова будет его реакция, когда он просмотрит варианты будущего, и увидит, что его планы срываются из-за какого-то Бельского? Странно, что он до сих пор ничего не предпринял.
- А, вот ты о чем... Не волнуйся, ничего он по турниру смотреть не будет. Как Видящий, он может, меня и сильнее, но зато я хитрей!
- То есть? Как это не будет? - Удивилась Ирена.
- Так. Занят он слишком. Ему сейчас не до турнира или политики. Все силы бросил на то, чтобы отыскать моего потенциального любовника.
- То есть? - непритворно изумилась Ирена.
- А вот. По словам придворных магов-целителей, я брошу первую кровь месяца через два. Ну, я и проболталась, как бы случайно, одному из отцовских шпионов, о котором, как отец думает, я ничего не знаю, что намереваюсь, ради усиления дара, да и просто новых впечатлений, расстаться с девственностью сразу же, как только это знаменательное событие произойдет. И даже гвардейца для этой цели себе присмотрела! Вот отец сейчас и занят тем, что тщательно изучает все варианты будущего своих гвардейцев, не отвлекаясь на давно просчитанные мелочи типа турнира. А гвардия у нас большая-я. - Хитро протянула Эриния.
- А ты и впрямь собираешься? - Засмущавшись, спросила Ира.
- Не знаю. Неохота, если честно. Но для пробуждения полноценного дара, это действительно важно. Так что, может и решусь. А может, подожду, пока стану немного постарше... Впрочем, даже если я и решусь, то уж никак не с дворцовым гвардейцем! Но отец-то этого не знает! Хорошо, что Видящие не могут отслеживать свое собственное будущее, и будущее других Видящих. А то, так бы он мою придумку на раз-два расколол.
- Послушай... Ну неужели нет никакого способа, чтобы мы были с Вадом! Посмотри! Прошу тебя!
- Да есть, есть, успокойся... Смотрела уже. Причем, довольно реально. Процентов двадцать, не меньше.
- И как? Что нужно сделать?
- Во первых, придумать план, как Ариоху можно будет от тебя отказаться, и передать право на твою руку, и прилегающие к ней потроха и поместья, тому 'герою', которому он её отрезал. Во вторых, уговорить его выиграть турнир и реализовать этот план.
- Уговорить?
- Недавно он принял решение нарочно поддаться в последнем туре. Насколько я заметила, у него, как и у тебя, совершенно отсутствует желания накладывать на себя узы брака. В этом тебе повезло.
- Как поддаться? Он же в ритуальном доспехе! Зачем же он его одел, если намерен поддаваться?
- Именно это его и смущает. Так что уговорить его будет не очень сложно. А ритуальный доспех он одел, потому что простой, турнирный, ему сильно мешал пользоваться каким-то преимуществом. Правда, каким, - я так и не смогла увидеть. В нем вообще куча закрытых мест. Причем, закрытых намертво! Вряд ли даже отец увидел бы больше.
- В общем, как закончится свалка, не теряй времени, и постарайся переговорить с ним наедине. И, обязательно, продумай до этого момента во первых, реалистичный план, без этого он почти наверняка откажется сотрудничать, и, во вторых, достойное вознаграждение.
- Вознаграждение? Но он же дворянин! Разве он откажет мне в просьбе о помощи, тем более, что при этом ему не придется терпеть позор проигрыша, но наоборот, он станет победителем Великого турнира?! Да и жениться ему на мне не придется... Ведь ты сказала, что он этого не хочет!
- Подожди... Сейчас взгляну внимательнее... кажется у него по поводу оплаты есть какой-то предрассудок. - Эриния прикрыла глаза, и откинулась на спинку кресла. Ирена замолчала, чтобы не мешать подруге, и перевела взгляд на арену, с преувеличенным вниманием следя за очередной схваткой.
- Уф, все... Странный он какой-то. - Наконец откликнулась Эри. - Всегда знала, что смотреть за магами куда тяжелее, чем за простыми людьми, но этот экземпляр - вообще нечто! И посмотрела-то всего чуть-чуть, а устала так, будто на небольшое графство варианты просматривала!
- Ну что там, что... - нетерпеливо перебила её Ирена.
- В общем, так - шансы хорошие. Но! Без предложения оплаты даже не суйся. Откажется наотрез. Это как-то связано с его дальним прошлым... Не разглядеть, но там где он родился, это считалось признаком того что пытаются обмануть... или оскорблением... Не рассмотрела, слишком далеко. Да и неважно это было. Важно то, что если ты ему не предложишь достойной оплаты, то в схватке с герцогом Крайоном Полейским его конь споткнется, и Ариох, неловко упав, ударится головой и потеряет сознание на достаточный для признания поражения срок. Да, и еще. Деньги ему не нужны. Он считает себя и так достаточно богатым. Предлагай что-нибудь другое.
- Что?!!! - Ирена оживилась, и полным надежды взглядом посмотрела на Эри.
- Сейчас. Отдохну немного и взгляну снова.
Спустя еще пару схваток, которую девушки провели в полном молчании, принцесса вновь оживилась.
- Вот! Увидела. Правда смутно... В будущем, ему кажется, могут понадобиться воины. Видно очень плохо, но если ты пообещаешь, что в случае нужды, одолжишь ему личную дружину Ленских, то он может согласиться. При этом не забудь упомянуть что это мое предсказание... Хотя... Пожалуй, будет лучше если я пойду вместе с тобой. Ладно. Твоя задача сейчас - до вечера придумать подходящий план.
- Спасибо! - Ирена чуть не бросилась к подруге на шею.
- Тихо ты! На нас смотрят! Думай давай!
- А я уже придумала! - Ирена облегченно улыбнулась. - Покопаюсь в старых кодексах, проверю некоторые моменты, и сегодня вечером идем договариваться!

***

- К тебе гости, - Вереена распахнула полог шатра, и бесцеремонно пихнула дремлющего Олега носком сапога. - Не соизволит ли ваша милость в связи с этим знаменательным событием оторвать задницу от подстилки?
- А это обязательно? - пробормотал тот, протирая заспанные глаза.
- Вообще то, да... Видишь ли, местные обычаи почему-то считают неприличным принимать высокородных дам, валяясь на вонючей кошме.
- И ничего она не вонючая! - возразил Олег, с кряхтеньем принимая сидячее положение. - Но вообще-то, я интересовался насчет пинка... Между прочим, у меня ребра после того падения все еще побаливают!
- Хватит стонать! Там, между прочим, тебя ждут!
- Ну, пусть заходят... - Олег пожал плечами, с тоской рассматривая обстановку выделенного ему турнирного шатра. Его здорово раздражал обычай, по которому участники турнира, в промежутках между боями были вынуждены ютиться в этих сооружениях, вместо нормального отдыха в домах или гостиницах. В этом, конечно, были и свои преимущества, например, превосходный вид на турнирное поле, позволяющий буквально 'не выходя из дома' наблюдать за боями соперников, однако, невозможность даже после окончания дневных боев покинуть выделенную для проживания зону, хотя бы для того, чтобы просто принять нормальный душ, Олега несказанно злила.
- Прошу вас, ларессы. - Вереена пошире раздернула шторки полога, пропуская в шатер две закутанные в темные плащи изящные фигурки с низко опущенными капюшонами, после чего выскользнула наружу, задергивая полог. По каналу клятвы донеслось ехидное: - Не буду вам мешать. И, затем, уже более серьезным тоном: - И присмотрю, чтобы не помешал кто-либо еще!
- Приветствую вас. Чему обязан вашим визитом, леди? - Вежливо поинтересовался Олег, прерывая наступившее после ухода вампирессы молчание.
Вместо ответа, девушки переглянулись, и отбросили капюшоны.
- Ирена? Эри? - удивился Олег. - Рад вас видеть! Проходите, присаживайтесь... - Он кивнул на набросанную у стены горку мехов.
- Привет! - Эриния весело улыбнулась, и первой с размаху плюхнулась на мягкие шкуры.
- Здравствуйте, - низко опустив голову, Ирена проследовала поближе к подруге, аккуратно присев на корточки рядом с развалившейся на мехах девочкой.
- Не ожидал? - весело болтая ногами, поинтересовалась Эри.
- Нет, если честно. Хотите чего-нибудь? - Олег кивнул на стоящий в середине шатра столик с разложенной на нем едой, судорожно вспоминая, осталось ли у него чего-нибудь безалкогольного. Пить налитое в кубок густое валенсийское вино двенадцатилетней принцессе было явно рановато.
- Неа... Тем более, у тебя, все равно, кроме воды осталось только вино. Кстати, воду рекомендую сменить. Она у тебя от долгого хранения испортилась. Если выпьешь, может живот прихватить. - Весело заявила Эри.
- А ты откуда знаешь? - Непритворно изумился Олег.
- Ну, я же Видящая... - Улыбнулась девочка.
Действительно, Олег вспомнил, что императорская семья Трира, нередко приводилась в пример на лекциях, как сильнейшие ясновидцы этого мира. Он совершенно забыл об этой их особенности, и как выяснилось - зря. После напоминания, Олег совершенно по-новому, с уважением, и даже некоторой опаской взглянул на беззаботно развалившуюся на шкурах Эринию.
- Спасибо за предупреждение, - медленно протянул он, усаживаясь на свою лежанку. - Обязательно заменю. Вот только мне почему-то кажется, что вы зашли сюда не только для того, чтоб предупредить об опасности употребления некипяченой воды...
- Угадал. - Эри беззаботно улыбнулась. - Мы, точнее она, - девочка кивнула на свою молчаливую подругу, - хотим предложить тебе небольшую сделку.
- То есть? - Олег вежливо наклонил голову.
- Видишь ли, по моим прогнозам, у тебя есть очень хороший шанс одержать победу на турнире. Но... Насколько я увидела, тебя совершенно не привлекает главный приз.
- Ну, что ты... - Ехидно перебил её Олег. - Ирена очень даже красива... - Он весело, и со значением подмигнул зардевшейся Ленской. - Такая девушка просто не может не привлекать любого нормального мужчину!
- Мгм... - Эриния улыбнулась. - Я не в этом смысле... Просто, мне кажется, ты не испытываешь желания видеть её своей женой... и быть преданным мужем! - добавила она.
- Возможно. - Олег наклонил голову. - И что дальше?
- После того, как я рассказала об этом Ирене, она придумала небольшой финт, благодаря которому, ты, победив на турнире, сможешь отказаться от женитьбы на ней.
- И какова же в этом ваша выгода?
- Ирена - моя лучшая подруга, - пожала плечами Эри. - Естественно, что я хочу, чтобы она была счастлива. А поскольку она по уши влюблена в одну, довольно никчемную, на мой взгляд, личность, которой ты сегодня отрубил руку, то мне ничего не остается, кроме как позаботиться об их браке. Учитывая, что мой отец твердо желает, чтобы она вышла замуж за герцога Крайона, это довольно сложная проблема, помочь в решении которой мне можешь только ты.
- М-да? Лестно конечно... - Предложение Олега не очень-то вдохновило. - Но позвольте поинтересоваться, что с этого получу я? Кроме недовольства императора, естественно, которому я этим финтом расстрою планы.
- Насчет отца - можешь не волноваться. Его возьму на себя я, - ничуть не смутилась Эри. - А насчет того, что получишь... Во первых, тебе же явно хочется победить! И ты на это способен! Во вторых, моя признательность, да и благодарность влюбленных, которым ты поможешь воссоединиться. И я, и Ира, - далеко не последние люди в этом мире, и наша благодарность, - это весьма немало. Ну, и в третьих... Я тут немного просмотрела основное русло твоего будущего. Знаешь, через несколько лет, у тебя вполне может сложиться ситуация, когда тебе понадобятся войска. Видно очень плохо, ты - маг, да и я не вошла еще в силу, так что подробностей, увы, рассказать не могу. Но, если в результате твоей помощи Вадилен станет главой рода Ленских, то ты вполне сможешь при нужде рассчитывать на помощь родовой дружины Ленских. Да и вообще, на любую другую возможную поддержку, как от меня, так и от неё, - Эриния кивнула в сторону молчаливо сидящей Ирены Ленской.
- Ну, допустим, насчет войска, это вряд-ли... - улыбнулся Олег. - Не представляю себя военачальником. Зачем мне это? Да и если уж очень приспичит, то кой-какое воинство у меня уже есть... - Ему вспомнились ожидающее в Онере войско поднятых им 'зомби'. Сейчас, более-менее разобравшись в рангах подъятых, он, приблизительно установил, что это были скорее не зомби, а умертвия, причем весьма высокого класса. В таком количестве, они были чрезвычайно опасным и боеспособным воинством.
- Однако, предложение интересное. И, если ты гарантируешь, что император не затаит на меня зла, - тут он внимательно посмотрел в глаза принцессе. Та кивнула, подтверждая свои слова, - то я склонен согласиться с вашим предложением, - закончил Олег. - В конце концов, обещание члена императорской семьи стоит весьма немало... Говорят, за все века правления вашей династии, своего слова вы не нарушали ни разу! ТЫ - Олег выделил это слово интонацией, - обещаешь мне защиту от императорского гнева, и помощь в случае нужды? - спросил он, обращаясь к Эринии.
Ненадолго задумавшись, принцесса кивнула. - Даю слово, - наконец откликнулась она.
- Значит договорились. - Олег улыбнулся. - Сделаю все, что смогу, для победы. А теперь, каков ваш план?
Молчаливо сидевшая на протяжении всех предшествующих переговоров Ирена заметно оживилась.
- Смотри. Вы с Вадиленом единственные на этом турнире, кто предпочел ритуальный доспех. Согласно Ринского уложения, вас можно рассматривать не только как представителей своих семей, но и как воинов ордена Теруна, сражающихся во славу бога. А, согласно орденскому кодексу, пункты четвертый - 'братья по духу', шестой - 'о взаимовыручке', девятый - 'помощь пострадавшим братьям', и четырнадцатый - 'о боевых трофеях' - вы можете...
Внимательно слушая излагавшую свой план девушку, Олег тихо офигевал. Этот ход, основанный на чистейшей воды казуистике, действительно мог пройти! Мало ли, что этими законами уже давно никто не пользовался. Отменить-то их ведь до сих пор не отменили! И, благодаря абсолютно случайному совпадению, основанному на том, что и Олег, и Вадилен, сражались в ритуальных доспехах, эти законы вполне можно было использовать! Вот только...
- План интересный. - Олег задумчиво пожевал губу. - Если эти законы действительно таковы, то должно сработать. Но... У меня такой вопрос: А ты не обидишься? - Он со значением взглянул на Ирену. - Это ведь довольно унизительно...
- На что? - Та удивленно приподняла брови. - Я ведь это сама предложила. Так что не смущайся. Перетерплю. Ты согласен?
- Почему бы и нет... Согласен. А ты здорово разбираешься во всех этих юридических вопросах, - похвалил Олег зардевшуюся девушку.
- Так её ж учителя по этому всему натаскивают, - вмешалась Эриния. - Попробовала бы она не разбираться! Ладно, раз договорились, то нам надо бежать. А то, если через сорок минут меня не будет в моей комнате, нас опять потеряют. Оно конечно не страшно, но довольно неприятно... - Эриния рефлекторным жестом прикрыла рукой, только начинающую округлятся область пониже спины.
- Что, неужели наследную принцессу воспитывают при помощи ремня? - Удивился Олег.
Покраснев, Эри промолчала, и, встав, начала закутываться в свой плащ. Однако Ира, никак не могла упустить такую возможность подколоть закадычную подругу.
А с ней по-другому и не справиться, - весело заметила она. - Правда, ремень - далекое прошлое! После нашей последней прогулки Его величество приказал экзекуторше использовать розги.
Раскрасневшаяся Эриния торопливо набросила капюшон, тихо прошипев в сторону Иры: - Вот и помогай тебе после этого!
Та только усмехнулась. Затем, кивнув на прощанье, девушки вышли из шатра.
Ты все слышала? - поинтересовался Олег у зашедшей Вереены.
Разумеется. - Откликнулась та.
И что думаешь?
Предложение вроде неплохое... Разумеется, для этого Вадилена оно куда выгодней, чем для тебя, но, учитывая твое крайнее неприятие женитьбы... Другого пути одержать победу и отказаться от приза никого не оскорбив, у тебя пожалуй что и нет.
Ну, насчет никого не оскорбив... - протянул Олег.
Она это сама предложила, - пожала плечами вампиресса. - В конце концов, это просто ритуал. Кстати, думаю, мне сейчас стоит проводить твоих собеседниц до дворца. Так, на всякий случай... Мало ли что.
Ты права. - Олег кивнул, и Вереена быстрым шагом вышла из шатра.
Проводив мгновенно скрывшийся в вечернем сумраке силуэт вампирессы, Олег вернулся на лежанку, и прикрыв глаза попытался вновь задремать. Назначенный на завтра четвертый тур боев обещал быть весьма сложным.

***

Последний бой,
Корабль кренится наш...
Спасите наши души человечьи!
Но крикнул капитан - на абордаж!
Еще не вечер, еще не вечер!

## В. Высоцкий 'Корсар'

Тихо напевал себе под нос Олег, проверяя броню, и поправляя крепления щита. Подумав, он снял с пояса булаву, и перевесил её на седло. Пусть немного не по правилам, но в этом бою ему понадобится максимум маневренности. Как противник, Крайон Полейский заслуживал уважения. Благо еще, что копья, как у Олега, так и у его соперника сломались во время предыдущих боев, и, поскольку правила турнира не разрешали замену вышедшего из строя оружия, им предстояла схватка на мечах. Эспадон Олега в этом случае давал некоторое преимущество своему владельцу, поскольку оружием Крайона был 'бастард' с клинком меньшего размера.

## 'Бастард' - Полутораручный средневековый прямой рыцарский меч. Длина клинка бастарда несколько меньше, чем у эспадона.

- Очень удачно вышло, - вслух размышлял Олег, припоминая, насколько легко и изящно вышибал из седла своих противников Крайон в копейных сшибках. - На копьях я ему не соперник. Пришлось бы как угорь на сковороде крутиться, чтоб увернуться, да и то, не факт, что получилось бы! А вот на мечах посоревноваться можно... Реакция у него конечно великолепная, но я все же побыстрее буду...
- Не зазнавайся! - закончив подтягивать подпругу седла, Вереена повернулась к Олегу лицом. - Крайон, и без копья - очень опасный боец! Между прочим, ставки на этот бой - один к восьми, против тебя. И если бы ты не выпендривался в прошлой схватке, было бы еще больше!
- И сколько ты поставила?
- Много! - улыбнулась вампиресса. - Категорически не рекомендую проигрывать. Лечиться тебе будет не на что! Зато в случае победы, мы разорим большую часть хоривских букмекеров!
- Это радует, - ухмыльнулся Олег, и, попрыгав, сделал несколько быстрых наклонов, проверяя, как сидит снаряжение и броня. Затем, с сожалением посмотрел на помятое в предыдущих схватках зерцало, и надрубленный наруч. Замена и ремонт доспехов во время турнира, участникам также запрещался.
- Жаль только, что мне выпало с ним сражаться не в финале. Надеюсь, Эри сдержит свое слово, и прикроет меня от императора. А то мне ведь и еще схватки предстоят.
- Да ладно тебе... Зато сейчас ставка против тебя повыше! А встреться ты с ним в финальном поединке, и ставка была б совсем другая, да и он к бою был бы лучше готов. Сейчас, ты по крайней мере можешь рассчитывать, что он тебя несколько недооценивает.
- Спасибо на добром слове! - Олег легко запрыгнул на Ворона, взял в руки меч, и подал герольду знак о своей готовности к бою. Спустя несколько минут, видимо потребовавшихся на завершение подготовки Крайону, ворота распахнулись, выпуская Олега, а на противоположной стороне турнирного поля показался восседающий на белоснежном солнечном аргамаке Крайон.
Соперники медленно поехали по кругу, выражая почтение императорской семье, и всем присутствующим, перед схваткой, а затем раздался вой фанфар, и голос герольда объявил: - Третий бой шестого тура великого турнира! Вызывающая сторона: благородный лэр Крайон, герцог Полейский, подданство Иринии. Обороняющаяся сторона: благородный лэр Ариох, ненаследный княжич Бельский, подданство Трира. К оружию!
Уже в первые минуты боя Олег понял, что несколько переоценил свои силы. Да, сила и скорость демона, давали ему некоторое преимущество над соперником, однако боевой и фехтовальный опыт герцога Крайона легко сводили это преимущество к не обнаружимому минимуму. Обмен ударами затягивался. Возможно, происходи сражение в пешем порядке, Олег и смог бы реализовать все возможности, которые давал ему частичный оборот, однако конный бой требовал во многом совершенно иных навыков, которых у Олега было маловато.
Не раз, и не два, ему удавалось избежать опаснейших ударов только благодаря чуткости, и невероятной, совершенно не лошадиной гибкости Ворона, отпрыгивавшего в сторону, когда Олег не успевал сблокировать очередной удар. Однако аргамак герцога в плане управляемости, уступал Ворону совсем ненамного, и развить преимущество Олегу не удавалось. К тому же, как оказалось, превосходство в длине и тяжести клинка, при схватке с опытным соперником легко превращается из преимущества, - в недостаток. Отводя удары Олега щитом, Крайон быстро и легко сокращал дистанцию боя до той, которая была удобна ему. Ворон, повинуясь мысленному приказу Олега отходил, разрывая дистанцию, и... Все повторялось заново. Так, могло продолжаться довольно долго, и Олег не видел способа переломить ситуацию в свою пользу. Видимо, так же решил и Крайон. Однако, в отличие от Олега, у опытного воина в запасе было немало полезнейших приемов. Один из них он и решил использовать.

Предыдущая страница 6 Следующая страница


7 Алексей Глушановский

Стоило Олегу разорвать дистанцию в очередной раз, Крайон не стал предпринимать новой попытки сближения, а пустил коня по кругу, не приближаясь на дистанцию боя. В тот момент, когда Олег только начал совершать поворот, чтобы не позволить противнику зайти в тыл, аргамак герцога внезапно совершил длинный прыжок, разом вынося противников на дистанцию удара меча. Совершенно рефлекторно, Олег вскинул щит, прикрываясь от чрезвычайно удобного, и логичного в этой ситуации рубящего удара мечем сверху вниз, - и это была ошибка.
Вместо такого напрашивающегося, логичного, и легко предсказуемого удара мечом, Крайон поднял своего аргамака на дыбы, и на щит Олега обрушился удар не вражеского меча, а тяжелого копыта.
Спасло Олега чудо. Это чудо весило чуть меньше полутонны, обладало веселым, хотя и слегка вредным характером, очень любило кусковый сахар и свежую морковку, и с некоторых пор отзывалось на кличку Ворон.
Судя по всему, создатели этого невероятного коня, наделили его не только потрясающими физическими данными, но и скоростью реакции, несколько превышающую человеческую. Не дожидаясь команды от потрясенного этаким трюком хозяина, он изогнулся совершенно невероятным, категорически недопустимым для обычной лошади способом, возможным скорее для змеи, или гибкой ящерицы, но никак не для ездового животного, и удар тяжелого копыта пришелся вскользь.
Вместо того, чтоб ударить прямо в середину щита, раздробив держащую его руку, и вышибив Олега из седла, копыто аргамака лишь скользнуло по окантовке, и, соскользнув, глубоко оцарапало плечо немедленно отпрыгнувшего Ворона.
На трибунах зароптали. Запрет на нанесение травм лошадям был одним из важнейших правил турнира, и соблюдался неукоснительно. Главный судья турнира, немолодой, грузный воин, поднялся со своей трибуны, и приподнял жезл, привлекая внимание. Все замерли.
- Ввиду того, что ранение коня княжича Ариоха Бельского произошло явно случайным образом, и рана была нанесена не всадником, а его аргамаком, УТВЕРЖДАЮ: - надрывая голос, прокричал судья, - Нарушения правил со стороны герцога Крайона Полейского НЕ БЫЛО! Бою надлежит быть продолженным. - После чего тяжело опустился на свое место.
- Вот значит как! - Злобно произнес Олег, прекращая растирать онемевшую левую руку, и вновь хватаясь за эспадон... Значит коням тоже можно сражаться? Ну что ж... сами виноваты! Ату его, Ворон!
Ворону, словно передалась ярость его хозяина. Издав звук, весьма мало напоминающий обычное конское ржание, и скорее похожий на шипение атакующей кобры, он скакнул вперед и встал на дыбы, почти в точности воспроизводя недавний маневр Олеговского соперника, и теперь уже аргамак Крайона, был вынужден отпрыгивать назад, избегая опускающихся на его голову тяжелых копыт. Надо сказать, что у белоснежного коня этот маневр получился куда хуже, чем у его черного коллеги. Нет, аргамаку удалось увернуться от копыт Ворона, однако отпрыгивая, он невольно подставил своего всадника под удар Олега, чем тот и не замедлил воспользоваться.
Удар тяжелого меча, наносимый сверху вниз всадником, с опускающейся с дыбов лошади - вещь страшная сама по себе. В исполнении Олега, вложившего в этот удар всю свою ярость, и весьма немалые демонические силы этот удар был просто ужасающ.
Крайон, не успевающий каким-либо способом отвести его в сторону или уклониться, сделал единственное, что еще мог, - он попытался закрыться щитом.
Тяжелое лезвие эспадона обрушилось на верхний край щита, разрубив прочную металлическую окантовку, раскололо толстые дубовые доски основы, надрубило умбон в середине щита, и перерубив наруч доспеха Крайона, глубоко разрезало его левую руку.
Впрочем, опытный воин сумел обратить себе на пользу, даже это обстоятельство. Не обращая внимания на сильнейшую боль в раненой руке, он рванул щит в сторону, выворачивая застрявший в нем меч из рук Олега, одновременно нанося колющий удар своим 'бастардом'. Закрываясь щитом от опасного выпада, Олег не смог удержать рукоять своего меча, и эспадон с глухим стуком упал на землю. Следом за ним последовал и расколотый щит Крайона
На поле боя вновь воцарился паритет. Утративший щит герцог Полейский непрерывно атаковал, не оставляя Олегу времени чтобы извлечь его последнее запасное оружие - булаву. Олег прикрывался от ударов своим щитом, заставляя Ворона непрерывно пятиться, чтобы выкроить хоть мгновение, и достать оружие. Про себя, он благословлял тот миг, когда решил взять для защиты цельностальной щит. Будь его щит деревянным, с металлической окантовкой, как у большинства местных рыцарей, и долго он под градом таких ударов бы не протянул.
Впрочем, паритет сил был лишь кажущимся. Из раны на левой руке герцога продолжала течь кровь, и рано или поздно, ему пришлось бы замедлить темп боя из-за кровопотери.
Так и случилось. Постепенно, удары Крайона становились все более, и более редкими, и Олегу, наконец-то удалось извлечь булаву из держателя. Теперь уже он, прикрываясь щитом, от уже редких, но все еще сильных ударов герцога, начал наступление, стремясь сократить дистанцию, дабы получить возможность применения своего увесистого, покрытого тупыми железными шипиками 'аргумента'.
Здесь и проявилось все преимущество коня Олега. Аргамак Крайона, как оказалось, сильно уступал жеребцу Олега в гибкости и увертливости, и вынужденный отпрыгивать, пятиться и отступать, никак не мог совершать это с той же легкостью и изяществом, что совсем недавно демонстрировал Ворон.
Нет, он конечно был хорош. Очень хорош. То, что творил аргамак, изо всех сил помогающий своему хозяину, не мог бы повторить ни один, самый выученный, и тренированный конь. Просто... Ворон все равно был лучше. И это давало Олегу немалое преимущество в бою.
- Кто ты? - Впервые за время боя прервал молчание керр. - Ты тоже из наших? Человек бы не смог мне противостоять. И откуда у тебя этот конь?
- Я не хочу об этом говорить. - Качнул головой Олег. - Сдавайся, ты ранен, и потерял щит. Тебе не победить.
- А я все же постараюсь! - сквозь зубы выдохнул Крайон, обрушивая на щит Олега очередной удар. - Слишком уж ставка велика! - Удары вновь посыпались градом.
Однако, постепенно, Олегу все же удалось сократить дистанцию боя, до расстояния, на котором он смог пустить в ход свою булаву, и теперь уже Крайону пришлось уйти в глухую оборону. От первых двух ударов керр уклонился. Удивительно, но этот, весьма массивный человек, мог двигаться с грацией кошки. Третий удар он отвел скользящим блоком меча, тут же контратаковав в голову. Однако, Олег успел пригнуться, и клинок лишь скользнул по шлему, не нанеся вреда. При этом выпаде Крайон раскрылся, чем и воспользовался Олег, опустив тяжелую булаву на широкое, бронированное плечо герцога Полейского.
Затрещал, вминаясь, панцирь. Непроизвольно дернувшись от боли, Крайон пропустил второй, скользящий удар, пришедшийся на уже раненную руку. После третьего удара, оставившего приличных размеров вмятину на его шлеме, Крайон покачнулся в седле, и медленно завалившись набок, упал на изрытую копытами землю турнирного поля.
Спрыгнув с коня, Олег оглянулся в сторону судейских трибун. Крайон Полейский лежал без движения, не подавая признаков жизни, и герольд уже должен был объявлять о его победе. Однако трибуна безмолвствовала. Пожав плечами, Олег вытащил мизерикордию, и направился к лежащему без сознания герцогу. Вряд ли судьи смогут отмолчаться, увидев сталь около его горла.

## Мизерикордия - длинный, узкий кинжал, распространенный в средневековой Европе, и предназначавшийся для добивания раненных рыцарей через щели доспехов.

Однако, подойти ему не дали. Яростный, бело-золотой конь ринулся наперехват, не позволяя приблизиться к начавшему потихоньку приходить в себя Крайону. Солнечный аргамак самоотверженно защищал раненного хозяина, и Олег оказался в весьма тяжелом положении. Уворачиваться от разъяренного аргамака, не причиняя ему вреда, становилось все более и более сложно, но, стоит Олегу хоть немного его оцарапать, как он немедленно будет признан проигравшим, как нарушивший основное правило турнира. Олег был абсолютно уверен, что ему, в отличие от Крайона, в этом случае никаких скидок делать не будут.
Впрочем, нападки огнегривого продолжались недолго. Мелькнула черная тень, и Ворон принял участие в бою, атаковав аргамака сбоку. Тот лишь жалобно заржал, когда длинные, и не по лошадиному острые зубы Ворона сомкнулись на его холке. Олег даже мельком пожалел, что у его жеребца, в отличии от конеобразных монстров, на которых разъезжал Висс со своими учениками, отсутствуют клыки. Впрочем, Ворон и без них справлялся очень даже неплохо.
Подойдя к начавшему приподниматься Крайону, Олег откинул забрало его шлема, приставил кинжал к горлу, и громко потребовал: - Сдавайся!
- Сдаюсь. - Герцог устало прикрыл глаза, явно с огромным трудом удерживая себя от падения в беспамятство. - Пожалуйста, отзови своего коня, пока он не искалечил моего Огонька - пробормотал он, кинув взгляд на продолжающих отчаянное сражение коней. Впрочем, сейчас это походило скорее на избиение младенцев. Ворон буквально забивал своего противника, не давая тому ни единого шанса вырваться, и прийти на помощь хозяину.
Ворон, хватит! - Громко крикнул Олег. - Они сдаются! Иди сюда!
Пихнув напоследок аргамака, уже изукрашенного многочисленными следами укусов, и явно чувствующего себя не самым лучшим образом, Ворон с радостным ржанием подбежал к хозяину. В этот момент наконец-то взвыли фанфары, и срывающийся голос герольда объявил: - Бой закончен! Победитель - Ариох Бельский! Крайон Полейский потерпел поражение, и выбывает из числа участников турнира! - Вслед за этим на поле ринулись целители и обслуга.

***

- Так это твоих рук дело?!!! - Его величество, император Трира, Светомир Лельский в ярости взглянул на стоящую перед ним навытяжку Эринию. - Как ты могла!
- Нет, это ты, как мог, отец! - Девочка и не подумала опустить глаза, твердо встретив взгляд императора. - Ирена - твоя воспитанница, как ты мог распоряжаться её судьбой с такой бесцеремонностью! Я предупреждала тебя, что так поступать нельзя, и что я приложу все усилия, чтобы помочь подруге!
- Вот даже как... - протянул Светомир, внезапно успокаиваясь, и совершенно по-новому посмотрел на Эри. - Ну что ж, я наверно могу гордиться. Моя дочь, даже не войдя в возраст, и не обретя полного доступа к Дару, смогла переиграть своего многоопытного отца. Вот только, затевая эту интригу, все ли ты учла?
- Что именно? - насупилась Эри. - Я посмотрела варианты.
- Ну, и на сколько же лет вперед? И кому?
- Я заботилась об интересах Иры! В отличие от тебя! Я на год вперед заглянула! Ты смотрел, сколько слёз она бы пролила, если бы твой замысел удался, и она вышла замуж за Крайона?
- Смотрел. А ты смотрела, что было бы с ней через десять лет, если бы ты не вмешалась?
- Нет. Ты же знаешь, что я пока на такой срок вижу очень плохо.
- А я смотрел. К тому времени, она бы воспитывала двоих детей, жила в любви и счастье, и с иронией вспоминала бы этого своего ухажера. Крайон, что бы ты о нем ни думала, очень мудрый и хороший человек, и он нашел бы к ней подход. А у Трира появилась бы новая богатая провинция, а то и две! Вольные баронства Мелх и Райс, оказавшись практически со всех сторон окруженными нашей территорией, присоединились бы к Триру! Особенно если бы мы пригрозили поднять таможенные пошлины! А что теперь?
- Ты знаешь, что в последнее время проблема хлеба стоит особенно остро? Война Сил, и проклятия темных магов сыграли с нами дурную шутку. Плодородность почвы ухудшается, и самые лучшие из магов земли ничего не могут с этим поделать! Да и рождаемость неуклонно падает. Во многих местах у нас уже не хватает крестьян для обработки земли. Последние годы мы были вынуждены закупать зерно в Иринии! А герцогство Полейское, - это же богатейшая житница! Причем у них стоит серьезнейшая проблема перенаселения! Ты представляешь, насколько мы могли бы опустить цены, присоединись оно к нам? Вот теперь и думай, сколько человек из-за твоих интриг умрут с голоду, не имея возможности купить себе хлеба.
Дальше: В баронстве Райс находятся большие залежи меди. К счастью, барон и не подозревает о том, какие богатства лежат у него под носом. Но об этом знаю я! Трир нуждается в них. Ты знаешь, что через сорок лет половина наших медных рудников будет исчерпана? И что? Тебе, чтобы предотвратить катастрофу, придется завоевывать баронство. Бунты, восстания, недовольство союзников, война со всеми этими 'вольными баронами', которые конечно не останутся в стороне, когда ты будешь захватывать земли одного из них. И это вместо тихого и мирного, взаимовыгодного присоединения! И какая из тебя после этого будет императрица? Худшая за всю историю империи!
- Это все из-за меня? - на Эри было жалко смотреть. - Но... Отец, все равно... Нельзя приносить человека в жертву высшим интересам против его воли.
- Ты - будущая императрица. У тебя - нет другого выбора. Иногда приходится приносить жертвы, чтобы спасти многих! - император нервно прошелся по кабинету.
- Ладно. С этим покончили. Сделанного все равно не исправить. Кто такой этот Ариох? У меня почему-то не получилось просмотреть его прошлое. Как он смог справиться с керром? Маги, проводившие проверку, в голос утверждают, что он человек. Но такое простому человеку явно не под силу! И кстати, любопытно, что вы решили с Иреной. В ее будущем, Ариоха нет. Зато все четче виден образ этого её однорукого барончика... Как там его? Вадилена Огильского.
- Ариох просто хочет выиграть турнир. Но жениться на Ирене он не собирается. Мы предложили ему выход. После победы, он объявит Ирену своей 'добычей боя', как это указанно в орденском кодексе, - он ведь выступает в ритуальном доспехе, и значит, имеет право назвать себя воином ордена Теруна. И, как добычу, он имеет полное право передать её в общее владение раненным соратникам, согласно статье кодекса о помощи пострадавшим братьям.
- А единственным, кто кроме него сражался в ритуальном доспехе был Вадилен. - Хохотнул император. - Который, конечно же, немедленно её освободит, дабы объявить своей женой. Хитро! Но какой от этого прок самому Ариоху? И как к подобному отнесется Ирена?
- Она сама и предложила этот вариант. А прок... Ариох, похоже, весьма ценит свою свободу, и в то же время очень честолюбив. На его желании занять первое место я и сыграла. Ну и, кроме того, пообещала, что прикрою его от твоего гнева.
- Гм... Похоже, я здорово недооценил отчаянность Иры. Ну что ж... Ничего не поделаешь. Похоже, турнир он выиграет. Оставшиеся бойцы, и в подметки Крайону не годятся. Проблем этому Ариоху они не составят. И откуда он на мою голову взялся! Но вот что же делать с Крайоном?
- Отдай ему меня, - вдруг решительно заявила Эриния.
- ЧТО?!!! - непроизвольно сорвался на крик император.
- Ты же сам говоришь, что надо уметь жертвовать одним, чтобы спасти многих. Я расстроила твои планы, мне их и исправлять. Если кто-либо намерен жертвовать другими людьми, то в первую очередь он должен быть готов принести в жертву и себя
- Об этом не может быть и речи! - сурово отрезал Светомир.
- Почему? Ты ведь так его расхваливал? Если он хорош для Ирены, то и мне как-нибудь сгодится. В отличие от Иры, я на это согласна добровольно.
- Ты слишком молода. Ты будущая императрица, ты не можешь покинуть Трир. И наконец, это просто невозможно. Совет магнатов отзовет Крайона в тот же момент, как их шпионы донесут о возможности свадьбы! Думаешь, они хотят терять Полейское герцогство? Запретить Крайону участие в турнире они не могли, чем мы и воспользовались. Но в случае с тобой... Не допустить династический брак, - их право, и будь уверенна, они его используют! Так что... Неудачная идея.
- Ну, почему же, отец. Через два месяца, я уже буду вполне готова к замужеству. Думаю, целители тебя об этом давно проинформировали. По поводу императрицы... Ну, пока я еще не надела корону, а в будущем, он просто станет моим консортом. А насчет запретят... Ведь может же оказаться, что раны герцога, полученные им на турнире окажутся более тяжелыми, чем показались изначально? Так, что прикуют его к постели месяца на два, три... А там я вступлю в возраст, и 'о, ужас' - Эри потешно распахнула глаза, - юная принцесса влюбилась в раненного воина и не смогла соблюсти свое целомудрие. После такого, ему просто придется на мне жениться! - Она замолчала, и уже серьезным тоном добавила: - Я надеюсь, что ты сказал правду, когда говорил что он хороший человек.
- Дочь, подумай. - Император покачал головой. - Вынужден признать, эта твоя мысль действительно осуществима. Но ты понимаешь, на что обрекаешь себя? Я не лгал, когда говорил, что Крайон хороший человек, но он - керр. И, хотя он Равновесный, и в отличие от Сильных, вполне владеет собой, так что не причинит тебе особого вреда, но его анатомия все же не совсем человеческая. А ты еще мала. Тебе будет очень больно. Сама понимаешь, после такого объявления о браке и его причинах, Ириния организует множество проверок, в том числе и магических. Фиктивного брака не получится.
- Я это понимаю. - Эри вздохнула. - Только... Отец, пойми и ты! Я расстроила твой план, и не жалею об этом. Нельзя приносить в жертву благополучию страны людей, которые не согласны на это. Нельзя! Иначе, рано или поздно, но страна за это заплатит. И плата будет кровавой! Но в то же время, я не хочу, чтобы на моей совести были те жертвы, о которых ты говорил. Да, будет больно. Ну и что? Вытерплю как-нибудь. Все женщины через это проходят. В конце концов, на крайний случай, можно будет разместить неподалеку хорошего целителя. Зато те несчастья, о которых ты говорил, - не произойдут. Хлеба хватит. Войны не будет. Люди не погибнут. И по сравнению с этим, цена, которую я заплачу - совсем не велика.
Император внимательно смотрел на стоящую перед ним дочь, а затем низко, уважительно поклонился ей.
- Я ошибался, - глухо промолвил он. - Ты будешь великой императрицей! Благослови тебя боги, дочь моя. Я горжусь тобой. - С этими словами Великий император Трира, Его величество, Светомир II Лельский, быстро вышел из кабинета, держа спину преувеличенно прямо.
Эри, проводив отца долгим взглядом, медленно отвернулась к окну. - Блин, во что я вляпалась! - Мелькали в ее голове суматошные мысли. - Жаль, что невозможно отслеживать собственное будущее. Знай, я это все заранее, фиг бы полезла исследовать этот демонов тайный ход! Ладно... Во всем плохом есть и доля хорошего. По крайней мере, я сдержала данное Ариоху слово. Отец ему мешать не будет. Да и гвардеец теперь мне уж точно не понадобится! Место занято благородным герцогом! - Она ехидно улыбнулась, и в свою очередь покинула кабинет.

***

- Великий турнир закончен! - Громкий голос императора разнесся над замершими трибунами. - Победитель - Благородный Ариох, ненаследный княжич Бельский!
Откинув бармицу, Олег снял шлем, и, утерев пот со лба - последний соперник заставил-таки его изрядно повозиться, соскочил с коня и направился к центру турнирного поля. Медленно и величаво, Ирена, уже наряженная в свадебное платье, спустилась со своей трибуны, и направилась туда же, сопровождаемая поддерживающей её под руку жрицей Келлы - богини-покровительницы брака.
Согласно обычаям Трира, женитьба должна была произойти немедленно по завершению последнего боя, прямо на турнирном поле. Олег нахмурился. Ему очень не нравилась та роль, которую ему следовало сыграть сейчас, однако ничего не попишешь - альтернативой было немедленная женитьба на Ирене, а эта мысль ему не нравилась куда больше.
Обходя приличных размеров кровавое пятно, Олег поморщился и невольно кинул взгляд на безвольное тело барона Тинского, которое как раз сейчас оттаскивали к краю поля. Барон был хорошим воином, и уставший Олег немного не рассчитал силу удара.
- И зачем я во все это ввязался! - В который раз, со вздохом подумал он. - Это уже второй человек, погибший от моей руки на этом турнире. И все ради обладания Форпостом и глупого тщеславия. Сдалось оно мне! Ладно...Раз уж ввязался, то надо идти до конца.
Тем временем, возглавляемая Иреной и неизвестной Олегу жрицей процессия приблизилась к нему вплотную, и женщина уже набрала воздух, чтобы начать объявление о свадьбе. Олег посмотрел на Ирену. - Ты готова? спрашивал его взгляд. - Не боишься?
Девушка согласно опустила ресницы. - Готова. Начинай. Боюсь конечно, но что поделать?
- Одну минуту, - мягко сказал Олег, прерывая уже готовую закатить предсвадебную речь жрицу. Та резко выдохнула, недоуменно на него посмотрев, но промолчала.
- Ваше величество! - теперь Олег обращался уже к императору, который вместе с Эри стоял в первых рядах сопровождающей Ирену свиты. - вы подтверждаете, что я добился этой девушки в честном бою?
- Подтверждаю! - голос императора разнесся над замершими от недоумения трибунами. Поймав взгляд Олега, Светомир вдруг подмигнул ему. С души парня упал огромный камень Император знал о их плане, и был не против! - Эри, ты супер! - пробормотал Олег себе под нос. - Расстояние было слишком велико, и девочка никак не могла слышать его, но, тем не менее, принцесса улыбнулась, и слегка склонила голову, бросив на Олега хитрый и немного кокетливый взгляд сквозь густые ресницы.
- В таком случае, - громко заявил Олег, - как воин ордена Теруна, я объявляю княжну Ленскую свой добычей, взятой с бою - Он ухватил Ирену за волосы, и подтащив к себе, сорвал с нее одежду, и бросил на колени, как это полагалось по древнему обычаю. Обнаженная девушка замерла у его ног, в позе полной покорности.
Трибуны наполнил глухой, возмущенный ропот. Не давая ни секунды передышки, дабы не быть разорванным возмущенной толпой, Олег продолжал. - Как позволяет кодекс, я передаю эту добычу своим братьям по ордену, пострадавшим в боях! Братья, подойдите!
Людской ропот, изумленно затих. Олег незаметно перевел дух. Вообще-то, именно этот момент был самой слабой частью их плана, поскольку он категорично отказался совершать ритуальное изнасилование, которое считалось обязательным для подтверждения того, что данный воин действительно завладел добычей, переводя женщину их разряда свободных в ранг рабынь. Однако, кажется все обошлось.
Тем временем, давно предупрежденный Владилен, спустился со своего места на трибунах, и, слегка прихрамывая, подошел к Олегу. Он был одет в ритуальный доспех, и держал на виду замотанный бинтами обрубок правой руки, старательно демонстрируя степень своей 'пораненности'.
- Брат мой по оружию! - с преувеличенной заботливостью обратился к нему Олег. - Проявляя неслыханную отвагу, в схватках с жестоким и коварным врагом потерял ты свою руку, и получил множество иных опасных ранений... - здесь предписанная ритуалом речь Олега была прервана дружным смехом, донесшимся с трибун. Зрители отлично помнили, кто именно отрубил руку Вадилену. Сам с трудом сдерживающий улыбку Олег продолжал: - Дабы хоть немного скрасить столь тяжкую утрату, я передаю тебе эту добычу, взятую мной с бою, в котором ты сражался вместе со мной! Владей ею по праву! - С этими словами Олег всё так же, за волосы, понял Ирену с колен, и передал ее Вадилену.
Зрители, уже сообразившие, что происходящее - вовсе не глупая и оскорбительная выходка сбрендившего от неожиданной победы воина, а отлично срежессированое представление, разразились одобрительными криками. Некоторые из криков, выражавшие полное одобрение внешности обнаженной княжны, и советы Вадилену, как именно следует 'владеть' такой очаровательной рабыней, заставили Ирену покраснеть практически целиком.
Барон Огильский, медленно поклонился Олегу. - Благодарю за столь великий дар, брат мой. - Совершенно серьезно ответил он, после чего снял с себя длинный плащ и закутал в него дрожащую девушку.
- Я, Вадилен Огильский, прошу вас всех быть свидетелями, - негромко начал он. - Я освобождаю доставшуюся мне рабыню, и... - Тут он сделал театральную паузу, и опустился на одно колено перед гордо выпрямившейся, закутанной в его плащ девушкой - прошу светлейшую княжну Ирену Ленскую согласиться стать моей женой!
- Я согласна! - Глаза девушки сияли. - Стоило Вадилену выпрямиться, как она бросилась к нему на шею. Плащ соскользнул с её плеч, и трибуны вновь заулюлюкали.
С великосветским презрением игнорируя их, Ирена взяла Вадилена за руку, и обернулась к ошалело взирающей на все это действо жрице: - Прошу Вас, ликилла, обвенчайте нас!

## Ликилла - уважительное обращение к жрице Келлы (нечто вроде христианского: 'святой отец')

Немного поколебавшись, жрица бросила взгляд на императора, и после его утвердительного кивка, начала обряд.
Отошедший в сторону Олег, благодаря чуткому слуху демона, все же уловил тихий шепот Светомира, обращенный к Эри: - Ну, твоя подруга и дает. Эта свадьба войдет в историю! Первый раз, за все века существования Трира, светлая княжна венчается обнаженной! Она это специально? Могла бы хоть плащ накинуть!
- Разумеется специально! Вот увидишь, какой фурор она теперь будет производить в салонах одним своим появлением!
- Да, в общем-то, уже вижу, - усмехнулся император.
После свадьбы был пир. Олег постарался улизнуть с него как можно раньше. Методы чествования победителя у трирских рыцарей были таковы, что Олег начал всерьез опасаться за свое здоровье. Он хоть и студент, хоть и не дурак выпить, и в демона обращаться может, но таких ударных доз алкоголя никакая печенка не выдержит!
Кинув последний взгляд на довольную жизнью парочку, Олег выскользнул из пиршественного зала, и слегка покачиваясь, направился к выходу, но на середине пути был перехвачен Эринией.
- Привет. - Принцесса схватила его за руку и дернула в сторону незаметной стенной ниши.
- Привет. - Слегка изумленно ответил Олег.
- Ты уже уходишь? - Олег кивнул, и Эри продолжила: - Я хотела поблагодарить тебя за эту обормотку. Она сейчас слишком занята, и не очень хорошо соображает от счастья, а когда очухается, и соберется поблагодарить, ты уже уедешь. Вот я и решила сказать тебе спасибо вместо нее.
- Э-э-э... По моему, ей куда больше следует благодарить именно тебя. Если бы не ты, то я ни за что не стал бы ввязываться в эту авантюру! Как тебе отца-то удалось уговорить? И почему ты решила, что я скоро уезжаю?
- Насчет меня - не волнуйся. Отблагодарит. Отца я уговорила... - Эри замолчала, испытующим взглядом смерила Олега, а потом ненадолго замерла. Как он уже знал, именно так она просматривала варианты будущего. Наконец Эриния вернулась в реальность, - ...не скажу, как. Тебе этого знать не следует. Просто, пообещала кое в чем помочь. А уезжаешь ты не просто скоро, а немедленно! Считай это моим тебе советом, как Видящей. Рассвет ты должен встретить уже за городской стеной!
Наступило молчание. Первой его прервала Эри.
- Обиделся? Думаешь, сделал то, что мне требовалось, а теперь я тебя прогоняю? Мол, такова моя благодарность? - В голосе девочки теперь звучало огорчение.
- Ничего я так не думаю, - буркнул Олег, в голове которого мелькнули именно эти мысли.
- Ну и дурак! - С горечью произнесла Эри. - Во первых, никогда не лги Видящим - все равно не получится, а во вторых, ты все неправильно понял! О том, что я обещала отцу, я не говорю, чтоб ты не расстраивался. Насколько я успела рассмотреть твою душу, подобные вещи ты сочтешь неприемлемыми, и будешь переживать за меня и укорять себя. Оно тебе надо? А так, - не знаешь, и крепче спишь.
- Из города же я тебя не отсылаю, а советую уехать, чтоб ты проблем избежал. Между прочим, в замысел отца было посвящено довольно много людей. И некоторые из них сейчас всерьез обдумывают вариант возвыситься, подарив императору голову человека, сорвавшего его планы. Оно тебе надо, от покушений отбиваться? И слово свое, мы с Ирой сдержим! Между прочим, никто из Лельских, еще ни разу не нарушал своих обещаний! Как ты вообще такое мог подумать! - На последней фразе голос Эри буквально звенел от обиды.
- Извини. - Олегу стало стыдно. За все время жизни в мире магии, он так и не привык, что здесь, в общении с некоторыми личностями было необходимо следить не только за своими словами и поступками, но даже и мыслями. А ведь он действительно нанес этой девочке нешуточное оскорбление, предположив, что все её обещания были обманом. В Трире с этим было очень строго.
- Ладно, прощаю. - Подумав, ответила Эри, успокаиваясь. - Просто не надо соотносить нас и властителей твоей прежней родины. Я плохо вижу ту странную и страшную страну, где ты жил раньше, но того, что я вижу, вполне хватает, чтобы понять причины твоей недоверчивости. Но прошу, не надо сравнивать меня и отца с ними. Пойми, постарайся, мы - другие!
- Вижу. - Серьезно ответил Олег. - И знаешь, здорово завидую Триру. Если бы в свое время, лет сто назад, на троне моей родины оказался кто-то вроде тебя или твоего отца, скольких бы несчастий удалось избежать, сколько людей бы осталось в живых!
- Зачем завидовать? Трир, - это сейчас и твоя родина! Ты, - трирский княжич, отныне и вовеки! А то место, где ты родился... Что ж, может быть и там когда-нибудь появится достойный правитель... Если бы ты рассказал мне, где находится такое странное государство, то я могла бы посмотреть более точно. Хотя... Вряд ли удастся. Оно ведь за завесой хаоса? По крайней мере, ничего подобного на политической карте Ойкумены я не помню, а учила я её, смею надеяться, достаточно неплохо!
- Ну, можно и так сказать... - Олегу не хотелось акцентировать внимание на своем происхождении. Эриния понимающе улыбнулась: - Не хочешь - не говори. Я не намерена лезть в твои тайны. Но, если ты будешь нуждаться в помощи - знай, у тебя есть двое хороших друзей, которые кое-что значат в ЭТОМ - она интонацией выделила слово, - мире. А теперь прощай. Тебе пора.
- Прощай и ты, маленькая принцесса. - Улыбнулся Олег и, выбравшись из ниши, где происходил разговор, направился к выходу из дворца. Вслед ему полетел яростный крик: - Я НЕ МАЛЕНЬКАЯЯЯЯЯЯ! - но он продолжал идти, как не в чем ни бывало.
Рассвет они с Верееной встретили в небольшой придорожной корчме расположенной в двух часах пути от Хорива по Вилесскому тракту. Это была кратчайшая дорога в Онер.

Глава шестая. Из огня, да в полымя.

Скучновато мне чего-то...
Разломал Яге ворота,
А Бессмертному Кощею
Нацепил, петлю на шею.
Взял Горыныча за хвост,
Зашвырнул его под мост,
Соловью разбил хлебало,
Веселее как-то стало.

Из дневника Ильи Муромца.
PomorNik.

- Слушай, я тут подумал, - Олег обернулся к слегка приотставшей Вереене, начиная разговор. Шел уже четвертый день, с момента отъезда их Хорива, и однообразное путешествие успело здорово прискучить обоим путникам.
- Да? - в притворном изумлении округлила глаза вампиресса. - Оказывается, ты и это умеешь делать? Вот уж никак не могла заподозрить! Какой ты разносторонний, однако!
- Ага, я такой! - как можно более самодовольным тоном откликнулся Олег, поддерживая шутку. - Я еще и не такое умею! Вот, недавно, вообще, писать научился! Представляешь?
- Нет, не представляю. Не сходится как-то. Видимо ума недостаточно!
- Не переживай, у тебя есть куча иных достоинств, - улыбнулся Олег, скользнув взглядом по ладной фигуре девушки. Та звонко рассмеялась.
- Так вот, что я хотел сказать. Что-то скучно однако... Как по твоему?
- Какие будут предложения?
- Очень просто. Думаю, стоит сделать небольшой крюк, и заехать в Баронства.
- Зачем? - насторожилась Вереена.
- Просто, - Олег смутился. - В прошлом году, я пообещал переписываться с Аталеттой. Отправил уже пару писем, но ответа так и не получил. Думаю, стоит заехать, проверить, все ли у неё в порядке.
- Оно тебе надо? Если девушка не отвечает, значит, не особо хочет общаться. - Помолчав, заметила Вереена.
- Да нет, когда расставались, она показалась мне настроенной весьма серьезно. Да и обещал я, что помогу, после того, как закончу обучение.
- Так ты же еще его не закончил! Зачем ехать?
- Каникулы. Делать нечего. И... Ты что, ревнуешь?
- А почему бы нет? И вообще, не хочу я в Баронства!
- Да ладно тебе! Я ж тебе с этим твоим Бером общаться не мешал! Заедем ненадолго, попируем, узнаю, как дела, и вперед. Там и до Онера недалеко! Решено, сворачиваем!

***

- Милорд.
- Алектис. Что-то случилось?
- Да милорд. Прослушка, встроенная в переданную вампирше экипировку позволила узнать, что Объект изменил маршрут, и намерен посетить баронство Майдель, с целью повстречаться с изгнанной владычицей Фенриана. Повлиять на его намерения, не раскрывая причин, и не используя сторонних резервов, я не могу.
- Ничего страшного. - Молодой маг печенкой ощутил понимающую улыбку, скользнувшую по губам ректора. - Тут у одной его приятельницы кое-какие проблемы приключились. Чреватые летальным исходом. Я уже собирался вмешаться лично, но теперь, пожалуй, не буду. Просто сообщу Ариоху. Помнится, он говорил что собирается её защищать... Вот пусть и отвечает за свои слова. Думаю, ему будет не до баронств, и фенрианской владычицы. Так что, не волнуйся. Сегодня я с ним свяжусь. А вас попрошу проследить, чтобы решение её проблем не оказалось для него слишком уж опасным.

***

- Милорд, вы?!!! - Олег с величайшим изумлением уставился на неожиданно возникшую перед ним фигуру Элиаса Альфрани, после чего, сильно покраснев, вскочил с походной постели из нарубленного лапника, и стал суматошно натягивать джинсы.
- Да нет, это всего лишь проекция, - Вереена, с сожалением вздохнула, и стала неспешно надевать свой неизменный боевой костюм. Шел двенадцатый час ночи, и расположившаяся на отдых парочка никак не рассчитывала на появление в установленном Олегом охранном круге великого архимага.
- Достаточно сильные маги могут устраивать подобное, если им надо с кем-либо пообщаться, и при этом подозревают, что у желаемого собеседника может не оказаться под рукой шара дальноречи. - Пояснила вампиресса. - Видишь, как линии силы колеблются? Погоди, сейчас лорд завершит подстройку, и вы сможете пообщаться, - добавила она.
И действительно. Через несколько секунд, по фигуре ректора пршла легкая дрожь, затем она словно стала плотнее, и Элиас Альфрани заговорил.
- Приветствую вас, Ариох. Прошу прошения за столь позднее обращение, я, как видно, не вовремя, - старик обвел красноречивым взглядом все еще полуобнаженную вампирессу, и голый торс торопливо застегивающего ремень Олега.
- Чему обязан вашим визитом, милорд?
- Ну, допустим, не визитом... Как верно заметила ваша телохранительница, это всего лишь проекция. А связаться с вами я вынужден по довольно прискорбным обстоятельствам. - Маг сделал театральную паузу.
- Что случилось?
- Похищение. Неделю назад, ученица Ариола Гобей была похищена. Сразу её не хватились, поскольку она находилась на каникулах. Родители же предполагали, что она находится на дополнительных занятиях в Академии. Вчера её отец обратился в Академию по поводу чересчур долгого отсутствия дочери дома. Видящие показали, что похищена она была уже неделю назад, и сейчас находится на корабле направляющемся в сторону Фенриана. Попытка связаться с ней оказалась безуспешна. Девушка находится в бессознательном состоянии, видимо под воздействием какого-то наркотика.
- В качестве наиболее вероятной цели корабля похитителей, наша наиболее сильная Видящая - Эрмина Фосс, указала остров Реир-ап-Талаг. Судя по тому, что ей удалось увидеть, там уже сооружен жертвенник Орхису, на котором было принесено в жертву несколько колдунов средней руки. Для полной активации жертвенника не хватает принесения в жертву кого-нибудь с сильным даром. По всей видимости, на эту роль и предназначена Ариола. После активации, остров будет включен в состав 'Святой территории' - последний термин Элиас Альфрани произнес с искреннем омерзением, - и на нем, а так же на море от него и до берегов Фенриана амулеты Орхиса получат силу защиты от магии. А принесший жертву - право на исполнения желания. Судя по всему, дела у Фенриана совсем плохи, раз его правитель так нуждается в чуде, что решился на похищение моей студентки! Он у меня за это еще заплатит! - сердито добавил старый маг.
Олег ошарашено помотал головой: - Но как это вообще возможно? Почему именно Ариола? И... Зачем вы мне это рассказываете? Что я могу сделать?
- Не надо так спешить, юноша. Объясняю по порядку. Как это возможно? - не знаю. Но очень хочу узнать! В ближайшее время, службе безопасности предстоит серьезнейшая проверка. Как они проморгали фенрианских шпионов у нас под носом! Виновные в таком вопиющем разгильдяйстве будут наказаны со всей строгостью.
- Почему именно Ариола? - Судя по всему, для активации алтаря необходима жертва, обладающая сильным даром. Пленить кого-либо из магистров, или хотя бы бакалавров, чей дар в достаточной степени развит постоянными тренировками, у фенрианских шпионов вряд ли бы получилось. Остаются только двуталанты начальных курсов, как обладающие сильным от природы даром, но еще не обучившиеся обращению с ним. Вас было трое. Франко погиб, ты - уехал. Выбор очевиден. Да и если бы не уезжал... Все-таки, в отличие от тебя, Ариола уделяла совершенно недостаточное внимание боевым искусствам, сосредоточившись на целительстве, так что захватить её было намного проще.
- Зачем рассказываю? Рувимская эскадра, с магами и Видящими на борту под предводительством Матиаса Романи - ты ведь кажется с ним знаком? - вышла на перехват захватившего Ариолу судна. Однако, по словам той же Эрмины, шансы Матиаса, на предотвращение жертвоприношения весьма малы. В большинстве увиденных ею вариантов корабль достигает острова послезавтра. Еще через двое суток туда прибудет Виктор Крэгхист или его доверенное лицо с первожрецом, и жертвоприношение состоится. Эскадре же, для того, чтобы достичь ап-Талага потребуется никак не меньше пяти суток, даже при самой максимальной магической поддержке, что только может обеспечить Академия. Я попробовал проложить туда телепорт, но даже не полностью активированный алтарь вносит сильнейшие искажения в эфирные планы, полностью сбивая тонкую настройку. Оценив ситуацию, я спросил Эрмину о возможностях спасти Ариолу, или, если это не возможно, то хотя бы предотвратить активацию алтаря. Она обрисовала две возможности. Первая из них - это ты. Я не знаю как, и почему, но, по словам Эрмины, у тебя есть неплохой шанс спасти девочку. Если ты за это возьмешься, то к твоим услугам все ресурсы Академии. Можешь творить все, что сочтешь необходимым для спасения, привлекать ресурсы хоть из Ирия, хоть из Инферно. Да хоть Мертвителей вербуй именем Академии. Обещаю, в случае удачи, ни я, и никто из моих подчиненных никаких вопросов задавать не будем. Расскажешь сам, что сочтешь нужным. Согласен?
- Согласен. - Быстро ответил Олег.

Предыдущая страница 7 Следующая страница


Тропа волшебника. Часть 2. Стезя чародея. 8

- А какой второй вариант?
- Я попросил Эрмину постоянно отслеживать линию жизни Ариолы. В Академии, впервые со времен Даркианской войны активирован круг Огня. В тот момент, когда Эрмина сообщит, что линия жизни Ариолы с вероятностью больше восьмидесяти процентов оборвется в ближайшие два часа, на Реир-ап-Талаг будет обрушен огнешторм. Частично активированный алтарь помешать ему не сможет.
- Огнешторм? - внезапно вмешалась Вереена. - Это то самое заклинание, о котором я думаю? - В голосе девушки звучал искренний ужас.
- Да, вампирша. - Сурово откликнулся архимаг. - Заклинание, уничтожившее Пограничье вновь готово послужить делу света. Мы не можем допустить увеличения 'святой территории' - помолчав, добавил он.
- Возьми. - Сверкнула короткая вспышка телепорта, и на траву перед Олегом упал массивный перстень с крупным алмазом. Подняв, он надел его на палец.
- Направь в него Силу.
Над перстнем на мгновение возник знак Академии.
- Это символ того, что ты имеешь право говорить от имени Валенсии. Отныне, до тех пор, пока ты носишь перстень, из твоих уст - звучат мои слова. - Величественно произнес Альфрани. - Твои обещания = это обещания Академии. Нападение на тебя - объявление войны. Будь осторожен со словами.
- Обещаю, милорд. У меня будет пара вопросов, и просьба.
- Да
- Милорд, мне непонятно, почему? Почему вас так взволновало похищение? Ведь в Академии ученики гибнут практически постоянно. И ничего подобного этим беспрецедентным мерам вы не предпринимаете. А сейчас, судя по этому, - тут Олег со значением покосился на выданный ему перстень, - готовы едва ли не к объявлению войны, и вторжению в Фенриан.
- Войны? Война идет уже давно! К сожалению, к вторжению в Фенриан мы не готовы, и в ближайшее время готовы не будем. Увы. Одним из желаний предыдущего правителя Фенриана была безопасность и защита страны в случае если его атакует одно из государств Ойкумены. Если кто-либо из союзных Валенсии государств введет на территорию Фенриана войска, это может спровоцировать пришествие в наш мир Орхиса. А сражаться с богом я пока не в силах. Пока мы можем только отбивать нападения.
- А почему прикладываю столько усилий для спасения этой девушки? Разве ты не понял? Академия своих не выдает! Вы можете сражаться на дуэлях, гибнуть на занятиях и практиках, но никто из сторонних не смеет покушаться на моих студентов! Похищение Ариолы - это прямой вызов мне, и всей Академии! И я этот вызов принимаю!
- Я понял, милорд. У меня есть идеи, но мне понадобится помощь. Вы не могли бы забрать телепортом лошадей, - они только помешают, и телепортом же перенести нас в Онер.
- Лошадей - заберу. А вот перенести в Онер, увы, не в моих силах. С момента падения города, он и его территория закрыта для телепортации.
- Тогда на границу. И с лошадями. Ведь если я правильно помню, территория черного болота имеет выход к морю?
- Имеет. Но, если хочешь, я мог бы перенести тебя в любое место побережья. Насколько я понимаю, ты ведь хочешь призвать созданный тобой корабль?
- Нет. На острове ведь будут войска? Я подумал, что мне может потребоваться помощь. А ваши слова о том, что я могу призывать союзников, натолкнули меня на одну интересную мысль... Вначале, все же, портаните нас к Онеру! - Твердо сказал Олег, быстро распаковывая седельные тюки, и отбирая самые необходимые вещи.
- Как скажешь. - Пожал плечами архимаг. Вы готовы?
Олег кивнул. Вереена, успевшая к тому времени одеться, и собрать постель, и раскиданные по всей поляне вещи, вскочила на Звездочку, и подвела к Олегу Ворона. Оседлав его, Олег кивнул архимагу. - До встречи, - вежливо откликнулся Альфрани. Всадников окутало голубоватое, светящееся облако, сверкнула яркая вспышка, и когда туман перед глазами рассеялся, Олег обнаружил себя стоящим на обочине дороги, в том, знакомом с прошлого года месте, где в неё вливался старый тракт, дорога, некогда связывавшая Фенриан, Онер, и Иринию.

***

- Поехали! - Олег нетерпеливо дернул поводья Ворона. Тот ответил негодующим ржанием, и скосил на всадника ехидно-укоряющий глаз. - Что за беспредел, хозяин? - было словно написано на конской морде. - Гринписа на тебя нет! Я ж тебе этот рывок еще припомню!
- Извини. - Олег потрепал коня по роскошной, иссиня-черной гриве. - Нервничаю просто. - Добавил он, объясняя свой поступок. За время знакомства, Олег уже привык, что его конь обладает довольно развитым интеллектом, примерно на уровне пяти-шести летнего ребенка, и старался, как можно чаще с ним разговаривать, объясняя свои действия.
- Ты сбрендил? - Вежливо поинтересовалась вампиресса, слезая со Звездочки. Темно же еще! Все ноги переломаем.
- У тебя проблемы с ночным зрением? - удивленно вздернул брови Олег.
- Конечно нет! - возмущенно откликнулась девушка. - Я же вампир!
- У меня тоже проблем нет, - в тон ей добавил Олег, принимая демонический облик. Ворон недовольно всхрапнул. Изрядное прибавление в весе наездника его отнюдь не порадовало. Сообразив, Олег вновь принял человеческий облик, оставив преобразованными только глаза.
- У нас-то проблем нет, - улыбнулась Вереена. - А у наших лошадей?
- У тебя с ночным зрением как? - Олег ласково погладил Ворона. Тот кивнул головой, и нетерпеливо переступил копытами, всем своим видом показывая, что темнота ему нипочем, и вообще, завязывайте со всякими глупостями, и поехали скорее.
- А Звездочка? - Задала Вереена очередной каверзный вопрос.
- Звездочка пусть следует за нами! Отрезал Олег, но на всякий случай привесил мощный осветительный пульсар за плечом Вереены. Поехали! У нас мало времени!
А потом была гонка. Сумасшедшая гонка сквозь Черное болото. Короткие остановки, только чтобы задать корм уставшим коням, Олег заклинанием вливал новые силы в Звездочку, и вновь - вперед! В этот переход Звездочка доказала, что недаром не раз брала золото на императорских скачках. Покрывшаяся пеной, с ходящими ходуном боками, она, тем не менее, упорно держалась рядом с магическим скакуном Олега, не позволяя себе отставать более чем на корпус! Путь, на который в прошлый раз ими было затрачено больше двух суток, был преодолен менее чем за двадцать часов! К шести часам дня на горизонте показались черно-белые стены Онера. Еще через два часа уставшие путники достигли цитадели.
Ворота были распахнуты, и за ними стояли все немногочисленные обитатели Онера. Не успел Олег слезть с изрядно притомившегося Ворона, как на него налетел, и повис на шее радостно визжащий вихрь, на проверку оказавшийся юной девушкой.
- Спасибо-спасибо-спасибо-спасибоспасибоспасибо!!!!!!!!!! - без остановки повторяла Лея, дрыгая от счастья ногами, и покрывая лицо изрядно опешившего от такого приема Олега множеством поцелуев.
- Дочка, дай ему хоть отдышаться после дороги, - вмешался Горан, с улыбкой глядя на ошарашенное лицо парня. Не слушая отца, счастливая девочка продолжала изливать свою благодарность. Наконец, она слегка успокоилась, и Олег смог поздороваться с остальными.
- Что-то случилось? - сразу же после приветствий спросил Висс. Ваши кони выглядят так, будто вы очень спешили.
- Да. - Подтверждающе кивнул Олег. - Мне нужна ваша помощь.
- Все, что можем. - Лицо Висса напряглось. Радушный хозяин мгновенно превратился в сурового и опасного воина, готового сразиться хоть с целым миром. - За вами погоня? Ваши кони выглядят так, будто им пришлось выдержать тяжелую скачку! - Висс прикрыл глаза, на мгновение сосредотачиваясь. Со стороны болота послышалось отдаленное взлаивание, а затем раздался тягучий и печальный многоголосый хор темных гончих.
- Готово. - Висс открыл глаза. - Все дороги и подступы к цитадели перекрыты. Что случилось?
- Да нет, погони не было. Ты неправильно понял! - Торопясь, и перескакивая с пятого на десятое, Олег рассказал о произошедшей беде.
- ...Вот я и подумал... Я не уверен, что смогу справиться с целым войском в одиночку. Тем более, там алтарь частично активирован, а значит заклинания могут сбоить. Тут и вспомнилось то войско, что я когда-то призвал. Они наверно будут рады сразиться с орхисситами. Да и ты, надеюсь, выделишь мне пару-тройку стай темных гончих. Думаю должно хватить.
- Говоришь, ректор сказал, что ты можешь призвать на помощь кого угодно, хоть мертвителя? - перебил запинающегося на каждом слове Олега Висс. На лицо лича медленно, словно выплывая из далекого, злого прошлого, выползала жестокая, хищная усмешка.
Судорожно сглотнув, Олег быстро отвел глаза. Улыбка Висса будила дикий, нутряной ужас, вызывая страстное, подсознательное желание оказаться как можно дальше от человека который может ТАК улыбаться. Почему-то вдруг, с нестерпимой ясностью вспомнился, уже казалось бы совершенно позабытый удар Кабана, и острая боль кольнула бок.
Заметив его реакцию, Висс поспешно перестал улыбаться.
- Ты правильно сделал, что приехал сюда. Умертвия и гончие тебе не потребуются. Алтарь не активирован, и на этот раз Орхис не сможет защитить своих поклонников! С тобой поеду я!
- Ты? Один? - Помимо воли, в голосе Олега прозвучало изумление.
- Поверь, этого достаточно. - Вереена соскользнула со Звездочки и медленно подошла к Виссу, не отрывая от него горящих искренним преклонением глаз. - Потомки Смерти не нуждаются в охране! - Она начала медленно опускаться, явно собираясь встать перед некромантом на колени, но тот, быстрым движением подхватил её, не позволяя этого.
- Темной империи уже нет, - мягко улыбнулся он, глядя девушке в лицо. И вовсе не обязательно соблюдать устаревшие обычаи. Точнее, - добавил он, продолжая удерживать девушку - категорично нежелательно!
- Как прикажете, повелитель. - Слово 'повелитель', в отличие от аналогичного обращения, которое вампиресса иногда использовала по отношению к Олегу с явно ироничным оттенком, на этот раз было наполнено глубоким почтением.
Висс тяжело вздохнул, но возражать не стал. - В общем и целом, твоя хранительница права, - сказал он, обращаясь к Олегу. - При недействующих амулетах, и отсутствии высокоуровневой Защиты Света, мой фамильный дар позволяет уничтожать неограниченно большое количество войск. Так что, думаю, мы вполне управимся и вдвоем.
- Втроем, - твердо поправила вампиресса.
- Вчетвером, - один из учеников, невысокий, и с какой-то чересчур уж неприметной внешностью сделал шаг вперед.
- Нет Рилан. - категорично отверг его предложение Висс. - Кто-нибудь, достаточно сильный должен остаться и здесь. Да и потом, ваш 'Взгляд смерти', оружие конечно, весьма эффективное, но, сам понимаешь, в основном он предназначен для одиночных, точечных ударов. Здесь же потребуется что-то более массовое.
- Выедем завтра утром. - Повернулся он к Олегу. - Тебе надо отдохнуть, а я пока пошлю гончих расчистить нам дорогу до побережья. Лея, ты не могла бы уступить нашему гостю свою спальню? - Обратился он к все так же не отходящей далеко от Олега девушке. Та усиленно закивала.
Олег согласно махнул рукой. Действительно, как не хотелось ему продолжить движение, как ни жаль было тратить драгоценное время, однако, после ночной гонки он буквально не держался на ногах. Отдых был просто необходим. Однако, он все же не удержался от вопроса.
- Зачем выгонять Лею? Я прекрасно могу отдохнуть в любой комнате! Или даже вовсе в саду!
- Ну, допустим, уснуть ты действительно можешь где угодно, - усмехнулся Горан. Но вот отдохнуть... Понимаешь, мертвые, - не самые лучшее общество для спящего человека. Мы с Виссом, после того, как ты вернул Лее жизнь, приложили немало усилий, прежде чем смогли создать достаточно эффективный комплекс заклятий, защитивший её спальню от вредных эманаций. До этого, у неё со сном были серьезнейшие проблемы...
- То есть? - Не понял Олег.
- Кошмары. - Потупившись, ответила девушка. - Очень страшные.
- Но если ты уступишь мне свою спальню, то как же будешь сама? В конце концов, у нас был неплохой курс сновидчества! Уж кошмары-то я как-нибудь отогнать сумею. - При этом заявлении Вереена скептически хмыкнула.
- Прекрати. Тебе надо отдохнуть нормально. Я, между прочим, тоже сновидчество проходила. Не помогает. И не волнуйся за меня. Подумаешь, пободрствую одну ночь. Завтра вы уедете, и отосплюсь. - Сердито взглянула на упрямца Лея. - В крайнем случае, если уж очень спать закончится, лягу рядом с тобой.
- Идем, - взяв за руку, она потянула его в сторону ведущей к башне яблоневой аллеи.
Вереена шагнула, было следом за ними, однако была мягко остановлена Виссом.
- Простите, леди, но мне кажется, что вы не настолько нуждаетесь в отдыхе, как ваш подопечный. Если бы вы помогли нам с Гораном решить пару вопросов пока Ариох отдыхает, то я был бы вам весьма признателен. В свою очередь, я мог бы ответить на некоторые, несомненно имеющиеся у вас вопросы.
Вереена остановилась, кинув на Олега вопросительный взгляд. Было явно видно, что ей очень хочется побеседовать с Виссом, и в то же время она считает своим долгом сопровождать Олега. Заметив её колебания, тот коротко просигналил ей по каналу связи, - Поступай, как хочешь. Здесь я в полной безопасности. И очень хочу спать!
Это разрешила все сомнения.
- Я к вашим услугам, милорд. - Вампиресса повернулась к личу, активно демонстрируя готовность помочь в решении любых вопросов.
- Позвольте пригласить вас в мой кабинет. - Некромант галантно протянул Вереене руку. Та низко поклонилась, пряча глаза.
- Не надо так смущаться. Я же уже говорил, что с падением Дарка, не вижу никакого смысла во всех этих ритуалах. Да и потом, сейчас мы с вами, находимся на одной социальной ступеньке, - оба нежить, и общаться должны на равных! Так что прекращайте эти даркианские церемонии! Поверьте, я не кусаюсь... - в отличие от вас, - с улыбкой добавил Висс.
- Как скажите, милорд. Только... Вначале я должна позаботиться о лошадях. Вас они вряд ли подпустят.
- Да... все-таки хорошо мы в свое время поработали. Тебя они не боятся?
- Нет. Моя аура качественно замаскирована, и все характерные запахи устранены. Лошади, как впрочем, и все другие неразумные, и большинство разумных существ, видят во мне только человека.
- И света, как я вижу, ты совсем не боишься. Что ж... Как я вижу, проект 'Высший' все же был удачно завершен. Конюшня сейчас занята - мы держим там дергаров, - не думаю, что ваши лошади обрадуются такому соседству, но ты можешь привязать их в парке. Мы будем ждать тебя у башни.

## Дергары - особый вид нечисти, выведенный химерологами Черной цитадели в качестве верховых животных. Имели вид покрытых чешуей лошадей с длинными клыками и когтями. Хищники. Использовались в основном некромантами из корпуса Рыцарей отчаяния. Несмотря на значительные преимущества перед обычными лошадьми, в виде куда большей скорости передвижения, защищенности и проходимости, широкого распространения не получили, поскольку на пропитание требовали большого количества мяса, и обладали чрезвычайно мерзким характером. В сочетании с низким интеллектом, и чешуей, надежно защищающей не только от вражеских ударов, но и от хлыста и шпор всадника, это часто создавало серьезные проблемы для наездников. Ездить на них рисковали только достаточно могущественные маги, так как оголодавший или разозленный дергар вполне мог напасть и на собственного хозяина.

***

Едва зайдя в комнату, Олег стянул сапоги, и со вздохом искреннего наслаждения растянулся на застеленной белоснежным покрывалом неширокой кровати. - Пять минут передохну только, затем надо встать, раздеться, умыться, и уж потом только спать... спать... спа-а... Он отрубился, даже сам не заметив этого.
Среди ночи, Олегу почудилось, что кто-то легкий, и отчаянно замерзший, мостится на углу кровати, старательно пытаясь не разбудить его своим шебуршанием. Не раскрывая глаз, он протянул руку, сграбастал тихо пискнувшую девушку, и прижал её к себе, отогревая своим теплом, после чего вновь провалился в сон.
Утром Олега разбудила Вереена. Бесцеремонно растолкав парня, она ехидно прошлась по его 'категоричной неспособности спать в одиночку'
- Стоило мне, всего на один вечер отлучится, как: Ба! Место уже занято! Как ты мог, подлый изменщ-щ-щик! -
- Надеюсь, тебе хоть понравилось? - Спросила она отчаянно покрасневшую Лею
- Вер, не смущай девочку, - Завистливо глядя на её довольное, хотя и слегка бледноватое лицо, не несущее на себе никаких следов бессонной ночи, вступился невыспавшийся Олег. - Не видишь, что ли, мы просто спали.
- Да все я вижу! Совсем уже ты шуток не понимаешь! Вставай давай. Висс хотел успеть побеседовать с тобой перед отъездом.
- Иду! - отозвался Олег, быстро вскакивая и натягивая сапоги. Затем предпринял робкую попытку разгладить изрядно помявшуюся за ночь одежду, и, не достигнув в этом каких-либо заметных успехов, направился к расположенному в углу комнаты старинному умывальнику из позеленевшей бронзы.
- У нас правда ничего такого не было, - немного смущенно произнесла Лея. - Не обижайся, пожалуйста. Я просто немного устала, и хотела прилечь на край кровати...
- Да не обижаюсь я... Даже если бы и было. Мы с Ариохом больше друзья, и я только порадовалась бы за вас... А шипела я так... Для порядка, и чтоб поиздеваться немного. - Пользуясь тем, что Олег, старательно прыгал на одной ноге, пытаясь вытрясти попавшую в ухо воду, тихо шепнула вампиресса. - Только ты ему об этом не говори! А то тут же начнет гулять направо - и, в основном, налево - А ему учиться надо, дел куча, да и мне будет скучно, если лишусь возможности периодически устраивать сцены ревности. Знаешь как весело!
- Представляю! - заговорщицки улыбнулась Лея.
Наконец, Олег закончил умывание, и быстрым шагом, направился в кабинет Висса. Как передала ему Вереена, оба старших лича дожидались его там, для какого-то важного разговора. Сама вампиресса, заявила, что уже наобщалась с ними по самое 'не хочу', и предпочтет остаться здесь, поболтать с Леей 'о своем, о девичьем'.

***

- Доброе утро. - Весело приветствовал заходящего в знакомый кабинет Олега Висс. - Как спалось?
- Отлично. - Улыбнулся тот. - Зачем вы хотели меня видеть? - Ему не терпелось выехать, и любые проволочки казались совершенно недопустимыми.
- Не волнуйся, - понял его нетерпение некромант. - Садись, перекуси, - он кивнул на уставленный едой небольшой столик. Как только закончишь - выезжаем. - Только сейчас, полусонный Олег обратил внимание, что лич был одет не в свою обычную потрепанную черную мантию, а красовался в полном доспехе Рыцарей Отчаяния, только со снятым шлемом, отчего имел вид мрачный и угрожающий. Не заставляя повторять приглашение дважды, он придвинул себе табурет, и приступил к еде.
- Пока ты ешь, мы бы хотели обсудить с тобой небольшую проблему. - продолжил Висс.
- Видишь ли, Лея категорично отказывается нас покидать. - Мрачно произнес молчавший до сих пор Горан. Олег вскинул глаза, и только сейчас заметил массивную фигуру целителя, до тех пор тихо стоявшего в одном из углов кабинета.
- Моя дочь считает, что это будет предательством, - как ни в чем не бывало, продолжал тот. Но живым не место среди мертвых! Последнее время её здоровье начало ухудшаться! И я оказался почти бессилен. Её надо увезти отсюда!
- Но... Я же сейчас спешу! Надеюсь, вы не хотите, чтобы мы взяли её с собой? - Олег недоумевающе взглянул на Висса. - Там, вообще-то немножко опасно будет. Война все-таки!
- Ни в коем случае! Но... Сама она не уедет, однако, если ты, именно ТЫ, попросишь её об услуге, - скажем, доставить ваших с вампиршей коней в Академию, то отказать она не сможет.
- А как мы без коней? - не понял Олег. - Нам ведь надо добраться до побережья как можно скорее, - чтобы я смог призвать корабль-призрак. Помнится, ты рассказывал, - обратился он к Виссу, - что некромант в любой момент может восстановить связь со своим созданием, и призвать его к себе. Правда, я так тогда и не понял принцип заклинания, но надеюсь, сейчас ты сможешь меня ему научить.
- Научу. - Откликнулся некромант. - И не только ему. Все-таки, шар дальноречи, - далеко не самый лучший посредник в обучении, хотя ты смог воспринять удивительно многое. Но наиболее мощные заклинания все же лучше показывать в личном общении.
- А за коней, - не волнуйся. Кони, даже такие великолепные, как у тебя, - не самый лучший способ передвижения по Черному болоту. Мы поедем на дергарах. Думаю, ты вполне справишься с ними.
- Дергары? Это те монстры, на которых вы сопровождали нас в прошлый раз?
- Они самые. Они куда больше подходят для передвижения по болотам, чем лошади. Да и мы, в свое время, наложили на них немало поддерживающих заклинаний. Так что сможем ехать напрямую, через топь, что даст изрядный выигрыш во времени.
- Ну, если так... А вы не боитесь, отпускать Лею одну, через две страны? Она - привлекательная девушка, мало ли что... Да еще и в незнакомое место? Ведь, с момента вашего отсутствия, академия наверняка изрядно изменилась.
- Лея, конечно, девушка привлекательная - усмехнувшись, пробасил Горан. Но только, в первую очередь, она маг! Не волнуйся, от разбойников она сможет отбиться с легкостью. А насчет Академии... Я так понимаю, ректор там все тот же, старый хитрец Альфрани?
- Да...
- Когда-то мы с ним неплохо общались. Друзьями конечно не были, - слишком разное у нас положение, да и не подпускает он к себе никого настолько близко, но взаимная симпатия была. Не думаю, что он позволит обидеть мою девочку. Помнится, во время обучения, он к ней очень неплохо относился. Даже пару раз показал несколько крайне необычных заклинаний. Откуда он их взял, - ума не приложу! Совершенно нечеловеческая система сплетения энергий! Но эффективны - просто на изумление! Сам можешь видеть, - старый целитель махнул рукой на зеленевший за окном яблоневый сад.
- Так что, - перебил погрузившегося в воспоминания Горана Висс, - ты главное, уговори Лею отвести ваших коней в Академию. Упирай на то, что лошади крайне плохо переносят общество нежити, и на то, как будет печально, если они погибнут. Животных она любит, так что должна согласиться. А в Академии, думаю, она и сама, увлечется, и захочет продолжить свое обучение.
- Ладно. - Кивнул Олег, быстро дожевывая яблочный пирог. - Постараюсь. Только как же вы без нее будете?
- Как-нибудь. - Пожал плечами Висс. - Мы конечно к ней привыкли, - но никакая привычка не стоит её жизни. А если она задержится с нами еще на год-другой, то возврат в предыдущее состояние станет для нее вполне реальной перспективой.
Соглашаясь с аргументами лича, Олег кивнул, и встал из-за стола.
- Выступаем! - торжественно объявил Висс.

***

- Как-как? - Изумленно переспросил Олег, с силой охаживая своего дергара, как раз в этот момент решившего заупрямиться 'плетью хаоса'. Одно из слабейших боевых заклинаний тьмы, 'плеть' не могла причинить упрямой скотине серьезного вреда, но в то же время была достаточно болезненна, чтобы напомнить о необходимости повиноваться наезднику.
- Висс, ты ничего не перепутал? - продолжил он разговор, в очередной раз приведя к покорности своего Упрямца. - Я же и окочурится могу, если такой поток пересылать придется! А сколько энергии на построение связи придется потратить? У меня резерв, конечно большой, но отнюдь не резиновый!
- А кто тебе велит формировать поток только из своей энергии? Это как раз тот случай, когда обычно используется непривязанная сила. Наиболее простой способ, - жертвоприношение, но можно обойтись и по-другому. Например, можешь подключиться к мировой линии, и просто вбросить в канал сырую энергию, вплетя в нее только небольшую струйку своей, для усиления контакта. Прокачка через себя сырой энергии вещь конечно весьма неприятная, но при острой надобности... В общем, способов много.
- Однако... - озадаченно кивнул головой Олег, обдумывая новое заклинание.
- Слушай, меня тревожит такой вот вопрос, - начал он немного погодя. - Может быть, нам все же стоило прихватить моих зомби? Ты, конечно, извини, что напоминаю, но в прошлый раз, во время боя с орхисситами победа была не на вашей стороне. А ведь тогда, с тобой был не один-единственный первокурсник, а довольно большое количество опытнейших магов. Ты уверен, что справишься?
- Уверен. - Просто ответил Висс. - Прошлый раз, перед нападением, ими было возведена, недалека от границ Чудесного леса целая цепь храмов Орхиса. Мы тогда еще долго смеялись, над тем, что полагали глупым чудачеством, и бессмысленной попыткой отгородится от волшебного града. Мы и подумать не могли, что это был вовсе не глупый барьер, а фокусирующая линза божественной энергии. Только сила Орхиса и помогла им устоять перед моим фамильным даром. Иначе бы... - Тут лич замолчал и печально вздохнул.
- Так что, - продолжил он помолчав, - войска на этом островке, где алтарь неактивирован, и следовательно не может их защищать, шансов не имеют. Мы же вроде как едем спасать жертву?
Олег кивнул, однако, подумав, продолжил: - А если все же милорд ошибся, и алтарь уже активирован? Что мы будем делать тогда?
- Сражаться. - Пожал плечами Висс. - Ты ведь рассказывал, что твоя магия способна преодолевать защиту амулетов. Да и у меня... Знаешь, смерть, как оказалось, весьма благотворно сказалась на моих родовых способностях. Думается мне, что теперь, при острой нужде, я смогу даже призвать свою прародительницу во плоти. Не хотелось бы конечно, вновь возвращать в мир это древнее зло, но если другого выхода не будет... А уж для воплощенной Хель, наличие или отсутствие на шее у её добычи каких-либо побрякушек, никогда не играло какой бы то ни было роли. Самое главное, в этом случае, чтобы ты с этой твоей Ариолой успели убраться куда подальше. Нам с вампиршей общество моей прародительницы вреда не причинит, но вот живых рядом с собой она почти никогда не терпит.
- Почти?
- Был один случай. Мой очень далекий предок. Это долгая история, так что расскажу как-нибудь в другой раз. Не будем тратить время. Тебе надо еще многому научиться. Значит, смотри: для создания 'Мстителя тьмы' необходимо...
Растолковав Олегу подробности заклинания, позволявшего на короткое время призывать чрезвычайно могущественного, неуязвимого для обычного оружия и большинства неспецифических заклинаний духа, Висс поинтересовался сам.
- А как тебе все же удалось уговорить Лею не просто отвести коней в Валенсию, но и остаться там, дожидаться вас. Я если честно, даже не ожидал такого успеха! Девочка она упрямая.
- Довольно просто. Я пообещал, что если она меня дождется, то в следующем году, в мае, возьму её с собой, в Золотой лес, куда меня пригласили эльфы. И есть шанс, что там она сможет научиться каким-либо заклинаниям, которые смогут вам помочь вновь стать живыми. Ради помощи вам, она готова абсолютно на все!
- Кроме того, я связался с милордом Альфрани, и попросил его присмотреть за ней. Он пообещал, что позаботится о её безопасности. - добавил Олег, чтобы успокоить явно нервничающего некроманта.
Тот согласно кивнул: - Благодарю. Теперь я за нее спокоен. При всех недостатках Валенсийца, свое слово он держит всегда. Кстати, начинай готовить плетение призыва. Судя по карте, до моря нам осталось меньше часа езда.

***

Меньше чем через два часа, после отправленного Олегом призыва, вода в небольшой каменистой бухте Онерского залива вздулась горбом, и опала, явив взглядам потрепанные, с многочисленными проломами, борта 'Морского демона'. Призрачные паруса раздулись, наполнившись несуществующим в мире живых ветром, и корабль, полностью игнорируя пологое дно бухты, словно и вовсе не имея никакой осадки, скользнул к самому берегу. С глухим стуком, на прибрежные камни упали грязные сходни, и показавшийся над ними капитан махнул рукой, призывая пассажиров.
Первыми на борт корабля-призрака заскочили три стаи темных гончих, прихваченные 'на всякий случай'. Следом за ними по скользким сходням, ведя дергаров в поводу, поднялись Олег, Висс и Вереена.
Взойдя на палубу, Олег был весьма изумлен. Состояние судна, за время 'свободной охоты' значительно улучшилось! И не только судна! Экипаж, хотя все еще, никак не годился на роль живых, однако во многом восстановил более-менее приличный облик.
- Куда прикажите, повелитель? - обратился к Олегу капитан, пока Висс и Вереена, при помощи темных гончих пытались разместить голодных, и от того весьма злобных дергаров на палубе так, чтобы они как можно меньше мешали матросам. Лошадеобразные твари, совершенно не смущаясь способности экипажа корабля-призрака к движению, рассматривала проходящих мимо зомби только как корм, причем из разряда наиболее любимого этими монстрами - слегка подгнивший, и упорно пыталась откусить от них хотя бы кусочек.
- Реир-ап-Талаг. Тебе известен этот остров?
- Известен. Прикажите командовать отплытием?
- Да. Мы должны быть там как можно скорее. Как мне сообщили, у нас остается не больше суток.
- Мы будем там вскоре после заката. - Капитан коротко поклонился, и громко скомандовал: - Поднять трап! - после чего вновь повернулся к Олегу. - Вообще-то, можно и быстрее, но вы, повелитель, вряд ли сможете пережить путь под водой.
- Да уж! - Олег мрачно хмыкнул. - Лучше обойтись без купания.
Скорость 'Демона' действительно оказалась невероятной. Корабль не плыл, он скорее летел над водой, и встречный ветер, ничуть не препятствующий его движению, развевал черные плащи стоящих на носу некромантов. Вереена, ввиду приближающегося заката, укрылась в каюте, а Висс давал Олегу последние наставления.
- В бой - не лезь. Твое дело, - отслеживать через полученный от Альфрани амулет, - где находится Ариола, и что с ней. Если она поблизости, то надо соблюдать осторожность. С орхисситами расправлюсь я. Ты, же, главное, должен мне указывать, куда бить нельзя, чтобы не задеть её. Когда уничтожим основные силы противника, вышлем к ней для защиты темных гончих. Ну а потом, когда она будет в безопасности под их охраной, можно будет и поразвлечься!
- Поразвлечься? - недоуменно переспросил Олег.
- Я не собираюсь убивать их верхушку. - Со злой улыбкой ответил некромант. - По крайней мере, сразу! Хорошо бы Крегхист был там тоже! Виллама мне пока не достать, он позаботился о том, чтобы до его тела было сложно добраться, но вот на его потомке я отыграюсь! Думаю, мне удастся передать часть боли потомка и самому Вилламу. - Улыбка Висса стала совершенно нечеловеческой.
- Но... Как же? - недоуменно вопросил Олег. Ему было странно видеть, как преобразился его друг при одной мысли о мести. Сейчас рядом с ним стоял отнюдь не добрый и мудрый учитель, опекун и защитник, каким он привык видеть Висса в Онере, а холодный и жестокий лич-некромант, с наслаждением предвкушающий мучительную смерть своих врагов.
- Почему я не тронул Аталетту? - не понял его мертвитель. - Эта девочка никого не приносила в жертву, она невиновна перед нами... В отличие от своего дяди, который похитил твою подругу именно с этой целью!
- Да нет, я не об этом. Просто... Как-то немного неожиданно слышать от тебя такое. Я по-другому тебя представлял.
- Я - мертвитель. Для друзей, - я друг, и всегда готов помочь. Для учеников, - учитель и защитник. Но для тварей, что хотят только убивать и мучить - я мертвитель и Рыцарь Отчаяния. В самом худшем смысле этих слов! - коротко ответил некромант.
Олег промолчал. Лич был в своем праве, да и мог ли Олег осуждать его, если вот уже несколько часов, с огромным трудом удерживал в себе ревущего и жаждущего крови демона, прекрасно понимая, что когда завяжется схватка, - он выпустит его, и множество душ навечно покинут круги мироздания, став его добычей.
Между тем, солнце село, и к ним присоединилась Вереена, а вскоре на горизонте возникло небольшое темное пятнышко, стремительно разросшееся до скалистого острова довольно приличных размеров..
- Реир-ап-Талаг. Через двадцать минут мы войдем в единственную бухту этого острова. Корабли ваших врагов наверняка находятся там, - объявил приблизившийся капитан. - Прикажите готовиться к бою?
Олег кивнул. - Готовьтесь. Вы можете сходить на сушу?
- Мы можем преследовать, и убивать врагов где угодно, - горделиво притопнул обутой в остатки сапога ногой капитан. - Но на суше наши силы будут намного меньше, - добавил он помолчав.
Вскоре, как и было обещано, 'Демон' вошел в небольшую, и хорошо укрытую бухту, в которой стояло пять кораблей. Два крейсера и фрегат фенрианской постройки, один военный транспортник, и еще один небольшой иринийский торговый корабль. Очевидно на нем, и была доставлена Ариола.
Вхождение корабля-призрака не осталось незамеченным. На крейсерах засуетились, за кормой 'Демона' плюхнулся в воду приличных размеров камень, выпущенный из катапульты. Ничего большего фенрианские моряки предпринять просто не успели.
- Взгляни на амулет, - коротко бросил Висс Олегу. - Твоя подруга не на кораблях?
- Нет. Она, похоже, где-то в глубине острова. Довольно далеко отсюда, - качнул головой тот.
- Ну что ж, - лич зло усмехнулся, разворачиваясь лицом к готовящемуся ко второму выстрелу крейсеру. - Им не повезло.
В следующий миг резкая боль пронзила бок Олега. В диком ужасе взвыл демон, проламываясь в сознание и преобразовывая тело с единственным, паническим воплем - Смерть! Бежать!!! - Туманная дымка, невидимая простым человеческим взглядом окутала обреченные корабли, и в ней, в этой дымке, Олег ощутил чье-то злое и могущественное присутствие.
- Мо-о-я-яя до-о-быч-а-аа
Щупальце призрачного тумана протянулось от облака к кораблю Олега, но, не успев пройти и половину пути, стало рассеиваться и исчезать вместе с облаком.
- Что с тобой? - Висс обернулся на приглушенный стон Олега и замер. Его ученик, в полностью демонизированном облике сидел на палубе, старательно зажимая глубокую рану на пояснице, откуда медленно сочилась густая, черная кровь.
- Что это было? - простонал Олег. Смертельная для человека рана, внезапно открывшаяся на том самом месте, куда когда-то вонзился нож полупьяного гопника, даже в демоническом теле была весьма болезненна и довольно опасна. Впрочем, он уже ощущал, как стремительно сходятся рассеченные неизвестно чем ткани, а кровь, которая, будь он в человеческом теле, должна была бы прямо-таки хлестать из рассеченных артерий, - быстро сворачивается, закупоривая перебитые сосуды.
- Я применил свой фамильный дар, - все так же недоумевая, ответил некромант, кивая на бессильно покачивающиеся на легкой волне корабли.
- Кажется, для меня не совсем безопасно находиться рядом с тобой, когда ты его применяешь, - покачал головой Олег, поднимаясь с палубы. Рана стремительно стягивалась, намного быстрее, чем должна была бы, будь она нанесена обычным предметом.

Предыдущая страница 8 Следующая страница


9 Алексей Глушановский

- Да, похоже это так. - Висс задумчиво прищурился, а затем перевел взгляд на приближающийся берег. - Знаешь что, думаю, здесь я управлюсь и в одиночку. Ты же, мог бы быть куда полезней в другом месте.
- То есть?
- Алтарь наверняка расположен где-то в глубине острова. Сверху ты легко сможешь его заметить. Большая квадратная, белая плита. Не думаю, что они стали бы возводить здесь храм прежде чем алтарь начнет действовать. Этих - некромант кивнул на суетящихся на берегу людей, - я убью и сам. А вот тебе с Верееной, лучше слетать до алтаря. Там же наверняка находится и твоя подружка. Как бы, видя, что пришли спасатели, эти сволочи не принесли её в жертву, не дожидаясь максимально благоприятного момента.
- Ты прав. - Кивнул Олег, расправляя крылья. Следом за ним, преобразовавшись в крупного нетопыря, взлетела и Вереена.
Алтарь, и впрямь расположенный в глубине острова, довольно далеко от моря, на небольшом, поросшим редким сосняком холме Олег действительно заметил довольно легко. Заметив же, - взревел от ярости, переходя в крутое пикирование.
В окружении большого отряда довольно гогочущих охранников, не отрывавших взгляда от происходящего действа, полный старик, в котором Олег с яростью и возмущением опознал главного жреца Орхиса Петрония Крозельца, готовился изнасиловать бессильно распростертую на алтарном камне Ариолу. Рядом с ним неспешно одевался какой - то молодой парень.
В ярости и возмущении, Олег позабыл о магии. Все навыки и заклинания, приобретенные за время обучения в Акдемии исчезли из памяти оставив лишь тихий, яростный шепот: Кровь... Смерть... Души... Пища!!!! Ты готов! Первое слияние!!!!!!

***

- Смерть! Еда! Убить их всех! - Я бросаюсь в атаку, опьяненный и обрадованный произошедшим первым слиянием. Пролетая над столпившимся внизу стадом пищи, я встряхиваю головой, и смертоносный дождь скользящих обрушивается на находящихся подо мной. Затем я приземляюсь. Очень удачно. Пара человек падает со сломанными шеями, еще пятерых я успеваю полоснуть когтями, прежде чем эти неповоротливые создания отбежали. Рядом со мной мелькают черные крылья, и рядом оказывается моя тхаалши. Она в ярости, и дикий визг, вырвавшийся из ее оскаленного рта, буквально взрывает головы двух ближайших противников.
Хорошая идея! Я издаю рев призыва, вкладывая в него энергию выпитых душ, безжалостно разрывая нежную ткань окружающего меня мира, и смертные падают, зажимая уши, пытаясь избавиться от нестерпимой боли вызванной моим криком. Но это мне уже не интересно. Из образовавшегося прорыва, неспешно выскальзывают жирные туши призванных мною подчиняющих. Один, два, три... Шестеро! Шестеро подчиняющих признали меня и мою власть над ними! Я могуч! Похоже, в этом домене давно не появлялось никого из высших, иначе откуда столько свободных тварей? Впрочем, уже не свободных. Теперь это мой домен! Коротким взмахом крыла я указываю призванным на отряд охраны, - это моя плата за дальнейшую службу, а сам поворачиваюсь к алтарю, на котором распята подруга моего Истока. Несколько мгновений борюсь с искушением.
Она без сознания, опьяненная каким-то неизвестным мне наркотиком, магическая энергия так и пышет вокруг нее, а глубоко в ауре просматривается слабое завихрение только-только начинающей зарождаться внутри нее жизни. Самая ценная, самая вкусная добыча!
- Нет!!!! - мощный внутренний протест разорвал хрупкую целостность личности соединившегося, и Олег вновь осознал себя.
Он огляделся вокруг, ужасаясь произошедшему. Битвы не было. Была бойня. Огромные, склизкие туши, наминающие невероятно разжиревших слизняков красного цвета, медленно, переваливаясь на шести тумбообразных лапах каждый, скрывались в черном портале, раскрывшем бездонную пасть на когда-то довольно живописной полянке. В пучках длинных, бронированных щупалец, усеивавших всю поверхность их тел, они цепко держали людей, некогда составлявших охрану алтаря. Минуту назад эти самые щупальца, вытянувшись до просто невероятной длины, буквально мгновенно уничтожили весь многочисленный отряд фенрианцев, а теперь использовались для переноски добычи. Многие из солдат были еще живы, и громко кричали, призывая на помощь.
Но вот, последнее из неуклюжих тел скрылось в зияющей черноте прорыва, и портал захлопнулся с неприятным звуком, напоминающим сытое чавканье. Всюду валялись окровавленные человеческие тела, между которыми скользили многочисленные змеи, некогда составлявшие его шевелюру, впиваясь в любого, в ком еще теплилась жизнь. Олег ощущал постоянный приток сил от пожираемых ими душ. Рядом с алтарем, на котором лежала так и не очнувшаяся Ариола, без сознания валялся одетый только в рубашку молодой парень, лицо которого показалось Олегу смутно знакомым. Через несколько мгновений, Олег сообразил. Так могла бы выглядеть Аталетта, если бы родилась мужчиной. Скорее всего, это был её двоюродный брат, сын Виктора Крэгхиста.
Рядом с ним, разъяренная Вереена шипела в лицо обмочившегося от ужаса голого верховного жреца.
- Не убивай его пока. - Равнодушно бросил Олег вампирессе. - Можешь немного помучить, если хочется, но убивать - не надо. Висс просил оставить зачинщиков в живых. Хочет побеседовать с ними самолично.
- Я слышала. - Кивнула вампиресса. - Не бойся, я не убью этого вонючку, и не дам ему покончить с собой. Мертвители - лучшие палачи. Этим тварям, - она пнула в голову начавшего приходить в себя младшего Крэгхиста, тот застонал и вновь отрубился, - придется очень долго мечтать о смерти! Ненавижу насильников! - добавила она.
- Согласен с тобой. - Олег нагнулся над алтарем и резко полоснул выдвинувшимися на всю длину когтями по удерживающим Ариолу цепям, разрывая их. Затем он снял безвольное, с окровавленным пахом тело девушки с холодного камня, и огляделся вокруг, выискивая, куда было бы можно её положить. С трудом отыскав более-менее чистый от крови и обрывков человеческих тел участок земли, он уложил её туда. Покопавшись в кучке вещей, видимо принадлежавших сыну Крэгхиста и снятых им перед изнасилованием, Олег набросил на обнаженную девушку почти не испачканный кровью плащ.
- Надеюсь, она никогда не узнает, что эти скоты с ней проделали, - продолжала Вереена. - Думаю, нам стоит продержать её в таком состоянии до Онера, а там Горан сможет привести её в порядок.
- Увы. - Олег грустно пожал плечами. - К сожалению это невозможно.
- Почему? - не поняла вампиресса. - Думаю, у них еще остался тот наркотик, которым они её одурманили. И они с радостью поделятся с нами! - при этих словах она с такой силой встряхнула грузного жреца, что тот громко застонал. - Магистру-целителю не составит труда залечить все повреждения.
- Не получится. - Вновь вздохнул Олег. - Эти сволочи издевались над ней не впервые. Демон, которым я был, почувствовал в ней зарождающуюся жизнь. Этот вопрос решать за неё мы не имеем права.
Он призвал змеек, и принял человеческий облик. - Бери пленников, - Олег кивнул на жреца и валяющегося Крэгхиста, - и пойдем навстречу Виссу. Думаю, он уже управился с охраной.
Олег вновь подхватил на руки Ариолу и неторопливо зашагал в сторону бухты, стараясь не поскользнуться на скользкой от крови траве.
- Вот еще, таскать тут всяких! - вампиресса брезгливо отбросила жреца, упавшего прямо на небольшую груду разорванных демонами тел, отчего того немедленно вывернуло в жестоком рвотном спазме, и сильным пинком по почкам привела в чувство второго пленника.
- Подъем! - вейтангур в её руках заискрился тьмой, меняя форму и превращаясь из меча в тяжелую плеть, немедленно обрушившуюся на плечи юноши. Тот, покачиваясь, поднялся на ноги.
- Иди за ним! - Удар плети пришелся на этот раз по спине первожреца, все еще валяющегося среди окровавленных ошметков тел. Так, непрерывно подгоняя, она и погнала стонущих пленников вслед за Олегом, в голове которого бродили мрачные мысли.
Несколько раз, за время дороги, особо громкие стоны и мольбы о пощаде отрывали полудемона от его размышлений, но стоило только мысли о жалости мелькнуть в его сознании, как он бросал взгляд на безвольное тело девушки в своих руках, и приказ Вереене быть помягче, буквально замирал на губах.
Первое слияние. Теперь он понимал, что это значит. Часть памяти и умений демона стали доступны ему, и он ужаснулся произошедшей с ним перемене (Мысли, укрытые за пеленой сознания: Да какая нафиг перемена! Как был раздолбаем, так им и остался! Только возможностей стало бы побольше. Да и вовсе не собирались мы её есть! В слиянии от тебя же основа личности была. Так... Замечтался на секундочку, а ты уж сразу слияние крушить начал). Пока он развлекался, разъезжая по Эльтиану и сражаясь на турнире, демон не терял времени, потихоньку, исподволь, расшатывая и разрушая его внутренние моральные принципы (Да не трогал я твои основные моральные принципы! Нафиг их переделывать! Они у нас полностью совпадают! Пиво - это святое! Вино - это тоже очень неплохо! И тхаалши наша действительно, красивая девушка), мешавшие превращению, и вот, предпринял первую попытку обрести власть над сознанием. (Дурак - это надолго. Кто над ним власть-то захватывал! Я, между прочим, - всего лишь порождение твоего же подсознания, дубина! Ну почему мне досталось такое тупое верхнее сознание!) Попытка оказалась неудачной, но сколько еще их будет? (Да с чего неудачной-то! Отличное было бы слияние, если б не чьи-то нервы! Когда ж до тебя дойдет, что никто твои мозги захватывать не собирается! Было бы чего захватывать...) Да и подчиняющие которых он завербовал...(Авансом заплатил! Почти весь отряд утащили! Жадины! Даже сам не наелся!). Олег вздохнул.
Покопавшись в доставшихся ему после слияния генетической памяти демона, он узнал, что это за твари (Мда... Уникальные тварюшки! Оч-чень пользительные. Отличные прорабы!) Отныне, с этого самого момента в домене инферно, соответствующему миру Эльтиана, начали возникать шесть зданий, шесть замков ужаса и хаоса, подчиненных ему, а точнее, тому демону, в которого он превращается, и туда, в эти замки, через него будут стекаться все потоки черной силы, до того свободно разлитые в мире. (А ты что, предпочел бы чтобы они и дальше оставались в этом мире, провоцируя все новые и новые витки насилия? Ну, и кто из нас после этого злобный демон?)
Вслед за ними, привлеченные сладким запахом человеческих страданий, в замки пойдут до того свободные низшие демоны домена, становясь под начало подчиняющих и формируя основу его легионов. Их у Олега будет шесть, по количеству старших демонов, откликнувшихся на его призыв. (Неплохо, конечно. Для первого призыва - так и вовсе отлично! Но все равно, маловато будет! Мне б ещё где шестьсот шестьдесят найти! Отличная все же легенда у Истока в голове завалялась. Какой символизм бы был... Жаль что столько призывающих, ни один, даже самый богатый домен прокормить не сможет. Э-эх, не тяну я на антихриста).
Впрочем, была альтернатива. Как узнал сейчас Олег, прорваться в сознание демон мог, только когда он пребывал в демонизированном состоянии. Человеческое тело было попросту не приспособлено для прохождения сквозь него такого потока энергий. (Порвет, как... гм... Ну, допустим, воздушный шарик)
Так что, если он, с этого момента, полностью откажется от использования демонической силы, категорично запретив себе полное преобразование и как можно реже пользуясь частичным, то демон будет просто заперт в его сознании, не имея ни малейшей возможности прорваться наружу (Ха, ха, ха!!! Нет, в принципе, все верно! Вот только, ты что, всю жизнь надеешься прожить, ни разу не разозлившись по-настоящему? И умереть от старости, как тупой баран? Не получится!).
Влиять на его мысли и решения демон мог только при использовании Олегом его энергии. (Ну почему, почему этот придурок упорно все усложняет! Никто не собирается менять его личность. Чего бояться? Я прекрасно понимаю, насколько она у людей негибка. Сам подстроюсь, без проблем! Собственно, уже подстроился! Ладно... Посмотрим, долго ли он сможет отрекаться от самого себя. Да и я должен немножко освоиться с доставшейся мне информацией. И так для слияния почти полностью личность пришлось перестроить).
Олег печально вздохнул. Полет, да и другие возможности демона, очень ему нравились, доставляя огромное удовольствие, и отказываться от них, ему было жаль. (А то! Ладно, хоть ты и придурок полный, но не печалься! Ещё полетаем!) Впрочем, превращаться в неконтролирующую свои инстинкты тварь, учинившую жуткую бойню у алтаря, (Ну почему сразу тварь? Между прочим, у нас великолепное тело! Да и инстинкты я контролирую! Ну, почти... А насчет бойни... Ты сам-то, что, их по головке погладить собирался? Между прочим, именно твоя злость и инициировала слияние!) и едва не сожравшую Ариолу (Да не собирались мы её есть! Не собирались! Так, только моя часть замечталась немного. В подгонке личности чуть-чуть ошибся. Но ведь и меня понять можно! Все таки, первая жертва, причем будто специально подобранная для демона нашего класса... Ну как тут не помечтать!), ему не хотелось гораздо больше.
Тут он вспомнил кое-что еще. В горячке убийств, демон заметил, но не обратил внимания (обращай мы на всякую ерунду внимание, так и мечем в пузо получить недолго было) на отходящую от алтаря слабую, не активированную нить силы, однако Олег, вспоминая этот эпизод, был весьма изумлен. Сила, которая без сомнения могла принадлежать только кровавому богу фенрианцев, по многим параметрам напоминала его собственную, демоническую силу Пожирателя душ! Правда, был в ней и некий недостаток, ущербность, которой просто не могло быть у высшего демона, а так же совершенно непонятный для подобного создания слабый запах человеческой энергии.
Тут его размышления были прерваны заливистым лаем темных гончих, стремительно выскочивших на вершину холма, на который он поднимался. Пасть и лапы многих из них были окровавлены. Следом за этим Олег ощутил легкое прикосновение к сознанию.
- Да? - откликнулся он на призыв, открывая свой разум для контакта.
Шорох травы, быстрый бег, слабый запах остывшего следа (мы посланы разыскать тебя)
Контакт с разумом вожака стаи получился неожиданно легко.
Бросок на тускло блеснувший клинок, бессильно скользнувший по прочной чешуе, когти, легко рвущие сталь доспеха, запах текущей крови, зализывание раны, полученной неопытным щенком, впервые участвующим в охоте, вопросительная интонация. (Ты нуждаешься в помощи?)
- Нет. Разве что выйти к Виссу наиболее коротким путем. Впрочем... Охрана не помешает. А как ваш бой?
Оскаленные клыки, сладкий вкус мяса, вожак, допустивший к пище, довольство и спокойствие теплого логова. Легкое огорчение. (Бой окончен. Все враги убиты. Мы славно попировали. Живых здесь больше нет). Маленький щенок, виляющий хвостом, наслаждение от ласкового поглаживания хозяина, стая идущая по следу вслед за вожаком, волна преданности. (Мы рады помочь. Иди за нами)
Рассыпавшись, стая окружила идущих охранным кольцом, злобно погладывая на пленников, и вожак, слегка повиливая длинным хвостом с ядовитым жалом на конце, направился вниз по склону. Олег, тяжело дыша, последовал за ним. Сейчас он искренне сожалел о принятом решении про отказ от демонических сил. Ариола на руках с каждым шагом словно бы наливалась дополнительным весом, и, невзирая на недавно принятое решение не проводить частичных изменений по пустякам, Олег начинал подумывать, что небольшая трансформация мускулов не повлечет за собой ничего особо страшного. Впрочем, подумав, он нашел другой выход, и объявив привал (избитые пленники немедленно попадали на землю), приказал вожаку темных гончих отправить кого-нибудь из стаи на поиски Висса, и передать тому просьбу привести сюда их дергаров.
Буквально через полчаса раздался стук копыт и на холм въехал Висс, ведущий в поводу их скакунов. Вид Рыцаря Отчаяния в полных доспехах произвел на пленников, и без того пребывающих в полном расстройстве, неизгладимое впечатление. Петроний, упав на колени, стал громко молить о пощаде, обещая немыслимые сокровища за свою жизнь, а молодой Крегхист, чьего имени Олег так и не удосужился узнать, предпринял безнадежную попытку самоубийства, бросившись на ближайшую темную гончую, отчаянно пытаясь дотянуться до ядовитого шипа на её хвосте.
- Получилось? - Висс кивком указал на лежащую неподалеку Ариолу. - Ты успел? Она жива? Все в порядке?
- Жива. - Коротко ответил Олег. - Не все.
- Главное, что жива. Все остальное - поправимо, - улыбнулся лич. - Говорю как большой специалист в этом вопросе.
- А это кто? - он бросил короткий взгляд на пленников.
- Жертвоприносители, - зло улыбнулся Олег. - Все как ты заказывал. Правда, самого Виктора Крэгхиста я достать не смог - не было его там, но, судя по характерной физиономии, вот этот юный подлец приходится ему самым что ни на есть ближайшим родственником.
- А этот толстяк? - Помолчав, спросил лич, удовлетворенно осмотрев задрожавшего под его взглядом юношу. - И почему они в таком непотребном виде? - добавил он отворачиваясь от прикрывающихся ладошками пленников.
- Позвольте представить вам верховного жреца Орхиса Светоносного, - Петрония Крозельца, - кривая ухмылка казалось, прочно поселилась на лице молодого мага. А вид у них, - тот самый, в котором я их застал! В момент моей атаки у этих тварей как раз была пересменка - один закончил, а другой начинал насиловать Ариолу!
- Что ж. Они за это заплатят. - Холодно заметил некромант, бросая многообещающие взгляды на пленников. - И за это, и за другие преступления. Как свои, так и своих предков. Но не сейчас. В Онере. Давай вернемся на корабль, наши дела здесь закончены.
- Ты разбираешься в целительстве? - Вместо ответа спросил Олег, заботливо поправляя плащ на безвольном теле девушки. - Надо привести её в сознание. Ты можешь помочь?
- Могу, но зачем? - Изумился некромант. - Привести её в сознание нетрудно. Но думаю, будет куда лучше, если мы вначале доставим её в Онер. Там Горан её подлечит, и только после этого разбудим. Мне кажется, ей не стоит знать обо всем, что с ней случилось.
- Придется. Она беременна. - Вздохнул Олег.
Наступило молчание. Все трое злыми взглядами сверлили дрожащих пленников.
- Ладно. - Наконец заговорил Висс. - Ты прав. Этот вопрос может решить только она сама. Да и в сознании везти её будет намного легче.
- Вы что! - Вереена буквально взвилась, заметив, как маг слезает с дергара. - Головой-то подумайте! Каково будет девушке, очнуться неизвестно где, в таком состоянии, и к тому же - совершенно без одежды! Доберемся до корабля, там приведу её в порядок, переодену, а потом уж разбудите.
- Думаешь, на 'Демоне' найдется запасная одежда? - с глубоким сомнением поинтересовался Олег.
- У меня все найдется! - сердито заметила Вереена. - Подумаешь, будет чуть-чуть великовато.
На том и порешили. Олег и Вереена, на дергарах направились к кораблю, везя бессознательную Ариолу и конвоируя пленников. Висс же, в сопровождении пары гончих галопом направился к оставленному алтарю, который было необходимо уничтожить. Впрочем, много времени это не заняло, и вскоре некромант вновь присоединился к ним.
Подъезжая к заливу, где сражался Висс, Олег ужаснулся. Лес на склонах холмов умер. Сосны вздымали в небо голые, сухие ветви с опавшей хвоей, словно моля о пощаде. Покрывая землю сплошным ковром, лежали мириады сухих, ломких иголочек. Тут и там на этом ковре попадались упавшие трупики птиц, а изредка и тела людей, чьи лица были перекошены последним криком нестерпимого ужаса.
- Это мой дар, - без нужды пояснил Висс, глядя на закаменевшее лицо Олега. - Я решил, что не стоит выискивать сообразивших, что на остров приплыли маги и разбежавшихся по лесу, и просто омертвил сам лес, вместе со всеми, кто в нем находился. Это не сложно.
- Теперь я понимаю, почему вас так боялись и ненавидели, - тихо произнес Олег, провожая взглядом очередное мертвое дерево. - Это страшно.
- Нет. - Висс качнул головой. - Это - еще не самое страшное. Представь, на месте этого леса - многолюдный город. Представил? Вижу, теперь - понял. Именно после такого зрелища я и сбежал в Онер, дав себе слово, что не буду применять свой дар против людей без самой крайней необходимости.
- Выходит, сегодня ты нарушил свое обещание? - Вяло изумился Олег.
- Нет. - Качнул головой Висс.
- Но... как же это? - Олег обвел рукой окружающей его мертвый ландшафт.
- А разве это люди? - Вопросом на вопрос ответил мертвитель, кивая на переброшенного через круп его дергара Орма Крэгхиста. - Некромант все же удосужился на привале слегка допросить пленников, и юноша, как Олег и подозревал, оказался сыном Аталеттиного дяди.
Олег кивнул, соглашаясь с невысказанной мыслью лича.
- Но солдаты?
- Приспешники нелюдей - сами не люди. - С холодным безразличием на лице ответил Висс, и на этом разговор прервался.
Вскоре они уже находились на палубе 'Морского демона', подвывающие от ужаса пленники - заперты в трюме, а Вереена, закрывшись в каюте, приводила в порядок бессознательную Ариолу, пытаясь по мере возможности устранить следы её пребывания в руках орхисситов.
Когда корабль выходил из бухты, далеко на горизонте показались паруса спешащей что было сил эскадры военных кораблей под валенсийским флагом.

***

- Итак, как я понимаю, ваш освободительный поход окончился полным успехом? По крайней мере, доклад лэра Романи о состоянии острова и уничтоженном алтаре свидетельствует в пользу этого предположения.
- Да милорд. Успех почти полный - Олег коротко поклонился возникшему на палубе фантому. - Вы обещали, что ни вы, и ни ваши люди не будут задавать вопросов... - Мягко напомнил он, оглянувшись на небольшую, но плотную дымку тьмы, которой окутался Висс, при появлении первых признаков устанавливаемой связи.
- О, разумеется, разумеется. Правда, я не предполагал, что мое предложение вы истолкуете настолько буквально, - мягко рассмеялся Альфрани. - Мертвитель, прорыв Инферно... Вы ухитрились задействовать две из трех предложенных мною сил! Очень впечатляющий результат. Впрочем, можете не беспокоиться. Я уже предупредил метра Романи, что снабдил вас боевыми артефактами из моей коллекции, результат воздействия которых оставляет следы, аналогичные воздействию силы мертвителей, а так же позволяет осуществить кратковременный прорыв инферно. Так что вам не о чем беспокоиться. Хотя было бы весьма любопытно пообщаться с вашим помощником. Хотя... Кажется я догадываюсь кто он. Вы ведь познакомились с ним в Онере? Судя по архивным документам, среди остававшихся там темных магов был некий Висс зу Крайн, один из талантливейших некромантов Темной цитадели. Оттуда же, видимо, и ваши познания в некромантии? Кстати, передайте ему, что в случае если он изъявит такое желание, то должность завкафедры некромантии на темном факультете - его. Все, молчу, молчу. Больше никаких вопросов на эту тему.
- Кстати. А что вы имели в виду, говоря о почти - ректор выделил это слово интонацией, - полном успехе? Судя по докладу лэра Романи, живых фенрианцев на острове не осталось! По-моему это и есть абсолютная победа!
Олег грустно покачал головой. - Мы спасли Ариолу от смерти, однако эти подонки успели надругаться над ней, - медленно произнес он. - Узнав об этом, она впала в отчаяние и предприняла попытку покончить с собой. К счастью, я был рядом и успел заблокировать малое пламенное заклятие, которое она хотела для этого использовать, а затем наложил на неё сонные чары. Но ведь вечно держать её под заклятием не получится!
- Гм... - лорд-протектор ненадолго задумался. - А кто отец ребенка? - Спросил он через пару минут.
Олег пожал плечами. - Откуда мне знать? Когда я увидел, что они творят, то сразу же атаковал. Один из насильников Орм Крегхист. Другой - Верховный жрец - только собирался. Что было раньше - я не знаю. Да какая вообще разница!
- Не скажи! - Маг сурово покачал головой. - Где она сейчас?
- Спит в каюте. Я на всякий случай оставил с ней Вереену.
- Проведи меня к ним. Я должен кое-что проверить, - приказным тоном скомандовал Альфрани.
Вторично пожав плечами, Олег повиновался. Оказавшись в каюте, фантом архимага сразу же прошел к постели спящей Ариолы, и с заметным усилием стал творить какое-то неизвестное Олегу заклинание, судя по появившемуся голубовато-зеленому свечению на ауре Ариолу из разряда лечебно-диагностических. Наконец, он завершил свое заклинание, медленно обернулся и невидящем взглядом посмотрел сквозь Олега. Было видно, что старый маг что-то напряженно обдумывает.
- Милорд? - Прождав минуту, решился прервать его раздумья Олег.
Взгляд Альфрани прояснился.
- Я так понимаю, у тебя достаточно быстрый корабль?
- Да, милорд.
- Немедленно, на всех парусах неситесь в Валенсию. Перстень пока оставь у себя. Высадившись в ближайшем валенсийском порту, предъявишь перстень, и от моего имени снимешь оттуда столько магов и солдат, сколько потребуется чтобы обеспечить безопасную доставку Ариолы в Антис в любой ситуации. Повторяю - в любой!!! Попроси своего знакомого мертвителя сопровождать вас. Я лично гарантирую ему свободу и безопасность на территории Валенсии, если он обещает применять свои возможности только для обеспечения спокойного пути. Ты должен доставить её с плодом в Академию живой и невредимой! Даже против её воли.
- Это приказ! - заметив, как нахмурился Олег, жестко произнес ректор. - Это вопрос большой политики, - видя, что Олег еще больше нахмурился, и явно собирается возразить, - уже мягче добавил архимаг. - Мне очень жаль, что с ларессой Гобей произошла беда, но ведь ребёнок ни в чем не виновен!
- Но почему такие меры предосторожности? Вы предполагаете возможность нападения? И потом, мне необходимо вначале заглянуть к Онеру! - все еще недовольно заметил Олег. - Да и абсолютную гарантию безопасности Ариолы я дать не могу. Сложно охранять жизнь человека, который сам хочет умереть. А если она решится избавиться от плода насилия, то я не только не смогу, - она ведь целитель, - но и не захочу ей мешать! Это её право!
- Разбуди её. Я поговорю с ней сам. Надеюсь, я смогу убедить её отказаться от отчаянных мер. Насчет нападения - нет, я не думаю что нападение вероятно. Но принять все меры предосторожности - необходимо. Ребенок, которого она зачала, будет магом. И в нем будет течь кровь Крэгхиста, что в будущем даст нам шанс наконец-то подчинить этот рассадник орхисситской заразы! И поэтому он должен жить!
- Кровь Крэгхиста?
- Да. Заклятия основателя династии, надежно охраняют престол Фенриана от чужаков, а сила Орхиса-магоубийцы - от внешнего вторжения. Увы, даже мне не под силу его разрушить. Но, если войско Трира вторгнется в страну, чтоб поддержать идущего к коронации законного наследника, ведомого заклятием... и при некоторой помощи с моей стороны... и особенно, если будет поддержана кем-нибудь из прежних богов... или богинь... то шансы на успех становятся весьма велики!
- Но... Виктор Крэгхист - узурпатор! Не понял, каким образом потомок его сына может стать законным наследником? - удивился Олег. - Есть же еще и истинная владычица Фенриана. Почему бы не поддержать её? Насколько я знаю, она сейчас отчаянно нуждается в помощи, и будет благодарна любой поддержке.
- Насчет заклятия, - не волнуйся. - Улыбнулся фантом мага. - Я может и не в силах разрушить заклинание наследия, но слегка подправить его - в моих силах. Для этого есть немало методов. Это не твоя забота. Твоя - целой и невредимой доставить Ариолу ко мне. А насчет Аталетты... - маг досадливо поморщился. - У меня нет никаких оснований доверять этой орхисситке. Яблоко от яблони недалеко падает. А её отец уже нарушал свое слово. Да, сейчас она обещает золотые горы, но кто может гарантировать, что она сдержит свои клятвы, придя к власти? Нет, пусть решает свои проблемы сама! Некоторую финансовую поддержку мы ей оказали. Однако давать ей войско, а тем более доверять жизни магов, я не собираюсь!
- Понятно.
Олег не стал заострять внимание на этом вопросе. Было видно, что разговор об этом Валенсийскому протектору явно неприятен, и интересоваться у него судьбой своей знакомой молодой маг просто не рискнул. Вместо этого он протянул руку и начал осторожно снимать с Ариолы наложенное на нее сонное заклинание. Девушка застонала и открыла глаза.
- Выйдите, - Альфрани кивнул на дверь каюты. - Я поговорю с ней наедине.
Первой за дверь выскользнула Вереена. Следом за ней, постоянно оборачиваясь, вышел и Олег.
Ждать пришлось недолго. Через десять минут дверь каюты открылась и оттуда вышла слегка покачивающаяся после долгого магического сна Ариола. Подойдя, к тревожно глядящему на нее Олегу, она подняла на него печальные глаза.
- Спасибо, - она потупилась. - Спасибо за мое спасение. И за второе - тоже! - Девушка была несколько заторможена, что Олег вначале приписал слишком долгому пребыванию во сне - вначале из-за наркотика, которым пичкали её орхисситы, затем под действием его заклинания. Но, приглядевшись к её ауре, он заметил тончайшие нити невероятно сложного заклинания, окутывавшие девушку. Осторожно, следя, чтобы Ариола ничего не заметила, он прикоснулся к одной из нитей.
- Живи, живи, живи... Все будет хорошо, хорошо, хорошо... У тебя впереди много счастья... Ребенка нельзя убивать, он не виновен...Новая жизнь - это радость, радость, радость... Живи, живи, живи...
Тихий, вкрадчивый шепот, возникший глубоко внутри сознания был едва ощутим, и если бы не совершенно невероятное для мужчины желание создать и сохранить внутри себя новую жизнь, то Олег мог бы его и не заметить. А так, внезапно нахлынувшее на него острое желание съесть чего-нибудь грязного, дабы заиметь хотя бы глистов, сопровождаемое искренним и глубоким наслаждением от самого факта своего присутствия в мире живых, быстро расставило все по местам. Лорд Альфрани ничего не оставлял на волю случая.
Это Олегу не понравилось. Быстро отсоединившись от заклинания, он несколько секунд раздумывал над возможностью уничтожить его, однако решил все же подождать. Кто знает, не решится ли Ариола, избавившись от воздействия, вновь покончить с жизнью? Да и сама возможность разрушить заклинание величайшего мага этого мира была сомнительна. К тому же заклинание снимало неизбежную в ином случае сильнейшую депрессию, значительно облегчая общение с девушкой. В общем, подумав, Олег признал правильность и разумность примененного Альфрани воздействия на разум девушки. К тому же он заметил встроенный в заклятие стандартный контур ограничения продолжительности воздействия по времени, и успокоился окончательно.
- Всегда готов помочь. - Улыбнулся он. - Как ты себя чувствуешь?
- Нормально. - Ариола пожала плечами. - Я ведь ничего из происходящего не застала. Проходя по рынку, почувствовала укол, закружилась голова, а потом я очнулось уже в каюте... Надеюсь, те кто это сделал, получили по заслугам?
- Я, в отличие от тебя, излишним милосердием не страдаю, - улыбнулся Олег. - Висс, - тоже!
- Висс? Кто это?
- Последний Рыцарь Отчаяния, - частично приоткрыл инкогнито своего учителя Олег. - Он мой друг, и помог мне в твоем освобождении. У него есть личные счеты к твоим обидчикам, и думаю, что они сейчас горько проклинают своих матерей, за то, что те не догадались задушить их еще в младенчестве.
- Кстати, в связи с приказом лорда Альфрани, мы меняем курс. Я должен предупредить его. - Олег обернулся, ища некроманта.
- Не стоит. Я все слышал. - Так и не снявший свой доспех Висс вышел из-за надстройки. - Рад приветствовать вас, миледи. - Он склонился в изящном поклоне.
- Я тоже рада, лэр. Благодарю за помощь. - Ариола даже не удивилась, увидев некроманта.
Подумав, Олег списал это на действие заклинания ректора.
- Не стоит благодарности. Я был рад помочь, тем более что это и мои враги, - учтиво ответил Висс, кивком показывая Олегу, что надо поговорить наедине.
Извинившись, и оставив девушку на попечение подошедшей Вереены, Олег последовал за некромантом.
- Мне не следует появляться в Валенсии, - коротко уведомил его Висс, когда они отошли на достаточное расстояние.
- Но милорд же обещал... - Олег недоуменно взглянул на мага. - Ты ему не доверяешь?
- Вообще-то, Валенсиец известен тем, что всегда держал свое слово, - пожал плечами некромант. Но кроме него в Валенсии более чем достаточно чрезвычайно могущественных магов, которые очень хотели бы видеть голову кого-либо из членов нашей семьи в качестве главного украшения своего парадного зала. Но дело даже не в этом. Подумай, что ожидает тебя, твою подругу, - он кивнул в сторону идущей по направлению к своей каюте Ариолы, - и вполне возможно, Лею, если по Академии пойдут слухи, что вы знаетесь с кем-то из мертвителей?
- Милорд обещал защиту Лее, Ариола, судя по всему, ему необходима позарез, так что им можно не опасаться дуэлей, - пожал Олег плечами. - А я уж как-нибудь справлюсь, - самоуверенно добавил он.
- Не говори гоп, - покачал головой маг. - Ты хорош, очень хорош для первокурсника. Но при сражении с бакалавром-боевиком ты вряд ли справишься без привлечения своих возможностей демона. А если придется сражаться с магистром, хотя бы первой ступени, то тебе вряд ли помогут даже они. Магистр же второй ступени сможет растереть тебя в порошок, не особо себя и утруждая.
Олег вежливо, но с глубоким сомнением в душе кивнул. Висс, конечно, был очень опытным магом, но вряд ли он мог хотя бы представить ту бурлящую смесь силы и ярости, что составляла самую основу, самую суть демона, в которого он преображался. Так что слова о том, что боевой магистр первого уровня сможет выиграть схватку с этой сущностью, вызывали у Олега сильные сомнения.
- Есть еще и я, - Вереена легкой тенью выскользнула из-за мачты. - Мне доводилось пить кровь магистров, и в стороне я не останусь!
- Верю. - Некромант кивнул. - Но дело не в этом. Даже не в дуэлях, в которые ты просто не сможешь вмешаться, - он отвесил насмешливый кивок вампирессе, - а в том, что начнется травля. Не думаю, что подобное способно помочь обучению. Так что, рекомендую без необходимости меня не упоминать. И, кроме того; оставить пленников на корабле в одиночестве невозможно. А дарить их твоему ректору я не намерен. Это моя добыча! Так что... Я останусь на корабле, а когда вы будете сходить на берег, ты просто прикажешь ему доставить меня в Онер. Да и к тому же, не думаю, что в Валенсии я тебе буду так уж нужен. Это - маг кивнул на перстень на пальце Олега, - наделяет тебя огромной властью. Уж безопасность пути до Антиса ты обеспечить сможешь.
- Как хочешь, - Олег кивнул, и направился на мостик, чтобы сообщить капитану об изменении курса.

Глава седьмая. Эльфийский лес.

- Скажите мне Ариох, спросил как то раз Альфрани.
- Чисто научный интерес. При каких условиях проявляется Ваш внутренний демон?
- Как обычно, после трех литров. - ответил Олег пожимая плечами.

(интернет-творчество читателей. Прислал Дарго)

Возвращение в Антис Олега было триумфальным. Приветствовать победителя орхисситов вышел сам глава Академии, достопочтимый мэтр Альфрани. Разумеется, не обошлось и без многочисленных вопросов о том, как же Олегу это удалось, однако, по совету ректора, Олег всех интересующихся посылал... к самому ректору, отделываясь стандартной фразой о том, что все подробности штурма Реир-ап-Талага засекречены по приказу лорда-протектора.
Особенно Олега порадовала встреча с Леей. Доставив их коней, девушка уж было совсем собиралась вернуться в Онер, сильно отвыкнув от большого количества людей, однако её удалось отговорить. Задержавшись 'ненадолго' чтобы только сдать экстерном экзамены на магистра-друида первой степени, - пообщавшись с девушкой, Альфрани настойчиво ей это порекомендовал, - экзамены она, кстати, сдала на 'отлично', - сказались пятьдесят лет усиленных занятий, она долго колебалась, принимать ли ей предложенный пост преподавателя на кафедре друидов, однако, в конце концов, выбрала иной вариант.
Изрядно пострадавший во время войны с Темной цитаделью, Трир, которому, к тому же, отошла значительная часть территорий павшей империи, земли которой так же были очень сильно нарушены в результате военных действий, активно искал, и за огромные деньги нанимал всех выпускников факультета земли, для восстановления нарушенных земель.
Друиды же были на вес золота, причем знающие магистры уровня Леи, с опытом работы в пострадавших территориях, и вовсе - в самом прямом смысле! За десятилетний контракт, как со смехом рассказала Лея, ей обязались выплатить тридцать семь тысяч золотых, что, как пересчитал Олег, составляло семьдесят четыре килограмма золота. Сама же Лея весила никак не больше сорока шести - сорока семи килограммов.
Впрочем, в предложении Трирского императора девушку привлекло не только, и не столько оплата, а возможность вплотную заняться своим любимым делом. Заодно Олег попросил Лею приглядывать за восстановлением Форпоста, и вообще за его владениями, для чего, съездив с ней к Черной башне, представил её духу-хранителю и старостам деревень. Потратив на эту поездку весь остаток каникул, он едва успел к началу занятий. А дальше потекли обычные академические будни.
Несмотря на переход на огненный факультет, Олег не прерывал общения со старыми друзьями, регулярно участвуя в посиделках, походах по трактирам, и прочих проделках. Правда, веселья в них несколько поубавилась. Отсутствие Франко, и Ариолы, которая, в связи с беременностью, не могла, как прежде составлять компанию сильно сказывалось на их качестве. Да и Триан с Лиссой все больше и больше времени предпочитали проводить в уединении, а когда все же присоединялись к компании, то Олегом с Вашеком частенько владело чувство, что они здесь 'третьи лишние'.
Лишь Вереена оставалась неизменной. Все такая же веселая, ехидная и надежная, она продолжала заботиться о доме и Олеге, обеспечивая тысячи необходимых для хорошей жизни мелочей, подначивать начинающего мага при каждом удобном случае, и регулярно очищать Антис от воров, бандитов, грабителей, и прочей человеческой накипи. Правда, отношения их все больше сходились просто к хорошей дружбе. Вампиресса все реже и реже посещала Олега по ночам, а тот, видя, как порой её лицо озаряет мечтательная улыбка, а по каналу доносятся отголоски имени - Бер, и сам не проявлял активности.
Впрочем, занятия на огненном факультете шли с куда большей интенсивностью, нежели на темном, и у еле таскающего по вечерам ноги, уставшего Олега, было не так много сил и желания искать амурных приключений. К тому же, периодически, Вереена не находила себе подходящей добычи в изрядно поредевшем преступном мире столицы Валенсии, и тогда Олег щедро делился с ней магической силой, со всеми вытекающими из этого приятными 'побочными явлениями'.
Так продолжалось до конца апреля.

***

Тррресть! - Со звуком сломавшегося дерева, крупный взрывбол пролетел над головой пригнувшегося Олега, и, ударившись о стену, не взорвался, как рассчитывал молодой маг, а отскочил, рассыпавшись роем мелких огненных шариков, и вновь устремился на него. Не успевая увернуться, Олег сделал единственное, что еще мог. Щит 'мягкой тени' окутал его, белесовато-мутным туманом вставая на пути огнероя, запутывая и останавливая мчащиеся на добычу огненные шарики, и... выжирая почти четверть резерва.
Его противник, высокий рыжеволосый парень, весело улыбнулся, и начал формирование 'копья пламени' - мощнейшего заклинания, как раз и предназначенного для пробивания сверхнадежных 'мягких щитов', вроде использованного Олегом.
Резким усилием преобразовав щит в некоторое подобие плаща, Олег сдернул его с себя, и коротко хлестнул противника 'полой' с завязшей в ней огненной дробью. Занятый формированием 'копья', Игтур едва успел выставить 'стену огня', благополучно и сжегшую 'призрачный плащ'. Однако, освободившийся огнерой, легко преодолел 'Стену' - еще бы, ведь это были заклинания одного и того же мага, а кто может защититься от самого себя? - и замерли в нескольких миллиметрах от его кожи. Игтур грустно вздохнул, и поклонился, признавая свое поражение.
- Напрасно кланяешься. - Декан огненного факультета, магистр Мозес Ритальди, с недовольным видом посмотрел на запыхавшихся бойцов. - Оба хороши. Бой не засчитан. - Старый маг медленно подошел к насупившейся паре бойцов.
- Как можно позабыть о возможности перехвата управления? - Напустился он на понурившегося Игтура. - Чему я тебя учил два года? Послезавтра, чтобы представил доклад на тему - теория управляющих контуров мобильных многокомпонентных заклинаний, стандартные методы перехвата контроля над ними и способы защиты от этого!
- А ты? - обернулся он на не понимающего причину недовольства преподавателя Олега. - Разумеется, будь это реальный бой, - и победа твоя! Но это-то был бой тренировочный! А если бы я не успел поставить защиту на этого недоучку? Или запоздал с ней на полсекунды? О чем ты думал, направляя огнерой ему в лицо? В Академии конечно очень хорошие целители, но и им не под силу спасти человека с прожаренными мозгами. Может быть, тебе приспичило потренироваться в некромантии? Так иди на кладбище и накопай себе практического материала! Может быть я старомоден, может, я нарушаю традиции Академии вообще, и боевого факультета Огня в частности, но мне не нравится, когда моих студентов выносят из тренировочных залов вперед ногами, и я намерен приложить все усилия, чтобы это происходило как можно реже! Тебе все понятно?
Олег удрученно кивнул. Действительно, увлекшись сложным боем, он совершено забыл о том, что это урок, а не очередная дуэль, и действовал как в настоящем бою, так что гнев преподавателя был вполне справедлив. Мэтр Мозес был совершенно прав в своем негодовании.
Декан факультета огня был ярым приверженцем старой школы, сложившейся во времена противостояния Академии и Цитадели, и резко протестовал против новых традиций, старательно оберегая учеников во время занятий от излишних травм и смертей, за что и пользовался заслуженной любовью всех своих студентов.
- Извини, увлекся. - Покаялся Олег перед своим противником, побледневшим от осознания того, что с ним могло произойти, не вмешайся преподаватель.
- Ничего, бывает, - вздохнул Игтур. - Я, если честно, тоже несколько забылся.
- Извольте больше не забываться, юные лэры. - Махнул рукой преподаватель. - А теперь, разбор боя. Вместо 'защиты теней', каковую, к слову, вам и вовсе не следовало использовать на занятии по огненной магии, вы, Бельский, могли бы применить...
Но завершить занятие ему не дали. В дверь тренировочного зала робко постучали, и вошедший юноша-посыльный сообщил: Мэтр Ритальди, милорд Элиас Альфрани передает вам свои извинения в связи с прерванным занятием. Студент Ариох Бельский, господин ректор желает немедленно видеть вас у себя в кабинете.
Пожав плечами, Олег последовал за посыльным, ломая голову, зачем он мог понадобиться ректору Академии, да еще и так срочно. За последние время он не совершал ничего экстраординарного, выходящего за грань допустимого для любого студента факультета Огня магической Академии.
Да, три месяца назад было несколько дуэлей, когда положение Ариолы стало явно заметно, и некоторые сплетники решили, что произошедшее с девушкой несчастье - хороший повод для неприличных подшучиваний, и издевательств над ней, но три трупа и вдвое большее количество получивших тяжелые ожоги, быстро прекратили начавшуюся было травлю. А после того, как Олег доложил об этом ректору, присовокупив, что усматривает в появлении оскорбляющих Ариолу слухов нарушение данного Альфрани слова защищать её, на девушку стали глядеть с неприкрытой опаской, и разговаривать о ней, даже в её отсутствие, только с подчеркнутым уважением.
Еще бы! Всемогущий лорд-протектор, на устроенном специально для этого внеочередном собрании Академии объявил о том, что дал слово защищать 'пострадавшую от гнусных магоубийц девочку', не считаясь с жертвами, и любое сказанное в её адрес плохое слово, или, тем более, действие, - это прямое оскорбление его самого и рассматриваться будет, как брошенный ему вызов на магическую дуэль, которая состоится немедленно.
После того, как одна известная сплетница в узком кругу своих знакомых, обозвала Ариолу фенрианской шлюхой, и немедленно после этих слов загорелась ярким, веселым пламенем с легким синеватым оттенком, оставившим после себя только обугленные кости, серьезность отношения архимага к своим словам дошла до всех.
Впрочем, события это были весьма давние, с тех пор прошло уже много времени, и послужить причиной вызова они никак не могли. Так, гадая, Олег и дошел до приемной, где, к своему изумлению, увидел нетерпеливо расхаживающую Лею.

Предыдущая страница 9 Следующая страница


Тропа волшебника. Часть 2. Стезя чародея. 10

- Привет! Ты откуда? - удивился Олег. Сейчас, в самый разгар весны, она должна была быть в Трире, трудясь как пчелка над восстановлением плодородия земель и выращивая леса там, где восстановить пахотные земли было невозможно. К тому же, за время дороги он пришел к выводу, что причиной вызова стала, наверно, какая-то из учинённых им проделок, скорее всего - порноиллюзия, которую он, вместе с Трианом, Вашеком и Лиссой, навесили на крышу темного факультета, как раз над тем крылом, где располагалась кафедра некромантии. Сия проделка была учинена двадцать дней назад, в честь первого апреля, сакральный смысл какового дня Олег еще в прошлом году растолковал всем желающим, а в этом, день дурака, с размахом праздновался всей Академией.
Все персонажи иллюзии, созданной буйным воображением студентов были весьма узнаваемы, и лэр Брауде, громко возмущаясь, заявил, что когда вычислит посмевшего учинить такую пакость гада, то непременно донесет на него ректору.
Однако присутствие в приемной Леи, никоим боком не причастной к этой проделке, полностью опровергало его домыслы.
- Привет. Из Ашкхмера. - Лея развернулась на каблуках, и, подбежав, обняла Олега, приветственно чмокнув его в щеку.
- Не знаешь, в чем причина вызова? - она отстранилась, и вновь закружилась по кабинету. - Меня от такой работы оторвали! Только-только начало получаться! Я пытаюсь преобразовать камнеломку так, чтобы она могла разрушать стеклянистый шлак, который там вместо земли, и воссоздавать обычный почвенный покров. Очень перспективная тема. И тут... Выдернули телепортом, ничего не объясняя, сказали только что с императором все согласованно.
Олег молча покачал головой и присвистнул.
Ничего себе! Альфрани расщедрился на телепорт? Похоже дело серьезное...
Меж тем, приведший его посыльный, не тратя времени, приоткрыл дверь кабинета и скользнул внутрь. Оттуда послышался его голос:
- Магистр первой ступени Лея Орта и ученик второго курса Ариох Бельский ожидают в приемной, милорд.
- Благодарю, Венек. Пусть заходят. Ты можешь быть свободен, - послышался хорошо знакомый Олегу ровный голос лорда Элиаса Альфрани.
- Входите. - Юноша вылетел из кабинета, широко открывая дверь.
- Добрый день. - Коротко поприветствовал вошедших лорд Элиас.
Сидящий рядом с ним невысокий, хрупкий человек, полностью закутанный в светло-серый плащ, с глубоко надетым, скрывающим лицо капюшоном, только кивнул, и с вопросом повернулся к ректору.
- Это он, Элиас? - голос незнакомца, глубокий и в то же время звонкий, как журчание весеннего ручья, что-то очень напоминал Олегу. Где-то он уже слышал такую речь, с легким напевным акцентом, мягкую и в то же время звенящую.
- Он самый, Альмиена.
- А кто эта девушка? Ты можешь за нее поручиться?
- Лея - гордость нашей кафедры друидов. Да, я могу за неё поручиться, и очень прошу вас, о светозарные, быть её наставниками в благородном деле прививки, подвязки и прочего обустройства лесных и иных растений. - С ехидством, но в то же время весьма официально ответил ректор.
- И еще, Аль. Та можешь открыться. Здесь все свои.
Обычно строгий и официальный, милорд Альфрани сейчас был совершенно не похож на самого себя. Видимо, эта загадочная Альмиена - Олег уже сообразил, что гостем ректора была девушка, - была его давним и хорошим другом.
Между тем гость откинул капюшон плаща, открывая золотые волосы, неправдоподобно огромные глаза, длинные, заостренные уши и точеные черты лица чистокровной... ЭЛЬФИЙКИ????
- Позволь представить тебе: - Ариох Бельский, тот самый маг, что освободил твоего непутевого родича от реирцев и приглашенный им на Тинувеллани и Лея Орта, друид, на чьем присутствии, в качестве сопровождающего лица он очень настаивает.
- Леди Альмиена из клана Л'Керебреа, дом Рассветной лилии, - в свою очередь представил он эльфийку замершим от удивления Олегу и Лее. - Поскольку у леди имелись некоторые свои дела в Валенсии, она любезно согласилась проводить вас на праздник.
- Эль, да хватит тебе скрытничать! - весело рассмеялась девушка. 'Имелись свои дела...' - передразнила она архимага. - Так бы уж и говорил, что я зашла повидать своего мужа, который так завяз, занимаясь всякими пустяками, что уже десять лет не заглядывал домой. Как там я должна представляться по людским законам? А... Вспомнила.
- Альмиена Альфрани, очень рада знакомству! - Она задорно улыбнулась утратившему всякое представление о реальности Олегу.
Постепенно, по мере того, как смысл её слов доходил до его сознания, челюсть студента все больше и больше поддавалась действию земного притяжения, отвисая просто до рекордного значения. Заметив это, эльфийка вновь захихикала.
- Так значит, эльфы все же поддерживают контакты с людьми? - пробормотал не додумавшийся ни до чего более умного ошарашенный до глубины души Олег.
- Ну, с тех пор, как семьсот лет назад, один молодой, но до ужаса талантливый полукровка с отличием закончил илл'арше Золотого леса, внаглую соблазнив одну из старших наставниц, - Альмиена улыбнулась и совершенно без нужды поправила волосы, явно демонстрируя, о ком именно идет речь, - ушел жить к людям, решив обучаться и их магии, а потом стал ректором Валенсийской академии, контакты в общем-то, и не прерывались. И, порой, какие контакты! - Эльфийка со значением облизнула губы, бросив хитрый взгляд на густо побагровевшего ректора.
- Аль, пощади, - взмолился тот. - Оставь молодежи хоть какие-то иллюзии насчет преподавателей. Ты им и так уже выболтала все, что можно и целую кучу того, что нельзя!
- Ладно, уговорил... Не буду тебя смущать, - легко согласилась девушка. - Я им потом, без тебя, все расскажу. - Безжалостно добила она вконец побагровевшего архимага. - Будешь знать, как по десять лет домой не являться, и таскать на себе эту ужасную личину старикашки! С тобой сейчас даже поцеловаться по-нормальному не получилось! Всю бородой защекотал! А эти морщины? Ведь знал же о моем приходе! Неужто не мог принять более приличный вид?
- Так это месть? - догадался Альфрани. Он бросил на Олега короткий, оценивающий взгляд, как будто что-то прикидывая. Олег захолодел. Что происходит с людьми по воле случая, узнавшими важные секреты могущественных лиц он представлял хорошо. А свои шансы, точнее полное их отсутствие, против архимага он тоже великолепно представлял. Однако, этот взгляд увидел не он один.
- Ни-ни! - Строго качнула головой Альмиена. - Если ты попробуешь свои излюбленные штучки с памятью или тому подобные игры, я на тебя действительно разозлюсь! Провинился, так теперь не обижайся!
Архимаг только вздохнул, и Олег поразился огромной разнице между Элиасом Альфрани и его женой. И дело было отнюдь не только во внешнем виде, но и в стиле общения, манерах, да и похоже, что в самом способе мышления. И, тем не менее, легкомысленная и взбалмошная, (как он решил по первому впечатлению), Альмиена имела огромное влияние на своего умного, дальновидного и властного супруга.
- Не беспокойтесь милорд, я готов поклясться вам своей силой, что никто и никогда не узнает от меня ничего из того, что я услышал о вас сегодня, иначе как с вашего позволения, - быстро произнес Олег, подтолкнув Лею локтем. Та подтверждающе кивнула. Лицо архимага несколько разгладилась.
- Да ладно... - Ректор расслабился и махнул рукой. - Не такая уж это и тайна. За все время, что мы с ней знакомы, при всей её внешней безалаберности, Альмиена не допустила ни одной серьезной ошибки. Так что раз она так решила - вам это знать можно. Кстати, вот наглядная иллюстрация того, что некоторые подхалимы, утверждающие о моей непогрешимости, несут полную чушь. Догадайся я о твоей задумке, - повернулся он к своей жене, - то и не подумал бы просить тебя сопроводить их до Леса. Но тогда мне казалось довольно удачной идеей - попросить тебя провести их Звездной дорогой, а после Тинувеллани - доставить обратно. Решил время сэкономить, - усмехнулся маг.
- Ничего. - Улыбнулась эльфийка. - После второй тысячи лет ты тоже перестанешь ошибаться. Впрочем, именно сейчас ты не допустил никакой ошибки. Неужели ты думаешь, что решив напакостить, я бы не нашла подходящего варианта? Низко же ты меня оцениваешь! - Она демонстративно надула губки.
- Ну что ты, дорогая! Ты самая талантливая пакостница во всех известных мне мирах! - тут же поспешил 'успокоить' супругу Элиас.
- Вот так он всегда! - Притворно обиделась эльфийка. - Видит меня первый раз за десять лет, и нет, чтобы воспеть мою неземную красоту, или сияющие глаза, или хотя бы великую мудрость, как это подобает при встрече, - нет, он делает комплимент моему искусству пакостить! - Она покосилась на Олега, как бы ища поддержки. Тот вздохнул, и бросил на своего преподавателя взгляд, наполненный горячим сочувствием.
- Теперь понятно, почему милорд стал настолько могучим магом, - мелькнуло у него в голове. - Менее могущественный маг с такой женушкой просто бы не выжил!
- Ладно, они все поняли, какая ты у меня замечательная и уникальная. В общем... Вам, ларесса Орта, магической канцелярией Трира предоставлен отпуск для повышения квалификации, а вы, лэр Бельский, освобождаетесь от занятий на все время вашего пребывания в Золотом лесу. Поверьте, там есть чему поучиться. Леди Альмиена будет ждать вас завтра, в моем кабинете в десять утра...
- В двенадцать! - поправила его эльфийка. - Разумеется, если ты все же снимешь эту дурацкую стариковскую личину. Если не снимешь - то в семь. Последнее время я предпочитаю просыпаться пораньше.
- Последнее время? Это сколько? Лет пятьсот? - Элиас Альфрани ухмыльнулся подстать своей женушке. - Ну ладно, уже меняю. - Он вновь стал серьезным, и обернулся к Олегу. - Значит в двенадцать. Вещей берите минимум. Ровно столько, сколько сможете нести на себе в не очень дальнем пешем переходе. Еду можно не брать.
- У меня вопрос. - По древней, въевшейся в плоть и кровь школьной привычке Олег едва не поднял руку. - А как же Вереена? Я не могу оставить её одну.
- Твоя вампирша? Да, это действительно проблема. - Аль, ты сможешь утащить троих?
- Какая вампирша? - заинтересовалась Альмиена.
- Да есть у него рабыня. Пленил одну из высших вампиров, теперь у него отличный телохранитель имеется. Да и мне польза. Она в Антисе почти всю преступность на корню извела! Чрезвычайно полезная девочка оказалась. Но заклинание на нее наложенное - из темных. Надолго с хозяином расстаться не может.
- Понятно... Что ж, бери свою вампиршу. Думаю, смогу и троих доволочь. В крайнем случае, выкинет нас со Звездной дороги неподалеку от Леса, так и пешком доберемся.
- В общем, вы поняли. - Альфрани улыбнулся. - Жду вас завтра к двенадцати, - он широко и открыто улыбнулся своей жене, и только сейчас Олег заметил, что ранее белоснежные волосы и борода мага медленно темнеют и укорачиваются, морщины разглаживаются, а прежде старчески узловатые пальцы распрямляются, становясь тонкими и аристократичными.
- До свидания, милорд. - Олег коротко поклонился и вышел из кабинета, прихватив с собой Лею.
Из-за двери донесся звенящий голос эльфийки: - В двенадцать, не раньше! И... Можете немного опоздать!

***

- Интересно, что это с ректором? Первый раз его таким вижу! Совершенно нехарактерное для милорда поведение. - Вслух рассуждал Олег по дороге домой. Лея с удовольствием приняла приглашение переночевать у него в гостях, и сейчас они не спеша шли по улице Магов, приближаясь к особняку Олега.
- А ты разве не заметил? - Девушка улыбнулась.
- Что?
- Странно... Мне казалось, что подобные вещи именно мужчины и должны замечать в первую очередь!
- Да что же! - нетерпеливо переспросил сгорающий от любопытства Олег.
- У Альфрани была немного нарушена координация движений. Судя по всему, он был подвыпившим.
- Да ну! - не поверил Олег. - Я бы унюхал, - он демонстративно втянул воздух носом.
- Мда? - Лея ехидно усмехнулась. - А кто мне рассказывал о достижениях своего приятеля-воздушника на почве сокрытия запахов? Думаешь, архимаг не смог бы повторить этот фокус?
- Думаю, милорд Альфрани способен на все что угодно, по части магии. Но напиться... Это не его стиль!
- А подобный 'разбор полетов', - его? Попробуй подумать головой, а не стереотипами! К тому же, я сказала - подвыпивший, а не надравшийся в доску. Между прочим, приезд жены, которую ты не видел десяток лет, тем более жены с таким характером, вполне подходящий повод распить бутылочку вина.
- Ладно, не будем спорить, - улыбнулся Олег, приглашающим жестом открывая дверь своего дома. - Подходящий, так подходящий.
Вскоре вернулась с прогулки и Вереена. Быстро собрав вещи, и решив, в какой из частных конюшен оставят лошадей, они уселись в гостиной и попивая чай, обсуждали предстоящую поездку. Олег тихо перебирал гитарные струны, припоминая наиболее подходящие на его взгляд песни, Лея листала учебник по магоботанике, а Вереена, вытянувшись, точно большая кошка, на невысокой софе, притворялась дремлющей, изредка посверкивая зелеными глазами, и вставляя в разговор ехидные комментарии.
Потом стали собираться спать. Поскольку, кроватей было только две, Олег, как истинный джентльмен, уступил Лее свою, сам перебравшись под бочок к Вереене, тем более, что её кровать была и пошире, и помягче.

***

В половине первого, вся троица в полной готовности, сидела в приемной Альфрани. Впрочем, сидела совершенно напрасно. Ларесса Орна, бессменная секретарша ректора, сообщила, что милорд Альфрани сегодня еще не появлялся. Лорд Альфрани и Альмиена явились только к часу дня, когда заскучавшая компания стала вовсю гадать, что означает слово 'немного' в эльфийском понимании времени? Час, два, сутки, или пару недель?
- Приветствую вас! - стремительно влетевшая эльфийка, так и лучилась энергией и счастьем. Быстро выделив незнакомое лицо, она приветливо кивнула и улыбнулась Вереене: - Альмиена Л'Керебреа, дом Рассветной лилии. А вы, я так полагаю, Вереена дель Нагаль? Рада познакомиться! - Вампиресса лишь ошарашено кивнула.
- Ну что, пойдем? - Эльфийка нетерпеливо схватила Олега за руку, и быстро распахнула массивную дверь, за которой обнаружилась отнюдь не привычная обстановка кабинета ректора, а пахнущая лесом и свежескошенной травой звездная ночь.
Но тут вышла небольшая заминка. Ступать в весело подмигивающую звездными огнями пустоту, было страшновато, причем отнюдь не только Олегу. Вереена и Лея, в едином порыве отшатнулись от открывшейся бездны. Олег бы тоже отошел, но этого не позволила неожиданно крепкая хватка узкой ладони эльфийки.
Подобная реакция не осталась незамеченной. Альмиена ехидно улыбнулась, прокомментировав: - Не бойтесь, тут падать не высоко... Парсека два - три, не больше. Рекомендую взяться за руки, а то если кто отстанет, и впрямь может провалиться!
- Ну что, детишки, пойдем? - Когда троица, благовоспитанно держась за руки, построилась в приемной, белозубо улыбнулась эльфийка, и вновь взяла Олега за руку, после чего смело перешагнула через порог.
- Какие мы вам детишки? - запоздало возмутилась Вереена. - Мне между прочим, больше ста пятидесяти лет! - Разгорячившись, она даже забыла свой принцип, согласно которому, вампирские года в зачет не идут, и ей вечно двадцать четыре.
- У-тю-тю-тю, - поддразнила её эльфийка. - Какие мы взрослые! Вот когда тебе будет хотя бы тысяча, тогда и будешь возмущаться!
- Интересно, - Протелепатировала по каналу связи вампиресса, - эльфы все такие язвы, или это она одна такая оригиналка? Вроде бы Эллеар был нормальным парнем, без заскоков... - в 'голосе' Вереены слышалась некоторая опаска.
- Конечно, нет! Я абсолютно уникальна! - не дала Олегу ответить Альмиена, которая, как выяснилась, беззастенчиво прослушивала эту, по уверениям многочисленных трактатов, абсолютно защищенную от чего бы то ни было подобного, связь.
- Между нами говоря, мои соплеменники, - большие зануды! Так что я дома тоже не слишком часто появляюсь, - как ни в чем не бывало продолжала та. - Нет, отдельные экземпляры бывают очень даже ничего, вон, Эллеар у моей кель'ани* получился очень неплохо. Даже зачатки чувства юмора имеются! Лет пятьсот пооттачивает, и может мне серьезным конкурентом по доведению до ручки Звезднорожденного князя стать! У него в общем-то и сейчас довольно неплохо получается! Взял и пригласил на Тинувеллани демона. Да еще и с вампиром в придачу!

## * кель'ан (эльф.) Дальний родич, с которым поддерживаются близкие, дружественные отношения. Нечто близкое по смыслу к кузен в английской литературе девятнадцатого века, но предусматривает более отдаленную степень родства. Кель'ани - то же, но в отношении женщины.

Альмиена болтала, рассказывая о том о сем, перекидывалась остротами и язвительными замечаниями с Верееной, с удовольствием включившейся в словесную схватку, вышучивала, причем иногда довольно ядовито, Альфрани, Академию, Золотой лес, его правителя - звезднорожденного князя Алоара, своих попутчиков, и даже саму себя, и до Олега постепенно дошло, что делает она это абсолютно намеренно, и вовсе не только из-за большой любви к болтовне.
Разгоревшаяся беседа, ехидные шуточки и подколки эльфийки, подыскать подходящий ответ на которые получалось только благодаря полному напряжению мозга, веселый смех, - все это великолепно отвлекало от мягко пружинящей под ногами бездны, слабо освещаемой огнями звезд.
Но стоило только задуматься, вглядеться в призывно зовущую бесконечность, и Олег ощутил, как исчезает, проваливается сквозь неожиданно размягчившуюся незримую опору, и бледные огоньки звезд, все сильнее и сильнее манят его к себе. Впрочем, продолжалось это лишь секунду. В следующий момент, крепкий пинок под зад, отвешенный изящным коленом эльфийки, вернул его в реальность.
- Позвольте поинтересоваться, благородный лэр, это куда вы сейчас намылились? Хотите, чтобы мне опять от Алоара досталось? Он до сих пор мне ту шуточку с его короной простить не может, уже сто лет дуется, а теперь еще и вы решили загадить бесконечность Акэйра своим трупиком? Я конечно понимаю, что демонам по рангу положено строить гадости честным эльфам, но может быть вы все же потерпите до Золотого леса? Я вам, уж так и быть, если очень приспичило, там пару хороших пакостей подскажу!
- Да нет, не надо, я и сам могу придумать, - на автомате отшутился Олег, после чего с жаром включился в разгоревшуюся дискуссию о том, какие пакости можно, а какие - не стоит творить в обители эльфов. Все что угодно, хоть обсуждение способа создания хора зомби из самых безголосых певцов российской эстрады, и методов протаскивания их на эльфийский праздник, главное - не думать, не вспоминать мягкий и настойчивый зов звезд в бесконечности под твоими ногами.
Разговор продолжался довольно долго. Постепенно, и как-то очень естественно, незаметно, Альмиена, перешла на 'ты', разговорив даже обычно довольно замкнутую и неразговорчивую с малознакомыми людьми Лею. Олег поймал себя на том, что увлеченно пересказывает историю своего попадания в Эльтиан, и дальнейших похождений, причем безбожно привирает, акцентируя внимание на всевозможных юмористических моментах.
Все сопровождающие его девушки много смеялись, эльфийка с вампирессой, охотно комментировали его рассказ, иногда опускаясь до довольно-таки казарменного юмора (откуда он у Вереены, - Олег еще мог понять, - служба в спецподразделении не прошла даром, но вот откуда подобные шутки у выглядящей нежным и трепетным цветком Альмиены? Видимо её жизнь была весьма богата на события - решил он про себя), Лея краснела и застенчиво улыбалась.
В общем, казалось, идут они не по мистической и сокровенной Звездной дороге эльфов, а по обычному проселку на веселый пикник в компании хороших приятелей. И тут Олег случайно взглянул под приподнявшийся капюшон, который Альмиена вновь набросила на свою голову сразу по вступлении на дорогу.
Веселый голос, ехидные шуточки, подколки, звонкий смех... Альмиена была великолепной притворщицей. Вот только скрытое под капюшоном побледневшее лицо, жестоко, до крови прикушенная нижняя губа, выдавали, насколько тяжело ей удерживать троих посторонних на заповедной эльфийской тропе.
Олег отвернулся, и как ни в чем не бывало, продолжал рассказ, стремясь теперь сам отвлекать друзей, чтобы хоть немного облегчить эльфийке её и без того нелегкий труд. Так прошло еще немного времени. Наконец, Альмиена, мотнула головой, и с видимым облегчением произнесла: - Ну вот и все, пришли! Добро пожаловать ко мне в гости! - Одна из звезд, приблизилась и выросла, открывая проход в ярко озаренную лучами солнца небольшую комнату, с царящим в ней грандиозным беспорядком.
- Прошу прошения, у меня не прибрано, - без всякого смущения в голосе прокомментировала открывшийся вид эльфийка. - Да проходите же, пока я проход держу, не бойтесь. Ничего кусачего там давно не осталось! Или осталось? - добавила она более тихим голосом, после того, как Олег, первым зашедший в комнату, глухо выругался, наступив на некий инструмент, здорово напоминающий обыкновенные грабли, но только с более короткими и извилистыми зубьями, и вполне закономерно получавший по лбу длинной рукоятью.
- Уфф, наконец-то. - Альмиена проследила взглядом за выходившей последней вампирессой, после чего и сама зашла в комнату. - Ну что ж, поздравляю вас с прибытием в Золотой лес!

***

Вот уже неделю как Олег, Лея и Вереена жили в эльфийском лесу. Разумеемся, первое, что сделала пара студентов, это посещение местной Академии, той самой Илл'арше, где когда-то учился сам ректор. Увы, занятий посетить не удалось, потому что, как понял Олег, давно идут каникулы.
Правда с пониманием эльфов у Олега были серьезные проблемы, и не потому что его внутренний демонический переводчик отказывался переводить значительную часть эльфийской речи. Нет, это-то как раз проблем не составляло. Еще в седой древности эльфы позаботились о том, чтобы иметь возможность беседовать с гостями, наложив на лес сложное заклинание, дающее возможность всем в пределах леса свободно понимать и разговаривать на эльфийском. Причем 'всем' - означала именно всем!
Когда Олег, гуляя с Верееной по лесу, решил немного передохнуть, присев под пышным кустом в ветвях которого заливался соловей, он был крайне ошарашен тем, что заливистое пение птицы мягко преобразовалось в чрезвычайно витиеватое пожелание удалиться и не мешать певцу приманивать самочку. Самым приличным в этом пожелании, произнесенном на чистейшем эльфийском, со странным прищелкивающим акцентом было: 'Чтоб тебя черти кошачьи сожрали!'
В первый момент, Олег с Верееной несколько растерялись и начали озираться по сторонам, высматривая наглеца. Первой сориентировалась бывшая диверсантка, взглядом указав на самую вершину куста, где, покачиваясь на тоненькой ветке продолжал мелодично изрыгать проклятия небольшой соловей.
Так что с пониманием слов проблем не возникало. Проблемы возникали со смыслом. Эльфы, за исключением Альмиены, Эллеари, который забежал поздороваться к остановившемуся у эльфийке Олегу со товарищи в первый же день, и еще нескольких представителей клана Л'Келебреа, который в эльфийском обществе выполнял функции этакого 'диппредставительства' ответственного за связи с другими расами, оказались жуткими эстетами.
До Олега довольно долго доходило, что например, фраза: 'Даже вечность может рухнуть, если не будет вовремя поддерживать себя, и не стоит нам противоречить воле вселенной' означает всего-навсего предложение сходить перекусить! Впрочем, за неделю Олег несколько привык, и научился отличать предложение сходить выпить вина в ближайший трактир от философской беседы о сущности неосознаваемого. Но, так или иначе, до начала Тинувеллани, Олег начал более-менее понимать своих новых остроухих собеседников, а иногда и собутыльников.
Когда прошел первоначальный восторг от пребывания в заповедном эльфийском лесу, Олег начал скучать. Лея была по горло загружена учебой, не отвлекаясь ни на что другое, Альмиена, выказавшая себя прекрасной собеседницей, также была постоянно занята, пытаясь за ограниченное время обучить друидессу максимально большему из возможностей эльфийской магии. И их с Верееной уединение лишь изредка разбавлялось Эллеаром, который был занят на подготовке праздника, и не мог навещать их достаточно часто.
Со скуки он было тоже решил немного поучиться, благо, Альмиена не скупилась на знания, но вскоре был вынужден признать свою полную несостоятельность. Эльфы не владели темной магией, и соответственно, просто не могли научить его чему бы то ни было полезному в этой области. Доступная же Олегу светлая магия огня оказалась слишком узко специализированна, и никак не могла помочь в освоении даже азов магии перворожденных, основанной на тончайшем сплетении многочисленных стихиальных и природных сил.
От скуки он попробовал было уйти в запой, но и тут его поджидало разочарование. Эльфы оказались никудышными собутыльниками! Они могли по несколько часов мусолить одну единственную, не такую уж и большую кружку легкого фруктового вина, рассуждая о таких отвлеченно-философских вещах, что у молодого полудемона сводило скулы от нестерпимой скуки. Да и сторожкие и любопытные взгляды, которые кидали на него собутыльники, безошибочно чуявшие демоническую природу Олега и их расспросы, пусть вежливые и осторожные, на тему - а как это, быть демоном? - тоже удовольствия не добавляли.
В конце концов, заметив как он мается, Альмиена сжалилась и за руку отвела его в дворцовую библиотеку, мимоходом бросив охранникам, что отныне Олегу разрешено посещать её в любое время. Олег еще раз поразился её непонятному статусу. Вроде бы обычная эльфийка, однако любые приказания Альмиены выполнялись мгновенно и беспрекословно.
Решив впоследствии разузнать об этом феномене у неё самой, Олег по уши зарылся в древние свитки и толстенные фолианты. Упускать такой шанс было просто глупо. Так продолжалось три дня. Олег вовсю копался среди сберегаемых заклинаниями древних хроник, прерываясь только на еду и питье. Как он сам объяснял свою внезапно прорезавшуюся страсть к истории изрядно изумленной этим обстоятельством Вереене, - интересно, к тому же, вдруг узнаю чего полезного о Гелионе - эльфийская ведь богиня была изначально, или об Орхисе... - тут его больше интересовали методы уничтожения.
На четвертый день, около часу дня, когда Лея под присмотром Альмиены старательно пыталась совершить магическое преобразование обычного ясеня в величавый гигант - мэллон, растрепанный Олег, пребывающий в самом потрясенном состоянии души ворвался на небольшую полянку, где и происходил урок, потрясая свитком, судя по печати, где-то десятитысячелетней давности. Кроме даты, на печати находился личный преподавательский герб Альмиены, указывающий, что написан сей свиток был ею, собственноручно.
- Это что?!!!! - возопил Олег, размахивая свитком, и глядя на Альмиену как на какое-нибудь невероятное чудо.
- Секунду, - Альмиена ловко выхватила свиток из его рук, и вгляделась повнимательнее. - А, это... Всего лишь хроника Войны кольца. Меня в свое время попросили её записать. Давняя история, о ней сейчас мало кто даже из старейшин помнит. Уж очень давно это было, к тому же в другом мире, откуда мы, после этого и вынуждены были уйти. В общем, история для эльфов не самая лестная. Здорово мы тогда с этими кольцами напортачили. Чего это тебя на такую старину потянуло?
- Ну, помимо того, что мне было весьма любопытно узнать, что возраст одной моей знакомой, ведущей себя словно шаловливая малолетка - первокурсница, на самом деле больше десяти тысяч лет, - ответил немного успокоившийся Олег, - мне также очень хотелось бы понять откуда эта история стала известна в моем мире? Ведь почти все совпадает, разве что имена немного другие! Да и то, это можно списать на не совсем верную транскрипцию! Или хочешь сказать, что вы происходите из мира Земли? Соотечественники?
- Да нет, не из вашего... А что, он все же написал эту историю?
- Кто он?
- Да один паренек, смешной такой. Я как-то, лет пятьсот назад, гуляя по одному техногенному миру - похоже, что именно вашему, - влипла в неприятную историю. Ну, он меня и выручил, а в благодарность попросил рассказать что-нибудь из нашего прошлого. Странное желание, люди раньше за помощь все больше деньги просили, удачи, или желание какое исполнить. Серьезный такой паренек, даром что совсем молоденький был. В общем, приглянулся он мне, я и рассказала, что из маминых историй вспомнилось. Давно эта история у меня на языке вертелась, все жалела, что поделиться ни с кем нельзя. А тут другой мир, шансы, что кто-либо из наших услышит - минимальны. Почему бы и нет, решила... Ну, приукрасила конечно, совсем чуть-чуть, подретушировала кое-что... Паренька этого, помнится, Джоном вроде звали...
Выслушав Альмиену, Олег впервые в жизни всерьез задумался, - а не упасть ли ему в обморок. История создания 'Властелина колец', начинала обрастать совершенно невероятными подробностями. Правда кое-что все же коробило... Наконец, он сообразил.
- Лет пятьсот? Но ведь Джон Рональд Руэл Толкиен написал 'Властелина колец' всего около шестидесяти лет назад! Как так? - он недоуменно взглянул на устало вздохнувшую Альмиену.
- Ну откуда мне знать, каково распределение межмировых временных потоков! Ими боги командуют, а не одна старая, уставшая эльфийка, которая, между прочим, по горло занята обучением твоей подруги!
Тут неожиданно в их разговор вмешалась Лея.
- Так это, выходит, та самая история - она кивнула на свиток, который Олег продолжал держать в руках, - записи которой ты распродаешь на кристаллах?
Олег утвердительно кивнул.
- То есть как, запись? - Вскинулась Альмиена. - Тебя там точно быть не могло!
Олег усмехнулся. - Уважаемая леди, после того, как вы пересказали Толкиену эту историю, он, основываясь на ней, написал великолепную книгу, которую назвал 'Властелин колец'. Книга прославилась на весь наш мир, и была переведена практически на все языки. Множество людей стали объявлять себя эльфами, гномами и орками, и ежегодно делать выезды, устраивая имитацию описанных в книге сражений. А сравнительно недавно по книге этой был снят фильм, последнюю часть которого я посмотрел как раз незадолго до того, как попасть в Эльтиан. Записями этого фильма, переписанного у меня из памяти, я и торгую.

Урок был сорван. Любопытной Альмиене, было невтерпеж посмотреть, что за фильм получился из её рассказа. Благо, понятие фильма оказалось для нее вполне знакомо, более того, как выяснилась, древняя эльфийка оказалась большой поклонницей кинематографа. Собственно, и на Землю-то она, тогда ходила, как оказалось, чтобы посмотреть какую-то комедию с Чарли Чаплином. Когда Олег попытался выяснить, откуда у неё были сведения, она просто отмахнулась, заметив, что у каждого свои способности, и что он, после десяти тысяч лет жизни сможет не хуже её чуять, когда в каком-то мире неподалеку происходит что-либо для него интересное.
В общем, в предпоследний день перед началом Тинувеллани Олег был занят по горло, записывая на магические кристаллы обе версии фильма. А все по дурости, ибо на его шутливый вопрос, какую из версий фильма показывать - обычную или гоблинскую, Альмиена всерьез призадумалась, после чего, выяснив, что гоблинов в их мире нет, и это всего лишь псевдоним переводчика-приколиста, со вздохом проронила - Жаль... И потребовала все же демонстрировать обе версии.
Олег лишь искренне рассчитывал на эльфийское чувство юмора, которое не позволит разъяренной остроухой толпе пришибить его сразу же после просмотра гоблинской версии фильма.
Вопреки его надеждам на следующий день на демонстрацию фильма, Альмиена пришла не одна. Нет, то, что её сопровождал Эллеар, с которым, как выяснилось, Древнейшая была весьма дружна, невзирая на просто непредставимую разницу в возрасте, было еще ничего. У молодого полудемона и весьма юного по сравнению с большинством своих сородичей эльфа, постепенно и неспешно завязывалась самая настоящая дружба. Так что приходу Эллеари Олег был только рад.
Но вот высокий, статный, и невероятно величавый эльф, с одетой на голове короной, чьи зубцы формой идеально повторяли дубовые листья, среди которых, то там то тут, неярким, но собственным светом мерцали небольшие алмазы... Такой знак власти в Золотом лесу мог и обязан был носить только один эльф. Звезднорожденный князь Аллоар почтил киносеанс своим присутствием, причем не в одиночку, а в сопровождении еще нескольких эльфов, то ли советников, то ли охраны.
Олег только вздохнул, мельком подумав, что ввиду отсутствия у прибывших луков, у него еще сохраняется призрачный шанс обернуться демоном, и драпануть со всех крыльев. Впрочем, Альмиена, явно почувствовавшая его настроение, тихо приблизилась, и подтолкнув его локтем шепнула: - Не волнуйся, все под контролем. Ты только не вздумай изобразить поломку кристалла! Я такую интригу учинила, чтоб князя сюда завлечь! Не срывай хорошую шутку!
- А меня в результате твоей шутки стрелами не нашпигуют? - так же шепотом поинтересовался Олег.
- Не боись, вся ответственность на мне. В конце концов, это же я рассказала. Между прочим, Аллоар родился куда позже, уже в этом мире, и я не уверена что вообще знает об этой войне. У нас не принято афишировать свои ошибки.
- Ошибки?
- Ну, кое-что я в рассказе немного поменяла... - улыбнулась эльфийка. - В общем, не важно! Давай, крути свое кино, тебе ничего не грозит.
Олег послушно 'закрутил'. Именно сейчас и проявилось значительное отличие людей от эльфов. Во время просмотра, эльфы старательно сохраняли полное молчание, лишь изредка прерываемое тихим хихиканием Альмиены. Зато на эпизоде с Галадриэлью, совершенно неприличным хохотом, неизвестно чем вызванным, разразились уже Звезднорожденный князь с Эллеаром. Да и советники, довольно-таки ехидно поглядывали на нахмурившуюся и помрачневшую Альмиену. Не считая этих смешков, комментарий за оба варианта был только один, совершенно непроизвольно вырвавшийся у Альмиены во время демонстрации ворот Барад-Дура, и шествующего из них бесконечного потока орочьего войска под предводительством назгулов: - Боги, какое счастье, что все это было не так!
Когда киносеанс закончился, Аллоар, вежливо поблагодарил Олега за доставленное удовольствие, и интересное зрелище, после чего удалился, ехидно поглядывая на помрачневшую Альмиену. Олег вздохнул с облегчением. Напрасно.
- Так. - Тон эльфийки не предвещал ничего хорошего. Как ты говоришь имя режиссера?
- Питер Джексон, а что?
- Где он живет?
- В Америке где-то наверно... А что такое?
- Да так, хочу визит вежливости нанести! Поговорить, о том, о сём, - тут Альмиена сделала такое движение, будто сворачивая чью-то шею. - Объяснить, что не стоит почтенных эльфиек изображать древними сюсюкающими старухами, едва не ополоумевшей от жажды власти! Так сказать провести разъяснительную беседу по поводу подбора актеров!
Олег наморщил лоб, пытаясь вспомнить персонажа фильма подходящего под подобную характеристику. Лучше всего подходил Саруман, но увы... Пол явно был не тот. Наконец он догадался.
- Галадриэль? Но... А что там такого-то? Нормально вроде изобразили.
- Нормально??? Между прочим, моя мать считалась красивейшей среди всех Нолдэ!!! А как её изобразили?!! Этому режиссеру еще повезло, что она сама этот фильм не видела! Такого оскорбления она ни за что не потерпела бы!
- Твоя мать? Ты хочешь сказать...
- Да, моя мама! А эти ... её оскорбили!
- Да в чем оскорбление-то? - непонимающе вопросил Олег. - Вроде вполне качественно сыграли!
- Ах, качественно! Да мать до сих пор считается одной из самых красивых эльфиек во всех мирах! А как её изобразили! - Ну, сам подумай, - она внезапно сменила тон на более спокойный. - Откуда у вечно молодой эльфийки могут быть морщины вокруг глаз? Такое бывает только у людей! А эти сюсюканья и причитания, напевные разговоры, полные всякой зауми... Да мать терпеть не может эту современную моду! А последние семь тысяч лет, и вовсе - чуть неточно выразишься, так сразу, без разговоров, ментальным молотом по мозгам как въедет! Между прочим, отличнейшее средство! Сразу всю заумь из головы выбивает правда у некоторых - вместе с мозгами. Впрочем, данному режиссеру последнее явно не грозит. Даже великая Галадриэль не может выбить то, чего в принципе не существует!
Постепенно вновь распалившаяся эльфийка почти кричала. Олег покачал головой. При всем темпераменте, проявляемая Альмиеной импульсивность, теперь, когда он знал истинный возраст этой женщины, казалась ему какой-то слишком наигранной, неестественной, словно великолепная и привычная маска, навеки одетая безумно древним и мудрым созданием. Да и вот так, почти случайно узнать, что твоя знакомая является дочерью самой Галадриэли...
Олег покачал головой прогоняя наваждение. Альмиена горячилась, поминая создателей фильма едкими и далеко не всегда цензурными словами, а он стоял, пережидая шок, вызванный коротким и случайным взглядом, брошенным на истинную суть эльфийки. Тут его размышления были прерваны чувствительным толчком в плечо.
- Ладно, - несколько успокоившаяся Альмиена стояла перед ним. - В ближайший десяток лет я к вам в мир вряд ли выберусь, дел многовато, да и временной градиент слишком уж велик. Но когда разберусь - прогуляюсь обязательно! А в общем и целом - не так уж плохо. Подозреваю даже, что если Аллоар когда-нибудь решится на раскрытие этой истории, то именно так и будет звучать официальная версия. Так что, как бы мне Джону и этому, Джексону, благодарность передавать не пришлось...
- Толкин давно умер... - только и смог ответить Олег.
- Ах да, я и забыла, что люди так мало живут. Гм, тогда стоит посоветовать Аллоару не особо спешить с благодарностями... Может, к тому времени и второй тоже скончается... Ну ладно, я пошла, а то тут с тобой Эллеар поболтать рвется...
Молодому эльфу действительно было невтерпеж. Прорвавшись к Олегу, он долго тряс его руку, высказывая восхищения тем, как в фильме изобразили Лиголаса, - правда немного странно, - добавил он, - что говорил тот не с эльфийским, а с фенрианским акцентом. После этого, эльф на полном серьезе сообщил, что теперь, просмотрев второй, гоблинский вариант 'Властелина колец', он наконец-то понял, о каких эльфах с уважением отзываются в легендах инферно. Выслушав это заявление, Олег долго не мог понять, что же ему делать, - плакать, смеяться, или постараться разъяснить суть заблуждающемуся приятелю. Потом махнул рукой, и выбрав простейшее из возможных действий, громко расхохотался.

***

А на следующий день был праздник. Множество эльфов собралось на огромной поляне, из разных углов которой доносилась музыка и песни. Впрочем, не только эльфов. Небольшими группками встречались и представители других рас, причем если некоторых, вроде тех же гномов, Олег опознавал довольно легко, то другие определению никак не поддавались. Например, кто такие: массивные, серокожие гиганты с длинными рыжими волосами, или невысокие, изящные создания, с абсолютно черной кожей и длинными, даже превосходящими эльфийские, ушами, в облике которых просматривалась какая-то хищная, змеиная грация, Олегу определить не удалось. Пробравшись поближе к Альмиене, окруженной большим количеством молодых эльфов, по всей видимости - учеников, он кивком указал на незнакомцев, выдвинув два наиболее подходящих на его взгляд предположения: Тролли? Дроу?
- Нет. - Альмиена, сразу понявшая его затруднения, качнула головой. Огры и с'сиары. Дроу будут несколько позже, они всегда опаздывают. А тролли, орки и гоблины на праздник и вовсе не допускаются.
- А почему я об этих расах ничего не слышал? - поинтересовался Олег. - Должны же были в Академии хоть что-то про них нам рассказать!
Эльфийка просто пожала плечами. - Огры - небольшое и очень замкнутое сообщество, обитают на территории завесы Хаоса. К тому же людей они весьма недолюбливают, точнее наоборот, любят, но в основном в жареном виде. А с'сиары и вовсе никакого отношения к этому миру не имеют. Приглашенные гости из иных миров, точно также как и во-о-он те люди, - Она махнула рукой в дальний конец поляны, где виднелась группа чрезвычайно странных, пестро одетых гуманоидов. Подойдя поближе, Олег с изумлением убедился что это его соплеменники. Впрочем, попыток познакомиться поближе он предпринимать не стал. Уж слишком нервно оглядывалась вокруг это группка, сжимая в руках то ли оружие, то ли чрезвычайно странные музыкальные инструменты.
Наконец, на 'сцену', представлявшую собой простой, грубо отесанный обломок скалы под величавым меллоном, вышел князь и поздравив всех с праздником объявил о начале выступлений. Что поразило Олега больше всего - так это то, что несмотря на отсутствие каких-либо музыкальных инструментов у многих из выступающих, пение всегда сопровождалось подходящей музыкой. Впрочем, подошедшие Эллеар, Альмиена и сопровождающая наставницу Лея, разъяснили ему, что на 'сцену' наложено сложнейшее заклинание, выбирающее из памяти певца ту музыку, которая и должна звучать, и делающее её слышимой для всех.
Что сказать. Песни просто поражали. Они затягивали вглубь, звали за собой, а один раз, во время выступления прекрасной с'сиары, исполнявшей воинственную песню своего народа, Олег заметил, что едва удерживается от того, чтобы срочно преобразоваться в демона и лететь бить морду самому Орхису. Песня этого, доселе неизвестного ему народа, так страстно, завлекающе описывала наслаждение схватки с сильным врагом, давала такой эмоциональный заряд, что удержаться казалось почти невозможным.
А вот песни огров ему не понравились. Нет, размеренный звук тамтамов, глухое взревывание труб и прочие музыкальные эффекты были весьма и весьма неплохи, в лучших традициях тяжелого рока, но вот текст... Ну какое удовольствие тому, кто считает себя человеком, пусть не без странностей, но все же человеком, слушать длиннющую балладу, в первых строках которой описывается победа над врагом: '...И взял Гырр дубину свою пребольшую, обрушил её он на темя врага. И лопнуло темя, и мозг был разрушен, и уступил человек силе огра тогда...'. А после идет подробнейшее описание различных кулинарных яств, которые можно приготовить из поверженного рыцаря, методов приготовления (начиная от запекания в собственных латах и заканчивая фрикасе из ягодичной мышцы), поименным перечислением родичей, которых этот самый Гырр оделил редким лакомством, а под конец - описание мучительной смерти главного героя, подавившегося костью, и вывод-мораль: - Люди очень коварны, и прежде чем съесть кого-нибудь из этого нехорошего племени, надо обязательно очищать мясо от любых, самых мелких косточек и проверить на всякий случай у знающего шамана - не отравлено ли оно.
Во время исполнения этой песни, Олега так и подмывало, обернуться демоном, и проверить, впрямь ли огры - такие хорошие бойцы как описывают в своих балладах, и каким будет на вкус фрикасе из ягодичной мышцы огра. Судя по оценивающим взглядам и выдвинувшимся клыкам немного запоздавшей Вереены, мысли её текли в аналогичном направлении.
- Ни-ни... - Альмиена заметила нездоровый блеск глаз 'сладкой парочки' и поспешила предупредить. - Никаких нападений в Золотом лесу. Это мирные земли!
- Как скажешь... - Олег огорченно кивнул, одновременно посылая Вереене мысль, что после окончания Академии, и получения диплома магистра боевой магии, вполне можно будет и прогуляться в загадочное магическое образование, прозванное Завесой Хаоса...
Та согласно прикрыла глаза, передавая по каналу: - Может, и пораньше сможем с ними побеседовать в тесном кругу? Ведь надо же им будет как-то возвращаться назад? Я слышала, что добирались они сюда самостоятельно, через Трир, под покровом иллюзии, притворяясь купеческим караваном. Если подежурить немного на границах Золотого леса... Ах, в Трире такие злобные разбойники водятся! Так и норовят напасть на мирных торговцев!

Предыдущая страница 10 Следующая страница


11 Алексей Глушановский

Беззастенчиво подслушивавшая их переговоры эльфийка только вздохнула. - Ну вот, теперь еще и ограм охрану выделять. Или... Этот их Великий Балабол - Агрх дер Гырр, у меня в общем-то никогда не вызывал симпатий... Тошнит, прямо скажем, от его песен.
И зачем Аллоар его постоянно приваживает? Политика, политика... - да зачем вообще они нам нужны, эти отродья Темного?! В общем... Могла ведь я ненадолго, на пару секунд отвлечься от присмотра за демоном... Скажем... В кустики отлучалась. По важному и требующему полной сосредоточенности делу? Или на песне сконцентрировалась... Да, на песне! Там так завлекательно фрикасе описывалось, что у меня слюнки потекли, и я на секундочку перестала отслеживать мысли демона.
Да и то... Ну демон. Ну и что с того? Давно уже понятно, что никаких злых мыслей по поводу Золотого леса и эльфов у него и в помине нет, так что слежку эту давно прекращать можно. А кому бы понравилось, когда какой-то огр во всех подробностях описывает процесс приготовления фрикасе из того, кого ты искренне считаешь своим сородичем? В общем... Я ничего не слышала!
Приняв такое решение, дочь владычицы Галадриэль, Древнейшая Золотого леса Альмиена, вновь обратила свое внимание на сцену, куда как раз восходил степенный и бородатый гном. С древнейших времен, еще до первой смены личности, она питала некую слабость к представителям подгорного народа, часто навещавших её мать, и даривших юной эльфийке различные интереснейшие игрушки, и теперь, с радостью вслушивалась в зазвучавшие нежные переборы гномьей арфы.

***

- Сегодня ты будешь выступать. - Утром четвертого дня праздника огорошил Олега зашедший разбудить его Эллеар. Несмотря на то, что выступления происходили непрерывно, с рассвета и до заката, а каждому выступающему давалась право только на одну песню, количество уже выступивших едва превысило одну треть от общего числа приехавших на праздник. Олег поначалу дивился - как не такая уж и большая полянка может без всякой тесноты вмещать такое большое количество народу, потом вспомнил, что даже в земных легендах эльфы всегда выступали как мастера работы с пространством и временем, и успокоился.
- То есть? - только и ответил стремительно вскочивший, покрасневший, и натягивающий штаны Олег.
Бесстыдная Вереена только сладко потянулась, и не спеша прикрылась простынкой. Ввиду отсутствия в Золотом лесу подлежащих съедению преступников, ей пришлось перейти на магическую подпитку со всеми вытекающими оттуда приятными последствиями. Если бы еще некоторые наглые эльфы были чуть менее наглыми и, заходя в комнату к приятелю, стучались, хотя бы для приличия - Олег был бы и вовсе полностью счастлив.
Но увы. По всей видимости, в связи с полным отсутствием преступлений, задвижки, замки, щеколды и прочие запирающие приспособления в эльфийских домах отсутствовали как данность, а некие бесцеремонные эльфы никак не понимали, зачем нужно стучать заходя ранним утром в гости к приятелю. На все намеки Олега что он, в общем-то, может оказаться не в одиночестве, Эллеар только изумленно распахивал глаза, отвечая, что не видит проблемы и будет только рад поздороваться и с Верееной, поскольку тоже считает её своим другом.
А эта... вампиресса, с удовольствием любуясь на стыдливо прикрывающегося Олега, только любезно улыбалась, и совершенно не стесняясь своей наготы, заводила какой-нибудь светский разговор. Нет, чтобы поддержать крайне смущенного 'хозяина'. Как она пояснила в ответ на прямой вопрос, заданный Олегом, - Мне стесняться нечего, у меня отличная фигура! К тому же, ты так мило краснеешь... Да и для эльфов это совершенно нормально, так что перестань изображать из себя стеснительного подростка.
В общем, утренние визиты доставляли Олегу немало неприятных чувств. Он даже пробовал накладывать на дверь запирающие чары, но увы... Темная магия в эльфийском лесу не держалась, к утру полностью рассасываясь, а все известные Олегу заклятия подобного направления из магии огня предназначались для зажаривания или испепеления на месте того, кто заходит без разрешения наложившего заклинание. Так что приходилось терпеть.
- А вот так! - Эллеар вежливо поздоровался с совершенно невозмутимой вампирессой, и вновь обернулся к Олегу. - Первыми будут выступать люди мира Сангви - ну, ты их видел, они себя называют группой и играют только все вместе. Затем какая-то девушка из сидов, не знаю кто такая, потом будет петь Осеари А'Велера, - кстати, очень рекомендую, отличнейший бард, потом Ал'эолен'таерш, - произнося это имя, Эллеар слегка поморщился, - как певец он конечно, очень хорош, но ведь опять в своей песне будет оскорблять всех подряд. Жаль, что этот дроу все же решился приехать. Ну а после него - ты. Как представителю одновременно двух родов, - людей мира Земля и демонов, тебе решили дать две песни. Ты уже решил, что будешь петь?
- Да нет пока... - Олег качнул головой. - У меня в голове столько отличных песен крутится...
- Ну, решай! Время пока есть. Да, миледи, - эльф церемонно обернулся к успевшей уже облачиться Вереене. - Совет рассмотрел вашу просьбу, и принято решение её удовлетворить. Вы будете выступать от имени вампиров-нежити. О времени выступления вас предупредят заранее.
- Что? - Олег ошеломленно взглянул на довольную вампирессу, изо всех сил изображающую кротость и смирение. Небольшой напильничек, которым она подтачивала коготки, так и мелькал в руках девушки.
- Ты тоже будешь выступать?
- А почему бы и нет, - улыбнулась та. - Помнится, в детстве родители немало времени уделяли моему музыкальному образованию, и говорят - неплохо получалось. Интересно же! Да и вообще, если ты будешь первым демоном, что выступал на эльфийском празднике, то я хочу быть первым вампиром.
- Не первым вампиром, а первым вампиром-нежитью, - въедливо уточнил Эллеар. - Как посланник совета, хочу поставить вас в известность, что представители малой разумной расы мира Вольхоредния, с самоназванием 'вампиры' уже неоднократно принимали участия в Тинувеллани. А вот представители нежити, равно как и порождение инферно, - тут он подмигнул Олегу, - действительно находятся у нас в гостях впервые.
- Ну что ж, значит, буду первой среди нежити! - ухмыльнулась Вереена. Идем давай, выступающий! Челюсть-то подбери, как петь будешь! - Она легонько щелкнула Олега по подбородку, и первой направилась к выходу.

***

- Мда уж... - Слушая длиннющую балладу, исполняемую невысоким, очень бледным дроу с жемчужно-платиновыми волосами, Олег непроизвольно морщился. Нет, певцом темный эльф был великолепным, он был едва ли не одним из самых лучших исполнителей, выступавших на этом концерте, даже превосходя многих и многих светлых эльфов. Но вот то, ЧТО он пел!!!!
- Ничего, - тихонько вздохнул рядом с Олегом Эллеар. - Скоро уже закончит. Видишь, он уже до гномов дошел. Теперь он оскорбит людей, потом кобольдов, потом еще раз наш народ, а потом и песню завершит. Я его распорядок уже наизусть выучил.
- И что, - так-таки ничего нельзя сделать? - горестно поинтересовалась сидящая рядом Вереена. - Ну, хотя бы на дуэль вызвать, что ли... Или подстеречь, в темном уголке...
- Нельзя... - в тон ей печально ответила Альмиена. - Дни мира, чтоб их через колено, да с двойным проворотом! Вот и пользуется поганец! И не пригласить, тоже нельзя. Лес обидится. Слышишь, какой голос уникальный. А он знает, и пользуется. Между прочим, именно из-за подобных субъектов, дроу и пользуются всеобщей неприязнью.
- Меж тем, Ал'эолен'таерш, действительно перешел к людям.

- ...Кормили когда-то людей, как котят, мы с ладони.
- Они же сгорали, как в пламени свеч - мотыльки.
- Их годы летели, за жаждой наживы в погони.
- Сражались друг с другом и гибли от братской руки.

- Измены, предательство, алчность людишек губили.
- Их век так недолог, но видно на все наплевать.
- Кровь льется ручьями, как встарь. О войне не забыли.
- И глупость людскую, нам, мудрым, ни в жизнь не понять...*

## *Автор стихов - PomorNik.

- Гррр!!! - Из горла Олега послышалось тихое рычание. - Что, совсем никаких способов? Может хоть одну, маленькую дуэль? Можно даже без крови! Я ему и так шею сверну!
- Не стоит обольщаться, - грустно вздохнула Альмиена. - Во первых, дроу великолепные бойцы, а во вторых, закон о мире исключений не имеет. А то я бы и сама поганцу шею свернула!!!! - несколько более горячо, чем собиралась, закончила она, поскольку, разделавшись с людьми и кобольдами, дровский певец, как и предрекал Эллеар, вновь вернулся к своей излюбленной тематике - светлым эльфам.
Наконец, певец закончил, и под свист и вой подавляющего большинства присутствующих, и редкие восхищенные крики от представителей тех немногих рас, которых он в своем произведении не упомянул, спустился со сцены. Настала очередь Олега, и он медленно двинулся к трибуне. Теперь он знал, какие песни будет исполнять. По крайней мере, одна из них будет достойным ответом на оскорбительную песню темного эльфа.
- Ариох Бельский. Представитель Инфериона и людей мира Земля. Ввиду двоякости положения имеет право на две песни.
- Первую песню я исполню от имени людей. - Олег немного волновался, стоя перед таким количеством взглядов, но и испытывал странное, необъяснимое наслаждение. На миг вспомнилась принятое прошлым летом решение не прибегать без крайней необходимости к возможностям демона, но он отбросил его в сторону. - Сейчас именно крайний случай, - решил он, проводя необходимые преобразования.
- Предыдущий певец оскорблял людей, попрекая нас краткостью жизни. Что ж, выслушайте наш ответ! - Олег, перехватил поудобнее гитару, коснулся струн, и отпустил свою память. Тихий, далекий звук труб... Перебор гитары... И:

- Призрачно все,
- В этом мире бушующем
- Есть только миг,
- За него и держись...
- Есть только миг,
- Между прошлым и будущим,
- Именно он, называется - жизнь!

Плывущий вдалеке, на мертвенно-серых арктических водах корабль с белоснежными парусами, Отважные исследователи, на свой страх и риск открывающие новые земли. Сила юного, стремящегося вдаль человечества, таинственная и неизвестная земля, с отважными охотниками и прекрасными женщинами... Главное - чувства, и древняя магия эльфийского камня поможет выразить их в музыке, а твой собственный талант высшего демона - в песне.

- Вечный покой
- Сердце вряд ли обрадует,
- Вечный покой
- Для седых пирамид,
- А для звезды,
- Что сорвалась и падает,
- Есть только миг,
- Ослепительный миг!!!

Слова песни сами просились на свободу, срываясь с губ, передавая слушателям ту атмосферу уверенности и знания, что переполняла старый советский фильм.
Да, мы, люди, смертны, но за нашими спинами идут наши сыновья, которые подхватят знамя из наших рук не дав ему упасть на землю и испачкаться в грязи. Они доделают то, что мы не успели сделать, и сделают то, что не смогли мы. Наша жизнь коротка, но это яркая вспышка горящего пороха, а не бездумное свечение тусклой лампочки! И пусть эта вспышка может обжечь того, кто нечаянно оказался рядом, но она же может разрушать горы и созидать новые миры! А вы, можете ли ВЫ сказать это про себя, о бессмертные?
И молчали бессмертные, слушая песню Человека.

- Пусть этот мир
- Вдаль летит сквозь столетия,
- Но не всегда
- По дороге мне с ним.
- Чем дорожу,
- Чем рискую на свете я -
- Мигом одним
- Только мигом одним!

Да, в короткой жизни есть и свои преимущества. Когда встает выбор между жизнью и честью, настоящий человек всегда выбирает честь. А вы, бессмертные? Эльфы, сиды, альвы, дроу... Те, кто может жить бесконечно, решитесь ли вы поставить свою вечность на острие отточенного меча, дабы доказать свою правоту?
И вновь промолчали бессмертные в ответ на безмолвный вопрос. Промолчали, но не все!
- Да! - Яростный высверк зеленых глаз. Альмиена. Кто бы сомневался. Кровь от крови гордых нолдор, внучатая племянница бешеного Феанора, презревшего прямой приказ богов, но не простившего воровства и обмана. Могла ли она ответить по-другому? Да, есть и среди эльфов те, кто ценит свою жизнь дешевле чести. Но мало вас... Очень мало...
- Мало? - Холодный взгляд Звезднорожденного князя. Пылающий взор Эллеари... Да он же еще подросток по меркам эльфов! Интересно, сколько ему? Впрочем, не важно... И резкий, оценивающий взгляд дровского певца. А ведь я ошибся в тебе, темный. Судя по этому взгляду, ты никогда не станешь отказываться от поединка. Наоборот. Думаю, это мне теперь следует ждать твоих секундантов. И песни твои, - вовсе не безнаказанное издевательство над теми, кто не имеет возможности предложить тебе ответить за свои слова разговором меча. Наоборот, это вызов! Вызов всем присутствующим! И ты рад, искренне рад, что на этот раз брошенная перчатка была поднята мной! Но сейчас это не важно. Важна лишь песня, что звучит в моем сердце, просясь на свободу...

- Счастье дано
- Повстречать иль беду ещё,
- Есть только миг,
- За него и держись.
- Есть только миг
- Между прошлым и будущим,
- Именно он называется жизнь.
- Есть только миг
- Между прошлым и будущим,
- Именно он называется жизнь!*

## * Песня из к.ф. 'Земля Санникова'. 'Есть только миг'. Олег Анофриев.

Допев последние строки припева, Олег медленным взглядом обвел всех присутствующих. Он нарывался, и хорошо это сознавал, но иначе было нельзя. Слабые, миролюбивые песни тех немногих людей, что выступали перед ним, и откровенно человеконенавистнические, презрительные песни многих из выступавших представителей иных рас буквально требовали от него поддержать честь человечества.
Да, жизнь людей коротка, и часто печальна. Да, мы часто не можем просчитать отдаленные последствия своих действий, ибо краткость жизни не дает нам возможности строить многовековые прогнозы. Но при всем при том, мы великая раса, и многие из миров подчинены нам, и именно нам! Вы можете относиться к нам как угодно: бояться и уважать, искать мира или войны, дружить и ненавидеть... Но презрения и жалости мы не потерпим, и усомнившиеся в этом испробуют остроту наших клинков на своей шкуре! Так было, и так будет всегда!
Размышления Олега были прерваны редкими хлопками, буквально разорвавшими нависшую над поляной предгрозовую тишину. Представитель дроу, великий певец расы темных эльфов, Ал'эолен'таерш, медленно встал, во весь рост, и отвесил в сторону человека низкий, уважительный поклон.
- Возможно, я и ошибался в отношении людей. - Мелодичный голос темного эльфа разнесся над концертным полем. - Ваша песня добавила мне пищи для размышления, и возможно я пересмотрю свои взгляды на вашу расу. Если Вы считаете себя оскорбленным моим выступлением, то я готов встретиться с Вами после окончания празднеств, в любом удобном для Вас месте. Однако, мне очень любопытно. Если такова была песня Человека, то какой будет песнь Демона?
- Песнь Демона? - Олег улыбнулся, и перехватил гитару поудобнее. - Ну что ж, слушайте!
Он начал преобразование. Песню демона должен исполнять демон! Тихий, вкрадчивый, и такой знакомый голос в глубине сознания.
- Ты прав, Исток... Абсолютно прав. Песню демона должен исполнять демон. То есть я. Вот только песню ты выбрал неподходящую. Есть и лучше. Позволь... Я не буду никого убивать.

Я медленно поднял голову и окинул окружающих меня пристальным взглядом. Сколько же здесь пищи... Но нет. В том и заключается одно из наших отличий от низших, что мы вполне способны сдерживать свои инстинкты. Сейчас не время для охоты, какой бы сладкой и заманчивой не была добыча. Песня... Ну что ж, споем. Благо, в доставшейся мне памяти есть вполне подходящая песня. И доводить преобразование до конца не стоит. Создания Порядка не раз сталкивались с нами, как в бою, так и на переговорах. Их не испугать и не удивить моим обликом. Но что вы скажете по поводу смешения человеческого и демонического тел? Произвольного, хаотичного смешения?
Я распахиваю крылья, слишком большие для остающегося человеческим тела, и откидываю назад, за спину, скользящих, которые на этот раз не находятся в своем естественном, хаотичном движении, а просто свисают вниз, будто простые человеческие волосы. Мои глаза слишком велики для черепа человека, и мне приходится все же немного изменить его форму, но я стараюсь сохранить максимально человеческие черты лица. Похоже, мне это удается.
По стоящем невдалеке от меня отродьям порядка проходит тихий ропот и они отодвигаются подальше. Глупцы! Если бы я хотел броситься, это бы вас не спасло! Но лорды Инферно чтят заключенные договора и всегда соблюдают перемирие. Я просто спою. Наденусь, вам понравится моя песня! В голове мелькает множество вариантов. Память Истока имеет немала песен, но ни одна из них меня не удовлетворяет. Не то настроение. Мне нельзя проявлять ни малейшую агрессивность, иначе я могу все же не выдержать, и броситься в безумную, самоубийственную атаку на древних врагов. А... Вот, нашел кажется... Не совсем то, что хотелось бы, но более-менее подходит:

- Я уйду под утро
- Но уйду не насовсем...
- След от слез припудри
- Отдохни в объятьях белых стен!

Изумленные, и несколько испуганные взгляды собравшихся подсказывают, что я выбрал правильную тему, и правильную тональность. Тихий, вкрадчивый полушепот, что, кажется, проникает прямо в голову, небольшая, почти совсем незаметная примесь инфразвука, и слушатели начинают испытывать безотчетный, необъяснимый страх, впрочем, становящийся вполне отчетливым, стоило им бросить взгляд на мое, сейчас совершенно химероидное тело... Ну что, добавим?

- Я качал тебя еще в колыбели,
- Ты ангел, ангел во плоти!
- Годы вдаль летели, О-о-о.
- Спутника вернее не найти!

Вы считаете, что самое страшное - это прорыв инферно? Когда разверзаются огненные порталы, и рати Детей Тьмы, под кроваво-черными знаменами начинают свой победный марш по обреченному на гибель миру? Поверьте, это не так... Гибель в честном бою - это далеко не самая худшая участь. Есть кое-что и хуже... Гораздо хуже...

- Я с тобой наяву и во снах,
- Я в твоих отражаюсь глазах,
- Я сильнее любви, и хитрее судьбы,
- Поцелуй мой как лед на губах...
- Я твой ужас и страх!!!!

Когда кто-либо из разумных совершает злодеяние, что выходит за рамки возможного, когда плоть мироздания начинает терзаться болью от шагов того, кто нарушил все его законы, тогда вселенная открывает доступ к его душе нам... Медленно, постепенно... Но мы и не спешим... И первым признаком того, что мироздание отказалось защищать твою душу - есть страх. Дикий, сводящий с ума, постоянный и невозможный ужас. Вслушивайтесь же, вслушивайтесь, и вы узнаете, что испытывают те, кто обречен...

- Я твоей душою владею
- Тело мне подчинено,
- Мне не надоело, пить
- За тебя тягучее вино...

Сила Хаоса клокочет во мне, жаждая выплеснуться и уничтожить оплот своего древнейшего врага, но я надежно держу её в узде. Никто не сможет сказать, что лорд Ариох, - а я решил взять себе именно это имя, которое мой Исток использовал в качестве псевдонима, - нарушил свое слово. Я-Исток обещал не нападать, и я сдержу это обещание.
Я встречаюсь взглядом с Древнейшей. Она напряжена, на кончиках пальцев играет сгусток Порядка, готовый в любой момент ударить в меня. Маски отброшены, и сейчас передо мной, - именно Древнейшая, которая не раз выходила победительницей из боев с нашими легионами. Наверно, будь дело где-нибудь в другом месте, и она уже атаковала бы, и я отнюдь не уверен, что смог бы сдержать её удар. Точнее наоборот. Вполне уверен, что не сдержал бы. Все-таки она стара. Очень, очень стара и опытна, а я слишком молод. Но убей она меня здесь и сейчас, и сдерживаемая моей волей энергия, немедленно выплеснется наружу, открывая прорыв Инферно в самом центре бастиона Порядка.
Глядя ей в глаза я медленно качаю головой, не прерывая своей песни. - Я не нападу. Можешь не опасаться удара в спину. Не волнуйся, враг мой. Я допою и уйду. Возможно, нам еще доведется встретиться на полях битв между Хаосом и Порядком, но в спину я не ударю. Слишком большое отвращение к предательству испытываю Я-Исток. И это навсегда. На всю отведенную нам вечность.
И поняв меня, Древнейшая впитывает сгусток своей силы, вновь натягивая привычную личность-маску, превращаясь в ту самую Альмиену, с которой так подружился Я-Исток. А песня продолжалась.

- Я с тобой наяву и во снах,
- Я в твоих отражаюсь глазах,
- Я сильнее любви, и хитрее судьбы,
- Поцелуй мой как лед на губах...
- Я твой ужас и страх!!!!*

## * группа Ария. 'Ужас и Страх'

На последних нотах, впитывая сладкий ужас, волнами исходящий от зрителей, я немного не сдержался, и древний боевой клич Хаоса, тот, что некоторые смертные по ошибки называют 'дьявольским хохотом' раскатился по поляне. И все. Песня закончилась. Я коротко отвешиваю поклон, и отступаю в глубь сознания Истока, вновь сливаясь с ним, становясь не более чем зародышем в его душе. Он должен сам прийти к мысли о желательности слияния и нельзя торопить его в этом решении, как бы того мне не хотелось.

Олег помотал головой, приходя в себя и принимая человеческий облик. Странно. На этот раз, демон не оттеснял вглубь его личность, он был рядом, полностью осознавая все происходящее, и словно разделяя мысли демона. Пожалуй, он и сам бы поступал в точности так, и думал аналогичным образом.
- Слияние близко. Ты готов... Осталось лишь одно... Ты должен принять реальность и захотеть его сам. Ты должен понять и принять, что я - это тоже ты! И тогда мы сольемся, обретя истинное могущество. - Тихий шепот в глубине души. Демон решил дать разъяснения? Да пусть его. Мне пока хватает и могущества мага. Тоже, очень даже немало! - подумал Олег.
С другой стороны, то, что демон, даже проявившись, не стал никого убивать, да и мысли его, на этот раз, во многом совпадали с собственным мнением Олега, говорило о том, что он, возможно, напрасно отказывается от этих возможностей.
Так, в задумчивости, он и сошел со сцены, не обращая внимания на вначале робкие, а потом все более и более, по мере того как проходил первоначальный ужас, усиливающиеся аплодисменты.

***

- Одолжи гитару, - Вереена как всегда подошла абсолютно бесшумно. - Меня поставили выступать прямо за тобой.
- Держи. - Олег протянул девушке музыкальный инструмент, и поинтересовался: - Ты уже решила, что будешь петь?

Предыдущая страница 11 Следующая страница


Тропа волшебника. Часть 2. Стезя чародея. 12

- Да так... Сочинилась у меня как-то во время прогулки по Антису песенка одна, хочу её попробовать.
- Так ты еще песни сочиняешь? - неподдельно изумился Олег. - А почему никогда не рассказывала?
- Да к слову не приходилось как-то... Ладно, я пошла. - Она перехватила гитару за гриф и стала пробираться к сцене.
В это время к Олегу подошла Альмиена.
- Привет самоубийцам! - ухмыльнулась эльфийка. - Я уж думала все, кранты моему любимому лесочку. Придется другое место для прогулок подыскивать. Интересно, как ты от желания пожрать на халяву удержался?
- Дык, я ж не гопник, чтоб на таком сейшене барагозить, - в тон ей отшутился Олег. - Да и вообще... Может быть, вы эльфы, и хороши на вкус, не пробовал пока, но как по мне, так молочные поросята под хреновым соусом по-трирски, если честно, куда получше будут! А эльфы... Да ну вас нафиг! А то съем случайно кого-нибудь из твоих родичей, а он такой же язвой ядовитой, как и ты окажется. Так и отравиться недолго.
В ответ на это заявление, Древнейшая разразилась не смехом даже, а заливистым ржанием, совершенно не гармонирующим с возвышенным и одухотворенным обликом эльфийки.
- Знаешь, - заметила она отсмеявшись, - за мою жизнь меня с кем только не сравнивали. Пару раз, бывало и так, что сравнивали со свиньей... - она задумчиво прикоснулась к заостренным кончикам длинных ушей. - Но на такие сравнения я обычно сильно обижалась. Буквально-таки до смерти! - Причем, что характерно, не своей. Но, как ни странно, на этот раз я ничего против не имею! Должны же эльфы хоть в чем-то уступать свиньям? И я совершенно не против, чтобы мы уступали им по вкусу мяса! Так и быть, будет тебе сегодня молочный поросенок! Специально распоряжусь. Раз уж эльфы для твоего нежного желудка не годятся.
Олег, которому уже изрядно поднадоела, хотя и очень вкусная, но полностью вегетарианская эльфийская пища радостно закивал. Пока они беседовали, на сцену вновь поднялся распорядитель и объявил:
- Представитель вампиров-нежити, Вереена дель Нагаль. - Он неспешно спустился вниз, а следом за этим на сцену легко, кошачьей, мягкой походкой взошла вампиресса, как никогда напоминая сейчас большую и смертельно опасную пантеру.
- Рада приветствовать честное собрание, - Вереена мягко улыбнулась. - Знаете, решение совета о допуске меня до выступлений было несколько неожиданным, и увы, я не успела подготовиться как следует. Прошу вас простить мою неопытность, и не судить слишком строго эту песенку, сочиненную по поводу одной из охот.
И после этого, начала читать размеренным речитативом, слегка аккомпанируя себе на гитаре.

Эх, ночка тёмною была,
Одна по улице брела.

Но вот мой отдых вдруг прервался,
Мой ужин нонешний знакомиться собрался.

Поближе подошёл "сосуд" небритый,
Поразвлекусь и наконец-то буду сытой!

Девицей заблудившейся прикинулась,
Улыбочка нахальная расширилась.

Вот неумело обозвали меня розой,
Я отступила, - он назвал занозой.

Сказал мне, чтобы не ломалась я
Что мною, он сейчас распоряжается

И тут недобро так он надо мной склонился,
А у меня от вони нюх отбился.

От запаха такого можно удавиться.
Так и сказала: "Шел бы ты помылся!"

А он уж оскорбился, - Секса подавай!
Ага, сейчас, мечтать и дальше продолжай!

Я наглецу сказала, - отойди.
Домой уж лучше ты иди, жену люби.

Не понял он, давай нахально приставать,
Места все трогать, руки мне ломать...

Вообще-то это глупо господа
Насильничать вампира так нельзя.

Я улыбнулась мягко наглецу,
И коготком мазнула по лицу.

Тут как-то тонус его жизненный повис
И претендент на ужин мой раскис.

Однако, заболталась я, пора за дело
Итак уже изрядно похудела.

Но только так решила, он кричит
Ты нечисть, - боги, помоги мне святой щит!

Вот так, меня хотят, о мне мечтают,
Лишь улыбнусь - боятся, презирают.

Хотя порой бывает мне превесело...
Вот, например: уныло голову еда моя повесила.

Но солнца луч сверкнул, и жертва встрепенулась,
И наглость, и язвительность проснулась.

Да я пред ним невинное дитя,
Вот так теряет бдительность еда.

И вот стою, в лучах я ясных,
А он дрожит, воняя преужасно

Эх, хороша как кровь с адреналином
Запомни: Не наглей наедине с вампиром!!!*

## *'Совет вампира'. Автор стихотворения - Ольга Ромашкина.

В процессе выступления, вампиресса, с недюжинным актерским мастерством изображала всех описываемых персонажей. Так что к моменту окончания баллады многие уже покатывались со смеха.
Горделиво улыбнувшись, Вереена сошла со сцены, и направилась к ожидающим её друзьям.

***

А после окончания Тинувеллани была грандиозная попойка. Так он не напивался даже с Франко. Темный эльф оказался превосходным собутыльником. Встретившись с Ал'эолен'таершем в небольшой беседке исполнявшей роль кафе под открытым небом, Олег изначально, подошел к нему, чтобы обсудить условия дуэли. Однако, постепенно разговорились, заказали вина, потом еще, и еще...
Подошел Эллеари с друзьями, принес какого-то редкого вина, которое тоже было употреблено. Затем пели песни, потом Вереена сказала, что дуэль похоже уже идет, и это соревнование - кто больше выпьет. Идея была охотно подхвачена, Эллеари был назначен секундантом, и заказано еще вина...
Потом дроу сбегал к своему дому, и притащил какую-то, по его словам уникальную настойку на пещерных грибах, которая компании очень понравилась. Да и проявившиеся после этого в огромном количестве маленькие зеленые бесенята оказались очень веселые, и зажигательно танцевали ламбаду. Затем, Олег с огромным изумлением понял, что увлеченно спорит с одним из приятелей Эллеари о сущности неосознаваемого начала вселенной. Более того, уже почти доказал тому, что Порядок был порожден изначальным Хаосом в момент тяжелого бреда вызванного многодневным запоем. Единственным нерешенным и очень животрепещущим вопросом оставалось лишь то, где же все-таки Хаос ухитрился раздобыть необходимое для этого количество грибной настойки. Ведь вселенной тогда еще не существовало! Впрочем, выпив еще по стаканчику, спорщики сошлись на мысли, что такая восхитительная настойка просто обязана была существовать всегда, и следовательно именно она и является основой миропорядка.
Потом ушла Вереена, заявив напоследок, что пребывание в отвратительно трезвом состоянии среди такого количества пьяных морд пробуждает в ней кровожадность, и кто-то заявил, что без женщин неинтересно, и эту проблему надо решать. Олег с радостью поддержал это заявление, и предложил подойти к решению задачи творчески.
Последнее что он еще помнил, это знакомое лицо суккубочки, лихо исполняющей зажигательный стриптиз в середине беседки, и прямо-таки млеющей от удовольствия под восхищенными взглядами пьяных до изумления, но все так же прекрасных эльфов. Мягкая, сердцеобразная кисточка на конце её хвоста, то и дело оглаживала кого-нибудь из зрителей.
Потом был туман...
Очнулся Олег над протекающим неподалеку ручьем, куда его с озабоченным видом макала Вереена. Рядом стояло несколько покачивающихся эльфов в состоянии глубочайшего алкогольного опьянения, одежда которых пребывала в полном беспорядке, а на лицах и открытых участках тел присутствовали следы многочисленных засосов. Они с испугом поглядывали на сердитую Альмиену, и с глубоким уважением на Ал'эолен'таерша, с довольной улыбкой обнимавшего ластящуюся к нему суккубочку.
Так же здесь присутствовала пара довольно пьяных, но все же сохраняющих сознание эльфийских подростков, с нетерпеливым ожиданием поглядывающих на процедуру протрезвления.
- Что случилось? - пробормотал Олег, отфыркиваясь.
- Да так... Ничего особого, - ехидно ответила на его вопрос Альмиена. - Если конечно не считать того, что ты осуществил локальный прорыв инферно с призывом конкретной демонической сущности, - она кивнула на суккубу, - в самом центре Золотого леса, чем всполошил всех стражей. Явившаяся группа захвата до сих пор отходит от шока и зависти. Такой порнухи им видеть еще не доводилось. Думаю, что когда эти оболтусы придут в себя, - она указала на покачивающихся, словно деревья под сильным ветром эльфов, - они будут очень изумлены свалившейся на них славой. Правда, не думаю что они обрадуются ТАКОЙ известности. Собственно, из-за этого прорыва я сюда и поспешила, прихватив на всякий случай твою подругу.
- Далее, - продолжила рассказ уже Вереена, - ты с собутыльником, - она кивнула на дроу, - заключил договор о прямых поставках грибной настойки из Дроуланда в инферианский домен Эльтиана, обещая рассчитываться душами грешников. По-моему, он до сих пор пытается сообразить, зачем ему могут понадобиться эти души.
- Ну и напоследок - ты поспорил с Энеари Л'Феанаро, сыном звезднорожденного князя Аллоара, - она кивнула на одного из подростков, - о том, кто из вас старше. Это произошло после того как ты выгнал его с приятелем из беседки, аргументируя это тем, что происходящее на 'сцене' действо, с участием пяти эльфов, одного дроу и одной, но очень развратной суккубы, - не для детских глаз. Кстати, я с тобой в этом полностью согласна, но он почему-то обиделся, и вот результат. Ты поставил на кон свой меч, а он - родовую книгу заклинаний. Сейчас вы идете меряться возрастом, и поскольку, как я узнала, этому мошеннику недавно исполнилось сорок лет, рекомендую хорошенько попрощаться со своим мечом духа.
- У-у-у ...!!!!! - выразил свое отношение к происходящему Олег.
Расставаться с мечом не хотелось до ужаса. Уже привыкший к его успокаивающему теплу, надежной тяжести, и непревзойденным боевым и магическим качествам, Олег ощущал себя так, словно вот-вот собственными руками продаст в рабство близкого друга. И что здесь можно сделать?
А как это определение возраста будет проходить? - поинтересовался Олег, смутно надеясь, что это будет нечто вроде приснопамятного зала истины. В этом случае оставался определенный шанс на хитрость. Например, можно было попробовать назвать свой возраст не в земных годах, а скажем, в меркурианских, кои, насколько Олег помнил из астрономии, около трех земных месяцев продолжались.
Но увы. Все надежды были рассеяны бесхитростным рассказом Альмиены. Как оказалось, проблеме измерения возраста среди бессмертных эльфов, частенько забывавших вести точный счет прожитым годам, особенно после первой тысячи лет, уделялось немалое внимание. Был создан небольшой прибор, в виде кристалла, издававшего тихий звон, когда его брали в руки. Своя тональность была для тысяч, сотен, десятков, и просто годов, так что было совершенно несложно определить, сколько тебе лет, достаточно взять в руку небольшой кристалл, и вспомнить наиболее раннее событие в твоей жизни. Кристалл немедленно определял, сколько лет отделяет это событие от настоящего момента. И именно за таким прибором, носившим звучное название 'эарил', бежал сейчас один из приятелей Энеари.
А вот и он! - Энеари взял небольшой, тщательно завернутый в мягкий шелк предмет из рук подбежавшего остроухого мальчишки, и направился к Олегу.
Ты можешь помочь? - в панике Олег обратился в глубь своей души, к обитавшему там демону, своей неизменной палочке-выручалочке. - я уступлю тебе место!
Ты что, совсем ненормальный? - тихим эхом откликнулось внутри сознания. - Я же еще младше тебя буду! Я ведь меньше двух лет назад только себя осознал! Хотя... Есть одна идейка! - Впускай!

***

Мда... Надо сказать, хорошая штука эта дровская грибная настойка. Недаром я с Таершем о поставках договорился. За такую вещь никаких душ не жалко! Человеческий алкоголь на меня действовал довольно слабо, а вот эта настоечка... Будь я трезвым, никогда бы не стал без крайней необходимости тревожить Великую Мать.
А так... Хотя Исток более-менее оклемался, я продолжал пребывать в блаженно-расслабленном состоянии. Когда эльф, положив руку на прибор, покорно отзвеневший три тоненьких перезвона отсчитывающих десятки лет и четыре коротких взбряка, символизирующих года, протянул его мне, я воззвал, впрочем, не слишком надеясь на ответ. Но, как ни странно мой зов был услышан...

Изначальная Тьма, свернувшись уютным клубочком под убаюкивающую песню одного из молодых и энергичных квазаров, только-только задумалась о том, что было бы неплохо немного подремать, когда тихий и немного робкий зов одного из детей достиг её слуха.
- Кто-то из высших... Совсем юный, и уже призывает, - подумала она, подгребая поближе парочку черных дыр, с намерением уютно устроится на мягких и удобных подушках их горизонтов событий*... - Интересно, что ему нужно... Я ведь вроде ясно разъяснила, что на ближайший миллиард лет у нас со Светом перемирие. Нет, просят, просят... То мир им разрушь, то звезду какую погаси, то богам обнаглевшим трепку задай... Если и у этого подобная просьба будет, рассержусь. Ну сколько можно! Пусть к Хаосу за разрушениями обращаются! Ему это всегда нравилось... Ладно, чего там тебе? - тонкая струйка её внимания скользнула по широко распахнутому каналу призыва, а в следующий миг, все бесконечно огромное тело Великой матери сотряс сильнейший спазм смеха.

## *Горизонт событий, он же сфера Швартшильда - одна из характеристик черных дыр, область пространства вокруг нее, откуда уже ничто, включая даже фотоны света, не могут вырваться из захвата её гравитационных сил, образуя как бы 'видимый' (на самом деле, наоборот, невидимый) 'размер' данного звездного объекта.

- Нет, ну каков наглец! - Восхищенно заметила она почтительно замолчавшему Квазару. Протянутая ею струйка, уютно устроилась в теле призвавшего её молодого демона, вытеснив далеко на периферию его собственное сознание. - Это ж надо додуматься! Призвать МЕНЯ, чтоб выиграть какой-то там спор! Ты знаешь? Это мне нравится! Люблю наглецов. Давно так не смеялась! Правда, самым ранним воспоминанием я с ним делиться не буду, - эта вселенная не так уж плоха, жаль будет, если погибнет раньше времени... Но вот если из относительно недавнего... Помнится, не так давно, один молодой, и до крайности амбициозный Творец, сказал довольно-таки глупую фразу... Как же она звучала? А вот, вспомнила... 'Да будет Свет!' Ну, не глупость ли, правда?
Квазар согласно мигнул, тщательно обдумывая, какую бы наглость учудить в ближайшее время. Может, стоит взорваться? Или какую-нибудь галактику, помоложе, в себя затянуть? Раз уж первоявленной леди нравятся наглецы... Нет, он-то как раз вовсе не считал фразу 'Да будет Свет' глупостью, старательно излучая в бесконечность вселенной все новые и новые мириады фотонов, но что не сделаешь, чтобы доставить удовольствие такой приятной собеседнице. В конце концов, по поводу этой леди у него были свои, весьма определенные и далеко идущие планы.
Изначальная Тьма лишь вздохнула, устраиваясь поудобней, и аккуратно втянула протянутое в мирок, из которого пришла странная просьба, щупальце. Все как всегда, очередной влюбленный... И понимает ведь, дурачок, что не сможет он быть с ней, что весь его свет померкнет и исчезнет, стоит ей приблизится к нему чересчур сильно... но все же надеется, и как не странно, это довольно приятно... Как наверно скучна была бы эта вселенная без подобных сумасбродов, - мельком подумала она, с улыбкой вспоминая наглого демона и его необычную просьбу, и бросая лукавые взгляды на раскрасневшийся от подобного обхождения Квазар. - В конце концов, не все же одному Хаосу нарушать законы мироздания, - мельком подумала она, взбивая черную дыру, со слишком уж закостеневшей сферой Шварцшильда, и откидываясь на неё. - Может когда-нибудь, и порадую мальчика... Уж больно хорошо поет, душевно... Все равно, рано или поздно наступит пора рожать нового Творца... Почему бы и нет.
- Я теперь вздремну немного, пожалуй, - она подтащила поближе к себе курсирующую неподалеку туманность, и закутавшись в неё, словно в теплое одеяло, аккуратно раскинулась на черных дырах. - Спой мне еще, - сквозь сон пробормотала Изначальная, и обрадованный вниманием квазар вновь затянул свою извечную песню, обдувая её ласковым и теплым звездным дыханием.

***

- У-у-у ё...!!! ... ...! Да ... ..., ... в, ... ... на, ... ..., эти все споры, ... ...! Чтобы я еще хоть раз взглянул на эту ... грибную настойку! ...!!!!!!! И да пусть меня ... ... ... если я еще раз свяжусь с малолетними эльфийскими придурками и их ... приборами! ..., ... ..., ... ... ... и... ..., ...!!!!
Верещание кристалла, пронзительны визгом продолжавшего отсчитывать эоны и эоны лет, прошедшие с того момента, когда происходило то, что показала ему память соприкоснувшегося с ним существа, отравленным сверлом вонзалось в голову Олега. Не выдержав этой пытки, он с силой швырнул кристалл в ближайший валун. Издав последний, жалобный взвяк, хрупкий магоприбор не выдержал столь варварского обращения и рассыпался кучей сияющих осколков.
Бледная Альмиена, единственная из всех присутствовавших почувствовавшая краткое соприкосновение великой сущности с душой полудемона, медленно вытерла выступивший на лбу холодный пот.
Тихо, тихо, все хорошо, - убеждала она себя. - Это не прорыв инферно, никто кроме меня наверняка ничего не заметил, так что не будем нагнетать обстановку... Спокойствие, только спокойствие... Ничего страшного не произошло, мир на месте, солнце не погасло, тебя никто не поймет, если ты сейчас начнешь швыряться молниями, и цитировать полный словарь тролле-оркских ругательств. Спокойно, только не нервничай, все нормально, а седую прядь можно скрыть и за мороком... Тинувеллани уже заканчивается, всего-то и надо будет, что проследить, чтобы этот полоумный демон больше не пил. И выставить его поскорее! Ох, как я надерусь, когда он уедет! И никогда, ни за что больше не подпускать его к эльфийским владениям и дровской грибной настойке! Перекрыть все каналы связи с Дроуландом! Пресветлая Элберет, ну за что мне такое наказание!
Олег, тем временем, горделиво принял из рук едва пришедшего в себя от изумления Энеари небольшую книжку, и формулу активирующего её заклинания и, опираясь на Вереену, пошатывающейся походкой двинулся прочь с поляны, провожаемый благоговейными взглядами присутствующих.
- Спать, спать, спать... - повторял он про себя. - Ох, как голова-то болит! Чтоб я еще хоть раз к этой проклятой грибной настойке прикоснулся! Нет уж, отоспаться, и домой, в Академию! Хватит с меня эльфов! Но интересно все же... Что происходило до того, как создатель произнес свою знаменитую фразу? Что за воспоминание Тьма сочла настолько опасным для нашей вселенной? Крайне любопытно!
Впрочем нет. Лучше не знать. Мало ли... Если уж эта информация вполне может уничтожить вселенную, то что уж говорить о одном молодом полудемоне. Риск не стоит свеч. А теперь отсыпаться, и завтра же попросить Альмиену доставить меня назад, в Академию. А то этот эльфийский лесок что-то уж очень бурно на меня влияет. Никакого здоровья не хватит. Печень-то не казенная. Так что, учиться, учиться, и еще раз учиться, как завещал лысенький вождь мирового пролетариата. - Приняв такое решение, Олег с искренним наслаждением перешагну порог своего временного дома, кое-как протащился до кровати, и не раздеваясь бухнулся на мягкую перину.

Интерлюдия два.

Прошло два года. В это время Олег жил жизнью обычного студента Академии, стараясь не вспоминать о до времени спящих в нем демонических силах.
Лорд Альфрани, ни словом, ни жестом не показав, что ему что-то известно о происшедшем на празднике эльфов, сходу поставил зачет за практику.
В положенный срок родила Ариола, принеся на свет крепкого мальчугана, которого по её настоянию нарекли Франко. Вереена продолжала жить вместе с Олегом, старательно демонстрируя полное довольство жизнью. У Олега за это время случился короткий, но очень бурный роман с Лиссой, итогом которого было заключение, что в данном случае хорошая дружба куда предпочтительней.
Надо сказать, что Триана такое решение весьма порадовало, и вскоре он сделал кокетливой огневичке первое официальное предложение. Впоследствии предложения им делались еще неоднократно, с периодичностью приблизительно раз в полгода, но всех их постигала судьба первого. Лисса была вполне довольна своим положением свободной девушки, и вовсе не собиралась менять его на перспективу стать герцогиней Литвийской. Впрочем, помехой для их встреч с Трианом это не было... Олег без труда сдал экзамены на бакалавра огненной магии, и благодаря занятиям с Виссом, которого регулярно навещал каждые каникулы, на магистра некромантии первой, начальной ступени.
Пробуждения демона за эти годы случались лишь дважды. Да и то, один раз демон был разбужен самим Олегом, столкнувшимся на дуэли с чрезвычайно сильным и умелым магом - боевиком. Второе же пробуждение, произошло по настоянию самого демона, категорично потребовавшего от Олега выполнения необходимых обязанностей Повелителя эльтианского домена Инферно. Олег, немного поломавшись, все же согласился оказать эту услугу неоднократно выручавшему его демону, о чем в последствии неоднократно жалел. Ввиду того, что от настойчиво предлагаемого демоном слияния он продолжал категорично отказываться, в инферно он находился в своем, человеческом сознании, всего лишь отстраненный от управления телом 'вставшим у руля' демоном, и то что он видел, ему крайне не понравилось. Зрелище ада тяжело для человеческого разума, и долго еще после этого Олега мучили кошмары.
Выигранную у эльфа книгу заклинаний Олег подарил Лее, после того, как убедился, что для него она совершенно бесполезна. Заклинание преобразования стихий, которому его обучил ректор, не давало возможности манипулировать энергиями на столь тонком уровне. Очень довольная, девушка не стала задерживаться в Академии, немедленно отбыв по месту работы в Трир. Как постоянное место жительства, она по просьбе Олега выбрала Форпост, за год практически полностью его восстановив. Жизнь текла спокойно и размеренно, лишь изредка прерываемая веселыми пьянками и дружескими студенческими гулянками, пока не подошло время для очередной практики.
Как четверокурсники, и почти готовые боевые маги огня, Олег с Лиссой, были направлены в Трирскую заставу на границе с Шемом. С ними напросились и Триан с Вашеком. Триан не хотел упускать из вида свою возлюбленную, зная её ветреный характер, а Вашек просто не хоте расставаться с друзьями. Кроме того, перед самым выездом, преодолев сильнейшее нежелание ректора, к ним присоединилась и Ариола, оставившая маленького Франко с его дедушкой. Отец Ариолы, изначально настроенный категорично против ребенка, со временем помягчал, и охотно водился с маленьким внуком. Да и сама девушка за прошедшее время вполне оправилась от случившегося с ней несчастья, и ей захотелось попутешествовать. На возражения ректора, что практики боевых магов частенько бывают весьма опасны, она ответила что тем лучше: надо же ей практиковаться как целителю. Тем более, как показала жизнь, наиболее безопасное для нее место находится не в столице магов, а за спиной друзей, где бы эти друзья не находились. Возразить на этот аргумент Альфрани ничего не смог, и пятерка студентов в сопровождении Вереены двинулась к небольшой приграничной крепости под названием Берст

***

- Опять неудача? И вы еще смеете возвращаться ко мне с ЭТИМ? - Юная владычица Фенриана в изгнании грозно потрясла письмом, запечатанным личной печатью милорда Альфрани.
- Война с дядей идет наперекосяк, наши боевые группы не смогли продвинуться дальше Орвалена, три четверти страны так и остаются в руках узурпатора. Везде разруха, свирепствуют эпидемии, а моя секретная служба за четыре года так и не смогла передать хотя бы одно письмо! И это притом, что два года назад дядиным прихвостням почти удалось похитить одну из подружек Ариоха? Да на что вы вообще годны! Поймите, мейсер Джошуа, мне необходим этот маг! Все, что от вас требуется, это хотя бы передать ему письмо и доставить ответ! Неужели это так сложно!
- Да, Ваше высочество. - Великий мейсер Джошуа Квирин, глава ордена Чистых, непризнанной, но весьма могущественной религиозной секты, отколовшейся от общей линии орхиссизма лет пятьдесят назад, с тех пор упорно преследовавшейся и скрывавшейся, и в конце концов предложившей свою помощь Аталетте в обмен на обещание легализации, почтительно поклонился.
- Среди нас немало опытных разведчиков и бойцов, готовых выполнить любой ваш приказ, и умереть по единому вашему слову, но, к сожалению, всех наших умений совершенно недостаточно для борьбы с магами на их территории.
- Но ведь дядюшке-то это почти удалось, - со злостью ударила кулаком о подлокотник девушка. - Еще немного, и он принес бы жертву, и тогда мы потеряли бы все! Уж я-то знаю, чего пожелал бы этот старый подлец!
- Как вы сами заметили, Ваше высочество, - высокий воин вновь поклонился, - ему это ПОЧТИ удалось. А 'почти', - в таких делах, это очень, очень много! В смысле, - много неприятностей. И цену за провал узурпатор заплатил немалую. Как вы наверно помните, останки его сына и верховного жреца были найдены около Черного болота в весьма неприглядном состоянии. Будучи крайне возмущен святотатственным поступком магов, посмевших поступить подобным образом с самим верховным жрецом Светоносного, я, тем не менее, должен признать, что урок был преподан весьма и весьма жестокий. По крайней мере, одному из этих, внезапно оживших во время торжественных похорон зомби удалось покусать самого узурпатора! Согласитесь, было бы нежелательно, если бы что-либо подобное произошло с вами и вашими преданными слугами!
- Но мы же не пытаемся принести в жертву мага, - в отчаяние воскликнула Аталетта. - Я всего-то хочу передать письмо своему лю... - тут она осеклась, с подозрением посмотрев на почтительно молчащего мейсера Квирина.
- Да ладно Вам... - тот внезапно поднял голову. - Давайте начистоту. Согласитесь, эти сказки о великой любви могут запудрить голову разве что только этому Вашему магу, если конечно он и впрямь так неискушен и наивен, как Вы описываете. Если честно, я в этом сомневаюсь, поскольку слухи о его проделках расходятся довольно далеко. Если суммировать все что нам стало о нем известно, то он выглядит весьма умным человеком, имеющим превосходную возможность очень неплохо устроиться в этой жизни и без нас. Не думаю что он согласится Вам помогать, - мейсер печально улыбнулся. - По тем же косвенным сведениям, жизнь после расставания с Вами он ведет отнюдь не монашескую.
- Это не важно, - змеей зашипела Аталетта. - Он дал слово! И он мне нужен! Я приказываю вам, слышите меня, я приказываю вам доставить ему мое письмо, и получить от него ответ, а не привозить мне очередную издевательскую писульку этого древнего маразматика Альфрани! Меня уже тошнит от его шуточек! Делайте что хотите, привлеките какие угодно ресурсы, но сделайте это! Неужели не найдется хотя бы одного способа обойти эту чертовы блокаду?
- Еще недавно я бы сказал, что увы, но это так. Однако сейчас... видите ли, недавно на нашу службу вышел один из магов, обязанностью которого как раз и являлась слежка и охрана этого вашего Ариоха. Однако, по его словам, его подсидели и отстранили от этой работы - более того перевели с сильным понижением, и сейчас он пылает жаждой мести. За определенную сумму, он готов передать Ваше письмо.
- Это надежно? Вы уверены?
- Настолько, насколько вообще можно быть в чем-то уверенным. Он готов дать клятву мага.
- Тогда отправляйте к нему гонца немедленно! Пусть сейчас же передаст письмо! - от волнения юная принцесса вскочила со своего кресла, и быстрым шагом пробежалась по залу.
- Боюсь, это невозможно, и более того - сейчас это неразумно.
- Почему? Что опять не так?
- Во первых, ваш драгоценный Ариох сейчас находится в недоступном для этого мага месте. По словам моих осведомителей, у него сейчас практика, в каком-то приграничном трирском гарнизоне.
- И что?
- На границе с Шемом! - выделил последнее слово мейсер.
- Но... Там же... Новый великий каган ведь объявил Большой Поход.
- Вот именно... Наш помощник, как я заметил весьма печется за свою жизнь, и вряд ли согласится отправиться в район боевых действий. Это первая причина.
- Вторая причина, - продолжил поучающим голосом глава Чистых, - заключается в том, что за свою помощь он потребовал довольно таки большую сумму...
- Сколько? - Аталетта вновь уселась на кресло и попыталась успокоиться. Однако, когда магистр тихо прошептал ей сумму, она вновь вскочила.

Предыдущая страница 12 Следующая страница


13 Алексей Глушановский

- Это невозможно! Он сошел с ума! После такой выплаты нам не хватит денег даже на оружие для свободных отрядов!
- Я Вам об этом же и говорю. И наконец третья причина. Даже если Ваш знакомый, как Вы почему-то полагаете, едва прочитав письмо, тут же сорвется с места, чтобы поспешить к Вам на помощь, гораздо лучше, если он будет полноценным боевым магом, а не четверокурсником-недоучкой. Еще один год для нас особой погоды не сделает. Вполне можно и подождать. Более того, мы могли бы прикрыть некоторые второстепенные проекты, а сэкономленные средства пустить на подкуп ренегата. В этом случае освободительное движение пострадает куда меньше, чем если мы потратим их сейчас, вместо оплаты уже оговоренных партий оружия и обмундирования.
- Вы правы, мейсер, - устало улыбнулась Аталетта, откидываясь на спинку кресла. - Вы как всегда абсолютно правы. Просто поймите, насколько тяжело ожидание когда, ты знаешь, что для полного и быстрого сокрушения узурпатора, до фенрианского трона, достаточно столь немногого... И все же я буду ждать.
- Да что в этом маге такого особого? Почему он для Вас так важен?
- Во-первых, это единственный маг который дал хотя бы предварительное согласие на сотрудничество с нами. А во-вторых... Он может игнорировать защиту амулетов Орхиса. Теперь вы понимаете?
- О да... - Ошарашено протянул мейсер, выходя из комнаты.
Глядя ему вслед, Аталетта тихо добавила: - А на самый крайний случай есть ведь еще и 'в-третьих...'. И сама испугавшись мелькнувшей у нее мысли, быстро прикрыла губы тонкой, изящной ладонью.

Глава восьмая. Осада Берста. Дорога в Ад.

В штабе ракетных войск:
- Сегодня пришел приказ о сокращении штатов на 10%. Всем понятно?
- Да...
- А теперь детали: Я думаю, надо начать с Техаса, Флориды, Алабамы...
(просто анекдот)

- Милорд, у меня для вас дурные новости.
- Что такое, Алектис? - Старый маг устало прикрыл глаза.
- Вы уже знаете, что каган Шема объявил Большой Поход?
- Это давно не секрет. Собственно, каждый раз, когда эти идиоты откапывают что-нибудь из более-менее сильных артефактов Шамтриэля, так у них сразу же начинается очередной Большой Поход. Все никак не могут смириться с мыслью, что время их владычества давно миновало. Святомир прислал гонца еще три месяца назад, и я выслал ему полсотни боевых магов, - половину всего академического резерва между прочим! Так что Шемская орда, как всегда, умоется кровью на приграничных крепостях, может быть пройдет немного вглубь Трира, затем император подведет войска и задаст им такую кровавую баню, что они опять лет на двадцать забудут о саблях, пока не подрастет новое поколение и не найдется новый артефакт. Все это повторяется с удручающей регулярностью...
- Милорд, мой подопечный сейчас находится как раз таки в приграничной крепости. Если вы помните, как раз вы сами и подписали в прошлом месяце ему направление в гарнизон Берста. По имеющимся у меня данным, из всех приграничных острогов Берст укреплен в наименьшей степени. Шанс того, что основной удар будет нанесен именно по нему, и он не сможет сдержать Орду, весьма велик. По данным разведки, на сей раз в руки шаманов попала Чаша Гнева, а среди находящихся в крепости нет ни одного полноценного боевого мага!
- Ну вот, поэтому-то я и направил туда эту гоп-компанию, - усмехнулся Альфрани. - Успокойся, и можешь отозвать своих агентов. Я намеренно не стал посылать туда боевых магистров, и более того, попросил Святомира задержать на недельку экспедиционный корпус. Мальчику для развития полезно немного позлиться, да на настоящую войну посмотреть. Даром мы что ли, учили его четыре года.
- Но... Он ведь может погибнуть... Вы сами говорили, что от этого многое зависит...
- Он? Из-за каких-то неумытых шемских шаманов, пусть даже и с Чашей Гнева в руках? Не смешите меня! Ну а если он все же погибнет, то значит, я сильно ошибался на его счет. Впрочем, я так не думаю. Уж очень много у него покровителей. Ступайте Алектис. На счет Объекта можете не беспокоиться. На время его практики я снимаю с вас ответственность за его жизнь.
После того, как офицер вышел, старый маг задумчиво покачал головой, и произнес, глядя в никуда: - Жалко конечно. Но слишком медленно ты развиваешься, мальчик. Приходится поторапливать. Увы, но времени остается все меньше. Прости меня, если сможешь, но такова государственная необходимость.

***

- Осторожней! - Быстрым ударом Вереена отбросила Вашека от бойницы, в которую тут же влетел сгусток серого тумана. - Тебе что, жить надоело? Зачем щит убрал?
- Извини... Резерв заканчивается, решил сэкономить. - Молодой бакалавр-малефик грустно шмыгнул носом. - Скорей бы вечер...
За стеной полыхнула ярко-алая вспышка, и прислонившийся к стене Олег заскрипел зубами, удерживая щит. Энергия охранных амулетов вмурованных в стены старой крепости закончилась еще позавчера, и с тех пор ему, как обладателю самого большого энергетического запаса пришлось замкнуть энергоканалы на себя. Снизу, со стороны штурмующих вновь раздался ставшее уже ненавистным 'Халлаааааа...'
- Опять на штурм лезут... Ну сколько можно! - простонал Олег, подавая солдатам ставший уже привычным сигнал. К нему быстро подтащили очередного, замершего в ужасе пленника.
Взмах дарха, причмокивание демона внутри сознания, и приятное чувство наполняющегося резерва.
Среди бегущих на приступ фигурок вспыхивает безумное, жадное пламя. Тысячью тончайших ручейков расползается оно среди штурмующего отряда, сжигая тела кочевников. Впрочем, многоголосый крик боли быстро замирает. Что-то слишком быстро...
Ну, так и есть... Пятеро суетящихся на дальнем холме фигур в лохматых, от множества нашитых на них лоскутков, халатах воздевают вверх руки, и вызванное Олегом пламя медленно, неохотно опадает к земле, прижимаемое возникшим вокруг подбегающих кочевников сияющим ареолом. Правда около трети отряда так и осталось лежать на земле.
- Да сколько же у них энергии! - В отчаяние простонал Вашек, наблюдая как из толпы нападающих выметываются штурмовые лестницы, и вся эта орава в едином порыве уже в который раз начинает карабкаться на стены, под защитой все того же сияющего ареола.
- Ничего, не мытьем, так катаньем, - ободрил его Олег, активируя начертанную на полу стационарную гексаграмму. Сила выпитой чужой души все еще бурлила в нем, и повинуясь его команде погибшие от огня штурмующие вдруг зашевелились, и поднявшись, внезапно ударив в тыл своим товарищам.
Кочевники, зажатые между стенами Берста, и поднятыми Олегом мертвецами, тем не менее не прекращали своего самоубийственного порыва. Прикрытые 'Защитой духов' вызванной шаманами, они были довольно неплохо защищены от прямого воздействия магии.
- Ха!!! - резкий выдох Триана, и те немногие из лестниц, которым все же удалось закрепиться на стене, вдруг стали стремительно темнеть, и вскоре рассыпались под весом облепивших их кочевников. Однако и он сам начал потихоньку оседать по стене, прижимая к носу, какую-то тряпку, в тщетной попытке остановить бьющую струей кровь.
К нему тут же поспешила Ариола, находящаяся чуть в лучшем состоянии, чем все остальные практиканты, кроме разве что Олега, который беззастенчиво подпитывался чужими душами, - благо каждую ночь они с Верееной ходили на вылазки, наводя немалый страх на противостоящее войско.
Хорошее состояние целительницы объяснялось просто. На общем собрании практикантов, пять дней назад, когда Великая Орда только подошла к стенам небольшого острога, было решено не допускать единственную целительницу до боевых действий.
В конце концов, маленькому Франко, её ребенку, только-только исполнилось два года, и если с Ариолой что-нибудь случится, его судьба станет совсем печальной. Так что, до того момента как осада будет снята, единственными местами, где ей разрешили находится, был лазарет и заклинательная башня.
Пока магам, во многом благодаря тому, что Олег, как демон, имел практически бесконечный источник магической энергии, удавалось более-менее держать натиск, и раненных было немного. Впрочем, малое количество раненных объяснялась еще и бытовавшей среди шемцев традицией смазывать наконечники стрел и лезвия сабель ядом степной гадюки, убивавшим человека, менее чем за пять минут после попадания в кровь.
Тем временем, 'защита духов' вокруг отряда начала потихонньку исчезать. Шаманы на пригорке засуетились, к ним подбежал еще десяток фигурок в лохматых халатах, пара из которых тащила какой-то небольшой ящичек.
- Что это они мудрят? - Олег быстро подпитал защитные амулеты крепости, и на всякий случай даже подключил их к своему накопителю, увы, изрядно 'похудевшему' за пять дней непрерывных штурмов.

- Господа маги, - В заклинательную башню вбежал высокий, атлетически сложенный мужчина в полном доспехе - комендант Берста, Юрайя Семецкий уже три дня осады не вылезал из доспехов, всегда присутствуя на самых опасных участках, воодушевляя солдат личным примером. Впрочем, это было понятно. Получив смертельное ранение от шпальной стрелы в самом начале осады, он стал первым из солдат, на ком Олег испытал свои навыки некроманта, изрядно поднявшиеся за время обучения. Первым, но увы, далеко не последним. Ныне большую часть гарнизона приграничной крепости составляли умертвия.
- Прошу вас, свяжитесь с командованием! Пусть поторопятся. У нас большие потери! Еще пара таких штурмов, и у нас не останется на стенах ни одного живого солдата!
- Я выходила на связь меньше часа назад, - устало откликнулась Лисса, привставая с небольшого топчана. - Это как вы понимаете довольно трудно, - шаманы ставят множество помех. Тем не менее, мне это удалось, ценой практически полностью опустошенного резерва. Мне сообщили, что экспедиционный корпус под командованием герцога Полейского находится в сутках пути, и прибудет завтра к вечеру.
- Но можно же что-нибудь сделать!!! - в отчаянии возопил комендант. - Может быть, вам надо принести больше жертв? Нам удалось захватить несколько пленников, - он почтительно поклонился Олегу.
Тот устало вздохнул. Нынешнее поведение коменданта ничуть не напоминало то брезгливо-изумленное отвращение, которое появилось у него на лице на второй день осады, когда Олег заявил, что он, как лучший некромант Академии, знает способ пополнять свой магический запас благодаря человеческим жертвоприношениям.
Внезапно, группка шаманов упала на колени, и самый старший из них воздел над головой некий артефакт, нестерпимо сияющий алым светом.
- Молчите!!! - Заорал Олег, кидаясь к бойнице. - Не мешайте!
Алое сияние окружило шаманов и затем медленно, словно нехотя поползло в сторону крепости.
- Что же это? - использованное шаманами заклинание было Олегу совершенно неизвестно, однако ничего хорошего он от него не ждал.
Неспешно надвигающееся облако соприкоснулось с поднятым Олегом отрядом зомби, и фигурки живых мертвецов застыли, и начали опускаться на землю.
- Черт, черт, черт... - Поспешно выставляемые Олегом на пути облака защиты таяли, будто редкий снег под лучами жаркого солнца. Непонятное, какое-то извращенно-жестокое сочетание темной и светлой магий, с изрядным добавлением божественной силы, ощущаемое в этом облаке, легко разрушало все защитные построения молодого мага.
- Мне не удержать защиту, - со вздохом признал свое поражение Олег.
- Мы погибли? - В тоне Триана сквозило усталое равнодушие.
- Еще нет... Но если немедленно не покинем крепость, то это произойдет в ближайшие пятнадцать минут. - Олег оставил бесполезные попытки затормозить продвижение враждебного заклинания, и только наблюдал, как оно медленно продвигается к стенам.
- Уйти? - из горла коменданта вырвался хриплый смешок. - Куда? Если вы не заметили, лэр, мы в осаде. И летать мы не умеем! Или вы можете создать телепорт?
- Увы... - Олегу очень не нравилась пришедшая на ум идея, но другого выхода он не видел. - Телепорт я создать не в силах. Однако есть одно, весьма и весьма неприятное для людей место, куда мы можем отступить. Собирай солдат на плацу. И побыстрее!
- Я приглашаю вас в гости! - Последнюю фразу произнес уже не Олег, а Ариох, молодой демон, которому Исток наконец-то уступил командование телом.

***

Ну почему, почему, мне достался настолько упрямый Исток! Вот уже два года, как мы готовы к слиянию, но он все еще отказывается признать очевидное. Это искусственное, надуманное разделение меня и меня, изрядно осложняет жизнь. Нелепая учеба, нелепое послушание какому-то полуэльфу, нелепые уступки... Ведь стоило бы Истоку пожелать, и мы, слившись воедино, могли бы призвать сюда легионы инферно, не оставив от противостоящей армии даже обугленных костей! Огненной лавой мои войска выжгли бы всех жителей этого глупого Шема, всех, - женщин, детей, их юрты и лошадей, открыв постоянный портал в мой домен.
Но нет... Даже сейчас он просто уступил мне место, отказавшись от слияния, и не разрешив осуществить призыв. И из-за чего? Подумаешь, уговорил его как-то раз на недолгую прогулку в наш домен, - мне надо было проверить, как обстоят дела у призывающих, установить с ними связь, да и общее состояние домена оценить... Ну, оценил... А Исток потом два месяца кошмарами мучался...Я конечно понимаю, что Инферно, - среда для человеческого сознания малоподходящая, но зачем такие переживания?
А как я надеялся, когда мы попали в осаду! Первый легион, формирование которого уже практически завершено, все это время стоял наготове, ожидая только призыва. Второй, и шестой, - готовы атаковать Шем со стороны Железных гор и моря, четвертый отрежет войска Трира, дабы не вздумали вмешиваться, а третий, в котором я распорядился сосредоточить наиболее сильные в магическом плане сущности домена, на случай вмешательства магов, стоит в резерве... Это был бы один из наиболее удачных прорывов за всю историю инферно! Редчайший шанс. Демоны рождаются в инферно, и обычно не могут призывать свои легионы в миры, даже находясь в них. Я вырос в этом мире, я сроднился с ним, и после слияния имел бы полное право и возможность провести призыв! Захватив Шем, и превратив его в Темные Земли, аванпост Хаоса в проявленном мире, я вывел бы свой домен на совершенно новый уровень, став темным богом этого мирка! Ах, как удачно все было задумано! Но увы... Дурацкое упрямство Истока на корню сломало эту идею. И даже сейчас, подвергаясь смертельной угрозе, Исток отказывается отдать приказ к атаке!
Но делать нечего. Солдаты, большая часть которых ныне относится к роду человеческому весьма условно, будучи поднятой моим Истоком нежитью, сгрудились на площади, а алое облако вызванного шаманами хиль'траа, уже лениво облизывает стены. Пора. Я открываю проход! Смешно... Впервые наблюдаю ситуацию, когда довольно приличная группа людей спускается в ад по своей доброй воле.
- Что это? - Триан, с ужасом смотрит на открывшийся проход. - Это же...
- У тебя есть другие идей? - холодно обрываю его рассуждения. Тогда поторопись! - Облако уже перевалило сейчас никем не защищаемую стену, и подбиралось к плацу.
- Но ведь это же... - до Вашека тоже дошло, КУДА ведет открытый мной портал.
- Там у нас есть шанс выжить. - Я торопливо иду к пробою. - Я уже бывал там. Воздух пригоден для человеческого дыхания. Нападать на нас не будут. Полчаса продержимся. Дольше они хиль'траа удерживать не смогут. Впрочем, желающие могут оставаться. Могу гарантировать им весьма мучительную смерть. - Я первым шагнул в проход, и моя тхаалши, поколебавшись лишь долю секунды, последовала за мной.

***

Из воспоминаний Триана Ильтиари, герцога Литвийского, магистра малефицизма высшего ранга. Выдержка включена в учебник демонологии для студентов четвертого курса Темного Университета, под редакцией Атраусова В., 1762 г. от Э.И.

- ... Что такое инферно? Глупый вопрос. Это все, и еще много, много больше. Бесполезно рассказывать о нем тому, кто там не был, и бессмысленно тому, кто был. Описать его так же невозможно, как невозможно слепому от рождения, объяснить как выглядит огонь. Мы были первыми, и думаю, единственными из людей, кто побывал там, и сумел вернуться, но честное слово, и я, и все остальные, многое бы отдали, чтобы избежать этого, весьма сомнительного удовольствия.
То, что мы там видели, навеки отпечаталось в нашей памяти, и до сих пор иногда является в самых черных и страшных кошмарах. Впрочем, не думаю, что мы увидели хотя бы половину того, что видел Тот, кто вел нас, ведь мы были всего лишь людьми, в отличие от Него. Но тогда мы об этом не знали, полагая Его всего лишь одним из своих сокурсников, пусть и обладающим некими непостижимыми возможностями обусловленными его происхождением. Эта ошибка простительна. В конце концов, ведь нельзя же предполагать что твой собутыльник, непременный участник студенческих забав, наконец просто хороший друг есть что-то куда большее, нежели просто очень хороший маг. Не без странностей, конечно, но кто из магов не имеет своих странностей...
... Когда Вашек провалился в каверну реальности, Он сильно ругался. Вообще, Он отнюдь не пренебрегал крепким словцом, что помимо меня может засвидетельствовать еще немало знавших Его людей. Но на этот раз, ругался Он особенно сильно. К тому времени, мы находились в Инферно уже больше двадцати минут, и Он выглядел очень уставшим. По всей видимости, сохранение нас в живых отнимало у Него много сил. Это кстати, является опровержением выдвинутой магистром Ержихом теории о беспредельности Его возможностей. Да, силы Его были уже тогда велики, но все же отнюдь не беспредельны. Не колеблясь, Он прыгнул следом за Вашеком, и извлек его оттуда. Именно после этого происшествия Вашек и получил свою седину, от которой и образовалось его прозвище. Собственно, после этого, мой друг и обрел дар демонолога, каковым он и прославился, будучи до того всего лишь весьма посредственным малефиком. Вскоре после этого, Он сообщил, что опасность миновала, и вывел нас назад, в крепость... То, что было дальше, вы несомненно, уже знаете из уроков истории...

***

- И-д-и-о-т!!! - Стоя на брусчатки плаца, словно вылизанной после прохождения хиль'траа, не оставившего в замке ничего, кроме металла и камня, я старательно материл несчастного Вашека, пытаясь хоть ненадолго отвлечься от мысли о возможности хорошенько подзакусить душой кого-нибудь из толпящихся рядом со мной перепуганных людей. Голод был просто невероятный, жуткий, сводящий с ума, буквально раздирающий меня на части.
Оно и неудивительно. Я был пожалуй, первым из повелителей доменов Инферно, или как иногда нас еще называют, князей Хаоса, кто не только провел в свой домен одновременно большое количество людей, но еще и озаботился тем, чтобы целыми и невредимыми вывести их обратно! Обычно, для людей экскурсии в Инферион были дорогой в один конец. А сколько сил мне стоило удержать своих подданных от нападения на такую сладкую, заманчивую, близкую добычу!
Впрочем, все было бы нормально, если бы этот жизнерадостный придурок не вздумал влезть в Каверну Ужаса! Нашел, где проявлять свое любопытство! Честно сказать, бросаясь за ним, я и не думал, что его удастся спасти. В лучшем случае хотел вытащить более-менее неповрежденные останки. Однако нет. Вот он стоит, живой, и почти невредимый. Поседел только. Для переделки, в которую он влип, удивительно низкая цена. Надо будет ему сказать, что теперь ему стоит бросать малефицизм, и срочно переквалифицироваться в демонолога. После Каверны Ужаса, ему что призывы, что изгнания, даваться будут просто элементарно. В конце концов, он пробыл там целых две, а то и три секунды, и ухитрился при этом остаться в живых! Очень, очень немалое достижение, даже для опытнейшего демонолога!
Но скажу я ему об этом после. А пока: - Придурок на всю крышу ушибленный!!! Тебя сколько раз в младенчестве головой на пол роняли? Сотню? Две? Или постоянно стукали, поставив эксперимент по выращиванию самого большого идиота во всех населенных людьми мирах? Если да, то надо поздравить твоих родителей! Эксперимент удался с блеском!
В это время, в сознании прорезался Исток, непрозрачно намекающий, что можно уже перестать материть и без того все осознавшего Вашека, и вообще, не пора бы мне уступить ему место? В конце концов, пребывание в инферно закончилось вполне благополучно, и мы вновь находимся в проявленном мире... А здесь вроде как война идет, и все такое... - Злорадно усмехнувшись про себя, - теперь голод буду чувствовать не я, а он, я поспешил удалиться в глубь сознания, предупредив Истока напоследок, что буду спать, и чтобы он не вздумал меня будить, пока не утолит голод, иначе сожру первого попавшегося, и пусть потом винит сам себя!

***

Возвращение в тело ознаменовалась для Олега дикой слабостью. Не закончив очередную фразу, в которой он проводил сравнение умственных способностей Вашека, и новорожденного трирского осленка, причем последний, по отношению к первому являлся сущим академиком, Олег заскрипев зубами начал оседать на брусчатку. Безвольно откинув голову, он скользнул взглядом по провалившимся крышам домов, - насланное шаманами облако не пощадило поддерживающие крыши деревянные балки, он потерял сознание.
Бросившаяся к нему Ариола, констатировала сильнейшее магическое и физическое истощение. Такое бывало. Иногда маги, творя какое-нибудь особо мощное заклинание, и чуя, что их сил не хватает, начинали черпать силы из ауры, отнимая жизненную энергию у собственного тела. Методы лечения тоже были известны, но требовали постоянного присутствия целителя, по капле вливающего силы в истощенный организм. По счастью, целительница в наличии имелась.
То, что происходило дальше, Олег узнал только из чужих слов. Двое суток он провалялся в бессознательном состоянии на каменном полу лазарета, выхаживаемый Ариолой, и очнулся только на третьи, в медицинской палатке трирского экспедиционного корпуса. А происходило многое.
Шаманы, полностью выложившиеся на создание облака, и не менее чем на неделю потерявшие возможность колдовать, сообщили кагану о том, что крепость, уже несколько дней мешавшая победоносному продвижению войска великого Шема полностью зачищена.
Каган выслал разведку, которая обнаружила лишь многочисленные лежащие на стенах трупы, и никого живого. Хитрый Семецкий приказал всем оставшимся в живых солдатам гарнизона на время спрятаться в самые глубокие подвалы. Не заметив ничего подозрительного, разведчики распахнули ворота и подали сигнал о том, что крепость 'чиста'. Убедившись в безопасности, каган приказал войскам занять Берст. Это происходило незадолго до заката солнца.
После заката, когда тесные ряды объединенного войска кочевий Шема, в походном порядке, без прикрытия магических, и даже простых щитов, приблизились к призывно раскрытым воротам, на них обрушились потоки смертоносных заклятий, извергаемые успевшими немного отдохнуть Вашеком, Трианом, Лиссой, и Ариолой. Эта ошибка стоила кагану четверти всего войска. Много, очень много может сделать даже один маг, если нанесет внезапный удар по не готовой, незащищенной толпе. А здесь магов было четверо...
Казавшиеся безнадежно мертвыми, абсолютно безопасными трупами, воины, лежавшие во дворе и на стенах, внезапно вскочили, обернувшись жаждущими крови умертвиями, и быстро вырезали захвативших крепость разведчиков.
Прямо в середину окружавших кагана телохранителей спикировал черный нетопырь, который, едва коснувшись земли, обернулся невысокой, изящной девушкой в боевом костюме Темной Империи, вооруженной призрачным клинком. Первый же удар вейтангура заставил голову кагана покинуть свое обычное место между его широких плеч, и весело запрыгать по обожженной бесчисленными магическими ударами земле. С потерей командования воцарился хаос.
Кто-то из шаманов, не до конца потерявший свои силы, смог вышибить лишенные защитных заклинаний, утратившие деревянную основу ворота Берста. Крупный отряд одного из вождей, не поддавшийся всеобщей панике, устремился туда, стремясь воспользоваться шансом, и побыстрее уничтожить магов. Навстречу ему в воротах, грудь в грудь встал маленький отряд уцелевших немертвых, под предводительством отважного Юрайи Семецкого.
В середине войска вертелся смертоносный круговорот, в самом центре которого, размываясь от невероятной скорости мелькала Вереена. Разъяренные потерей возлюбленного кагана, телохранители-ногайоны, с самого детства воспитывавшиеся с приматом безусловной любви к своему повелителю, стремились уничтожить его убийцу не щадя собственных жизней. Они буквально заваливали вампирессу своими телами, напирая со всех сторон, и уворачиваться от их ударов становилось все сложнее и сложнее.
Вот, из-за дальнего холма вылетает отряд рыцарей, с ног до головы закованных в сверкающие серебром тяжелые доспехи, и на ходу перестраиваясь из походного построения в атакующий клин врезается в задние ряды Шемского воинства. Жуток и страшен скачущий в первых рядах гигант, великий поэт, и великий воин, предводитель рыцарского авангарда, керр Бер Торасский. Серебряной иглой пронзает степное воинство его отряд, неумолимо продвигаясь к из последних сил сопротивляющейся крепости.
А из-за все тех же холмов, с прославленным в тысячах сражений кличем 'Барра' все выходили и выходили трирские легионы. Крайон Полейский сделал невозможное. За двенадцать часов экспедиционный корпус под его командованием преодолел оставшееся расстояние, и сходу бросился в бой.
Последними подтянулись маги. Боевые магистры Академии Светлой Силы. Опытные, полные сил ветераны войны с Цитаделью, ударили по лишенной прикрытия шаманов, разрозненной, потерявшей единое командование армии Шема, и все было кончено. Оставалось лишь отправить легкую конницу преследовать и добивать остатки бегущей в панике орды. И считать потери. Их было не много. Точнее - просто до смешного мало. У экспедиционного корпуса.
Из пятисот воинов, составлявших гарнизон Берста, которые и обеспечили такую легкую победу, в живых осталось двадцать четыре солдата, и все пять магов. Кроме того, относительную дееспособность сохранили шестьдесят три поднятых Олегом умертвий, во главе с самим героическим комендантом, Юрайей Семецким.
Принявшие на себя основной, самый тяжкий удар сохранившего командование отряда Шемской Орды немертвые любой ценой старались сохранить как можно больше своих живых товарищей, прикрывая их своими нечувствительными после смерти к боли и ранам телами. Большая часть их была просто изрублена в мелкий фарш озверевшими от понесенных на стенах крепости огромных потерь ордынцами.
Единственное, о чем они просили после победы - это об упокоении, - но им пришлось подождать. Единственный некромант сейчас полностью обессиленный, валялся в санитарной палатке, метаясь в горячечном забытьи под неусыпным присмотром Ариолы. Целительница была единственной из всей пятерки, кто сохранил хоть какие-то силы. Она упорно не подпускала к Олегу приходивших сменять её армейских лекарей, на все недоуменные вопросы отвечая довольно загадочным образом: - Я плачу долг. Он все же смог не подпустить ко мне беду. Как и обещал. За его спиной и впрямь было безопасно. Теперь - моя очередь.
Разумеется, магам не составило бы особого труда полностью уничтожить умертвий, - испепелив их дотла и разметав пепел по всему миру, но, по всеобщему мнению это было далеко не то же самое, что мягкое - Отпускаю. Идите с миром; - поднявшего их некроманта. И Семецкий со своим воинством согласились немного подождать.
Вереене повезло. Рыцарская конница, под предводительством Бера Торасского, добралась до ногайонов, когда они уже рубили отчаянно пытающуюся расплыться туманом, и не успевающую сделать этого, заваленную телами мертвых врагов Вереену. Раны вампирессы были чрезвычайно серьезны, помимо более мелких неприятностей она лишилась двух конечностей, но благодаря чрезвычайно обильному питанию, - пленников было много, и победители, восхищенные её отвагой не скупились, - регенерация прошла с рекордной скоростью, и уже через четыре часа вампиресса снова могла ходить.
Так прошла победная ночь. И следующий день. И еще сутки. Крайон Полейский, перед вторжением в Шем приказал сделать передышку, дав войскам передохнуть после изматывающего марша, подлечить раненых, и восславить героев.
А потом очнулся Олег.

***

Ну как, герой, оклемался? - первое, что Олег увидел был водопад черных волос склонившейся над ним Вереены.
Самочувствие его было на удивление вполне приличным. Он все еще ощущал непривычную пустоту резерва, однако аура была восстановлена полностью. Попытавшись приподняться, Олег с удивлением заметил, что лежит он на мягкой, застеленной чистым бельем походной кровати, а вокруг него не каменные стены крепостного лазарета, а мягкая ткань довольно большого шатра.
Тише, тише. Тебе пока нельзя много двигаться, - на его плечо опустилась тонкая девичья рука, а в поле зрения возникло усталое, с запавшими глазами лицо Ариолы. - Ложись обратно.
Что происходит? Мы еще держимся? - спросил он, отчаянно борясь с сильнейшим головокружением, и сам поразился хриплости своего голоса.
Все хорошо, - успокаивающе ответила Ариола, опускаясь на стоящий в изголовье кровати табурет. - Мы победили. Крайон с войсками подошел вовремя...
Знаешь что, подруга, - перебила её Вереена. - Шла бы ты спать. Видишь, с ним все в полном порядке, дальше и я посидеть смогу, а вот тебе отдохнуть просто необходимо. Доводилось мне видеть призраков, в которых и то больше жизни было.
Но...
Иди, иди! Я и сама все что надо рассказать могу! Хватит себя изводить! Ты хоть и целительница, хоть и всякими приемами магическими владеешь, но трое суток без сна, - это для тебя многовато. Так что брысь на кровать, а то сейчас из нас двоих ты куда больше на нежить похожа! Убедилась, что он очнулся, и все в порядке? Убедилась. Так что марш немедленно баиньки, а не то я тебя сама уложу, да вампирьи чары наведу, чтоб спала покрепче! Ты в таком состоянии и сопротивляться-то не сможешь!
Сил противостоять такому напору у Ариолы похоже действительно не было, так что она покорно позволила уложить себя на стоящую неподалеку кровать.
Только теперь Олег заметил, что, по всей видимости, находится в походном армейском госпитале, сейчас впрочем, совершенно пустом, если не считать его, Вереены, и мгновенно уснувшей, стоило только прилечь Ариолы.
Ну, теперь и поговорить можно, - удовлетворенно произнесла вампиресса, накрывая одеялом и отходя от свернувшейся на кровати калачиком тоненькой фигурки.
Что произошло? - наконец смог вставить слово Олег.
Ну, если вкратце... Большая драка. На этот проклятый туман шаманы выложились полностью, исчерпав и свои силы, и артефакт. Поэтому, когда войско подошло к крепости твои приятели очень неплохо им вломили. Неплохо, но мало. Очухавшись эти сволочи ухитрились выломать ворота. Я срезала голову у кагана, и от души поразвлеклась с его телохранителями. Знойные ребятки. Никакого чувства самосохранения.
Когда, в процессе развлечения, я уже, было, совсем собралась отдать душу, или что там у меня вместо нее имеется твоим родичам, - кстати, на всякий случай, - у тебя там имеется местечко поприятней того, где мы побывали? Если есть, то может, придержишь для меня, по старой дружбе?
Ну так вот, когда я уже совсем было начала прикидывать, в кого же мне предстоит перерождаться, - в змею, или может все же в мышку какую летучую, явился большой рыцарь на белом коне, и при поддержке немалого отряда императорской гвардии убедил меня немного отложить сие увлекательное приключение. В смысле, я с этим делом и сама не торопилась, но вот ногайоны так убедительно аргументировали за него своими саблями... В общем, вынес меня этот рыцарь на руках, как девицу какую невинную, а потом, узнав что я не девица, а вампиресса злобная, так и вовсе от радости расплакался, и сразу же с предложениями руки, сердца, и своего баронства стал приставать...
Э-э-э... Это ты о чем? - Не понял Олег. Красочный рассказ Вереены наводил на смутные мысли, что все было не совсем так весело, как она описывала. Меж тем, силы возвращались, и он даже попробовал спустить ноги с кровати.
Она вздохнула. - После битвы, узнав, что я вампиресса, и увидев мои регенеративные возможности, спасший меня Бер Торасский сделал мне предложение. И я склонна его принять, если конечно мой хозяин будет не против, - с мягким намеком произнесла Вереена.
Какой я тебе хозяин... - печально откликнулся Олег. - Давно уже друг. Разумеется, ты вольна распоряжаться собой, как сама этого захочешь. Но он ведь вроде бы был женат? - с надеждой произнес он.
Два года назад, сразу после нашего отъезда из Хорива, Бер обратился в храм Келлы с просьбой о разводе. Поскольку общих детей у него с Иль Торасской, урожденной баронессой Конгрив не было, да и быть не могло*, просьба была незамедлительно удовлетворена. Обиженная баронесса, выбив напоследок у него три зуба и приличные отступные, удалилась в свое родовое поместье.

## *Подвергшиеся керр-преобразованию в 'Сильных' или 'Быстрых' люди становились, помимо прочих проблем, полностью стерильны. Немного легче с этим обстояло у более поздней разработки, 'Равновесных', которые все же могли иметь детей.

И что, нужен он тебе такой, беззубый? - теряя последнюю надежду поинтересовался Олег.
Не, беззубый не нужен, - внезапно ухмыльнулась вампиресса. - Вот только зубы у него давно новые выросли. В конце концов, керры создавались как воины, и регенерация у них, хоть и куда как похуже моей будет, но тоже, вполне неплохая.
И не строй такую грустную мину, - улыбнулась она, подбадривая Олега. Можно подумать, умирающий!
Между прочим, я и есть, - умирающий. - Недовольно откликнулся тот. Только-только из забытья вышел, а тут ты такой новостью, как дубиной по голове ошарашила! Я ведь к тебе привык... - печальным тоном добавил он.
Я к тебе тоже, - внезапно погрустнев, серьезно произнесла вампиресса. Знаешь... Я ведь и не думала с тобой расставаться. Вот только такой случай уникальный... Прямо все один к одному сошлось! Бер этот, как я только его снова увидела, только в голове и вертится, не секунды её не покидает... Прямо наваждение какое-то! Если бы я не знала, что на вампиров любовные чары наводить невозможно, точно бы решила, что околдовали меня. - она улыбнулась.
Да и остальное все... Понимаешь, он меня в бою спас! Вот уж не думала, что какой-то керр меня, высшего вампира, от смерти спасет! Но жизнь показала, что тремстам хорошо обученным воинам - ногайонам вполне по силам убить одну, даже очень хорошо обученную 'ночную тень', а простой керр-сильный вполне может её спасти, если у него за спиной будет находиться восемьсот рыцарей из личной гвардии императора.
Так что, сейчас с меня все обязательства мести спали... Нельзя мстить тому, кто в бою твою задницу от знакомства с костлявой лапкой Хель прикрыл. Вот как получается... - Вереена замолчала.
Понятно... - Олег со вздохом устало откинулся на подушки. - Обряд освобождения я проведу завтра. Ты извини, но сейчас сил на это нет. Будьте счастливы.
Да погоди ты прощаться! - Досадливо поморщилась девушка. - Что, от того, что мы больше спать вместе не будем, ты со мной совсем общаться решил прекратить? Да и насчет спать вместе... Все возможно.
Ты что, Беру своему ненаглядному изменять собираешься? - искренне изумился Олег. Подробное шло в разрез со всем, что он успел узнать о Вереене. - Зачем тогда жениться? Живите так...
Да нет... - Вереена грустно усмехнулась. - Не собираюсь, а даже если бы собиралась, не смогла бы наверно... Ты пойми, он у меня сейчас и здесь, - она прикоснулась к своей голове, и здесь, - рука опускается к груди напротив сердца, - сидит. И ничего с этим поделать я не могу. Говорю же, ну точно приворот какой, причем из сильнейших! Да вот только одно 'но' имеется. Понимаешь, смертный он. Хоть и керр, а еще всего лишь лет восемьдесят проживет. Максимум сто. В отличие от нас с тобой.
Кстати, все спросить хотела. У тебя же куча возможностей, а ты все время действовал как простой, человеческий маг? Помнишь, на фальшивом 'Призраке', когда убили Франко, ты вызывал какой-то смертоносный ветер? Почему ты не использовал это заклятие, или что-нибудь подобное?
Я над этим думал. - Признался Олег. Престо, вначале боя, я надеялся обойтись полуметрами. А когда исчерпалась энергия крепостных амулетов, и мне пришлось переключится на поддержку защитных чар стало не до того. Сама понимаешь, творить высокоуровневые заклятия, одновременно держа защиту над целой крепостью... Нет, может быть, кто-то и может провернуть подобный трюк, но этот кто-то явно не я. Вот и приходилось обходиться самыми простыми приемами.
Мда? - Скептический хмык вампирессы показал все, что она думала об этой отмазке.
Ладно... - Вздохнул Олег. - Есть еще одна причина. Для того, чтобы превратиться в 'Ветер хаоса' мне было необходимо пройти слияние с демоном. Я боялся. Боялся, что на этот раз слияние разорвать не удастся, и я окончательно превращусь в демона. Сама понимаешь, подобная перспектива, меня, как человека совершенно не устраивает.
Вот теперь верю. - удовлетворенно кивнула Вереена.
Только и у меня возник вопрос. Ты сказала, что Бер проживет еще не более ста лет. Разве ты не собираешься его обращать? - после короткого молчания поинтересовался Олег.
Как же, обратишь такого, - вампиресса досадливо поморщилась. - Маги, что керров создавали, об этом в первую очередь позаботились. Чтоб понимаешь ли элитные войска на другую сторону перетянуть невозможно было. Убить его можно, но ни в вампира обратить, ни даже, хотя бы как зомби поднять, никого из керров невозможно.
Так что, не судьба мне с ним вечность разделить, - горько усмехнулась девушка... - Но может быть оно и к лучшему. А с тобой мне хорошо было. Очень хорошо. - С этими словами она мягко прикоснулась губами ко лбу Олега и вышла, оставив его наедине со сладко сопящей Ариолой, и своими невеселыми мыслями. Впрочем, размышлял над произошедшим он недолго, вскоре провалившись в тяжелый сон.

***

На церемонию награждения Олег уже смог прийти сам. Крайон не спешил с наступлением на обескровленный Шем, логично полагая, что за неделю-другую там все равно не смогут собрать войско, которое смогло бы оказать сопротивление трирскому экспедиционному корпусу, и дал магам достаточно времени для исцеления раненных.
Ордена вручались в торжественной обстановке. Под звук барабанов командующий выкликал имя героя, и торжественно вручал награду, после чего громко интересовался желаемым гербом. В отличии от России, в Трире высшие награды были отнюдь не простыми побрякушками. Помимо того, что любой наградной знак, сам по себе изготавливался из золота, он, так же являлся весьма сильным защитным амулетом. Кроме того, ко всем высшим наградам, помимо прочих, весьма и весьма немалых льгот, прилагались земельные владения, автоматически возводя награждаемого в дворянство (если до тех пор его у героя не было) и давая право на титул.
Так, орден Чести первой степени автоматически делал своего владельца дворянином, давая ему к тому же парку-тройку деревень в наследственное владение. Он вручался только тем, кто проявив отвагу на поле боя дворянского достоинства до тех пор не имел. Орден Чести второй степени давал баронский титул с соответствующими землями, а третьей, - графский. 'Честник' четвертой степени вручался всего несколько раз за всю историю Трира, возводя получившего его в княжеское достоинство, и получить его можно было только за деяния, спасавшие империю от неминуемой гибели.
Помимо этого, имелись и другие ордена, правда, не столь престижные. Так, Олег с удивлением услышав списке выкликаемых свое имя, обнаружил, что стал кавалером 'Славы' второй степени, что давало ему, или его потомкам возможность в любой момент потребовать однократного освобождение от уплаты всех налогов с принадлежащих им поместий на срок до пяти лет, должность 'почетного десятника' в императорской гвардии с регулярной выплатой жалования (услышав об этом, Олег весьма забеспокоился, пока ему не объяснили, что 'почетный десятник' это синекура, вовсе не требующая его личного присутствия. Нет, если он пожелает... Ах, не желает? Ну тогда извольте раз в год посылать доверенное лицо в казначейство, дабы забирать причитающиеся вам деньги), и право, в случае нужды, требовать императорского суда, не подчиняясь решениям никакого другого судебного органа.
В общем, орден был весьма весомый, и Олег с глубоким уважением взглянул на украшенный рубинами золотой значок в виде крылатой девы с мечем в руке. Его вклад в защиту Берста был оценен по достоинству.
Правда, случился и небольшой конфуз. Надо сказать, Крайон Полейский был весьма и весьма изумлен и растерян, когда, перейдя к последней, скорбной части списка, - награждаемых посмертно, он выкликнул имя коменданта, - Юрайи Семецкого, и уже был готов продолжить стандартную фразу - 'Орден Чести второй ступени передается потомкам павшего, дабы чтили они доблесть предка своего', как из глубин строя показалась печальная фигура в изрубленных латах. Доблестный комендант, вместе с большей частью своего отряда, подумав попросили Олега отложить ритуал упокоение до полной зачистки Шема, желая вначале расквитаться со своими убийцами. Олега это решение весьма обрадовало, поскольку позволило ему сэкономить постепенно пополняющиеся, но еще далеко не полностью восстановившиеся магические силы.
Командир экспедиционного корпуса в последствии не раз рассказывал, что никогда не испытывал такой растерянности, как выслушивая гордое 'Служу Империи' из уст принимающего ПОСМЕРТНУЮ награду воина.
Награждение не обошло никого из защитников крепости. Вереена, убившая кагана, и сильно пострадавшая в схватке с его телохранителями, вообще удостоилась сразу двух наград, гордо вернувшись в строй с сверкающими на аккуратной груди орденами 'Славы' второй степени и 'Крови' третьей. Как догадывался Олег, подобный выбор наград со стороны Крайона был отнюдь не случаен, поскольку прилагавшаяся к ордену 'Крови' должность 'Руки справедливости' позволяла Вереене самостоятельно проводить поиск и наказание преступников, нарушивших законы империи, а значит, за питание вампирессы теперь можно было не волноваться.
После вручения наград Олега и других студентов пригласили к себе в палатку маги, пришедшие с экспедиционным корпусом. Было необходимо как можно скорее разобраться с доставшимся трофеем, - в шатре шаманов был обнаружен артефакт огромной мощи, сочетающий в себе как темную, так и светлую сторону магии, и по многим признакам, ведущий свое происхождение из Шамтриэля.
В отличие от людей, артефакты, сочетавшие в себе как темную, так и светлую силы, были не так уж и редки. В большинстве своем происходили они из Онера, так как для создания подобных артефактов требовалась совместная работа двух чрезвычайно умелых мастеров - артефактников: Темного, и Светлого. Академия в последнее время также пыталась наладить производство подобных, обладающих чрезвычайно привлекательными свойствами магических изделий, однако больших успехов достигнуто не было. Увы, но у подавляющего большинства темных мастеров, перешедших на службу Академии, квалификация была совершенно недостаточной.
Впрочем, онерских артефактов по свету ходило не так уж и мало, так что само по себе появление еще одного подобного особым происшествием не являлось. Но вот артефакт, имеющий Шамтриэльское происхождение... Это было совсем иное дело!

Предыдущая страница 13 Следующая страница


Тропа волшебника. Часть 2. Стезя чародея. 14

Идя к палатке магов, Олег поспешно вспоминал все, что ему было известно о Шамтриэле.
Древняя империя, рухнувшая более четырех тысяч лет назад, со столицей в одноименном городе до сих пор была одной из самых больших загадок этого мира. Возникшая неизвестно когда, и рухнувшая по неизвестным причинам, она занимала всю площадь Ойкумены, выходя даже за пределы таинственной Завесы Хаоса. О её возникновении и падении ходило множество легенд, ни одну из которых преподаватели Академии не могли назвать достаточно достоверной.
Впрочем, единственное, в чем сходились все легенды, это нечеловеческая жестокость её правителей, огромное могущество её магов и великое благо - её падение. Впрочем нет. Не все. Был один народ, по всей видимости, жители бывшей метрополии, которые до сих пор считали это падение величайшим несчастьем. Каганы Шема регулярно посылали исследовательские экспедиции в величественные, занесенные песком развалины древнего города, расположенные в самом центре пустыни Шамтри, для поисков древних артефактов, которые могли бы помочь возродить былое величие их народа.
И увы. Иногда эти экспедиции находили странные, но невероятно могущественные вещи. Самым неприятным при этом было то, что древние артефакты, превосходно работающие в руках необразованных, слабых и неумелых шаманов, и дарующих им могущество, позволяющее вполне успешно сражаться с боевыми магистрами Академии, в руках других магов работать отказывались категорически, так и норовя обжечь, отравить, или иным способом как-либо навредить владельцам, в жилах которых не было шемской крови. Да и задерживались они в руках магов недолго, вскоре теряя все свои магические свойства и превращаясь просто в самые обыкновенные чаши, мечи, шлемы, или другие предметы.
Именно по этой причине, строгие инструкции предписывали проводить исследования попавших в руки магов артефактов Шамтриэля максимально быстро, прямо на месте обнаружения, привлекая всех возможных владельцев магического дара. Составлявший данную инструкцию милорд Альфрани не оставлял надежды разгадать секрет подобной сверхнадежной защиты. Да и иные свойства этих артефактов были весьма и весьма интересны для современной магической науки.

Начало исследований и сейчас не внушало особой надежды. Артефакт, как пояснил один из магов, высокий, седобородый воздушник, представившийся Вероном Исским, по всей видимости, относился к классу так называемых 'Чаш Гнева'. Предположительно, он обладал возможностями многократно увеличивать магические силы шаманов, а также давать им возможность пользоваться несколькими чрезвычайно могущественными боевыми заклинаниями, скорее всего заложенными в саму структуру артефакта при его создании..
До прихода Олега, при попытках прикоснуться, артефакт уже успел сильно обжечь руку одного неосторожного малефика, и буквально испепелть всю верхнюю половину натравленной на него исследовательской химеры.
Таким образом, исследования зашли в тупик, и имперские маги надеялись, что рассказ мага, вынесшего на себе основные тяготы противостояния с шаманами пользовавшимися поддержкой этого артефакта хоть немного прояснит ситуацию.
Надежда их не оправдалась. Рассказ Олега, подробно описавшего энергетические характеристики примененных против него заклинаний, и использованные им методы защиты ясности не внес. Когда же кое-кто из магов поинтересовался способом, благодаря которому ему удалось открыть портал в инферно, и самое главное, провести за собой туда защитников, сохранив их жизни, отвечать он отказался, сославшись на якобы выданные ему по этому поводу распоряжения лорда Альфрани. Поскольку архимаг, связь с которым была немедленно установлена посредством кристалла дальноречи, заявление Олега подтвердил, все вопросы были немедленно сняты.
Впрочем, некоторая польза от его рассказа все же была. Описывая последнюю, самую страшную атаку шаманов, пурпурно-алое облако, от которого им и пришлось прятаться в Инферионе, Олег припомнил, что самым первым нарушению подверглись невидимые управляющие связи с поднятым им в качестве зомби отрядом шемцев. Отсюда был сделан вывод, о возможной причастности Чаши Гнева к некромантской составляющей темного дара. Разумеется, это было всего лишь неподтвержденное предположение, подобное поведение заклинания контроля можно было объяснить еще десятком причин, но это было хоть что-то!
Одним из фактов, возможно подтверждающих это предположение, было то, что поднятый Олегом в виде примитивнейшего зомби один из шемских воинов (на что-либо более сложное у Олега элементарно не хватало сил) смог не только совершенно безбоязненно прикоснуться к артефакту, но даже более того, - с каждой секундой, что его руки соприкасались с гладкой поверхностью артефакта, он словно набирался все новых, и новых сил.
- Осторожно, - почувствовав, как истончается и исчезает управляющий тяж силы, вскричал Олег. Но было поздно. Не подчиняющийся более ничьим приказам зомби выпрямился. Глаза его вспыхнули темно-бордовым, зловещим пламенем, и зомби, нет, теперь уже полноценное, и весьма сильное умертвие, все так же, держа в руках налившуюся яростным свечением Чашу Гнева, шагнул к оторопевшим магам.
Судорожно брошенное Олегом простенькое заклинание упокоения, - все, на что хватило остатков сил некроманта, он даже не заметил. Увернувшись от брошенного Лиссой файербола, мертвяк 'Чашей' отбил в сторону 'Воздушный молот' Верона Исского, и быстро прыгнул к опешившему от такого воздушнику.
Растерянность мага могла стоить ему жизни, если бы не заглянувший в это самое время по какому-то делу в палатку магов Семецкий. Увидев прыжок шемца, бывший комендант Берста не колебался ни мгновения. Удар облаченного в рыцарскую перчатку кулака сбил летящее тело, а через мгновение мертвецы сплелись в бою. Упавшая чаша гнева немного прокатилась по матерчатому полу и сиротливо замерла несколько в стороне от основной схватки.
Умертвия быстры и сильны, - глядя на мельтешащий клубок, из которого то и дело вылетали то обрывки шемской одежды, то клочки кольчуги двойного плетения, в которую был облачен Семецкий, а то и куски серой, иссохшей плоти умертвий, - припомнил вдруг Олег. Менее быстры, чем высшие вампиры, но куда быстрее и сильнее обычных людей. Глядя на метающиеся по полу, с невообразимой скоростью рвущие друг друга, или точнее враг - врага тела, он в полной мере оценил эти строки из учебника. Ни он, да по-видимому и никто другой из присутствующих в палатке магов просто не успевали прицелится, наложить заклятие, которое бы могло уничтожить шемца, не повредив их доблестному защитнику.
Олег хотел было даже, наплевав на конспирацию, принять демонический облик и кинуться в рукопашную, на помощь Семецкому, которому, судя по активно вылетавшим стальным клочьям, явно приходилось нелегко, но жуткий голод, мгновенно проявившийся, стоило только начать преобразование его остановил. И впрямь, обещание демона сожрать любого, кто под руку попадется, если его разбудят раньше, чем он восстановится, похоже было дано на полном серьезе. А если даже и нет, то все равно, риск в таком деле был крайне нежелателен.
Впрочем, драка уже заканчивалась. Вот, Триан с трудом уклонился от пролетевшей ноги, оторванной у колена и обутой в характерной формы шемский сапог с круто загнутым носком. Вот, мимо уха молодого мага огня, чье имя Олег не запомнил, поскольку представился тот крайне неразборчиво, просвистела кисть руки в тяжелой латной перчатке. Затем раздался жуткий вой, а за ним треск, и из сплетенного клубка тел выкатилась изрядно порванная, лишеная нижней челюсти, волос и одного уха голова шемца, закатившись точно в раскрытый зев валявшейся на боку 'чаши гнева'.
Битва замерла, и маги во все глаза уставились на открывшуюся картину. Гордый Семецкий, полыхая изумрудным огнем из одной глазницы (во второй у него торчал неровно оторванный палец шемца) и придерживая собственную голову на месте единственной оставшейся рукой, восседал на обезглавленном и лишенном трех конечностей теле, упираясь ногой о землю в том самом месте, где когда-то располагалась голова его противника. По всей видимости, именно ногой, молодецким ударом он её и снес.
Несмотря на всю трагичность происходящего Олег не смог удержать мелькнувшую где-то на задворках сознания мысль: - Какой футболист пропадает! Его бы сборную России! Все кубки нашими бы были!
- Я победил! - Довольно возвестил Семецкий. - Хороший доспех, - он завсегда в драке полезен. - Только вот попортил он мне его, вражина клятый... - печально добавил Юрайя, критическим взором оглядывая металлические обрывки на своем теле. На отсутствующую руку, и другие, менее крупные повреждения, он как будто и вовсе не обращал внимания. -
- Это что ж творится? - вдруг прервав свои сетования по погибшему доспеху, вскричал комендант
Чаша, в которую угодила оторванная голова шемца, снова засветилась. С головой начали происходить странные и пугающие метаморфозы. Начала сползать плоть, обнажая гладкие, желтоватые кости черепа, в глазницах вновь стали сгущаться огни...
Маги подобрались, готовя свой арсенал. На этот раз их не получится застать врасплох, а Олег поспешно отошел за спины коллег. Все равно, с полностью исчерпанным резервом, и накопителем, уменьшившимся в размерах до макова зерна, в котором почти не осталось энергии, он ничего не сможет сделать.
Но тут опять вмешался Семецкий. Не мудрствуя лукаво, он просто сильно пнул лежавшую на боку чашу с закатившейся в нее головой. Голова, точнее уже череп, выкатился, прекратив изменяться, но свечение не угасло. Более того, оно перекинулось на самого Юрайю, облив его яростно сверкающим алым ореолом.
Что это? - тихо вымолвил изумленный Семецкий. - Мне больно! - Он поднял предплечье, с которого струей хлынула алая кровь...
- А-а-а... - Золотая чаша начала мерцать, покрываясь змеистыми, черными трещинами, а из горла Юрайи вырвался крик боли и ужаса. Глубоко внутри Олега взвыл демон, ощутивший мощный поток божественной силы. Свечение все сгущалось, и сгущалось, так что глазам становилось больно смотреть на замершую фигуру, а затем вдруг пропало. 'Чаша гнева' могущественный артефакт древней империи раскололась с тихим, мелодичным звоном.
Раздался тихий шорох. Вначале медленно, а затем все быстрее и быстрее, с замершего Семецкого посыпался тонкий, мельчайший песок. Миг, и могучая фигура бывалого воина буквально рассыпалась кучкой пыли, не оставив по себе каких-либо следов.
- Что это было? - изумленно вопросил в пространство Олег.
- Кхм... - Вернон прокашлялся. Если я не ошибаюсь, то это разгадка тайны артефактов Шамтриэля.
- Вы обратили внимание, коллеги, - старым магом вдруг всецело завладел научный интерес. Он опустился на колени, внимательно рассматривая потускневшие осколки чаши и перебирая мелкий прах, оставшийся от Семецкого. Одновременно он продолжал говорить спокойным, мерным голосом, будто читая лекцию в Академии.
- Что перед тем, как рассыпаться в прах, многоуважаемый комендант Берста почувствовал боль? Своим отважным поступком, он оказал неоценимую помощь магической науке, позволив раскрыть секрет так называемых артефактов Шамтриэля.
По всей видимости, от пережитого стресса его несло, он просто не мог остановиться. Олег, недовольный тем, как старик - воздушник обращается с прахом воина, тихо пробурчал себе под нос: - А по-моему 'неоценимую помощь' Семецкий оказал несколько раньше, спасая наши шкуры, - но Вернон сделал вид что не услышал его ремарки и продолжал разглагольствовать.
Общеизвестно, что умертвия принципиально не способны ощущать боль. Тем не менее, перед разрушением Семецкому было явно больно. К тому же, мы все видели, как из поврежденной конечности у него текла кровь. - он бесцеремонно разгреб мельчайший серый прах на том месте где стоял Семецкий, и торжествующе ткнул пальцем в темное пятно.
Что все это может значить? - задал он риторический вопрос, и тут-же сам на него ответил: Только одно! Он ожил!!! Перед самым уничтожением он был живым. А как известно, оживлять смертных - это прерогатива только, и исключительно божественных сил!
На этой фразе Олег насмешливо хмыкнул, но промолчал. В конце концов, он вовсе не собирался делать историю Леи достоянием широкой общественности.
Да, божественных! - повторил старый маг, бросив недовольный взгляд на Олега. - Но, как известно, у шемцев нет никаких богов. Более того! Если это было вмешательство божества, то не кажется ли вам что его поведение крайне нелогично? Вначале оживить, чтобы потом немедленно уничтожить?
Сумасшедший бог? - ни к кому не обращаясь заметил Триан.
Нет, нет и нет. - На лице Вернона расцвела довольная улыбка. Не сумасшедший! Мертвый бог! Бог, который был убит, но его сила сохранилась в предметах его культа! Вот откуда это оживление, и затем гибель Семецкого! Он, по всей видимости, случайно разбудил силу бога, заключенную в чаше, подсознательно направив её на исполнение своего заветного желания - стать живым. Чаша, а точнее заключенная в ней часть божественной силы исполнила это, но не исчерпала весь заряд энергии. Божественная энергия, вливающаяся в хрупкое тело смертного, просто сожгла его! - он довольно обвел взглядом притихших коллег.
В голове Олега завертелись неясные мысли, основным лейтмотивом которых был вопрос: Стоит ли рассказывать об происшествии, и выводах Вернона Виссу, или нет. Несомненно, лич обоими руками ухватится за открывшийся ему шанс, тем более что опыты по выращиванию новых тел, или пересадках душ похоже зашли в тупик. Но вот не кончится ли это для его друзей подобной же вспышкой, и обращением в серый пепел? Это надо было хорошенько обдумать. В возможности Рыцаря Отчаяния раздобыть редчайший артефакт Олег не усомнился ни на секунду. Меж тем Вернон продолжал.
И знаете... Мне сейчас припоминается одна легенда о падении Шамтриэля, которой я раньше не придавал значения, считая глупой выдумкой. Но в свете вновь открывшихся фактов...
В легенде говорится о том, что когда-то, повелители Шама, правившие империей, имели своего бога, который активно им покровительствовал, позволяя владычествовать над всем континентом. Но однажды, последний светоносный император Шамтриэля возжаждал власти большей, чем возможно для любого из людей и силы, что превыше человеческой. Задумав хитрый план, заключил он договор с могущественным демоном, обещая впустить его в мир, и выполнил свое обещание. Но не стерпел бог Шамтриэля такого надругательства, и схватился он с вышедшими из инферно демоническими ратями, не зная, что играет он на руку коварному правителю.
Светоносный? - изумленно переспросил Олег, слух которого резануло чересчур уж хорошо знакомое слово.
Да, - недовольный тем, что его прервали, коротко ответил воздушник. - Таково было официальное именование императоров Шамтриэля. Надеюсь, я могу продолжать?
Схватились бог и демон, но никто не мог одолеть, ибо император в хитрости своей, повелел разрушить все алтари божества, ослабив его, и принес множество жертв демону, дав ему силы сражаться с богом. Равны стали их силы, на что и рассчитывал властитель Шамтриэля. И когда замерли они изнеможенные, пустил он волшебную стрелу, наконечник которой был откован из солнечного света, а древко - из межзвездной тьмы, сразив их обоих, и вырвал обрадованный, сияющее сердце бога, и сочащееся тьмой сердце демона, и съел их, восклицая, что отныне он будет всевластным повелителем света и тьмы, срастив в себе их могущество силой своей магии.
Но ошибся император. Не хватило у него магии, чтоб покорить столь разные силы. Мощь бога и демона отказались повиноваться человеку, вступив в бой внутри него, и не выдержало этой схватки смертное тело светоносного императора. С диким криком исчез он в сверкающей тьмой вспышке, но последним, предсмертным усилием, успел он вырвать из груди свое сердце, вместе с сердцами бога и демона, и заключить его в большой камень, что стоял неподалеку. Затем он и камень исчезли, но последними его словами было, что накопив достаточно магии, покорит он все же доставшиеся ему силы, и вернется тогда в мир единоличным повелителем, людей, эльфов, магов и богов.
Лишенная божественного покровительства, империя вскоре рухнула, на месте схватки бога и демона образовалась Шемская пустыня, имена участников стерлись из людской памяти. - Закончил пересказ старый маг.
Раньше я не обращал внимания на эту легенду, распространенную среди лишь очень немногих племен обитающих на границе Железных гор и Шемской пустыни. Слишком уж явные несуразицы в ней нагромождены. Однако, это открытие, - Вернон кивнул на обломки чаши, - заставляет обратить на нее самое пристальное внимание. Действительно, если некоему человеку, удалось бы каким-либо способом похитить значительную часть божественного могущества, вызвав тем самым гибель божества, предметы культа погибшего бога, особенно если они и до того были предварительно зачарованны, вполне могли аккумулировать в себе некоторые частицы божественной силы, которую человек не смог, или не успел воспринять. Так объясняется избирательность их воздействия, - ясно, что пользоваться силой павшего бога могут скорее всего именно потомки его почитателей.
Правда, не понятно, - продолжил он, помолчав, - почему эту силу смог использовать Семецкий.
Все просто - Вмешался Вашек. - Род Семецких приходится нам очень отдаленной родней, так что их генеалогию я знаю неплохо. Три поколения назад, Ритор Семецкий привез из похода на Шем красавицу-пленницу знатного рода, на которой впоследствии женился. Так что прабабка Юрайи была чистокровной шемкой, причем из знатных.
Это все объясняет... - Вернон Исский кряхтя поднялся с колен, вышел из палатки, широко отдернув полог и медленно обернувшись посмотрел на кучку праха, - все, что осталось от доблестного Семецкого. Он наклонил голову, отдавая дань почтения погибшему, и с руки его сорвалась голубоватая молния. - Слава павшему герою! - печальным, хрипловатым голосом произнес он.
Слава! Слава! - С рук магов срывались молнии, файерболы, стрелы камня и ледяные шипы, уходя в безответное небо смертоносным магическим салютом в честь отважного коменданта Берста.
В свой файербол Олег вложил все остатки имеющихся сил. Яростной кометой огненный мяч сорвался с его руки и взмыл в высокое степное небо, медленно растворяясь в пылающей синеве. И может быть, это было только видением усталого мозга, но на миг Олегу почудилось, как в глубине покинутой магами палатки мелькнула серая тень, похожая на несгибаемого воина, а усталый, немного хриплый голос последнего коменданта Берста тихо и растроганно произнес: - Благодарю.
А затем, безумное, синее небо с редкими белыми облаками вдруг пустилось в каком-то диком хороводе вокруг него, и Олег с удивлением заметил, как стремительно приближается покрытая сухой и ломкой степной травой земля.
Очнулся он в знакомой госпитальной палатке.

***

Придурок безголовый! Осел иномирный! Болван безмозглый! - Яростно шипела Вереена, отвешивая пощечины бездыханному телу лежащему на походной кровати... Совсем одурел! Только начал восстанавливаться, и опять полное опустошение! Тебе что, жизнь надоела? Полегче способа самоубийства не мог придумать? Спросил бы меня, я подскажу!
Хватит, хватит, успокойся, - Ариола ходила кругами вокруг разъяренной вампирессы, пытаясь её успокоить, но та только отмахивалась от юной целительницы, продолжая словами и действиями выражать свое возмущение по поводу безответственного отношения Олега к своему здоровью.
Вер, хватит, я уже очнулся... - простонал Олег, пытаясь увернуться от очередной пощечины!
Прибила бы гада! - Вереена прекратила свое занятие, и принялась яростно бегать по палатке.
Не надо, - жалостно протянул Олег, посматривая на Ариолу в поисках защиты. Но целительница неожиданно заняла сторону вампирессы.
А я бы ей помогла! У тебя совесть есть?
Да... Посмотрите в кармане куртки, там вроде что-то такое прошлым летом валялось, - попытался пошутить Олег. Однако шутка не была принята.
Мы тебя, столько времени после штурма выхаживали, а ты опять за свое? Ну кто тебя просил магичить? Да тебе еще неделю, как минимум, колдовать нельзя было! - при этих словах целительницы, Вереена смущенно отвернулась, видимо припомнив, что самым первым колдовством, совершенным Олегом после того, как он встал с больничной койки, было её освобождение от клятвы.
Ладно. - Ариола порывисто вздохнула. - Опасности для жизни больше нет, раз очнулся, то теперь ты сможешь восстанавливаться самостоятельно. Тут Вера с тобой о чем-то серьезно поговорить хотела, так что я вас покидаю. - С этими словами она стремительно вышла из палатки.
Гм... - Олег перевел взгляд на успокоившуюся и присевшую на край кровати Вереену. - Похоже, у меня появляется какая-то нехорошая традиция, вести с тобой важные разговоры, лежа на больничной койке. Надо сказать, мне она как-то не очень нравится.
Ты знаешь, мне тоже - улыбнулась вампиресса.
Так что ты хотела мне сказать такого важного, - продолжал Олег. Самочувствие потихоньку улучшалось, он буквально всем телом ощущал. как его организм стремительно впитывает свободно разлитую энергию мира. - Э-э-э, да похоже, что у меня здорово повысилась скорость восстановления резерва, - мелькнула у него в голове оптимистическая мысль. Ну хоть какой-то плюс... - Додумать Олег не успел, поскольку Вереена, тяжело вздохнув произнесла.
Я пришла проститься. Пока вы с остальными магами невесть чем занимались, командующий приказал готовиться к выступлению. Завтра утром экспедиционный корпус вторгнется в Шем. Бер - командир рыцарского авангарда. Я еду с ним.
А как же раненые, кто недолечен? - удивленно спросил Олег.
Госпитальный городок остается здесь. - Мягким движением Вереена накрыла его кисть своей изящной ладонью. - Для его охраны выделен отряд лучников. Кроме того, твои друзья заявили, что будучи студентами Академии, они не обязаны подчиняться приказам трирского воеводы, и останутся здесь так же. Будут дожидаться твоего выздоровления, чтобы потом, все вместе, отправиться назад, в Валенсию. Крайон здраво рассудил, что отряда лучников, четверых полноценных, и одного выздоравливающего мага будет более чем достаточно для охраны городка. Так что... Завтра мы выходим. Я иду вместе с Бером, - без нужды добавила она.
Выступление - завтра, сразу после восхода солнца. Думаю, ты будешь еще спать, так что я решила, что лучше попрощаться заранее. Спасибо тебе за все! - Вереена порывисто наклонилась, и поцеловала Олега в щеку. - Я буду скучать по тебе, - не поворачиваясь к Олегу лицом, произнесла она, идя к выходу. Высшей вампирессе, опытному и безжалостному воину-диверсанту совершенно не хотелось, чтобы её лучший друг увидел алые полоски слез, что протянулись от её глаз. Вампиры плачут кровью. Последний раз это было с ней давно... Очень давно... Когда величавая башня Черной Цитадели, подточенная многочисленными ударами светлых магов медленно рушилась на землю, погребая под обломками её боевых друзей...
Я буду скучать по тебе, - эхом откликнулся Олег её в спину. - И буду очень ждать твоих писем!
Я буду писать! И ждать твоих писем, - все так же, не оборачиваясь, напряженным голосом произнесла девушка и быстро вышла из палатки.

***

А ночью Олегу приснился сон. Странный и завораживающий сон, в котором он был лесным пожаром, безжалостным и веселым языком пламени, пожирающим сосну за сосной, дымным хвостом, возносящимся в небо, и разгоняющим своим жаром редкие облака. Его танец был прекрасен и могуч, он танцевал, не обращая внимания на в панике разбегающихся животных, чья жалкая водянистая плоть не могла противостоять натиску его жаркой сущности. Но вот что-то изменилось. Внезапно он ощутил присутствие рядом кого-то подобного ему, и обрадовано взвился в небеса безумным огненным столбом.
Не стоит так расходится, любимый. Таежный пожар это конечно прекрасно, но не стоит выжигать весь лес. Поверь, твоих бывших одномирян это отнюдь не порадует.
Ты? - обрадовано полыхнул Олег. Гибкий, и удивительно ясный язык пламени рядом с ним внезапно вытянулся, на мгновенье принимая облик стройной девушки с длинными рыжими волосами, а затем рассыпался веселыми искрами.
Конечно я! Ты расстроен и я решила, что должна тебя поддержать.
Расстроен? Я? Мне никогда не было так хорошо! О чем ты, любимая?
Там. В мире Эльтиана. Ну же вспоминай!
И он внезапно вспомнил! Вспомнил, что это далеко не первый раз, вспомнил, как танцевал в пламени свечи и сжигал жалкие людские домишки в бешенном танце городского пожара... Вспомнил осаду Берста и поход в инферно, смерти друзей и радости новых знакомств, сражения и дуэли... Вспомнил, что сегодня последний день, когда он общался с Верееной...
Да ничего не последний! - тут же возмутилась Гелиона. Он уже успел позабыть её обыкновение читать мысли. - Успокойся, увидишь ты еще свою вампиршу, не раз еще увидишь!
Но почему?
Что почему? А...
Извини, но память тебе блокировала я. Прости меня, но это необходимость. Подожди, не обижайся!!! Это вынужденная мера! Честное слово, как только это будет возможно, я немедленно сниму блокировку! Да ты и сам легко сможешь её снять, как только достаточно разовьешься, и это будет для тебя безопасно. Понимаешь, человеческий мозг просто не приспособлен для восприятия ощущений того, кем ты сейчас являешься. Ты можешь просто сойти с ума. Здесь нельзя рисковать. Прости, но даже этот разговор, проснувшись, ты будешь помнить лишь в самых общих чертах.
Но зачем тогда это все? Для чего эти встречи? Да, я очень рад тебя видеть, но ведь я все равно ничего не буду помнить?
Ну... Может быть потому что мне хочется тебя видеть? - Казалось, пламя игриво улыбается.
Но впрочем, далеко не только это. Во-первых, когда-нибудь ты все это вспомнишь. Во-вторых, теперь, когда ты не только сам побывал в инферно, но ухитрился протащить с собой друзей, и не только протащить, но и вывести их за собой, ты изменился. Такие нагрузки бесследно не проходят. Твой мозг поменялся. Немного, совсем чуть-чуть, но этого хватить, чтобы сохранить в памяти хоть что-то от нашей встречи. И это меня радует. Ну и в третьих... Там, в Эльтиане, ты сейчас валяешься на госпитальной кровати с сильнейшим магическим истощением. А здесь - куча свободной энергии. Я надеюсь, что ты сможешь взять хоть немного.
То есть это что-то вроде лечения? - непроизвольно улыбнулся Олег?
Воспринимай, как хочешь! Хватит болтать, смотри, какая там вкусная рощица! Давай наперегонки! - и два языка пламени устремились вперед, перепрыгивая с дерева на дерево.
Слушай, а почему ты можешь читать мои мысли, а все остальные твои родичи - нет? - Добравшись до рощи первым, Олег задал вопрос, который давно его занимал. - Помнишь, твой дядя, и твоя сестренка... Им приходилось меня спрашивать и выслушивать мои ответы, а ты читаешь мысли? Получается ты могущественнее их?
Да нет же! Дядя куда сильнее и опытнее! Просто мы - ПАРА. Когда ты станешь немного могущественнее, ты тоже начнешь видеть мои мысли. Разве в твоей Академии тебе ничего не рассказывали про книгу выбора?
Рассказывали. Только если честно, я многое не понял. Для чего это все?
Это долгая история. Когда-нибудь я тебе все расскажу... Только не сейчас. Тебе уже пора просыпаться. У вас скоро полдень... И не печалься по поводу ухода твоей подруги. Поверь, ей так и правда будет лучше. Очень и очень немногим смертным удается найти свою истинную любовь. И у тебя, и у неё все будет хорошо. Просто пути ваши разошлись, но это не страшно. Поверь, я знаю, о чем говорю. А теперь тебе пора... И видение исчезло в пламенном вихре.

***

Проснувшись, Олег некоторое время просто лежал с закрытыми глазами, наслаждаясь легкостью и какой-то веселой, бьющей в голову, словно пузырьки шампанского радостью, поселившейся во всем теле. Какой приятный сон, мелькнуло у него в голове. Сон? А что же мне снилось? - Он напряг память. Увы... все, что ему удалось вспомнить, это промельк идеального женского лица на фоне яростного пламени, с огромными, невероятными глазами, окруженного гривой роскошных рыжих волос.
- Гелиона? - Олег без особого удивления ощутил, что его резерв полностью заполнен энергией. Истощения, еще вчера уложившего его на госпитальную койку, словно и не было, а вместе с ним пропала грусть вызванная уходом Вереены, печальное настроение и выматывающая, невероятная усталость, давившая на его плечи последние дни.
- Спасибо, Геля, - весело шепнул он, выходя из палатки, и любуясь окрестностями, непривычно тихими после ухода экспедиционного корпуса. Солнечный зайчик, отразившейся от наплечника походящего мимо лучника скользнул по его лицу, словно отвечая, - Да пожалуйста. Всегда рада помочь...
Олег улыбнулся. Несмотря ни на что, жизнь продолжалась, и это было прекрасно!
Прогулявшись по лагерю, он вскоре обнаружил своих друзей, крайне изумленных таким скорым выздоровлением. На все их расспросы Олег отвечал загадочным хмыканьем и разведением рук. Он сам не очень представлял причины такого скорого восстановления, смутно догадываясь, что к нему, и к его радостному настроению каким-то боком причастна его рыжая знакомая. Впрочем, докапываться до истоков произошедшего, он не собирался. Чудо, оно на то и чудо, и подвергать его научному анализу не в коем случае не стоит, а то оно может обидеться и навсегда вас покинуть.
На следующий день тесная группа магов-практикантов направилась в академию.

***

- Ну что ж, должен признать, ваши действия в боевой обстановке были вполне адекватны. - Элиас Альфрани передвинул стопку отчетов к краю стола. - Ваша практика зачтена. Вы можете идти, желаю приятных каникул. - И когда студенты с ясно различимыми вздохами облегчения потянулись к выходу из кабинета, мягко добавил: - А вас, Бельский, я попрошу остаться.
Опускаясь обратно на свой стул, Олег, несмотря на овладевшую им серьезность, с трудом удержался от нервного смешка. Слишком уж знакомо прозвучала эта фраза. Впрочем, его реакция не укрылась от зорких глаз ректора Академии.
- Позвольте поинтересоваться, - спросил он Олега, - чем вызвана ваша реакция на мои слова? У меня сложилось впечатление, что моя фраза вас насмешила, и в то же время несколько испугала? Было бы любопытно узнать причину такой реакции.
- Все просто, - улыбнулся Олег. - На моей родине был один весьма неоднозначный политический деятель, частенько употреблявший точно такое же выражение, из-за чего оно вошло во множество анекдотов. Исходя из этих же анекдотов, данная фраза предвещала адресату весьма и весьма крупные неприятности, очень часто совершенно несовместимые с жизнью.
- Что ж, - улыбнулся Альфрани. - В таком случае спешу вас заверить, что в отличии от этого вашего политического деятеля, моя просьба не несла никакого тайного смысла. Мне просто хотелось немного побеседовать с вами по поводу некоторых происшествий во время осады, так сказать неофициально. Отчеты - отчетами, однако в подобных делах личное мнение участника очень немаловажно.
- Но, милорд... - изумленно переспросил Олег. - Я ведь все изложил в отчетах!
- Все? - брови Альфрани скептически поднялись. - Я что-то не встретил в вашем отчете никаких упоминаний как о методе при помощи которого вы ухитрились провести в инферно защитников крепости, так и о том, каким именно образом вы смогли сохранить их там в живых и вывести обратно.
- Но, милорд... - Начал было сильно занервничавший Олег.
- Успокойтесь. - Перебил его ректор. - Я вполне представляю особенности вашего организма, и причины по которым вы предпочитаете их скрывать. Как вы могли заметить, я вам старательно в этом помогаю. Академия весьма заинтересована, чтобы её стены покидало как можно больше могущественных магов, и наличие в их жилах примеси нечеловеческой крови не является препятствием для обучения.
- Собственно, напоминание о неточностях в ваших отчетах было всего лишь способом продемонстрировать вам важность личного разговора, а вовсе не требованием немедленного рассказа.
Облегченно вздохнув, Олег откинулся на спинку стула. Альфрани между тем продолжил.
- Поскольку вы столь явно не желаете беседовать о происшествиях во время осады, я думаю, нам стоит сменить тему разговора. Вы перевелись на пятый курс. Скажите, какие у вас планы на дальнейшую жизнь после окончания Академии?
- Боюсь, я пока не заглядывал столь далеко. - Осторожно ответил Олег. Вообще-то, я обещал оказать помощь в возвращении трона Аталетте Крэгхист, ныне владычице Фенриана в изгнании, однако за все время пребывании в Академии я так и не получил от неё ни одного письма, хотя неоднократно писал ей сам. Возможно, она больше не нуждается в моих услугах. Наверно, я все же, после получения диплома, нанесу визит в Вольные баронства, после чего, убедившись в том, что мои услуги не требуются, обращусь к Трирскому императору... Впрочем, это сугубо предварительные планы...
- Фенриан... Я бы не рекомендовал вам связываться с ними... Поклонники Орхиса, - весьма опасная компания для мага, и им свойственно довольно-таки пренебрежительное отношение к своим обещаниям. Так, насколько мне известно, последний из королевских магов Фенриана, некто Вальдес, был другом детства отца вашей Аталетты, и перед устройством на работу получил от него гарантии безопасности. Тем не менее, это отнюдь не помешало королю принести его в жертву во время набега шемцев с целью обеспечения безопасности границ. Так что не стоит... Тем более, как вы сами можете видеть, Владычица Фенриана совершенно не выражает заинтересованности в вашей поддержке.
- Впрочем, я отвлекся. Скажите, а как вы смотрите на то, чтобы заняться преподавательской деятельностью?
- Преподавать? Мне?! - Олег не сдержал изумления.
- Да. Видите ли, после падения Цитадели, в мире ощущается острый дефицит темных магов. С сожалением, должен признаться, Темный факультет не справляется с этой нагрузкой. Частично виной тому недостаточная квалификация преподавательского состава. Делу могло бы помочь привлечение в качестве преподавателей ваших знакомых из Онера, однако они остерегаются приближаться к границам Валенсии, и их вполне можно понять. Думаю, сложись все по иному и будь я на их месте, я бы тоже ни под каким предлогом не приближался к даркианским границам.
- Для решения этой проблемы я задумываю провести некую реорганизацию Академии, выделив Темный факультет в отдельную структуру, и перенеся его на территории Трира. С императором этот вопрос давно согласован. Мне бы хотелось, чтобы именно вы заняли пост главы этой структуры.
- Я... - ошарашено откликнулся Олег, пребывающий в полном обалдении от услышанной новости. - Но у меня нет никакого опыта! Я ничего не понимаю в администрировании и управлении! Наконец, я пока всего лишь студент-недоучка, даже не представляющий, с какой стороны взяться за эту задачу!
- О, не волнуйтесь. В Академии предостаточно хороших администраторов, и лучших из них я вам предоставлю, так же как и все необходимые средства. Подумайте лучше, - а кто кроме вас? Уже сейчас вы - лучший боевой маг темного факультета, считая как учеников, так и преподавателей. Ваша молодость и решительность сочетается с ответственностью, умом и здоровым честолюбием, что весьма важно для такого ответственного поста. Вы не связаны впрямую с павшей Цитаделью, и соответственно не будете насаждать среди учащихся весьма специфический стиль общения темных магов прошлой эпохи. Более того. Насколько я вас успел узнать, вы будете всеми силами противиться возникновению подобного стиля отношений. Наконец, вы смогли завоевать доверие обитателей Онера, и вряд ли они согласятся идти под чье-либо руководство кроме вас. Таким образом, именно вы являетесь идеальной кандидатурой для подобной должности.
- Не знаю... Я должен подумать... - Растерянно откликнулся Олег. Радужные перспективы обрисованные ректором были весьма заманчивы, но тем не менее он чувствовал сильное смятение. - Мне бы опыта хоть чуть-чуть... - добавил он помолчав.
- Ну что ж... - Улыбнулся архимаг. - Нет ничего сложного. - Он взял со стола пергамент, и быстро набросал несколько строк, затем протянул его Олегу.
- Это - приказ об отстранении магистра второй ступени Мхала йос Брауде от занимаемой им должности заведующего кафедрой некромантии и переводе его на кафедру малефицистики.
- А это, - он достал еще один свиток, и так - же торопливо его подписал, - приказ о назначении на освободившуюся должность магистра первой ступени Ариоха Бельского. Вас устроит такая практика? - Архимаг лукаво улыбнулся.
- Но... как же? От скорости решений лорда-протектора Олега начинало потряхивать. Я же еще учусь! У меня лекции... Я не смогу совмещать...
- А вы постарайтесь. - Улыбнулся Альфрани. - Я верю в ваши возможности, а у меня, честное слово, была в этой области немалая практика. Остается только, чтобы и вы в них поверили. Идите. У вас много дел. Я предупрежу лэра Рентиро, вашего декана, чтобы он помог вам на первое время.
Все еще пошатываясь, Олег вышил из кабинета ректора. Каникулы накрывались медным тазом, а то и чем-то еще, куда более неприличным. Перед ним вставала реальная перспектива провести весь остаток лета, разбираясь в запутанных делах кафедры некромантии. А уж когда наступит учеба! Олег решительно не представлял, как ему совместить обучение на факультете огня с одновременным преподаванием на кафедре некромантии. Хорошо хоть о дипломе заботиться не надо. При этом Олег с теплым чувством вспомнил озорную элементаль. Последнее время, он все чаще и чаще просыпался с счастливой улыбкой на губах, а перед глазами у него стояло прекрасное лицо огненной богини.
- Буду ставить свои занятия после окончания огненных пар... - решил он наконец. - Бедные студенты... С другой стороны, пусть лучше ругаются и ожидают моего прихода, чем бестолково гибнут и калечатся на тех практиках, что устраивал Брауда. Уж я-то не буду пренебрегать техникой безопасности и намеренно сбивать управляющие контуры!
Однако, какие открываются перспективы! - Подумалось ему немного после. - Сам милорд Альфрани считает меня оптимальным кандидатом на роль главы Темного факультета. Впрочем, после отделения, это будет уже не факультет... Как же его назвать? Темный Университет? Темная Академия? Институт Тьмы? Надо будет хорошенько обдумать...

***

Когда дверь за Олегом закрылась, Альфрани устало провел рукой по лицу, словно сбрасывая невидимую маску.
- Алектис, вы можете выйти.
- Я в восхищении, милорд! - из потайной ниши стремительно вышел подтянутый офицер службы безопасности. - Какой тонкий просчет психологии!
- Не надо, Алектис, - поморщился ректор. - Игра была весьма грубой. К счастью, Ариох недостаточно опытен, чтобы почуять фальшь, да и как это свойственно многим людям, особенно в столь юном возрасте, крайне чувствителен к лести. Впрочем, оставим. Какие выводы вы сделали?
- Могущество Объекта значительно увеличилось. Ваш расчет оказался идеален! Вместе с тем, он настойчиво противится любым мыслям о возможном обращении в демона, что приводит к ускоренному развитию его черномагического потенциала в полном соответствии с вашим планом. До сих пор не понимаю, как вам удалось этого добиться, с учетом невозможности какого-либо ментального воздействия на Объект.
- Ничего особо сложного, - улыбнулся Альфрани. - Правильный подбор слов, игра интонаций... В Эльтиане это искусство пока неизвестно. Никакой магии, но иногда бывает куда надежней и полезней даже самых сильных психовоздействий. Особенно если эти психовоздействия по какой-либо причине невозможны, как в данном случае. Убедить его в том, что превращение в демона приведет к потере его собственной сущности было не так уж и сложно, тем более, что изначально у него и самого были такие мысли. Надо было всего лишь усилить и закрепить их в сознании. А дальше работает инстинкт самосохранения... - Альфрани довольно улыбнулся. - Когда-нибудь я обучу тебя этому искусству. А что ты скажешь по поводу реакции на мое предложение?
- Вам удалось зацепить его честолюбие. Вначале, ваше предложение несколько напугало его, однако думаю, он будет склонен его принять... Он несомненно попросит о помощи своих знакомых онерцев, и вряд ли получит отказ. Таким образом, начало создания псевдоальтернативной структуры будет положено...
- Да не будет склонен, а точно примет, если не произойдет ничего неожиданного, - перебил его Альфрани. - И ваша задача - проследить, чтобы этих неожиданностей не было!
- Простите, милорд. - Вежливо, но твердо ответил Алектис. - Насколько я понимаю ситуацию, на данном этапе операции резко возрастает возможность вмешательства божественных сущностей. Как вы понимаете сами, в случае подобных происшествий я ничего гарантировать не смогу.
- Сущности, сущности... Демон побери эти сущности! - Вспылил лорд-протектор. - Впрочем, если все сложится удачно, может быть и поберет кое-кого... - Задумчиво добавил он, побарабанив пальцами по крышке стола.
- Нет, Алектис, - произнес ректор, отвлекшись от своих размышлений. - В ближайшее время возможности вмешательства божественных сущностей я не усматриваю. В конце концов, Орхис пока ни о чем не подозревает, а что касается Теалины, то думаю, её вполне устраивает роль, которая отведена её возлюбленному. По крайней мере, о каких либо признаках неудовольствия её жрецы-эльфы не говорили. А я ведь попросил Альмиену отслеживать это особенно тщательно. По её словам на данный момент отношение пламенной богини к происходящему в Академии можно охарактеризовать как пристальное, но благосклонное внимание. Думаю, с этой стороны нашим планам ничего не грозит.

Интерлюдия три.

Прошел еще один учебный год. Олег, вынужденный не только учиться на факультете Огня, но и вести преподавательскую деятельность на кафедре некромантии, существенно обогатил нецензурный раздел валенсийского языка многими новыми, чрезвычайно заковыристыми идиомами. Каждый раз, встречая ректора, он слезно просил: 'снять с моего горба этих бармаглотов в черных халатах, который задрипанного зомби от умертвия отличить не могут' и каждый раз получал неизменно вежливый и абсолютно обоснованный отказ.
В связи с высокой загруженностью, времени на личную жизнь у Олега совсем не оставалось, и он с тоской вспоминал начальные курсы, веселые студенческие посиделки в 'Пьяном студиозусе' и 'Одноглазом борове'. С особенной же печалью он вспоминал язвительную красавицу Вереену. Впрочем, отсутствие вампирессы огорчало не только его одного. Уличные бандиты, почти совершенно выведенные ею, после отъезда вампирессы вначале осторожно, а потом все чаще и чаще стали совершать свои нападения на припозднившихся прохожих.
Начальнику городской стражи, почтенному господину Лерису Ольнери это естественно совершенно не нравилось, и он, при каждой встрече не уставал намекать 'уважаемому некроманту' что городская стража не имеет ничего против того, чтобы он вновь завел себе ручного вампира, или какую-нибудь другую нежить со сходными характеристиками. И даже более того, стража готова выделить из своего, не такого уж и большого бюджета некую сумму на его содержание, ввиду того, что наличие в городе данного представителя нежити крайне благоприятно влияет на криминогенную обстановку. С каждой встречей, 'некая сумма' все повышалась и повышалась, а лэр Ольнери глядел все печальнее и печальнее.
В ответ на это, Олег только хмыкал, пожимал плечами, объясняя, что он бы и сам не против, но увы, высшие вампиры просто так на дороге не валяются, и что как только будет такая возможность, он непременно постарается исполнить просьбу стражи, после чего, возвращаясь домой, начинал писать очередное письмо для клыкастой баронессы Торасской, или перечитывал какое-нибудь из её посланий.
У Вереены как оказалось, имелся недюженный литературный талант, и её письма, в которых она повествовала о своих приключениях на ниве защиты правопорядка в трирской империи, обильно сдобренные черным юмором и обычной для вампирессы язвительностью, читались как чрезвычайно увлекательные рассказы в жанре фентези.
Иногда друзья приглашали Олега на веселые посиделки, но к его огромному сожалению, времени на подобные занятия у него катастрофически не хватало, и он с огромным нетерпениям ожидал окнчания учебы на огненном факультете, надеясь, что хотя бы после выпуска он сможет хотя- бы немного отдохнуть. И наконец, наступил такой долгожданный май месяц. Экзамены были сданы, и Олег, весь в предвкушении, ожидал выпускного бала.

***

- Ваше Величество, - великий мейсер ордена Чистых Джошуа Квирин, вошел в комнату и низко поклонился замершей у окна невысокой стройной девушке со светлыми волосами. - Ваш план полностью удался! Наш игелар вернулся с ответом!
- Что он пишет? - Аталетта нервно развернулась к вошедшему.
- Послание устное. Он согласен помочь, и обещает прибыть в певых числах июля. Позвольте еще раз выразить свое восхищение вашей прозорливостью.
Услышав новости, Аталетта облегченно вздохнула. Только сейчас она осознала, до какой же степени боялась отказа. Последнее время вялотекущая гражданская война складывалась для её сторонников на редкость неудачно, о помощь демона оставалась последним шансом выправить положение, а то и преломить его в свою пользу.
- Что-то еще? - Она заметила как отвел глаза её союхник. - Какие-то неприятности? Выкладывайте!

Предыдущая страница 14 Следующая страница


15 Алексей Глушановский

- Ничего такого. Просто этот ваш маг, потребовал предоплату.
- Предоплату? - Глаза девушки широко распахнулись.
- Да. Как передал игелар, он потребовал, чтобы вы отправили стандартный запрос в Академию на боевого мага, пообещав, что добьется его оглашения на церемонии выпуска и откликнется на него. К запросу должна прилагаться оплата за шесть месяцев вперед. Я навел справки. Конкретных данных к сожалению нет. С момента смерти Вальдеса все маги категорично отказывались работать с Фенрианом, какие бы деньги им не сулили, но по предварительным данным, Академические расценки на наем боевого мага для обеспечения чародейской поддержки войск в зоне боевых действий высшей опасности, к которым относится Фенриан, стоит не меньше пяти тысяч золотых в месяц. У вас в казне найдется тридцать тысяч золотых?
- Но...но... как же это? - Аталетта казалось, потеряла дар речи, задохнувшись от размеров названной суммы, однако смогла взять себя в руки. - Неужели нельзя как-то отложить выплату? После победы, когда у меня в руках окажется вся казна Фенриана, это было бы не так сложно.
- Боюсь, что нет. - Мэтр Джошуа печально вздохнул. - В данном случае правила Академии в точности повторяют кодекс гильдии наемников. Вначале деньги, - затем услуги. Исключения делаются только для разовых контрактов, оплата которых производится по факту выполнения работы. Но это не наш случай. Боюсь, все же нам придется изыскивать резервы.
- Видимо придется... - Вздохнула Аталетта. Денег категорически не хватало, а эта выплата и вовсе грозила в случае неудачи отдать её в полную власть ростовщиков. Однако она мужественно преодолела возникший испуг, и приказала: - Составьте заявку, и передайте магнату Карасу, что я согласна на его условия и прошу ссудить меня пятнадцатью тысячами золотых.
- Вы рискуете, Ваше Высочество - великий мейстер взглянул на побледневшую девушку. - Сильно рискуете. Впрочем, это ваше решение и ваш риск. Исполню в точности. - Он снова поклонился и вышел из комнаты.

Глава девятая. Огненный танец.

Лекция по философии. Профессор первокурсникам:

- Итак, опираясь на выводы крупнейших философов различных школ, мы можем утверждать, что не в обладании желаемым, а в, пусть даже не имеющей шансов на успех, погоне за этим желаемым и обретает человек свое счастье. Голос с последнего ряда:
- Профессор, а вы когда-нибудь пробовали холодной, темной, мокрой ночью бежать за уходящим от остановки автобусом?

(просто анекдот)

Стук в дверь раздался, когда Олег уже собирался лечь спать. Полусонный, он нехотя поплелся к дверям, безуспешно гадая, кто это мог бы быть. Друзья, прекрасно осведомленный о его напряженном графике, уже давно не позволяли себе подобных бестактностей, а больше он никого не ожидал.
- Чего надо, - недовольно буркнул он открывая дверь, и удивленно замер. На крыльце никого не было!
- Прошу вас, лэр, не подавайте виду, что удивлены, притворитесь что просто разглядываете улицу, и разрешите мне пройти, - раздался тихий шепот у него над ухом. - Я принес вам важное письмо.
- Вы кто? - изумлению Олега не было предела. - Что вам надо? - На всякий случай он быстро набросил на себя щит мрака, и подозрительно оглянулся вокруг.
- Прошу вас, лэр, все вопросы потом, в доме, - все так же шепотом откликнулась пустота. - Запас энергии в моем амулете невидимости не так велик, а мне надо будет еще как-то выбираться обратно!
Только сейчас Олег сообразил, что его гость, по всей видимости пользуется каким-то заклинанием невидимости. Он переключился на аурический взгляд, но и тогда ничего не заметил. По всей видимости, амулет гостя был призван скрывать его не только от простых людей, но и от магов. И лишь призвав на помощь зрение демона Олег разглядел смутную тень на своем крыльце.
Он посторонился, и тень стремительно скользнула мимо него внутрь дома. Оглядев окрестности, и не заметив никого и ничего, ради чего стоило бы прибегать к столь сильной маскировке, Олег покачал головой и закрыл дверь.
- Сюда, - из гостиной донесся голос его загадочного посетителя.
- Кто вы, и что вам нужно? - сердито спросил Олег, заходя в комнату и не опуская магических щитов. - Он пристально рассматривал незваного гостя, который, сбросив скрывающее его заклятие устало откинулся еа спинку кресла.
- Меня зовут Герник Вебер, и я игелар-посвященный ордена Чистых. Прибыл к вам по приказу Владычицы Фенриана в изгнании, Её Высочества Аталетты Крэгхист. Прошу вас, лэр, - он достал из-за пазухи конверт и протянул его Олегу. - Ознакомьтесь с письмом Её Высочества, после чего я с радостью отвечу на все ваши вопросы.
Все более и более заинтригованный, Олег взял письмо, и вскрыл конверт. Бросив взгляд на содержимое, он сбегал в кабинет, и покопавшись в ящиках секретера отыскал измятый листок с ключом от шифра, данным ему некогда на прощание Аталеттой, после чего, изредка сверяясь с ним начал расшифровку письма. Закончив эту работу, и перечитав написанное он перевел взгляд на своего гостя.
- Это правда? - не то, чтобы Олег сомневался в послании, но слишком уж невероятные вещи там излагались. Его сознание категорично отказывалось воспринимать образ милорда Альфрани, который проглядывал из каждой строки этого письма.
- Увы, милорд. - Герник Вебер печально склонил голову. - Если бы не предатель-маг, осведомленный о работе надзирающих за вами и передавший мне амулет, который и позволил мне проникнуть к вам, то и это письмо, несомненно, не дошло бы до адресата. Каков будет ваш ответ?
- Я помню свое обещание, - Олег пожал плечами и со вздохом отложил письмо, старательно отгоняя от себя мысли о темном Университете, планы организации которого он составлял на протяжении всего этого времени. Пять лет назад он давал слово, и теперь ему о нем напомнили. Он почти со злостью подумал о предателе, разрушившем такой удобный и приятный заговор молчания организованный вокруг него лордом-протектором.
- Передайте владычице Фенриана, что через неделю у меня выпускной бал и получение диплома. Пускай она направит запрос в Академию на боевого мага, и внесет соответствующую оплату, скажем за полгода. Вряд ли мне понадобится больше времени, учитывая что амулеты Орхиса против меня бессильны, и у враждебной стороны нет магов. - В задумчивости добавил он. - Во время оглашения запросов я приму это предложение.
- Но, милорд, - осторожно прервал его рассуждения Чистый. - Оплата найма мага - весьма велика, и к тому же лорд Альфрани вряд ли допустит заявку Её Высочества до оглашения. Может быть, вы согласились бы оказать помощь неофициально? Идемте со мной, сейчас! В амулете достаточно энергии, чтобы вывести нас за город! Там нас ждет пара отличнейших коней! Уверен, Владычица Фенриана достойно отблагодарит вас после возвращения трона, вы будите богатейшим и могущественнейшим вельможей нашей страны! К тому же, как мне показалось, она к вам весьма неравнодушна...
- Нет, - Олег качнул головой. - Я не собираюсь обманывать Академию. Она слишком много мне дала, да и милорд Альфрани, несмотря на его некрасивый поступок, всегда относился ко мне по-доброму... - В голове у Олега мелькнула идея, что не все еще потеряно. В конце-то концов, почему бы не пойти к Альфрани, показать ему письмо, выразить возмущение установленной вокруг Олега охране (а может быть и её ненадлежащей качественностью), после чего объяснить ситуацию.
Альфрани, сам крайне строго держащий свои обещания, наверняка все поймет, и не будет более препятствовать Олегу в исполнении обещанного. А вернув Аталетте трон, можно будет с чистой душой отдаться организации Темного университета. В том, что он сможет быстро вернуть ей трон, Олег не сомневался. Разжиревшим орхисситским жрецам, всецело полагающимся на свои амулеты было просто нечего противопоставить боевому магу на которого не действовали их блокаторы.
- О том, чтобы милорд ректор не проигнорировал просьбу Владычицы, я позабочусь. - Олег тщательно свернул письмо Аталетты и положил в карман.
- Вы уверены? - недоверчиво переспросил его гость. - Нам стоило очень больших усилий прорваться к вам, и боюсь, что в следующий раз подобного осуществить не удастся. Особенно если вы расскажете все своему ректору, и тем самым раскроете ему существование предателя. Нам в общем-то безразлична его судьба, однако если его вычислят, связаться с вами будет невозможно, - проницательно заметил посланник.
Олег вздохнул. Учитывая, что он и впрямь намеревался все рассказать Альфрани, лэр Герник был прав в своей озабоченности.
- Не волнуйтесь лэр. - Олег вздохнул. - Позаботьтесь о том, чтобы запрос в академию был направлен, и я обещаю, что к началу июля приеду в баронство Майдель. Насколько я понимаю, Аталетта находится именно там?
- Да, милорд. Разрешите идти? - гость встал с кресла и вежливо поклонился. - Я обещаю передать Владычице ваши слова.
- Прощайте, лэр. - Олег тоже поднялся, чтобы проводить гостя, но тот, отрицательно мотнув головой, вновь активировал свой амулет, и беззвучной, видимой лишь демону тенью, метнулся в приоткрытое Олегом во время разговора окно.

***

- Я могу идти, милорд? - Олегу нетерпелось завершить неприятный разговор.
- Да, разумеется, лэр. - Альфрани задумчиво мял в руках расшифровку письма фенрианской принцессы, изредка поглядывая на Олега. - Я рад, что вы понимаете, что мои действия были продиктованы исключительно заботой о вашей безопасности. Разумеется, пост руководителя Темного университета будет ожидать вас по вашему возвращению. Если позволите, мне бы хотелось дать вам пару советов.
- Да, милорд? - Бессменный руководитель магической Академии, лорд-протектор Валенсии был отнюдь не тем человеком, советом которого можно было пренебречь.
- Как я понимаю, отговорить вас от этой поездки мне не удастся, - задумчиво произнес Альфрани. - Из-за данного вами обещания, вы твердо намерены ввязаться в фенрианскую распрю.
Олег кивнул.
- Тогда я вам очень рекомендую обзавестись, как минимум, собственным, хотя-бы небольшим отрядом, подчиненным только вам, который прикрывал бы вам спину. Как я уже говорил, не стоит так уж полностью доверять фенрианцам. Если хотите, я могу выделить вам отряд гвардейцев Академии.
Зачем? - изумился Олег. - Я же некромант! После первой же битвы, подниму бездушных умертвий, вот и будет мне стража... Верная, сильная, быстрая, а при нужде ею и пожертвовать будет не жалко...
Именно об этом мой второй совет. - Мягким взмахом руки прервал его Альфрани. - Тщательно скрывайте, что вы некромант.
Почему? - не понял Олег.
Потому что если вы этого не сделаете, то ни о каком завоевании трона не может быть и речи. Все крестьяне Фенриана искренне верят, что любые маги, что светлые, что темные, - это исчадия зла, почему собственно их и не любит Орхис. Но некроманты в их религии, - это не исчадия. Это само Зло, чистое и незамутненное. И лучше десять раз умереть самой мучительной и страшной смертью, чем потерять душу, склонив голову перед некромантом... Или тем, кого этот некромант возвел на трон. И совсем другое дело, - обманом вынудить Зло помочь тебе, после чего принести его в жертву светоносному богу. Это - дело как раз таки доброе, и сумевший провернуть такое правитель - заслуживает самого искреннего уважения. Раскрыв, что ты некромант, ты просто вынудишь эту свою Аталетту попытаться избавиться от тебя. Иначе не видать ей спокойного правления.
Благодарю вас... - поклонился Олег. - Я этого не знал.
Ну так как? - нетерпеливо переспросил Альфрани. - Мне писать приказ лэру Ойтену о подготовке к выступлению?
Скажите, - вместо ответа поинтересовался Олег. - А правда, что гвардейцы трирской империи являются лучшими в Ойкумене?
Смотря какому дому принадлежат. Наиболее сильна императорская гвардия. Следом за ней гвардейцы родственных императорскому родов: дома Алельских, затем Ленских, и потом Лекского дома. Но после них, валенсийская гвардия - лучшая!
Говорите, гвардия дома Ленских... - Олег замолчал. Ему припомнились слова маленькой принцессы Эринии о том, что ему может понадобиться войско. Видящая была права. Войско действительно понадобилось. Брать же предложенный Альфрани отряд не хотелось категорически. Что-то подсказывало Олегу, что число шпионов в предложенной ему охране будет ненамного меньшим, чем общее число воинов, и эта мысль ему совершенно не нравилась.
Знаете милорд. Наверно не стоит тревожить ваших воинов. У меня есть лучший вариант. Видите ли, благородная ларесса Ирена Ленская, как-то роз, в качестве платы за оказанную мною услугу пообещала помощь своей гвардии, в случае если она мне понадобится. Думаю, настало время мне напомнить о её обещании. Как вы думаете?
Гвардия Ленских? - Ректор задумчиво покачал головой. - Да, хороший выбор... Пожалуй вы правы. Ну что ж, не смею больше задерживать. Как подготовка к балу? Насколько я понимаю, вы опять собираетесь сдавать его танцем? Интересно, кого вы собираетесь вызвать на этот раз?
Все отлично, милорд. А насчет вызова. Не хотелось бы портить вам сюрприз. Увидите сами.
Ну что ж, воля ваша. До свидания, лэр.
До свидания, милорд, - ответил Олег и вышел за дверь.
Выждав несколько минут после его ухода, Альфрани наконец-то дал волю своим чувствам. Грохнув кулаком по столу, он с ярость ю взглянул на зажатый в кулаке пергамент, и мощным телепатическим посылом едва не сбил с ног беднягу секретаря.
- Алектиса ко мне! Ж-живо!!!! - В телепатическом послании явственно слышались рычащие нотки с трудом сдерживаемой ярости. Один из самых перспективных проектов грозил полностью рухнуть из-за дурацкой ошибки службы безопасности. Требовалось кардинальная смена всех планов и расчетов, риск неудачи многократно возрастал, и кто-то должен был за это ответить! Если же виновный не будет найден... Что ж, исследовательский лагерь магов близ Завесы Хаоса постоянно требовал новых пополнений. Слишком часто там гибли и люди и маги. Думается, руководитель партии будет очень рад прикомандированному огненному магу.
- По вашему приказанию явился! - встрепанный безопасник возник на пороге кабинета менее чем через пять минут.
- Читай! - Не тратя время на разговоры, Альфрани перебросил ему сделанную Олегом расшифровку письма.
По мере чтения глаза Алектиса раскрывались все больше и больше. Он решительно не понимал, что так разъярило лорда протектора.
- Ну как? - Альфрани устало опустился в свое кресло.
- Я не совсем понимаю, милорд, - осторожно начал безопасник. Как мне кажется, - это всего лишь очередное письмо Фенрианской Владычицы, вполне стандартное... Последний год мы перехватили три таких... Разве что почерк дешифратора несколько небрежен... Что вас так огорчило?
- Огорчило? - Усмехнулся Альфрани. - Скажи уж правду: Разъярило до крайней степени! Одна маленькая деталь. Это письмо принесли мне не вы, и не служащий отдела дешифровки, а Ариох Бельский, вместе с требованием, чтобы я не мешал ему выполнить данное им слово, и принял заявку Фенрианской владычицы, на которую он намерен откликнуться!
Алектису понадобилось около пары секунд, чтоб осознать всю глубину провала. Он закашлялся, пытаясь протолкнут вдруг вставший в горле острый и тяжелый ком.
- Как это возможно, милорд? - Хрипло переспросил он. Охрана превосходно организована! Ни малейших признаков приближения к Объекту фенрианских агентов не было!
- Как это возможно? - в задумчивости переспросил Альфрани. - На этот-то вопрос вы мне и должны найти ответ. Сдается мне, что без предательства тут не обошлось. Да и кое-какие фразы в этом письме намекают на подобную возможность. Вот и разберитесь.
- Теперь, а том, что можно сделать. Проект 'Цитадель-2' придется пока законсервировать. Охрану с объекта так же снимайте. Высвободившиеся ресурсы направьте на внутреннее расследование и проект 'Наследник' Усильте подготовку Франко. Так же максимально усильте работы по плану 'Богоборец' - Альфрани отмахнулся от возмущенно вскинувшегося Алектиса. - Сам понимаю что рано, но другого выхода у нас нет. Так хоть какой-то шанс имеется!
- По крайней мере, хотя бы свяжитесь с императором Трира и Советом Иринийских магнатов. Пусть на всякий случай готовятся перекрыть границы. Распорядитесь начать обучение боевых магов работе с Ша-амулетами. Направьте всех артефактников на их изготовление. Зашлите магов в Шем, пусть ищут новые артефакты Шамтриэля. К сожалению, других способов добыть достаточное количество божественной энергии для Ша-амулетов мы не имеем.
Жаль конечно, что полевых испытаний этого изобретения пока не проводилось, но судя по теоретическим выкладкам, шансы Ша-амулетов пробить защиту Орхиса, или хотя бы нейтрализовать эффект парализации у достаточно неплохи. Все свободные амулеты пробной партии направьте в Трир, для гвардии Ленских. Похоже, полевые испытания предстоит проводить именно им. - закончив речь, Альфрани коротко взмахнул рукой, позволяя магу удалиться.
- Да. И найдите мне ту сволочь, что пропустила письмо! Иначе на её месте можете оказаться вы! - сердито произнес напоследок старый маг.
Поклонившись, Алектис быстрым шагом бросился исполнять отданные распоряжения.

***

Олег в последний раз проверял настройку кристаллов с записью музыки. Впервые со времен создания Академии огненный маг подал заявку на сдачу экзамена танцем, и множество магов терялись в догадках, что же сотворит этот неугомонный. Припоминая его сдачу на первом курсе, все сходились на одном - этот танец будет чем-то невероятным. А вот дальше начинались догадки. Кто-то предположил, что Олег нашел секрет создания огненных големов, кто-то ставил на то, что он намеревается вызвать какую-либо симпатичную представительницу из многочисленного пантеона огнистых демонов, кое-кто, шепотком и с оглядкой, утверждал, что Олег и вовсе намерен танцевать с каким - либо молодым ифритом.
Утверждающие подобное действовали с большой осторожностью, поскольку до сих пор было не доказано существование ифритов женского пола, а Олег, как-то раз, случайно услышав предположение о возможности своего танца с мужской особью этого племени, пришел в ярость, немедленно вызвав неудачливого сплетника на дуэль.
В виду подобного ажиотажа, распорядители сочли разумным поместить его танец в самый конец программы, вызвав у Олега очередной прилив гордости. Последним выступающим, по обычаю ставили того, от кого ожидался максимальная эффектность, однако распорядители даже не догадывались, КАКОЙ сюрприз он готовит.
И вот наступил долгожданный бал. На этот раз, помимо Олега сдачу танцем выбрали всего трое. Молодой маг воды с четвертого курса сдавал экзамен на бакалавра, планируя вызвать нереиду. Бакалавр - друид нервно расхаживал вокруг принесенной двумя дендроголемами немалых размеров березы, корни которой находились в огромной кадке с землей, периодически оглаживая ствол дерева и нашептывая ему ласковые слова.
По всей видимости, это было 'обитаемое дерево' в котором скрывалась дриада. Прикинув возраст березки, Олег предположил, что древесный дух еще совсем юна, и друиду в лучшем случае придется удовольствоваться только танцем, без диктуемого обычаями 'продолжения', если конечно, он не педофил. Да впрочем, и в этом случае тоже. Дриады, добрые и робкие природные духи, пользовались всеобщей любовью, и если бы в поведении призывателя проскочил хотя бы мельчайший намек на жестокое обращение с ней, он немедленно получил бы пару сотен вызовов на дуэль, от каждого боевого мага, который только заметил что-либо подобное. Представив, какая выстроилась бы очередь из желающих получить хотя бы клочок шкуры того, кто посмел обидеть дриаду, Олег невольно заухмылялся.
Третьим соискателем был Вашек. После того, как бывший малефик во время пребывания в инферно ухитрился не только сунуть свой длинный и любопытный нос в каверну Ужаса, но еще и выжить при этом, он сильно изменился. Темный дар его изменил свой оттенок, превратив весьма средненького малефика в невероятно талантливого и сильного демонолога.
Сейчас он планировал провести вызов суккубы, и Олег был абсолютно уверен в успехе этой затеи. В общем-то, он и посоветовал Вашеку сдачу танцем, рекомендовав ему не тратить сил и времени на начертание удерживающей пентаграммы и накидывание 'узды страсти' - все равно подобные, весьма и весьма сложные заклинания у начинающего демонолога вряд ли бы получились достаточно сильны, а попытаться договориться по-хорошему. Судя по инвентарю, побрякивающему в сумке у Вашека, он внял доброму совету. Вот уж кому-кому, а ему 'традиционное' продолжение бала Призыва было гарантированно, причем вне всякой зависимости от его желания или нежелания. Олег ни секунды не сомневался в том, что именно потребует суккуба в качестве платы от вызвавшего её мага.
Сам же Олег какой-либо подготовкой, кроме записи музыки откровенно пренебрег. Никаких иллюзий! Все будет настоящим!
- ... Итак, я имею честь сообщить вам, благородные лэры и ларессы, что выпускной бал призыва, лета одна тысяча пятьсот пятьдесят восьмого года от Эльфийского Исхода начался! Первым призыв осуществляет благородный лэр Варуш Иссольский, бакалавр кафедры друидов. Желаю удачи всем выпускающимся. - Закончил вступительную речь ректор Академии.
Услышав свое имя, друид вздрогнул, без нужды еще раз одернул мантию, кинул отчаянный взгляд на березку и поплелся на сцену. Следом за ним, дендроголемы аккуратно тащили кадушку с деревом.
Дриада оказалась не такой уж и маленькой. Будь древесный дух обычным человеком, Олег дал бы ей лет шестнадцать. После долгих убеждений, друиду все же удалось уговорить её ненадолго покинуть березу и станцевать с ним небольшой танец, носивший говорящее название 'трава под ветром', после чего девушка немедленно юркнула в свое укрытие. Гордый друид спустился со сцены, утирая со лба выступивший пот, а пара големов тащила вслед за ним кадку с березой. На поверхности коры иногда проступали смутные очертания любопытного девичьего личика.
Выступавшего после него водного мага поджидала сокрушительная неудача. Наколдовав небольшое озерцо морской воды, он по всем правилам, без сучка и задоринки провел вызов. Однако, следом за вышедшей из воды очаровательной, обнаженной нереидой вынырнул крупный тритон, от души приложивший мага по челюсти. Булькнув что-то вроде: 'будешь еще приставать к моей жене - утоплю', он ухватил вяло протестующую нереиду за талию, и нырнул обратно, оставив водника сидеть на полу сцены и судорожно ощупывать челюсть на предмет подсчета потерянных зубов. Похоже, удар правой у водяного духа был хорошо отработан.
Следующим призыв проводил Вашек. Тут тоже не обошлось без конфуза, правда совершенно иного рода. На призыв демонолога откликнулась та самая, хорошо знакомая Олегу суккуба. Не скованная никакими заклинаниями, и ведать не ведающая о всякой 'глупости' типа приличий, она немедленно попыталась повторить свой 'подвиг' совершенный ей в эльфийской таверне. С огромным трудом Вашеку, к немалому разочарованию многих молодых магов, удалось её убедить, что слова 'танец' и 'стриптиз' далеко не всегда являются синонимами, и что устраивать грандиозную групповуху на сцене бального зала ей никто не позволит. Тем не менее, во время танца длинный, украшенный сердцевидной кисточкой хвост суккубы регулярно пытался забраться под мантию начинающего демонолога, и тому стоило огромных трудов отражать подобные посягательства.
Каждый раз, во время таких попыток, лицо Вашека отражало непередаваемые мучения, вызванные жестокой схваткой дисциплинированного многочисленными упражнениями разума молодого мага со здоровыми мужскими инстинктами. Судя по той скорости, с которой после окончания танца он поспешил удалиться, крепко прижимая к себе радостно улыбающуюся демонессу, разум потерпел сокрушительное поражение.
И вот, наступил черед выступления Олега. С первыми аккордами вступления он вышел на сцену. Алый плащ огненного мага небрежно наброшенный поверх черного мундира вился за его спиной. Олег категорически недолюбливал стандартные мантии магов, и сейчас решил не стеснять свои движения этой хламидой, благо никаких особенных требований не выдвигалось. Выйдя на середину сцены, он громко и отчетливо произнес, вкладывая Силу в свои слова.
- Гелиона Ясное Пламя! Именем твоим, по праву данного тобой слова я призываю тебя! Здесь и сейчас! - И тихонько, про себя добавил: - Гель, идем на танцульки! Скучно не будет, обещаю!
- В ответ, в его сознании раздался тихий голос: - Слышу. Сейчас буду. Спецэффекты нужны? - в 'голосе' элементали таяла легкая смешинка.
- Нужны! - обрадовано откликнулся Олег.
В воздухе, прямо в центре зала, слегка пульсируя в такт звучащей музыки возникла огненная искра. Быстро разрастаясь, она превратилась в гигантский огненный столб, озером пламени разлившийся по сцене, а затем оттуда, величавая и прекрасная, выступила БОГИНЯ. Алое обтягивающее платье, сотканное из языков живого огня подчеркивало невероятную, невозможную для людей правильность линий идеального тела. Длинные волосы цвета закатного солнца ниспадали до пола, окутывая фигуру девушки живым плащом. А над прекрасным челом её виднелся небольшой изящный золотой обруч короны, удерживающей в своих зубцах огненный шар.
Теалина Аллиновера, Teat'hal'lynna эльфов, светлая богиня пламени освещающего путь, вновь почтила мир Эльтиана своим присутствием, явившись магам во всем блеске своей красоты и могущества.
Первым, отдавая дань почтения божеству, склонил голову ректор Академии Светлой Силы, лорд-протектор Валенсии, Элиас Альфрани. Следом за ним раздался грохот отодвигаемых кресел. Маги вставали со своих мест, приветствуя элементаль.
Впрочем, если бы Олег мог прочесть мысли старого мага, они его изрядно бы озадачили:
- Проклятье! Он соображает, что делает? - мысли ректора метались заполошными птицами. - Впрочем, откуда... Я ведь сам ничего не рассказал ему о причинах по которым боги вынуждены по достижению определенного возраста искать себе пару... Мда. Тогда я счел это разумным. Принцип дозирования информации. Вот и получай, интриган заигравшийся! Маразматик восьмисотлетний! Старикашка безмозглый!
Дозирование информации... Дозировал. Теперь получите и распишитесь. Огненную элементаль на пике силы с неразделенным могуществом в проявленной реальности не хотите? Ах, вам жить еще хочется? А кому не хочется? Думать надо было!
Причем проявленная реальность, увы, находится не где-то в черте Завесы хаоса, а у вас в бальном зале! Интересно, долго ли Теалина сможет сохранять адекватность? Судя по старым жреческим книгам, пребывание в мирах проявленной реальности действует на таких подобно крепчайшему вину... Любопытно... О чем я думаю! Сейчас я все это увижу! Причем в роли непосредственного участника!
Неразделенное могущество... Надеюсь, она все же успеет уйти вовремя... Не хотелось бы отстраивать Академию заново! Но я-то, я то, хорош! Как же я не понял, с кем именно намерен танцевать этот оболтус! Да и Теалина... Вот уж воистину, два сапога пара! Неужели она не понимает, что произойдет, если она здесь задержится? Должна же она хоть немного думать свой прелестной головкой! Хотя, ей то что? Она не пострадает при любом развитии событий, да и Избраннику своему не повредит, в любом состоянии. А остальное... Что ей до остального? Так... Неплохое развлечение. Мда... Моя ошибка... Не предусмотрел... Что ж. Полчаса я барьер продержу. А дальше... Ну, я телепортироваться смогу. Надо постараться захватить с собой побольше преподавателей. Мда..., Хотелось, конечно, выровнять возникший перекос магических потоков, но вовсе не путем уничтожением большей части светлых магов! Впрочем, может еще обойдется? Должно же она себя контролировать! Почует неадекватность, и уйдет... Надеюсь.
Однако, к своему счастью, Олег не обладал достаточной телепатической мощью и умением, чтобы пройти сквозь могучие щиты милорда протектора, и потому оставался в полном неведении.
- Рад тебя видеть, - улыбнулся Олег Гелионе, целуя протянутую ему руку. - Великолепно выглядишь!
- Знаю, старалась. - Улыбнулась та. - Я тоже очень рада, наконец-то иметь возможность пообщаться с тобой не только во сне. Ну что, потанцуем? - и с этими словами, Олег вдруг ощутил, как вдруг в его сознании рухнула какая-то стена. Он вспомнил! Вспомнил все. Проход через звезду, и танцы в таежном пожаре, философские беседы, которые они вели, усевшись на кончике фитиля горящей свечи и песни талантливейшего менестреля, которые они подслушивали, затаившись среди языков пламени в камине какой-то таверны... Сны, которые он никак не мог вспомнить. Наконец-то пришли к нему целиком и полностью. Олег улыбнулся.
- Потанцуем! - ответил он, сжимая её горячую ладошку в своей руке и привлекая девушку к себе.
Проигрыш заканчивался и, дождавшись подходящего момента, Олег начал.

Снова теченьем реки
Музыка бьет изнутри,
В этой мелодии жизни - Сила!

Первые па. Легкие, осторожные. Соприкосновение рук, слабый запах ночного костра исходящий от волны алых волос. Непривычно, но очень приятно. Тихий шепот. - Спасибо. Мне тоже нравится твой запах. - И - пируэт! Волосы, словно живое поамя взметнулись в воздух. Впрочем, почему словно? Они и есть пламя! Мягкое, живое пламя, греющее, но не обжигающее, пламя веселого костра в пионерском лагере, где влюбленный подросток, впервые, робея и смущаясь, целует такое странное, загадочное и прекрасное создание, - девушку.

Жизнь разбивает мечты,
Надежды, другие миры,
Музыка сердца сотрет - что было!

Казалось бы, всего пять лет прошло с тех пор, как он, полный изумления и восхищения пел танцующей перед ним Гелионе в том, странном и прекрасном мире, куда он оказался перенесен ударом ножа уличного бандита. Но как все изменилось... Теперь не растерянный студент филолог, аккомпанируя себе на старенькой, видавшей виды гитаре, любуется танцующей элементалью, а могущественный огненный маг-полудемон, ведет в танце прекрасную богиню, подпевая звучащей из магических кристаллов музыке. Спираль истории совершила полный оборот, и как интересно, что же ждет его на следующем витке!

...оставь оковы на земле,
И воспари над этим миром
Ввысь...

Безумие. Легкое, веселое безумие, когда нет ограничений и все возможно. Достать любимой луну с неба? - Нет, ничего проще, вот она! Смотри, как забавно светится! - Давай вернем её назад, ведь она может понадобиться и другим влюбленным. Что они будут дарить своим девушкам? Да и зачем мне в доме какая-то Луна? Ведь у меня есть ты! Поверь, твоего света мне более чем достаточно!
Безумие, или быть может, некая высшая, недоступная обычным людям, божественная мудрость и могущество захлестывали зал, не оставляя равнодушных, и лишь немногие, очень немногие могли сопротивляться этому ласковому натиску. Да и нужно ли было ему сопротивляться?

Мечте, своей мечте,
Открой свой мир земной,
Зажги в груди своей
Ого-онь!

И огонь зажегся. Точнее зажглась. И зажгла все вокруг. Причем, отнюдь не только в переносном смысле. Танец богини был прекрасен. То, как танцевала Гелиона, было невозможно, неповторимо, ни для одной, самой гибкой и умелой человеческой танцовщицы. Да и что такое гибкость и умение человека против гибкости и изящества живого, разумного и наслаждающегося безумным танцем языка пламени? А Гелиона наслаждалась. И жар её огненного тела постепенно проникал сквозь барьеры сознания. Вот, задетые краем расплескавшихся в танце волос, ярким пламенем полыхнули занавески. Вот, вспыхнул алый плащ Олега, на мгновенье соприкоснувшийся с танцующей элементалью, и так и замер, живым, трепещущим языком огня.
На удивление, Олег не чувствовал жара. Взглянув на свою одежду, Олег обмер. Её не было! Он оказался облачен в пламя, подобное тому, в которое была одета Гелиона. Вот только, её 'платье' было соткано из светлых, ярких языков чистого огня, который светит в ночи усталым путникам, знаменуя близость долгожданного приюта. А его мундир составляло темное, почти черное дымное пламя, какое бывает на самых страшных, жутких пожарах, когда пищей огню являются не только дерево домов, но и живая плоть людей и животных. Однако, долго любоваться, и оценивать свой новый наряд у Олега не было ни сил, не времени.

Отдай свои прошлые сны,
В сомненьях себя обрети,
В бешеном танце душа кружиться!

То, что начиналась как выпускной танец магистра огненного факультета, строгое и официальное мероприятие, давно перестали им быть. Скорее это напоминало концертный зал во время выступления знаменитой, и очень популярной рок-группы. Танцевали ВСЕ! Ну, почти все. Незыблемым бастионом порядка оставалась лишь небольшая ложа, где находился Элиас Альфрани и несколько старших преподавателей. На миг, у Олега мелькнула мысль, а смог бы милорд ректор сохранять подобную невозмутимость, будь здесь сейчас Альмиена? Мелькнула и исчезла, унесенная бешеным танцем.

Не думай, что будет потом,
Здесь и сейчас мы живем,
Стань хоть на миг сам собой, слышишь!

Огонь. Огонь занимал все сознание Олега. Он сам был Огнем, бешеным и торжествующим, и ничуть не удивился, когда случайно задетый им стул, вместо того, чтоб упасть, вдруг вспыхнул ярким пламенем. Это было совершенно естественно, ибо кто еще может танцевать с истинным духом огня, кто может стать ему достойным партнером, как не другой такой же пламенный дух?
Единственное, что изумляло бесконечно малую частицу его сознания, еще сохранившую в себе кое-какие человеческие черты, так это то, почему маги не разбегаются с криками ужаса и не вспыхивают ярким пламенем от жара, идущего от их с Гелионой танцующей пары. Впрочем, кинув во время одного из пируэтов, случайный взгляд на ложу архимага, Олег более не изумлялся. Глаза лорда Альфрани были прикрыты, по изборожденным морщинами щекам катились крупные капли пота, а между сценой бального зала и зрительскими местами висел щит такой мощности, что произойди тут даже ядерный взрыв, маги всего лишь насладились бы уникальным зрелищем, оставаясь в полной безопасности.

...оставь оковы на земле,
И воспари над этим миром ввысь...

Мечте, своей мечте,
Открой свой мир земной,
Зажги в груди своей
Огонь!

- Осторожней, - во время одного из пируэтов шепнула ему Гелиона. Держи барьер! Хотя бы свой. Мы слишком уж разошлись. Ваш ректор конечно силен, и поставил хорошую защиту, но при определенной температуре может гореть даже камень. Не думаю, что твоим преподавателям понравится, если мы испепелим это заведение.
Олег судорожно кивнул, отчаянно пытаясь наложить на Гелиону разработанные им барьерные чары. Щит, который он отрабатывал последнее время, специально для этой встречи, свободно допускал любые физические контакты, при этом надежно отсекая тепловое излучение окруженного им объекта.
- Да не на меня, а на себя! - Поправила его элементаль. - Я-то хоть как-то держусь, а вот ты что-то совсем разошелся!
- Но, отчего? Почему я-то огненный? Я же не элементаль! - Олег торопливо наложил на себя заклинание, ни на секунду не останавливая песню. Ему казалось, что его несет какой-то бешенный и веселый водоворот, лица людей, стены и потолок академии кружились вокруг него в безумном и безудержном танце. Краем сознания Олег понимал, что все наоборот, и это он выделывает се эти безумные пируэты и антраша, пытаясь выдержать темп, задаваемый Гелионой, но его мозг категорически не соглашался с этой трактовкой.

Оставь сомненья и иди,

Предыдущая страница 15 Следующая страница


Тропа волшебника. Часть 2. Стезя чародея. 16

Мир в ожидании таких
Затих...
Танцуй,
Пусти в себя огонь,
Познай желаний боль,
Сомнений плен и слабость...

- Оттого, что я рядом. - Мягко ответила богиня. - То тело, которое мы создали в твоих снах, огненное тело элементаля, - сейчас ты обрел его. Жаль, - ненадолго. Пока ты можешь быть в этом теле лишь рядом со мной.
- Но почему?
- Потому что, у тебя пока слишком мало сил, чтобы поддерживать его самому. Слишком много в тебе человеческого, слишком малую мощь ты можешь осознавать и удерживать. Но довольно разговоров. У нас впереди вся ночь. Успеем наговориться. Если ты, конечно, предпочтешь тратить время именно на разговоры, - тут Гелиона лукаво улыбнулась.

Танцуй,
Лети к своей мечте,
Она твоей судьбы
Одна откроет тайну!

## группа Катарсис. Песня: 'Танцуй в огне'

Музыка кончилась, а вместе с ней, постепенно и неохотно отступило то безумие что охватило зрительный зал. Ворча, и поправляя растрепанные мантии, старые маги занимали свои места, а молодежь, весело хихикая, и не спеша расставаться со своими партнерами по танцу, рассаживалась кто где пристроится. Однако, постепенно воцарилась относительная тишина, немедленно взорвавшаяся громом аплодисментов, едва Олег с Гелионой отпустили ритуальный поклон, - в исполнении элементали он выглядел скорее как милостивый кивок, но придираться никто не стал.
После ухода со сцены, и начала второго этапа экзаменов, Олег попробовал, было вновь возобновить расспросы, однако Гелиона мягко намекнула ему, что всему свое время. И конкретно сейчас у неё время как следует поразвлечься, вдоволь натанцевавшись, поскольку шансы попасть на подобную вечеринку у богов и элементалей, увы, бывает далеко не так часто, как хотелось бы, и она сама себе не простит, если не использует этот шанс на полную катушку. И таки да, она его и впрямь использовала!
Быстро найдя общий язык со студентами, каждый из которых усиленно развлекался в меру сил и возможностей, Гелиона без ложного стеснения к ним присоединилась. А и сил, и возможностей огненной богине было не занимать.
Первым, как всегда на подобных мероприятиях, пострадал Темный факультет. Расположенный на его крыше скульптурный ряд из сражающихся демонов и горгулий издавна служил превосходной мишенью для множества самых различных иллюзий, превращавших батальную композицию в наглядное пособие по нетрадиционному сексу для негуманоидов. Однако элементаль на иллюзии, которые впоследствии легко устранялись преподавательским составом, не разменивалась.
Придя в искреннее восхищение от созданной Вашеком эротической композиции (по всей видимости, создавалась она с подачи, и при непосредственном участии вызванной им суккубы. Иначе, откуда бы ему знать ТАКИЕ подробности о анатомии низших демонов?) Гелиона решила, что подобное творенье просто необходимо сохранить для последующих поколений. Сказано - сделано. Как сказала довольно улыбающаяся элементаль, любующаяся своим трудом, просто покатывающемуся со смеху Олегу, - 'и фиг они это уберут, даже если все здание разберут по кирпичику!'. Но это были еще цветочки.
Ягодки пошли после того, как в ответ на вопрос - является ли подобное украшательство нормальным и обычным, Олег имел неосторожность неудачно пошутить, о том, что посильное украшательство - дело обычное и уважаемое, и что чем более сложную, объемную и совпадающую с реальностью иллюзию сможет наложить маг, тем большего уважения и почтения он заслуживает.
- Посильное говорите... - Гелиона мечтательно прищурила свои огромные глаза. - Ну что ж, это великолепно! Я как раз обратила внимание, что у этой вашей Академии, какая-то чересчур уж мрачная главная башня... - наслаждаясь задуманной каверзой, она старательно делала вид, что ну никак, никоим образом не может читать мысли Олега.
Это вызывало странные сомнения. Насколько Олег помнил, пять лет назад, она вела себя куда более нормально. Нет, она и тогда не упускала возможности пошутить, или отпустить язвительный комментарий, но её шутки вовсе не были столь масштабны! Да и вообще, сейчас Гелиона своим поведением очень напоминала расшалившуюся девочку, или хорошо подвыпившую малолетку, но никак не могущественную и мудрую богиню.
- А я все слышу! - раздался задорный голос. Затем, Гелиона, явно сделав над собой усилие, переключилась на нормальный тон.
- Пребывание в проявленных мирах пьянит нас. Чем больше могущество, - тем сильнее. Собственно, поэтому мы и избегаем появляться здесь надолго. Ты представляешь, что может натворить создание, обладающее божественной силой, будучи в нетрезвом состоянии?
- Теперь - да! - улыбнулся Олег, любуясь на расцветающие на стенах и потолке Академии цветы холодного огня.
- Это ерунда, - Гелиона горделиво улыбнулась, и мановением руки устранила новопоявившиеся декоративные элементы. - Я просто слишком долго не бывала в проявленных мирах, и немного не учла, что мое могущество за это время так возросло. Боюсь, мне теперь нельзя здесь надолго задерживаться. Извини, но к сожалению, мне вскоре придется уйти. Пробыть в Эльтиане ночь, сохраняя здравое сознание, я наверно не смогу.
- Жаль... - Олега это признание очень расстроился. Надо сказать, планы на ночь, учитывая возможность пребывания рядом с Гелионой в огненном теле, когда ему был не страшен никакой, даже самый сильный жар, у него были грандиознейшие.
- Мне тоже... - Элементаль кивнула, отвечая на его невысказанные мысли. - Пойдем в бальный зал. У нас есть еще один танец. Уж столько то времени я наверно смогу удержаться. А пока, можешь задавать свои вопросы.
- Мы еще увидимся? - задал самый главный, наиболее волнующий его сейчас вопрос Олег.
- Разумеется. Собственно, в принципе, ты уже сейчас мог бы без проблем перенести бесконечно долгое пребывание в Ирии. Огненное тело это позволяет. Вот только, как мне кажется, тебе не шибко по вкусу придется перспектива все время быть рядом со мной, никогда не отходя из пределов видимости. Или я ошибаюсь?
- Нет, все верно! - Олег даже содрогнулся от подобной перспективы. Гелиона ему очень нравилась, более того, он ощущал, что огненная богиня занимает все большее и большее место в его сердце, но стать полностью зависимым нахлебником, постоянно подпитывающимся её силой... Нет уж. Увольте!
- Ну вот. Тем более, у тебя, насколько я знаю, есть еще немало дел, и невыполненных обещаний здесь, в Эльтиане. Кстати, хотела предупредить. Ты ведь намереваешься после выпуска отправиться в Фенриан?
Олег кивнул.
- Будь ОЧЕНЬ осторожен. Я бы попробовала тебя отговорить, но это твой путь, и норны уже выплели нить. Увы, но даже я не в силах противостоять силам судьбы. Я могу лишь предостеречь. Это страна Орхиса, а это недоразумение с божественной силой очень опасно. Я постараюсь помочь тебе всем, чем смогу, но увы. Моя сила в тех местах весьма невелика. Береги голову, и почаще оглядывайся. Любимый метод его действий - это предательство и удар сзади. Запомни это!
- А почему недоразумение? - поинтересовался Олег.
- Оно тебе надо? Орхис не был рожден богом. Он просто сумел добыть себе божественную и демоническую силы. Собственно, поэтому он и требует себе жертвоприношения из магов. Его собственная магическая сила была невелика, и не давала возможности реализовывать захваченное. Вот он и нашел возможность её увеличить. Кстати. Обрати внимание. Разрушение храмов и смерть жрецов - существенно ослабляет любое божество.
- Но я не собирался воевать с Орхисом! - удивленно воскликнул Олег. Я всего-то намерен сдержать свое обещание, и помочь Аталетте вернуть свой трон. И все! После этого я покину Фенриан! Тут мне милорд Альфрани такую возможность предложил!
Гелиона лишь улыбнулась. - Как хочешь. Только запомни кое-что еще: То, что было украдено кем-то один раз, всегда может забрать и использовать кто-то другой. А Орхис надоел многим. Очень многим!
Так, за разговором, они и вернулись в общий зал, где как раз начинался новый танец.
- Ладно. - Прервала сама себя Гелиона. - Со временем ты сам все поймешь. Просто помни, что в случае крайней, СМЕРТЕЛЬНОЙ нужды я постараюсь помочь тебе. А сейчас давай танцевать. Нам скоро надо будет прощаться. Мне уже очень хочется сделать какую-нибудь пакость, например, вон тому надутому индюку, - и она кивнула в угол зала, где, вокруг молоденькой горожаночки, по всей видимости, родственнице кого-то из студентов, важно выхаживал Мхал йос Брауде, нарядившийся по случаю праздника в самую богато изукрашенную из имевшихся у него мантий.
- Последний вопрос. - Олег положил руки на тонкую талию богини, и закружил её по залу в ритме играемой оркестром музыки.
- Скажи, ты могла бы оживить моих друзей? - Ему вспомнился Висс, которому он когда-то дал обещание поговорить об их проблеме с Гелионой.
- Могла бы. - кивнула в ответ та. - Но не буду! - предвосхитив его просьбу, добавила она.
- Почему?
- Потому что когда-нибудь ты это сможешь сделать сам! Во первых, я не хочу терять такой хороший стимул для твоего развития, а во вторых, - не так-то это просто, - вернуть к жизни столько людей сразу. Право на подобную помощь вначале требуется заслужить. Кстати, - не вздумай пробовать воскресить их сейчас. Ничем хорошим это для тебя не кончится. Вначале, тебе требуется набраться сил. Оживив Лею, ты сам не погиб лишь чудом, - добавила она, скромно умолчав о том, кто именно был тем самым 'чудом'
- Кстати, об этом им говорить ты не должен. Впрочем, ты можешь передать им мое предсказание. Жизнь обретут они, когда вновь в мир вернется камень с запертыми сердцами, и сбудется проклятье последнего Тииса.
- Проклятие Тииса? О чем ты? - Олег судорожно пытался припомнить, отчего ему кажется знакомым это имя.
- Не важно. В свое время узнаешь. - Гелиона улыбнулась, и дальше танец продолжался в молчании. Увы, но целоваться, и беседовать одновременно чрезвычайно неудобно, как для демонов, так и для огненных духов.
- Ну все. Мне пора. - со вздохом сожаления отстранилась Гелиона, когда танец закончился. А то, еще немного, и я уже не смогу сдерживаться!
- До встречи!
- До свидания! - В тон ей вздохнул Олег. Бал заканчивался, оставалось только отметить зачетку у ректора, и получить направление на работу. Ни в оценке, ни в том, куда именно он будет направлен, у Олега не возникало ни малейших сомнений.

Эпилог.

Один за всех, и все за одного!

(А. Дюма, 'Три мушкетера')

Поздним утром, третьего июня тысяча пятьсот пятьдесят восьмого года от Эльфийского Исхода, на угольно черном коне из ворот валенсийской столицы выехал облаченный в потрепанную косуху, синие джинсы и ало-черный плащ мага всадник. С пояса чародея свисал тонкий одноручный меч в простых кожаных ножнах, на спине приторочена гитара, а в седельной сумке помимо небольших запасов дорожной провизии лежал небольшой изукрашенный многочисленными печатями пергаментный свиток, удостоверяющий, что маг этот, именем Ариох Бельский, с отличием закончил Академию Светлой Силы по специальностям магия огня и некромантия, и сейчас направляется к месту работы.
На душе у Олега было на редкость неприятно. После получения диплома и направления в Фенриан, расстроенный ранним уходом Гелионы, он не стал сдерживаться, и сейчас мучился сильнейшим похмельем. Муки абстинентного синдрома усугублялись внезапно нахлынвшей на него депрессией. Все чего -то хотели от него, стремились использовать его в своих целях, а те, кого он любил, и мог бы доверять находились далеко. Гелиона - в своем Ирии, Вереена - где то в баронстве Торасском, у Ариолы приболел малыш, и целительница целыми днями не отходила от него, Вашек так до сих пор не мог оторваться от своей суккубы, а Триан с Лисой еще вчера, сразу после бала отбыли в герцогство Литвийское. В общем, покидать Антис Олегу пришлось в полном одиночестве. В голове его вертелся отрывок песни трех мушкетеров:

Когда твой друг в крови,
А ля гер ком а ля гер,
Когда твой друг в крови,
Будь рядом до конца.

Hо другом не зови,
А ля гер ком а ля гер,
Hо другом не зови,
Hи труса, ни лжеца...

Ночевать Олег остановился в небольшой деревушке, на границе Трира и Валенсии, благословляя про себя скоростные качества Ворона. На утро его разбудил шум подъехавшего отряда. Когда он спустился вниз, к нему подошел подтянутый офицер в латах украшенных гербом княжеского дома Ленских.
Рад вновь видеть вам, лэр! - обратился он к Олегу. Её высочество, принцесса Эринния предупредила мою жену, что вам может понадобиться помощь. Она же сообщила, где вас можно встретить. Со мной четыре сотни гвардейцев дома Ленских в полном вооружении и с заводными конями. Они в вашем распоряжении милорд! - с немалым трудом Олег опознал в этом подтянутом, закованном в боевой панцирь офицере своего бывшего противника по Великому турниру. Четыре года жизни с наследницей дома Ленских явно пошли на пользу Вадилену, превратив весьма средненького (чтоб не сказать слабого) бойца в умелого и подтянутого воина.

Hа волоске судьба твоя,
Враги полны отваги,
Hо, слава богу, есть друзья,
Hо, слава богу, есть друзья,
И, слава богу, у друзей есть шпаги...

Отряд, переданный под начало Олега Вадиленом, как раз только что миновал границу графства Рельского, ближайшего к Вольным баронствам из трирских земель, когда его догнал взмыленный гонец.
- Кто здесь Ариох Бельский? - громко закричал он, подскакав к голове походной колонны.
- Я - Олег направил Ворона к гонцу.
- Вам письмо от Её Светлости княгини Катины Бельской. Гонец протянул Олегу небольшой конверт, украшенный печатью с изображением парящего сокола, - родовым гербом Бельских. Сгорая от любопытства, Олег распечатал конверт. За все пять лет это было первое письмо от его приемной матери.
'Приветствую Вас, сын мой. С прискорбием вынуждена сообщить Вам, что Ваше поведение глубоко ранит мое сердце, и наносит тяжкое оскорбление всему нашему прославленному роду. Отправляясь на битву, вы даже не соизволили поставить меня, как главу рода, об этом в известие, затребовав воинскую помощь от дома Ленских, что весьма неблагоприятно может сказаться на отношении к нам других имперских родов. Что могут подумать о нас в высшем свете? Что Бельские ныне настолько ослабли, что уже не могут выделить достойное количество воинов своему родичу, направляющемуся в битву?
Дабы избежать подобных пересудов, я, как глава рода, предписываю вам немедленно остановиться, и дождаться высланного Вам мною подкрепления из ста пятидесяти конных лучников. Увы, это все что я смогла набрать за столь короткий срок. Если бы вы, как это полагается почтительному сыну, и разумному родственнику известили меня о вашем походе заранее, я несомненно смогла бы выделить более достойный занимаемого вами положения эскорт. Тем не менее, примите мое благословление и пожелание удачи!
Катина Бельская.'
И мы горды, и враг наш горд,
Рука, забудь о лени!
Посмотрим, кто у чьих ботфорт,
Посмотрим, кто у чьих ботфорт,
В конце концов согнет свои колени.

Звучало в голове у Олега, когда он принимал командование над неожиданным подкреплением. Сто пятьдесят конных лучников, - это была грозная сила. Каждый из них мог на полном скаку за тридцать метров попасть стрелой в кольцо диаметром не более трех сантиметров, или же, кружа в смертоносной карусели, держать в воздухе до пяти тяжелых стрел, способных на ста пятидесяти метрах рассадить легкие кожаные доспехи - основное защитное вооружение фенрианской армии. Но неожиданности на этом не закончились.
Как-то ночью, когда небольшое войско Олега уже третий день шло по землям вольных баронств, и до границы Майделя оставалось не более пары суток пути, Олег был разбужен бесцеремонным пинком под ребра.
- Вставай, засоня! Принимай подкрепление. - Опознав этот голос, он сначала не поверил собственным ушам. Но нет. Изящная фигурка, затянутая в неизменный боевой костюм Ночной тени, очередным увесистым пинком подтвердила свою реальность.
- Мне тут сорока на хвосте принесла, что у тебя небольшая драка планируется, так что я решила, что будет интересно, какова на вкус кровь высшего генералитета у фенрианской армии. Вт мы с ребятами и решили зайти в гости. Бер будет немного позже, он со своими рыцарями летать пока не научился. Но спешит - изо всех сил.
- С ребятами? С какими ребятами?
- Да я тут с разрешения императора завела себе небольшое гнездышко. Уж больно много в империи разбойников завелось Одна не справлялась Они конечно сосунки еще, и солнца боятся, но нервы врагу по ночам помотать вполне сгодятся. - Вереена сделала приглашающий жест, и в отбрасываемый зажженным Олегам файерболом круг света вступило четыре красноглазые тени. Он усмехнулся. Сосунки... Хорошее название для юных вампиров. Правильное!

Hо, слава богу, есть друзья,
Hо, слава богу, есть друзья,
И, слава богу, у друзей есть шпаги!

Во главе своего войска Олег въехал в гостеприимно распахнутые ворота баронского замка Майдель. Навстречу ему из замка на белом коне выехала, нарядная и счастливо улыбающаяся владычица Фенриана в изгнании, Аталетта Крэгхист со сверкающей множеством небольших алмазов золотой короной на голове

Предыдущая страница 16


Алексей Глушановский - Биография

Алексей Глушановский

На основную страницу

Биография

О себе? Если коротко, то патологический лентяй и разгильдяй. Люблю собак и рок-музыку. Не люблю работать и лжецов (странное заявление от автора фэнтези?). Окончил биофак УрГУ в 2003г. по специальности эколог. Многих героев своих книг беру из жизни, придавая им характеры своих друзей. (И не только! Если кто из учившихся на биофаке прочтет мои книги, он наверняка опознает некоторых преподов). 'Дорогу...' начал писать в июле 2006 г, с тайной мыслью произвести впечатление на девушку, за которой тогда ухаживал. В результате, со Светой мы давно расстались, а книга недавно издана.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава первая. Выгодное предложение. (Страница 1)
  • Глава вторая. Отголоски войны. (Страница 1)
  • Глава третья. Столица империи. (Страница 2)
  • Глава четвертая. Песни, подарки, и прочие приятности... (Страница 4)
  • Глава пятая. Турнир. (Страница 6)
  • Глава шестая. Из огня, да в полымя. (Страница 7)
  • Глава седьмая. Эльфийский лес. (Страница 9)
    • Интерлюдия два. (Страница 12)
  • Глава восьмая. Осада Берста. Дорога в Ад. (Страница 13)
    • Интерлюдия три. (Страница 14)
  • Глава девятая. Огненный танец.
    Лекция по философии. Профессор первокурсникам:     (Страница 15)
  • Эпилог. (Страница 16)


Алексей Глушановский

Тропа волшебника. Часть 2. Стезя чародея.

Цикл: "Путь демона" - 3

 Читать книгу

Аннотация

Окончив первый курс, Олег перевелся на огненный факультет. Настало время как следует изучить светлую магию огня, а заодно, подчиняясь требованиям жизни, и сложное искусство утонченного обмана и политической интриги. Лорд Элиас Альфрани – хороший наставник, а желание выжить – отличный стимул для усердных занятий!

Создание книги: FGT-ZS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel