Алексей Глушановский - Тропа волшебника. Часть 1. Темный факультет.

1 Алексей Глушановский

Глава первая. Зачисление.

Как башка трещит с похмелья!
Разве можно столько пить?
Утром проще застрелиться,
Чем похмелье излечить!
PomorNik
- О-о-х. Моя голова! Кто-нибудь, выключите это проклятое солнце! - Лучи солнца, проникали в широкое окно, отражались от стен и отравленными стрелами били прямо в мозг, еще не очнувшийся от ночного веселья. Олег со стоном перевернулся, и прикрыл голову подушкой. На секунду ему стало легче.
- Подъем, пьянчуга - бодрый голос Вереены ворвался в похмельное забытье, подтверждая старую истину: Вы можете забыть о мире, но он о вас - никогда!
- Изыди, кровопийца, - простонал страдалец, пытаясь одной рукой прикрыть глаза от бьющих прямо в душу солнечных лучей, а другой удержать нещадно стаскиваемое одеяло. - Дай поспать усталому демону!
- У тебя куча дел! - возмутилась вампиресса. - Завтра начало занятий, а у тебя еще ничего не готово! Хватит, валяться! Подъем, а то щас как начну зверствовать!
- И чего ты такая злая? - Грустно вопросил Олег, высовывая из-под подушки кончик носа. - Голодная, что ли? Так на, попей трудовой крови, и не мешай мне умирать! - нос опять скрылся под подушкой, а появившаяся на мгновение рука перехватила выпушенный растерявшейся девушкой угол одеяла, в которое Олег и не замедлил полностью замотаться. - Принеси попить, пожалуйста, - добавил он жалобным тоном.
- В твоем спирту крови не обнаружено! - зловещим голосом проговорила Вереена но, тем не менее, удалилась.
Воцарилась благословенная тишина. К сожалению, рай продолжался недолго. Не успел Олег перевести дыхание, и как следует помечтать о большой банке рассолу, как он услышал скользящие шаги вампирессы, а в следующий момент на его похмельную голову опрокинулась целая бадья холодной, и очень мокрой воды.
- Я же просил попить, а не искупаться! - возопил Олег, выскакивая из сырой кровати.
- Зато ты наконец-то встал, что и требовалось, - флегматично ответила Вереена. - Надеюсь, ты не забыл, что тебе еще необходимо сегодня посетить вводную лекцию, деканов своих факультетов, узнать расписание и получить литературу?
- Ох, ох, ох, что ж я маленьким не сдох, - вздохнул Олег, ковыляя в ванну.- Нет, всё, решено! С сегодняшнего дня становлюсь на путь истинный! Никакого вина, трактиров, посиделок, пью только компот.... Тут он подумал и тихо добавил. - По крайней мере, на этой неделе.
- Кажется, не так давно, я уже слышала что-то подобное, - улыбнулась девушка, на мгновенье блеснув белоснежными клыками.
Олег сделал вид, что не понял намека, и запер дверь ванной, откуда вскоре донесся плеск воды и шумное фырканье.
Когда он покинул душ, на столе его уже ждал обильный завтрак, рядом с которым стояла большая кружка вожделенного рассола.
- Ты идеальная женщина, - радостно воскликнул он, залпом выпивая половину содержимого кружки и набрасываясь на еду.
- Ваша покорная рабыня счастлива, что её скромные старания так высоко оценены сиятельным господином, - ехидно ответила вампиресса.
- Но язва, каких мало, - прожевав, продолжил свою фразу Олег.
- Вот тебе и благодарность, - сделала обиженное личико Вереена. - Будишь его, стараешься, чтобы к ректору не опоздал, а он в благодарность язвой обзывается!
- К ректору??! - поперхнулся Олег.
- Да. Пока ты вчера наливался алкоголем, приходил посыльный. От достопочтенного господина Элиаса Альфрани. Он просит тебя посетить его сегодня в полдень.
Олег взглянул на часы, и, издав крик ужаса, бросился из-за стола. Доходило половина двенадцатого.
- Что ж ты меня раньше не разбудила! - издал он горестный стон, суетливо метаясь в поисках приличной одежды.
- Твой парадный мундир имперского князя - в гардеробной, - сжалилась над ним девушка, понаблюдав за поисками. - И не нервничай ты так, успеешь. Тебе же нет нужды идти пешком. Звездочку я уже заседлала.
- Спасибо, - выдохнул Олег, накидывая плащ, и торопливо натягивая сапоги. - Что б я без тебя делал.... Убери тут, пожалуйста, ладно? - Вереена только покачала головой, гладя в окно на стремительно бегущего к конюшне Олега. Спустя еще несколько минут, она услышала стук копыт Звездочки по мощеной улице.
- И как меня угораздило связаться с этим мальчишкой? - пробормотала она себе под нос, обозревая раскинувшийся после поспешного бегства Олега беспорядок. - Использовать меня, высшего вампира, одну из лучших охотниц в корпусе Ночных теней в качестве домашней хозяйки! Вот засранец! Тут она вспомнила, как опрокинула на него бадью с водой, и непроизвольно улыбнулась. ТАКОГО с хозяевами ей проделывать, еще не доводилось. 'А сам виноват!' - подумала она, принимаясь за уборку. В конце концов, это было не так уж трудно, и намного безопаснее различного рода убийств и похищений, которые приказывали ей устраивать предыдущие хозяева. К тому же почувствовать себя просто женщиной, а не высшей вампирессой, диверсанткой и убийцей магов было даже в чем-то приятно. - Для разнообразия. Если не слишком часто... - добавила про себя Вереена, с грустью обозревая сырую кровать Олега.

***

Без пяти двенадцать запыхавшийся Олег вбежал в приемную ректора.
- Ариох Бельский? - с улыбкой спросила секретарша, наблюдая за его судорожными попытками отдышаться.
- Да. Мне назначено на полдень.
- Проходите. Господин Альфрани вас ожидает.
Глубоко вздохнув, Олег толкнул тяжелую дверь. В кабинете ректора было светло. Солнечные лучи свободно проходили сквозь стеклянную крышу башни, заливая ярким светом большой дубовый стол, с ворохом бумаг на нем,
- А, Бельский, присаживайтесь. Вы весьма пунктуальны. Одну минуту, я сейчас закончу. - Маг оторвался от мерцающего кристалла, и указал Олегу на несколько разбросанных по кабинету стульев, вид которых навевал мысли о глубокой древности всей обстановки, и опять склонился над шаром.
Выбрав стул, который показался ему наиболее надежным, Олег присел, ожидая пока маг освободится. Тот не заставил себя долго ждать.
- Итак, рассказывайте! - Элиас Альфрани отошел от погасшего кристалла, и внимательно посмотрел ему в глаза.
- О чем?!! - Олег искренне недоумевал. Он вроде бы еще не успел ни в чем серьезно провиниться, однако начало разговора до смешного напоминало какой-нибудь глупый допрос. Разве что... ему вспомнились события прошлого вечера, когда он, с группой будущих однокурсников весьма бурно отмечал зачисление.
- И вовсе я не виноват! Кто же знал что в той таверне такие слабые полы! И стены... Да и крыша плохо сидела! Мы всего лишь танцевали!!! И почему сразу я?!!
- Успокойтесь. Сага о том, как десять первокурсников выпили все запасы вина в 'Пьяном Студиозусе' затем, переместившись, вдребезги разнесли 'Одноглазого Борова', прибывших стражников напоили в дым, после чего заставили танцевать стриптиз на главной площади, я уже слышал во всех деталях от начальника городской стражи, требующего немедленно передать ему этих смутьянов. В повторении не нуждаюсь.
- И что вы решили? - Олег напрягся.
- Как что? Видите ли, пока господин Лерис рассказывал мне о возмутительном поведении моих студентов, он совершенно позабыл их имена и внешний облик. Более того, этот же странный склероз, почему-то поразил также его людей и трактирщика. Сами понимаете, что когда я попросил его назвать мне имена виновных, а он вместо этого стал мычать какую-то чушь, и хвататься за голову, я был вынужден удалиться. Так что, можете не беспокоиться, академия своих не выдает. Правда, я все же рекомендовал бы вам скинуться и компенсировать убытки несчастного кабатчика, - а не то, в будущем, вас могут перестать пускать в такие заведения. - Тут ректор сурово взглянул на Олега и вдруг хитро подмигнул.
- Да, конечно, обязательно... - Олег усиленно закивал.
- Однако вызвал я вас вовсе не из-за этого. Вы так сильно отличаетесь от большинства остальных студентов бывших в этой академии раньше, что невольно разбудили мое любопытство.
- И чем же я так отличаюсь? - обреченно спросил Олег.
- Ну, во-первых, вы ухитряетесь владеть и темной и светлой магией, что до сих пор считалось теоретически невозможным. Во-вторых, носите фамилию Бельский, причем абсолютно законно, - я проверял, будучи при этом никак не похожим на молодого Колина, единственного известного мне сына княгини Катины. Кроме того, вы привезли в Антис высшего вампира! Вот об этом-то я и хотел бы побеседовать с вами поподробнее.
Олег еще раз грустно вздохнул. Говорить не хотелось, но видимо придется. Ректор не производил впечатления человека, который мог бы удовольствоваться какой-нибудь наспех сочиненной сказочкой, а придумать за пару секунд хорошую, правдоподобную легенду, Олег был просто не в силах.
- Как вы узнали, что Вереена - вампир? Не нашел ничего лучшего как спросить он.
- По ауре. - Спокойствию ректора можно было позавидовать. - Вы неплохо скрыли её, но для опытного мага определить замаскированного вампира не так уж сложно. Впрочем, я не думаю, что это увидел еще кто-то кроме меня. Однако вы не ответили на мой вопрос.
- Что конкретно вы бы хотели знать? - Олег попытался потянуть время. Уловка не прошла.
- Да, в общем-то, все. - Невозмутимо ответил старый маг. - Начиная от вашего рождения, и заканчивая приходом в академию.
- Но это же очень долго!
- Ничего, молодой человек, я никуда не спешу!
Олег задумался. Насколько он успел заметить, здесь не было какого-нибудь резко негативного отношения к темным магам, и созданиям тьмы, чего он, начитавшись Перумова(1), и ему подобных, подсознательно ожидал.
# (1) Ник Перумов. Цикл: некромант
Война между Светлой Академией и Темной Цитаделью, велась больше из-за вполне земных и банальных причин вроде желания устранить опасного конкурента, нежели следуя великой традиции борьбы света и тьмы. По той же причине, Академия охотилась за оставшимися темными магами, впрочем, не трогая тех из них, кто после проигрыша уединился, и перестал активно участвовать в политических и магических интригах Ойкумены. Тех же из темных, кто переметнулся на сторону победителя, Академия опекала, и берегла, предоставив почти равные со светлыми магами права и строго наказывая любые выпады в их сторону. Использовались они в основном в качестве преподавателей на темном факультете.
Впрочем, таких было немного. Мало кто из темных соглашался идти на службу к врагу, предпочитая погибнуть в бою или, спрятавшись в какой-нибудь глухой деревне, тихо - мирно заниматься своими исследованиями. Те же, кого удавалось уговорить, особыми талантами не блистали, так что выпускники темного факультета, формально называемые магами, на деле едва дотягивали до уровня подмастерьев Темной Цитадели, и были много слабее своих светлых коллег.
Кроме того, маги, некоторые из которых были лично знакомы с богами, относились к ним, и их пожеланиям чрезвычайно уважительно.
Все это Олег узнал из разговоров со старшими однокурсниками все в той же таверне, и сейчас, внимательно обдумав, решился сказать правду. Ну, почти правду. Почтеннейшему ректору Светлой Академии ведь совершенно необязательно знать о способности Олега превращаться в демона. А вот если ректор, зная о его происхождении, возьмется покрывать некоторые, совершаемые им по незнанию ошибки, это будет очень кстати.
- Значит с самого начала? - переспросил Олег.
- Да, пожалуйста, - вежливо улыбнулся пожилой маг. Однако после первых же слов Олега, улыбка словно испарилась с его лица, оставив только напряженное внимание.
- Ну, что ж, с начала, так с начала, - вздохнул Олег. - Я родился в августе тысяча девятьсот восемьдесят шестого года от рождества Христова в городе Свердловске...
Элиас Альфрани, внимательно, и не перебивая, слушал его рассказ.
- ...Ну, вот я и решил попробовать не убивать вампирессу, а взять её в плен. Мне это удалось, и я под угрозой меча связал её клятвой пылающей крови, сделав своей рабыней. После этого, я вернулся к княгине, которой, чтобы исполнить свое обещание, пришлось меня усыновить, поскольку никакого другого способа сделать меня дворянином в течение девяти оставшихся дней она не нашла. Затем я поехал сюда и поступил к вам. Вот и все. - Завершив свой рассказ, Олег осторожно откинулся на спинку опасно заскрипевшего стула, и взглянул на мага.
- Да-а, - ректор кивнул седой головой. Недоговоренностей конечно уйма. Но я вас не виню. Сам бы на вашем месте не стал все рассказывать. Но вот насчет этой книги... Честно говоря, до сих пор я искренне считал, что Книга Выбора - всего лишь красивая легенда, и не более того.
- Какая еще книга выбора?!! Она совсем не так называлась!
- Согласно легенде, у этой книги, и название, и содержание, вещь крайне непостоянная.
- Да объясните вы мне, наконец, что говорилось в этой легенде по поводу Книги! - возопил Олег.
- Какой нетерпеливый молодой человек, однако... - ректор улыбнулся себе в бороду. - Легенду эту мы узнали от эльфов, причем в нескольких разных вариантах. Если их все обобщить, то получается следующие:
- Достигнув определенного возраста, существа, которых мы знаем как богов, по какой-то неведомой причине, становятся вынуждены искать себе супруга. Причины в разных вариантах легенды называются совершенно разные, и все как одна, крайне неправдоподобные. Более того, после заключения брака, не знаю уж, как это у них там выглядит, оба супруга становятся связанными навеки. Долгое время боги по этой причине были очень несчастны, так как малейшее несходство характеров в течение тысячелетий создавало между супругами гигантскую пропасть, заставляя их возненавидеть друг друга. А ни расстаться, ни уничтожить опротивевшего мужа, или осточертевшую жену у них почему-то не было никакой возможности.
И вот, настрадавшись, боги объединили силы для решения этой проблемы, и создали Книгу Выбора. Она странствует по вселенной, прикидываясь самыми разными книгами, и давая себя читать всем подряд: людям, эльфам, оркам, да вообще, кому угодно. Но, когда она встречает того, кто может стать идеальным спутником для одного из богов, она обучает, или, по другой версии, проводит его через чрезвычайно могущественные магические ритуалы, гарантирующие встречу своей половины.
- Понятно. - Помрачнел Олег. Одно дело, ухаживать за очень понравившейся девушкой, настойчиво добиваясь возможности быть с ней поближе, и совсем другое, знать, что ты ей предназначен, и какая-то сволочная книга уже все решила за тебя, предначертав стать её мужем. Олег терпеть не мог, когда его пытались заставить что-то делать, и сейчас ощущал себя племенным быком. Ощущение ему чрезвычайно не понравилось. Он всегда был крайне свободолюбивым человеком, очень неприязненно относящимся к любым покушениям на свою свободу.
- Да, нет, ничего вам не понятно! - Старый маг взглянул на нахмурившегося Олега. - Если бы было понятно, то сейчас бы прыгал от счастья! Вам невероятно повезло, а вы хмуритесь!
- Да, конечно повезло... Суженая богиня... все на халяву: бессмертие, могущество, и все такое прочее. Только вот знаете, я предпочитаю сам всего добиваться, и никак не путем выгодной женитьбы. Никогда не был альфонсом, и не собираюсь им становиться! И девушек я предпочитаю выбирать себе сам, а не принимать выбор какой-то дурацкой книги! - Последние слова разъяренный Олег почти прорычал, Ярость и злоба так и бурлили в крови.
- Я и говорю, что ничего вам не понятно. - Маг иронично взглянул на продолжающего беситься Олега. - Книга Выбора, потому так и называется, что никого и ни к чему не принуждает. Она только дает вам шанс, вам обоим, знакомя вас, а дальше все в ваших руках. Повезло же в том, что с её помощью вы встретили ту девушку, которая вам идеально подходит, а такая встреча вещь чрезвычайно редкая в этой вселенной. Пожалуй, только боги и могут себе позволить искать, и находить идеальных суженых. Что же касается силы, могущества и бессмертия, то обрести их за чужой счет, на халяву, как вы выразились, просто невозможно. Так что не волнуйтесь, стать альфонсом вам не грозит. Заметьте, она сделала для вас все, что могла, даже поделилась частью собственной силы, что и вовсе невероятно: для таких существ это весьма неприятная и болезненная, а теоретически даже опасная для жизни процедура. После этого же, она отправила вас сюда, чтобы ва обучались самостоятельно!
- Интересно... - с этой точки зрения Олег еще не смотрел. При таком взгляде ситуация действительно казалась более привлекательной. Однако долго обдумывать ситуацию милорд Элиас ему не дал.
- Впрочем, со своими сердечными делами вы разберетесь и сами. Я только рассказал одну древнюю эльфийскую легенду, а уж делать выводы и принимать решения извольте самостоятельно. Меня это не касается. А интересно мне вот что: - Взгляните, это случайно не ваша Гелиона? - Говоря это, старый маг подошел к стоящему в отдалении книжному шкафу, и немного в нем покопавшись, извлек огромный, чрезвычайно пыльный фолиант. Быстро отыскав нужную страницу, которую украшал великолепно сохранившийся цветной рисунок, он сунул его под нос Олега.
- Ну, как? Похожа?
- В общем, да, - признал Олег. Изображенная на рисунке девушка, действительно несколько походила на Гелиону, разве что волосы элементали, довольно длинные, все же не доходили ей до пят, как у изображенной на рисунке девушки, да никаких золотых рогов, между которыми висел пылающий огненный шар, Олег, общаясь с ней, не наблюдал.
- Это Теалина, древняя богиня пламени, освещающего путь, культ которой пришел к нам от эльфов, называвших её Teat'hal'lynna и почитавших в образе совсем юной, озорной девочки-подростка, несущей в руке яркий огонь. Перейдя к людям, этот культ вначале несколько развился, - правда, немного изменив внешность своей богини, на ту, которую ты здесь видишь, а потом богиня перестала отвечать на обращенные к ней молитвы, и культ постепенно зачах. Впрочем, некоторые последователи Теалины встречались в Фенриане вплоть до прихода туда культа Орхиса, и его фанатиков-жрецов, которые и сожгли их, отправив, по выражению одного из жрецов проводивших казнь, 'на свидание с богиней'.
Выслушав рассказ мага, Олег был здорово ошарашен. Одно дело, теоретически знать, что твоя знакомая когда-то была богиней, и совсем другое, выслушать лекцию о её культе.
- Может это не она? - слабо переспросил он. Мне она ни о чем подобном не говорила.
- Все может быть, - дипломатично согласился Элиас. - Но я решил, что вам стоит об этом знать.
- Но, впрочем, вернемся на землю. Как вы кормите свою вампиршу? Высшим вампирам ведь требуется уйма энергии!- поразил он его новым вопросом.
- Вампирессу, - поправил мага Олег. Она предпочитает именно это название.
- Да без разницы, - не дал ему увести разговор в сторону старый маг. - Меня интересует безопасность горожан, а не филологические тонкости.
- О, безопасности почтенных горожан ничего не угрожает, - разом успокоился Олег. - А вот работы у городской стражи в скором времени должно здорово поубавиться. Я приказал ей, как проголодается, гулять по трущобам в открытом платье и с большим кошельком. Кто позарится на неё, или её кошелек, тот и становится её ужином. Пока что голодной ей возвращаться не приходилось. У вас в городе развелось порядочно всякой швали! А даже если грабители и закончатся, что мне лично кажется маловероятным, то я всегда смогу подпитывать её свой энергией, благо, после подарка Гелионы я могу себе это позволить!
- Кормить вампира божественной силой? - поразился старый маг. Это, по-моему, чересчур уж оригинально. Впрочем, дело ваше. Поступайте, как знаете. Меня вполне устраивает её нынешней рацион. Если она немного очистит Антис от преступников, это будет очень кстати. Главное чтобы с подонков она не перешла на порядочных людей.
- О, не беспокойтесь. Насколько я понимаю, нарушить прямой приказ хозяина связанный клятвой вампир не в состоянии.
- В таком случае, у меня больше вопросов нет. Да... Поскольку из-за моего любопытства вы были вынуждены пропустить вводную лекцию о традициях Академии, её истории, и принятых здесь правилах поведения, я позаботился об этом сам. Вот расписание занятий, экземпляр принятых в академии правил, и приказ о зачислении вас на первый курс темного факультета. Занятия по огненной магии будите посещать факультативно.
Заметив, какое лицо скривил Олег, который для начала как раз бы предпочел огненную магию, ректор недовольно нахмурился, но пояснил свое решение: - Со второго-третьего курса, в зависимости от темпов обучения, переведетесь на огненный факультет. Если будете стараться, то сможете перейти даже без потери времени и перепрофилирования. Но основам общей магии вам следует обучаться именно на темном. Дар, полученный от элементали, имеет слишком узкую направленность. Огонь, только огонь, и ничего, кроме огня. Конечно, с огнем вы сможете творить почти все что угодно. Но для нормальной жизни мага этого все же маловато. Что, например, вы будете делать, если какой-нибудь крестьянин попросит вызвать дождь, чтобы полить его грядки? Это простейшее заклинание, доступное всем магам, и многим колдунам. Ну, так что?
- Не знаю. Попробую вызвать наверно...
- М-мда. Дело еще хуже, чем я думал. Поймите, та темная магия, которой вы владеете от рождения, пока слаба и неразвита. С её помощью вы пока, повторяю, пока, ничего не можете сделать. Ну, почти ничего, - поправился ректор после демонстративно брошенного в него Олегом сонного заклятия. Дождь уж точно не вызовете, - проговорил он, небрежным пассом развеивая Олеговы труды. - А полученная вами в дар сила чересчур узко направлена. Если вам очень приспичит, то, используя её, вы, может быть, и сможете вызвать дождь, - силы в вас вкачано немерено, вот только дождь этот будет огненным! Вряд ли такой дождик порадует нашего гипотетического крестьянина. Если он, конечно, вообще выживет... Понятно? - ректор тяжело вздохнул.
- Понятно. А почему тогда только первый курс? Если общая магия мне доступна только в виде темной, то и заниматься нужно в основном на темном, оставив огненную только как факультатив по боевой магии?
- По нескольким причинам. Во-первых, не все так трагично. Когда вы немного подучитесь управлять своими силами, я обучу вас одному весьма редкому способу трансформации энергии. Думаю, после этого вы сможете использовать свой огненный дар и в мирных целях.
- Вроде вызова дождя и тому подобное? - перебил Олег.
- Вроде того, - маг улыбнулся. Его забавляла переходящая в наглость непосредственность нового студента.
- А во-вторых, и это, пожалуй, главное, я не хочу, чтобы плохое обучение испортило ваш дар. К сожалению, те из темных магов, кто согласился на нас работать, сильно уступают преподавателям Темной цитадели. Да и не хватает их. Некоторые предметы даже вынуждены вести светлые маги, из тех, что хорошо изучили методики Цитадели во время войны! Основы они преподать сумеют, а вот более высокие уровни магии вам лучше изучать на светлом факультете с хорошими преподавателями. Теперь все понятно?
- Да. - Коротко ответил Олег. На самом деле у него была еще целая куча вопросов, но озвучивать их он счел насколько несвоевременным. Было похоже, что маг, выяснив все интересующие его вопросы, теперь спешит вернуться к прерванному появлением Олега занятию. По крайней мере, взгляд господина Альфрани все время возвращался к постепенно разгорающемуся и вновь начинающему пульсировать магическому кристаллу.
- Тогда можете идти. У вас сегодня весьма насыщенный день. Вы должны познакомиться с деканами огненного и темного факультетов, выбрать специализацию, посетить библиотеку. Все вопросы по академическим правилам и внутреннему распорядку, которые возникнут после прочтения этой литературы, - он кивнул на экземпляр 'Правил...' которые Олег вместе с расписанием занятий и приказом о зачислении продолжал держать в руках - вы можете задать вашему декану. Ему же отдадите приказ, и получите у него амулет учащегося. Не смею задерживать, - маг вновь повернулся к магическому кристаллу, которым занимался до прихода Олега
Олег коротко поклонился и собрался уходить, но вовремя вспомнил о стоящей перед ним проблеме.
- Прошу прощения, господин ректор, - начал он. Не могли бы вы оказать мне небольшую услугу?
- В чем дело? - милорд Элиас изумленно поднял голову от кристалла. Похоже, ему еще не доводилось сталкиваться с настолько наглыми студентами, которые бы осмеливались просить его об услуге.
- Не могли бы вы держать мою историю в тайне. А заодно, и то, что Вереена - вампир? Мне бы очень не хотелось, чтобы от нас с ней стали шарахаться.
- Ваша история - ваше личное дело. Я так и так не собирался никому её пересказывать. Что же касается вашей рабыни, то пока она не начнет убивать мирных граждан, то я обещаю вам хранить молчание. Это все?
- Да, благодарю вас. - Олег еще раз поклонился и вышел из кабинета.
- Вы не подскажете, где здесь деканат темного факультета - обратился он к секретарше, только сейчас обратив внимание, что это весьма молодая и симпатичная особа. Обычно подобная рассеянность было для Олега совершенно нехарактерна, и он объяснял это себе только своим похмельным состоянием и крайней спешкой в момент первой встречи. Затем, по ассоциации, он вспомнил отрывок из только что прошедшего разговора, то, как уверенно ректор называл его с Гелионой суженными и несколько испугался.
- Если так рассуждать, то получается что мы практически жених и невеста. А если мы жених и невеста, то получается, что мне нельзя встречаться с другими девушками! Это что же получается? Мне уже и интрижку не закрутить? Все пять лет учебы?!! А как же Аталетта? Этак, выходит, я уже изменил своей почти жене! А она, между прочим, не кто-нибудь, а богиня. Как до сих пор и не огреб-то по шее? Молнией, - дойдя до этого момента, Олег вспомнил веселую элементаль, высказанное ей отношение к '...болванам, которые поддерживают свою репутацию такими методами...' и заодно её отношение к 'морали в смысле сексуальных запретов...' и ему стала немного получше. Вряд ли такая девушка сильно обидится на одну... две... три... четыре... Несколько! - решительно прервал возникший в голове длинный числовой ряд, Олег, - небольших интрижек. Тем более что сейчас они все равно не могли быть вместе.
Тем временем, пока эти мысли вертелись у него в голове, девушка закончила свои объяснения.
- Вам все понятно? - переспросила она.
- Да, да, конечно, - закивал Олег, пропустивший все объяснения мимо ушей, будучи занят своими рассуждениями. - А можно еще один маленький вопрос?
- Да, конечно.
- Что вы делаете сегодня вечером?
Девушка сладко улыбнулась: - Гуляю с мужем. Еще что-нибудь?
- Нет, спасибо, - грустно вздохнул Олег.
'Видно не судьба', подумал он, выбираясь из приемной и приставая ко всем встречным с однотипной просьбой показать местонахождение Темного факультета. Указывали охотно, правда, частенько в самые разные стороны, а по мнению одного, одетого в черную мантию молодого парня, на которого Олег возлагал особенно большие надежды, как на возможного учащегося этого самого факультета, он располагался и вовсе в нецензурном месте. После этого, Олег решил прекратить расспросы, и искать самостоятельно.
После тщательных поисков искомый факультет все же был обнаружен, причем вовсе не в той части человеческого тела, что расположена чуть пониже спины, как предположил последний опрошенный, а всего лишь на заднем дворе, в отдельном, и довольно просторном здании, украшенном самыми разнообразными горгульями, застывшими в различных угрожающих позах. Некоторые, похоже, были не очень умелыми поделками студентов, а некоторые и вовсе, явными иллюзиями.
Хмыкнув, Олег осмотрел это архитектурное безобразие. Было сильное искушение добавить к творениям местных горе-скульпторов и свою скромную лепту, - последнее время иллюзии у Олега получались все лучше и лучше, но он сдержался. Конечно, несколько небольших штрихов, и вся гигантская группа сражающихся демонов и гарпий расположившаяся у конька крыши превратится в огромное наглядное пособие к 'Камасутре для садомазохистов', но, в виду того, что ему предстоит здесь учиться, Олег решил пока избежать подобных действий. Может быть, попозже... когда закончит учебу... Он еще раз с сожалением посмотрел на скульптурную композицию, и зашел внутрь здания. Дальнейшее обнаружение деканата особой сложности не представляло.
- Здравствуйте, - обратился Олег к высокому, статному мужчине с широкими плечами и выправкой профессионального военного, с непонятной тоской в глазах смотревшему в окно, на увитое плющом крыло здания, в котором располагался факультет земли.
- Здравствуйте, - нехотя откликнулся тот, не отрывая глаз от окна.
- Я ищу декана Темного факультета, уважаемого лэра Тибо Рентира.
- Я вас слушаю. - С вздохом сожаления, декан отвернулся от окна, и перевел усталый взгляд на Олега.
- Я - Ариох Бельский. Согласно распоряжению ректора направлен на ваш факультет для обучения. К сожалению, я не смог сегодня присутствовать на вводной лекции, поскольку милорд ректор в это время изволил интересоваться моим прошлым, - не удержался он от небольшого ехидства. Так что, удовлетворив свое любопытство, господин Альфрани распорядился, чтобы я подошел к вам получить все необходимые инструкции, и зачислиться на факультет.
- Ясно. Милорд в своем репертуаре. Ты я так понимаю и есть тот самый двуталант, из-за которого на ученом совете вчера шли такие горячие дебаты?
- Не знаю. - Олег откровенно растерялся. - Меня на этом совете не было.
Декан едва заметно улыбнулся. - Я имею в виду, что ты тот парень, который владеет магией тьмы и огня одновременно. Кстати, ты в курсе, что до сих пор это считалось теоретически невозможным?
- Да! - Олегу уже осточертели эти напоминания. - Последнее время я слышу это раз по пять - шесть в день!
- И еще долго будешь слышать! - Декан дружелюбно улыбнулся. - Сам виноват, между прочим! Зачем тебе надо было опровергать известнейший из законов магии? Теперь из-за тебя столько учебников по теормагу переделывать придется! - декан вновь улыбнулся, и Олег внезапно понял, что он очень молод! На вид, декану факультета тьмы было никак не больше тридцати-тридцати пяти лет. Хотя, маги ведь способны варьировать свой возраст в довольно широком диапазоне - вдруг вспомнил Олег.
Чтобы проверить свою догадку он на мгновение переключился на демоническое зрение, и быстро глянул на ауру мага. Здесь его ожидало второе открытие: Декан темного факультета, который действительно оказался весьма молод, к тому же являлся и типичнейшим светлым магом! Ошибки быть не могло, - Тибо Рентир был светлым магом не старше тридцати шести лет от роду, специализировавшийся, кажется, по воздуху.
- А почему, кстати, на основное обучение тебя направили именно ко мне? - продолжил разговор молодой декан, подавая Олегу изящный серебристый амулет на тонкой цепочке. - Как огненный, ты ведь гораздо сильнее? - Он с любопытством посмотрел на Олега, внимательно рассматривающего гравировку на медальоне.
Она изображала когтистого и клыкастого демона, держащего в передней лапе роскошную розу. Внизу, на холмике, возлежала какая-то мертвая девица. Об этом довольно откровенно говорил кинжал, торчащий из её спины. Морда демона имела вид просто донельзя несчастный, и какой то сморщенный, как будто ему очень хотелось чихнуть, но нельзя, а из левого глаза выползала слеза.
- Бедолага, - мимоходом посочувствовал демону Олег. - У него, похоже, жуткая аллергия! Какая зараза заставила зверушку цветы нюхать? Ну и садисты же эти светлые! Наверно это та девица! Недаром же он ей нож под ребра засандалил.
- Любопытствуешь? - Тибо Рентир, похоже, был большим любителем поговорить. Мы решили изобразить на амулете эпизод из древней легенды о княжне Чейямаре, в которой демон Мерулг оплакивает погибшую княжну, дабы всякий, глядя на амулет, видел, что и тьме тоже не чуждо благородство.
Олег, не сдержавшись, фыркнул, и в ответ на вопросительный взгляд декана был вынужден рассказать о своей трактовке этого рисунка. Тот в голос рассмеялся.
- Теперь понятно, почему тебя к нам направили. Мировоззрение у тебя самое то, для нашего факультета! Мне и самому, если честно эта история казалась чересчур уж пафосной. Твой вариант нравится куда больше
- В общем, ладно. Пропуск ты получил, расписание тоже. В библиотеку можешь не ходить, все равно там литературы по темной магии не выдают. Все что надо, вам раздадут преподаватели. Первая лекция завтра в девять утра. Что еще? Ах да... правила поведения. Значит так: На территории академии дуэли до смерти разрешаются только под наблюдением кого-либо из старших преподавателей. Но они вечно заняты, так что если тебе приспичит кого-нибудь убить, лучше прогуляйтесь за ограду. Не смертельные дозволены, но только при наличии секундантов. Нарушение дуэльного кодекса карается изгнанием из академии, или дуэлью с кем-нибудь из старейших боевых магов, - то есть смертной казнью, в зависимости от степени вины. Далее. В случае разногласий с преподавателем по поводу полученной вами на какой-нибудь практической дисциплине оценки вы можете вызвать его на учебный поединок, чтобы на практике подтвердить ваши знания. Однако если на этом поединке учитель вас 'случайно' пришибет, 'не рассчитав своей силы', то особых проблем у него не будет.
- И последнее - пара советов. Большая часть учеников погибает вовсе не на поединках и экзаменах, а на практиках. Они проводятся без какой-либо внешней защиты, поэтому если ученик не справляется с заклинанием, то нередко гибнет. Чтобы этого избежать, надо тщательно готовиться к каждому занятию, и не забывать накладывать на себя хорошую защиту, перед тем как идти в академию. И не смотри на меня с таким ужасом и недоумением. Это общеакадемическая практика отсева слабых, ленивых, неумелых, и просто невезучих учеников. Количество энергии в общемировых потоках маны велико, но все же ограниченно, и поэтому Академии выгодно, чтобы они погибли в её стенах, а не выпустились недоучками, составляя конкуренцию тем, кто сумел пройти все ступени отбора, и портя репутацию всемогущих магов. Пять лет в Академии - это один большой экзамен на выживаемость. Подобные правила не действуют лишь у целителей и друидов. Кстати, на остальных факультетах первокурсников об этом никто не предупреждает. Я рассказываю это всем темным, поскольку наш факультет несколько слабее в боевой магии, чем остальные, а дополнительная информация увеличивает шансы на выживание.
- Второй совет. Как можно раньше выбери себе кафедру для написания курсовой и тему работы. В конце года, после экзаменов, и представления курсовых и дипломов, но до того, как по ним выставляются оценки, в академии проходит большой бал, на котором считается хорошим тоном продемонстрировать свое могущество, протанцевав танец с созданным тобой, призванным, покоренным, или иным образом, связанным с темой твоей работы магическим существом. Оценки выставляются после бала, и очень сильно зависят от его результатов.
- То есть? - Такая оригинальная манера сдачи экзамена до Олега доходила слабовато.
- Чем более могущественное существо будет с тобой танцевать, тем более высокую оценку тебе поставят за курсовую. Все понятно?
- Да. - Олег ухмыльнулся. С такими традициями он уже сейчас мог сдать выпускные экзамены этой академии на высшую оценку. Помнится, Гелиона обещала ему танец... Впрочем, это подождет до пятого курса. В конце концов, он пришел сюда за знаниями, а не за халявным дипломом. А на первый курс... Что ж, у него и для первого курса кое-кто найдется. К тому же это великолепно соотносится с одним из советов, данных ему экс-богиней.
- Я бы хотел сразу же записаться на кафедру некромантии, - Олег с подчеркнуто невинным видом принялся рассматривать потолок, изо всех сил удерживаясь от ехидной улыбки.
- Что, вы прямо так сразу и выбрали? - изумился декан. - Может быть, вам стоило бы вначале немного поучиться на факультете, изучить возможности кафедр... Не стоит так уж сильно спешить.
- Я в своем выборе уверен. И даже уже знаю, какую курсовую мне хотелось бы писать!
- И какую же, если не секрет? - господин Рентир похоже, уже составил свое мнение об Олеге как о самоуверенном наглеце, и сейчас собирался хорошенько проучить наглого мальчишку. Это намерение так и сквозило, сквозь мягкую улыбку, и насмешливый прищур глаз.
- Никаких секретов. Мне бы хотелось заняться высшей нежитью с магическими способностями, такими как вампиры, туманники, высшие вампиры и личи.
- Что ж, молодой человек, я ничего не имею против. Правда есть одно обстоятельство... Видите ли, к сожалению, среди преподавателей факультета некроманты отсутствуют. Один из пришедших к нам из цитадели малефиков намного увлекался этой наукой, именно он сейчас и возглавляет кафедру некромантии. Однако ничего более серьезного, чем зомби второго уровня ему еще поднять не удавалось. Так что я думаю, у вас могут быть некоторая напряженность с практическим материалом. Но ведь это вас не остановит. Вы лично, по книгам и описаниям восстановите все необходимые ритуалы и заклинания, поднимите вампира, впрочем, да что это я, высшего, высшего вампира, на мелочь вы не размениваетесь, - и придете с ним на бал, не так ли? - в голосе мага звенела насмешка. - Или может быть, все-таки передумаете и пройдете на кафедру малефициума(2)? Она у нас оснащена лучше прочего. Да и преподают там еще цитадельские маги. - А вот теперь он говорил действительно серьезно. Было похоже, что он и впрямь искренне заботится о благополучной сдаче Олегом экзамена.
# (2) примечание: - Малефициум - злоделание. Раздел темной магии посвященный проклятиям. Малефики чрезвычайно опасные противники, если имеют возможность насылать свои проклятия на врага из безопасного места, однако в открытом бою являются довольно слабыми воинами. Наиболее распространенная сторона черной магии. Малефики составляли большую часть всех магов Темной цитадели.

1 Следующая страница


Тропа волшебника. Часть 1. Темный факультет. 2

- Нет, благодарю вас. Я лучше все-таки попробую некромантию. Только вот, насчет вампиров вы ошибаетесь. Мертвого вампиром поднять невозможно. Для этого надо еще при жизни либо наложить особые чары, либо, чтобы другой вампир провел ритуал приобщения. Что же касается высших вампиров, то секрет этой разработки Темной цитадели сейчас утерян, и поэтому новый высший вампир может появиться только в том случае, если кому-нибудь из ныне существующих захочется приобщить новичка. - Выдал Олег приобретенные от Висса и Вереены знания.
- Хм-м. А ты, похоже, неплохо в этом разбираешься. Ну, что ж, можешь считать себя зачисленным на кафедру некромантии. Формальности я улажу позже. Пиши курсовую. Кстати, а откуда ты все это знаешь?
- Да, так. Один знакомый лич как-то разболтал, - ответил Олег, выходя за дверь. Теперь оставалось лишь посетить декана огненного факультета, и можно было идти домой.
Олег взглянул на часы. Было около четырех, Голова, было успокоившаяся снова начала побаливать, причем боль постепенно усиливалась. Вдобавок, Олега немного тошнило.
- И зачем мне надо было вчера столько пить? - ругал он себя, пробираясь по извилистым коридорам левого крыла здания, где располагался огненный факультет. Внезапно сильно закружилась голова. Олег прислонился к стене, и огляделся, собираясь ненадолго принять демонический облик. Он давно уже заметил, что в облике демона, даже самое страшное похмелье проходит довольно легко и безболезненно, чем периодически и пользовался. Сейчас же ему была крайне нужна передышка. Голова неизвестно от чего кружилась все сильнее, Ощущения здорово напоминали утренние, вот только возможности замотаться в одеяло и прикрыть глаза подушкой у него, увы, не было. Когда Олег совсем было, собрался наплевать на весь возможный риск, и, прикрывшись иллюзией принять демонический облик, он услышал за своей спиной звонкий голос:
- Вам плохо, сударь?
Олег обернулся. Голос принадлежал тоненькой девочке, лет пятнадцати-шестнадцати на вид, с зелеными глазами и роскошными темно-русыми волосами. Опознал её Олег почти сразу. Ариола Гобэй, одна из трех включая и самого Олега студентов на этом потоке, могущая оперировать сразу двумя стихиями. Ей подчинялись земля и огонь.
С третьим, Франко Вассини, владевшим стихиями воздуха и воды, Олег, если его не обманывала отравленная алкоголем память, был уже довольно неплохо знаком. По крайней мере, в его памяти сидело несколько моментов, в которых явно принимали участие они оба. Первое: запуск 'ракеты' (бутылки с дешевым иринийским игристым вином, в которую Олег поместил маленький файербол в качестве двигателя, а Франко направлял реактивную струю, управляя движением 'ракеты'). Когда это им надоело, они отправили 'ракету' в свободный полет в сторону окна градоправителя и сели пить дальше.
Второй эпизод, сохранившийся в памяти Олега, был неразрывно связан с дивным зрелищем летящей крыши 'Одноглазого борова'. В данном эпизоде, вдребадан пьяный Франко висел между также весьма нетрезвыми Олегом и еще одним парнем, кажется, из горожан, объясняя свою невероятную любовь к звездам, и предлагая немедленно заняться то ли астрономией, то ли астрологией. Парня предложение крайне заинтересовало, однако он имел неосторожность пожаловаться на невозможность проведения немедленных наблюдений за звездами, и связанной с этим прискорбной необходимости вылезать из-за стола и идти на улицу. Вылезать не хотелось совершенно, причем ни Олегу, ни Франко. Не сговариваясь, они нанесли по магическому удару, после чего злостно мешающая важным научным наблюдениям крыша 'Одноглазого борова' пылающим метеором устремилась в небеса, позволив всем желающим сколько угодно наслаждаться свежим воздухом и прекрасным ночным небом. Так что, юного лэра Вассини, Олег мог считать уже хорошим приятелем, если не другом. А сейчас у него появилась возможность подружиться и с последним членом их талантливого трио. Вот только голова просто раскалывалась, мешая не только думать, но даже говорить!
- Здравствуйте, Ариола. - Олег выдавил из себя вымученную улыбку. - Да вот, с головой что-то не в порядке. Только зашел сюда, как разболелась, просто зверски. Странно. Минут десять назад она была практически в порядке.
- Откуда вы меня знаете? - девушка протянула руку, и прикоснулась к затылку Олега. Боль и головокружение немедленно начали спадать. Олег вспомнил, что основное направление магии, которому Ариола хотела обучаться - целительство, и искренне возблагодарил всех богов за удачную встречу.
- Вы меня не помните? - Олег мог уже улыбнуться вполне по человечески. Я, как и вы, один из двуталантов. Нас представил милорд ректор.
- Ариох, - вспомнила девушка его имя. - Вы владеете магией тьмы и огня. - Голос её построжел. С вами все в порядке. Просто здесь в коридоре кто-то разлил эликсир Брюнеллы, а вы, по-видимому, недавно пили. Это естественная реакция. Когда вы покинете это место, вам станет легче. - Голос Ариолы стал совсем холоден. - А теперь, позвольте откланяться, лэр.
Олег недоумевал, чем он мог вызвать такую враждебность. Стоило девушке узнать его имя, как из её голоса исчез любой намек на теплоту. Немного поколебавшись, он решил спросить об этом прямо, пока девушка не успела далеко отойти.
- Простите, Ариола, - окликнул он её в спину. - Я вас чем-то оскорбил? Или может быть, между нашими родами есть какая-то вражда? - припомнил он фразу, произнесенную княгиней Бельской, после его отказа помогать ей. Тогда это показалось ему полной ерундой, но сейчас он ничем иным не мог объяснить неожиданную враждебность девушки.
- Это правда, что вы приехали сюда с рабыней?(3) - Резко развернувшись, девушка впилась взглядом в его глаза

# (3) Примечание: В Валенсии рабство запрещено. Ни один гражданин Валенсии не имеет права иметь рабов. Однако, поскольку в империи Трир, являющейся одним из наиболее сильных союзников Валенсии, рабство дозволено, то существуют специальные законы, позволяющие приезжим иностранцам провозить с собой рабов.
- Правда. - Признал Олег.
- Я ненавижу и презираю рабовладельцев и насильников, - с яростью и вызовом глядя на него, прошипела девушка.
Поняв причину её враждебности, Олег легко улыбнулся. Теперь ему еще больше хотелось видеть эту девушку среди своих друзей.
- Я тоже, - легко ответил он, догоняя девушку и выдвигаясь вперед. Боль постепенно возвращалась, и ему хотелось поскорей покинуть коридор, в котором разлили какую-то гадость, но девушка стояла неподвижно, и Олегу, приходилось медлить.
- Прежде чем записывать меня в негодяи и пьяные насильники беззащитных рабынь, вы могли бы поговорить с Верееной. Не возражайте, я же вижу, какие ассоциации у вас возникли. Да, вчера я действительно отмечал свое поступление в Академию, но это единственный из ваших домыслов который соответствует истине! - Олег говорил горячо и быстро.
- Вы могли бы расспросить её о причинах, по которым она попала ко мне в рабство, и о возможных альтернативах этому. Узнать, часто ли я подавлял её волю, отдавал неприятные ей приказы, и по какой причине до сих пор не освободил. И только выслушав её, как самое заинтересованное лицо, составлять обо мне свое мнение! - почти выкрикнул он. Голова снова раскалывалась, и Олег был вынужден прислониться к стене.
- Не держи меня за дуру, Я отлично понимаю, что она скажет все, что ты ей прикажешь! И убирайся отсюда. Еще немного, и ты грохнешься в обморок! Пары эликсира Брюнеллы в сочетании с алкоголем очень ядовиты.
- Ничего, потерплю. - Хрипло выдавил из себя Олег. - Уж больно беседа у нас интересная. Помолчав, Олег потихоньку провел преобразование внутренних органов в демонические. Голова перестала кружиться, и он смог продолжить.
- Если ты так опасаешься, что я отдам Вереене приказание солгать тебе, то можешь идти к ней прямо сейчас. Мой дом - третий по улице Магов. Я как ты видишь, сейчас не совсем в том состоянии, чтобы устраивать скоростной забег, так что обогнать тебя не смогу. И еще. Можешь мне не верить, но я с ней не спал! - На лице Ариолы Олег прочел мгновенное колебание. Однако сейчас ему было слишком нехорошо, чтобы продолжать беседу. Собрав все силы, он, покачиваясь, побрел к выходу из коридора, но дойти не смог. Предательский пол, вдруг гибкой кошкой вывернулся из-под ног и бросился ему в лицо.

***

Ариола смотрела вслед бредущему по коридору имперцу, кусая губы. Странный он все-таки. Пробыл столько времени в месте, воздух которого для него ядовит, и ради чего? Чтобы попытаться объяснить ей, что она не права? Да какое ему вообще может быть дело до того, какое мнение о нем у нее сложилось? Но ведь стоял, терпел воздействие эликсира, пытался оправдаться... Не похоже подобное на аристократов. Обычно им с высокой башни плевать на мнение любого, чей род хотя бы на пару поколений менее древен, чем их собственный. А уж мнение какой-то там безродной дочери небогатого торговца тканями... - девушка растерянно смотрела в окно, стараясь не глядеть, с каким трудом парень ковыляет к выходу из коридора.
Инстинкты целителя протестующе вопили, однако она вспомнила свою некогда веселую сестру, ужас матери и поседевшего в одну ночь отца, его отчаянный шепот: - Корабль захвачен пиратами. Все выжившие проданы в рабство: - потухшие глаза и страшные шрамы, оставшиеся от кнута на теле Марики, когда отцу удалось собрать деньги на выкуп, и она вернулась домой, - и не тронулась с места. Вместо этого, она попыталась подсчитать, какую дозу эликсира успел за время их разговора вдохнуть имперец, и чем ему это теперь грозит. Выходило многовато. - Ничего, зато потом пить будет меньше, - раздраженно фыркнула Ариола, и повернулась, чтобы уйти. Она все же решила проверить слова имперского аристократа, и побеседовать с его рабыней, - в конце концов, если ради этого он готов угробить свое здоровье, то можно и оказать ему такую услугу. Тут она представила себе этот разговор, несчастную забитую девушку, которая, конечно же, будет говорить только то, что приказано, страх в её глазах, и она заранее расстроилась. - Однако сходить все же необходимо, - тем не менее, решила она. - Причем прямо сейчас, чтобы этот Ариох не успел её опередить. К декану Огня можно будет подойти и попозже, а вот беседу откладывать нельзя. Вдруг она сможет чем-то помочь бедняжке. Ариола решительно развернулась, намереваясь двинуться по указанному адресу, когда за её спиной раздался тихий шорох. Повернувшись, девушка увидела медленно сползающего по стене имперца. который так и не смог добраться до выхода.
Проводя повторное 'очищение Дерона' Ариола, на чем свет стоит, ругала саму себя. Теперь ей придется весь день находиться рядом с этим упрямым аристократом. При отравлении эликсиром Брюнеллы в течение нескольких часов весьма вероятны рецидивы, а после двух 'больших чисток' его организм потерял кучу энергии и нуждается в подпитке напрямую от ауры целителя. Разумеется, продлится это недолго, но ближайшие четыре - пять часов ему крайне нежелательно отходить от нее дальше пары десятков метров.
- Благодарю вас, - Очнувшийся имперец продолжал сохранять дружелюбно-вежливый тон. Вы второй раз меня спасаете. Почему?
- Не люблю покойников. И хватит болтать! - Ариола с усилием потянула его к выходу. - Тебе что, жить надоело?
- Да вроде пока нет! - парень переставлял ноги с заметным усилием, но все же шел. Она подивилась его упорству и выносливости. Когда Ариола как-то раз случайно разлила немного эликсира в отцовом кабинете, то тот потерял сознание через минуту, зайдя после празднования удачной сделки. Именно тогда она и поняла, насколько опасна, может быть эта, вроде бы безобидная косметическая жидкость со слабым запахом васильков. И именно тогда она и научилась 'чистке Дерона' внезапно вспомнилось ей.
Наконец они вышли из коридора. Запах сразу же уменьшился. Ариола подвела своего спутника, уже несколько более твердо стоящего на ногах, к окну, и открыв его, заставила отдышаться.
- Спасибо, мне и правда, уже намного лучше. - Имперец медленно отошел от окна. Ты не знаешь, где тут деканат?
- Прямо по коридору, затем по лестнице вверх и налево. Впрочем, не беспокойся, мне туда же. Девушка никак не могла придумать способ сообщить, что сегодня ему крайне небезопасно от нее отходить. Она уже смирилась с тем, что придется забросить все свои дела, сопровождая его, но опасалась реакции имперца. Ей не раз доводилось слышать о преувеличенно остром понимании чести имперских аристократов, и вспоминая надменность валенсийской знати, она чувствовала сильнейшие опасения за свою жизнь. Тем более что он явно до сих пор не разу не сталкивался с действием эликсира, и может неправильно её понять.
До деканата дошли в молчании. Каждый был занят своими мыслями. К счастью, господин Мозес Ритальди, декан факультета огненной магии оказался на месте и без проволочек выдал им медальоны учащегося, позволяющий брать в библиотеке учебники по огненной магии, и расписание занятий. На прощание он посоветовал им стараться не пропускать практики, несмотря на все сложности связанные с обучением на двух факультетах одновременно.
Выходя из деканата, Ариола все же решилась, и сообщила имперцу неприятную новость о побочных свойствах проведенной ей чистки, ожидая самой негативной реакции, и стараясь держаться подальше. Однако тот оказался на удивление выдержанным. Он лишь ненадолго задумался, после чего вежливо поинтересовался её планами на сегодня.

***

- Какие у Вас на сегодня планы? - спросил Олег, стараясь держать себя в руках. Вроде бы получалось неплохо. В конце концов, девочка была невиновна в случившемся. Более того, несмотря на явные опасения по его поводу, она все же предупредила об опасности. Это заслуживало уважения.
На лице Ариолы отобразилась удивление.
- А разве вам это не все равно, высокий лорд? - с вызовом спросила она. - Разве вы не собираетесь приказать мне вас сопровождать? Какое вам дело до планов дочери какого-то торговца, даже не имеющего дворянства, господин имперский князь?
Олег устало вздохнул. - Вот не повезло, - подумал он. Когда Олег собирался поступать в академию, он опасался возможности нападок дворян и аристократов, для предотвращения чего и выбил себе титул. Однако возможности обратного он не предусмотрел. Эта Ариола, похоже, сильно недолюбливала благородное сословие, и мишенью её атак теперь стал он.
- А оно мне вообще, надо? - в который раз думал Олег. - Обойдусь я и без её дружбы, пускай считает меня кем хочет. Сейчас приду домой, лягу, обернусь демоном, небось, не помру и без её помощи. Как девушка она меня явно не привлекает, - молода больно, так чего я тут стараюсь?
Еще раз вздохнув, Олег вновь попытался наладить контакт. В том, что сам стал аристократом всего одиннадцать дней назад, он решил не признаваться - слишком неправдоподобно это выглядело. Но свой взгляд он решил изложить.
- Если для тебя затруднительно находиться со мной рядом, то заставить тебя никто не в силах, - против желания, его голос звучал суховато. - Здесь, если ты еще не поняла, нет ни имперского князя, ни дочери торговца, а есть лишь студент Ариох Бельский и студентка Ариола Гобэй. И если вторая не пожелает оказать первому услугу, то заставить её невозможно. Да и не собираюсь я никого и ничего заставлять. Иди, занимайся своими делами. Я как-нибудь не помру и без твоей помощи. - Олег холодно усмехнулся, и пошел в библиотеку, а растерянная девушка так и осталась стоять у деканата. На пятнадцатом шаге у Олега начала вновь кружиться голова, однако это было вполне терпимо, и он продолжал двигаться к своей цели.
- Идиот. Упрямый осел! Он же сейчас опять в обморок рухнет! - Ариола в бешенстве топнула ногой и бросилась догонять этого ненормального аристократа. Действительно ненормального, ибо за свою недолгую жизнь Ариоле уже доводилось встречаться с представителями этого племени, и её новый знакомый абсолютно на них не походил. Он не цедил слова, обращаясь к ней с высоты своего титула, его, похоже, и впрямь обижало её отношение, он был готов пренебречь опасностью для своего здоровья ради того чтобы изменить её мнение о себе.... В общем, вполне походил на нормального человека. Вот только при этом он оставался имперским князем и рабовладельцем. - А жаль! - на мгновенье мелькнуло в её голове.
Услышав стук каблучков по паркету за своей спиной, Олег остановился, и облегченно вздохнул. Тошнота и головокружение стремительно отступали.
- Извини. Возможно, я и не права. - В голосе Ариолы мелькнули теплые нотки. Или это ему только показалось?
- Вот только как соотносятся твои слова насчет нежелания кого-либо заставлять с наличием рабыни?
- Как-как! Приди да проверь! Я сейчас планирую зайти в библиотеку, взять литературу, после чего иду домой. Если есть желание, можешь пройти со мной, и пообщаться со своей 'страдалицей-рабыней' - Слово 'страдалицей' Олег выделил иронической интонацией.
- У меня нет рабов, - протестующе вскинулась девушка.
- А у меня - страдалиц, - насмешливо возразил Олег.
Так, вяло переругиваясь, они добрались до библиотеки, и, отстояв гигантскую очередь, получили необходимую им литературу. Затем Олег забрал Звездочку из конюшни, навьючил на нее торбы с книгами, и пошел рядом с Ариолой, ведя лошадь в поводу. От предложения проехаться вдвоем, девушка категорично отказалась, а своей лошади у неё не было. Так что пришлось идти пешком... Путь был не близким. Разговор угас сам собой, и теперь они молча шагали рядом.
Доходило шесть часов. Олегу сильно хотелось есть. От завтрака, которым накормила его Вереена, в желудке остались лишь печальные воспоминания. Он с трудом удерживал желание зайти в трактир, мимо которого они как раз сейчас проходили и хорошенько перекусить. Удерживали его лишь две мысли: Во-первых, семья Ариолы, похоже, не отличается высоким достатком, и это может быть для девушки дороговато. Есть же за его счет, она наверняка откажется. Эту сторону ее характера он уже успел заметить. Во-вторых, Вереена наверняка уже заказала ему еду, и будет нехорошо, если она пропадет.
Ариола в это время размышляла, как объяснить родителям свое опоздание, если она будет вынуждена задержаться, просить ли ей охрану у этого имперца, если придется идти домой после наступления темноты, или справится сама, благо это не в первой, и кое-какими боевыми заклинаниями она владела. Кроме того, её занимал вопрос, как не позволить Ариоху помешать ей беседовать с его рабыней.
- А вот и мой дом, - довольный Олег махнул рукой в сторону стандартного небольшого особняка с зеленой крышей, выделяемых Академией преподавателям и особенно знатным студентам. Из открытых по случаю летнего времени окон особняка доносилась музыка и голоса. Подъехав поближе, Олег с изумлением опознал в качестве музыкального инструмента свою гитару, а в певице - Вереену, с удовольствием выводящую:
- Тяжко жить на свете, братцы,
упырю.
- Ни покушать, ни надраться,
мать твою...
- Ходишь ночью, зубом белым
цык-цык-цык,
- А луна на небе, стерва,
скалит клык.
- А кресты-то на кладбИще -
точно лес.
- Ах я, бедный, ах я, нищий,
в гроб залез.
- Никому-то я не нужен,
отчего?
- Да, я дев сосу на ужин,
что с того?
- Я бы кровь хлебал из кружки,
кто ж нальёт?
- Отпустил вчера лягушку -
пусть живёт.
- Я же добрый, я же милый,
вашу мать!
- Ну зачем же из могилы
доставать!
- Сочиняют раз за разом
ерунду
- Ну, поэт, держись, зараза,
я иду!
[автор стихотворения - Карпова Елена Павловна]
До конца песню дослушали, уже стоя у ограды. А из дома донесся чем-то до боли знакомый Олегу мужской голос: - А теперь, дай я, тоже спою! - Олег напряг память. Однако долго вспоминать ему не пришлось. Следующая фраза, раздавшаяся за дверью, мгновенно раскрыла ему личность загадочного гостя.
- А что, выпить, у вас точно ничего нет? - Похоже, неугомонный Франко решил наведаться к нему в гости.
- Точно, точно. Ариох купить еще не успел. И не успеет. Не стоит ему дома спиртное держать, я так думаю. А то еще сопьется...
- Слушай, а я ведь так и не узнал... Ты ему кем приходишься? Он вчера вроде говорил, что не женат... А тут ты... На служанку ты никак не походишь.
- А я и не жена, и не служанка. Я...
Договорить до конца Вереена не успела. Олег громко и требовательно постучал в дверь.
А вот и мой дом - сказал имперец. Ариола прислушалась. Из открытого окна доносились веселая песня, исполняемая красивым женским голосом. Подойдя к дверям, Ариох наклонил голову, словно прислушиваясь к происходящему в доме разговору (хотя чего там прислушиваться - через окно все было слышно просто прекрасно!), а затем громко постучал.
Дверь открыла молодая и симпатичная брюнетка с немного бледным лицом и ярко-алыми губами...
- Явился, не запылился, - насмешливо заявила Вереена, глядя на стоящего в дверях Олега. - Тут к тебе вчерашний собутыльник притащился, говорит, что его сюда звали, а ты где-то пропадать изволишь. Я его уже час развлекаю! Между прочим, обед уже остыл, и если ты надеешься, что твои слезные мольбы заставят меня его разогревать, или бежать в трактир за новым, то ты глубоко заблуждаешься.
После этого, она, наконец, обратила внимание на стоящую за его спиной девушку.
- А это кто? К тебе опять гости? Мог бы и познакомить!
- Позвольте представить вам леди, Ариолу Гобэй. Только она скорее не ко мне, а к тебе! Ариола, познакомьтесь, это Вереена дель Нагаль, та самая 'несчастная рабыня', с которой вы так хотели побеседовать!
- Рабыня?!! - изумленное восклицание послышалось с двух сторон. Франко, как оказалось, вовсе не желавший сидеть в одиночестве, последовал за пошедшей открывать дверь Верееной. Сейчас его лицо, выражающее крайнюю степень удивления, маячило около входа в комнату.
- Ну, да. - Ответил Олег им обоим. - Привет, Франк - кивнул он приятелю. Тот не ответил. - Рабыня, - повторил он, на этот раз с восхищенно-завистливыми интонациями.
Одновременно раздался вопрос девушки: - Это правда? - Хотя адресовался он Олегу, ответила на него Вереена:
- Да. Я действительно являюсь его рабыней. Меня даже на таможне записали как 'движимое имущество княжича Бельского'.
- Но... - от удивления и без того большие глаза Ариолы вообще заняли половину лица. - Ведь подобным образом записывают только магических рабов, связанных нитью подчинения!!! - дочь торговца, нередко помогавшая не слишком удачливому отцу в его делах, знала 'таможенный кодекс' наизусть.
- Так и есть. - Вереена усмехнулась. - Если ты посмотришь на мою ауру, то, думаю, сразу же её увидишь.
Внезапно внимание Олега, ненадолго отвлекшегося на подслушивание этой беседы, было привлечено каким-то странным кряканьем. Повернув голову, он увидел побагровевшее лицо Франко.
- Что с тобой? - Олег подошел к приятелю, не на шутку обеспокоившись его здоровьем, и похлопал его по спине.
- Ну, ты даешь, - прокашлявшись, выдавил тот. - Явиться в академию с рабыней?!! Это нечто!
- Знаете что, мальчики, - обернулась Вереена. - Вы идите-ка в зал, перекусите, пообщайтесь, а мы пока немного побеседуем. - С этими словами она взяла под руку ошарашенную и не сопротивляющуюся Ариолу, и повлекла её в свою комнату.
Олег быстро протелепатировал ей по связывающему их каналу: - Я намекнул девочке, что взял тебя в рабство вынужденно. - Тут он вставил свое воспоминание о беседе в коридоре огненного факультета. - О том, что ты вампир ей знать не следует. Остальное постарайся рассказывать ближе к правде, чтоб не запутаться.
- Не учи бабушку жарить яйца, а вампира - вешать лапшу на уши! - тем же способом ответила Вереена. - Не бойся, сегодня тебя не убьют! Я найду, что ей наплести. К тому же она сама видела, как ты ко мне относишься. Лучше подумай, что ты скажешь насчет меня своему приятелю. А то он от новости о моем положении до сих пор в шоке.
- Без проблем. Намекну что ты моя любовница, и поэтому я тебе и позволяю так общаться.
- Ну, ну... - просигналила Вереена, закрывая дверь за вошедшей в её комнату Ариолой.
- И чего ты так всполошился? - закончив общаться с Верееной, Олег снова повернулся к Франко. - Я же вроде вчера тебе о ней рассказывал?
- Мало ли что ты вчера рассказывал... - махнул рукой Франко. - Ты думаешь, я все помню? А вообще, это нечто! Явиться в Академию с рабыней! Мне и самому отец выделил слуг, но до такого никто не додумался.
- А зачем мне слуги? - усмехнулся Олег. Я и сам себя прекрасно могу обслужить.
- А рабыня тебе тогда зачем? - ехидно ухмыльнулся Франко.
- А то ты сам не догадываешься? - Олег ответил еще более ехидной улыбкой.
Так, перешучиваясь, они и зашли в комнату. Затем, голодный Олег, увидел накрытый стол, и беседа мгновенно прервалась.
Через тридцать минут, когда Олег дожевывал последний кусочек великолепного жаркого, дверь открылась, и в гостиную решительным шагом вошла Ариола. Следом за ней, едва сдерживая ехидную ухмылку, скользнула вампиресса.
Не колеблясь, юная целительница подошла к Олегу. - Извините, - сказала она. - Я была не права. Вы поступили очень мужественно и благородно, так рискуя ради спасения незнакомой вам девушки.
- Ничего страшного. Однако, по-моему, мы были на ты? Давай вернемся к прежнему стилю общения. Я был бы рад стать вашим другом. - Машинально проговорил Олег, одновременно посылая отчаянный зов Вереене: - Чего ты ей там наплела?!! Она смотрит на меня как на ангела какого-то!
- Не знаю кто такие эти ангелы. А смотрит она на тебя как на героя древности, что вполне сообразуется с той романтической чушью о несчастной Вереене, осужденной имперским судом на казнь за побег из рабства и убийство предыдущего хозяина-садиста и благородного Ариоха Бельского, нашедшего способ её спасти.
- Действительно, чушь. Не могла рассказать чего-нибудь поправдоподобнее?
- Ну, надо же и мне немного поразвлечься? А девчушка хорошая. Ты не обижай её.
- Ты это о чем?
- Например, о твоем молчании сейчас. Она уже вся изнервничалась, думает, что ты на неё все равно обижен. Так что заканчивай трепаться, и успокой девушку.
- Надеюсь, все недоразумения теперь разъяснились? - Олег улыбнулся напряженно смотрящей на него Ариоле.
- Разумеется. Я еще раз прошу прошения
- А я еще раз говорю, ерунда все это! - Весело улыбнулся Олег. - Девушки, присоединяйтесь, - он кивнул на заставленный едой стол.
Ариола не заставила себя упрашивать дважды. Похоже, голодна она была ничуть не меньше Олега. Вереена, кинув на него раздраженный взгляд, также присела к столу. Вампиры могли для маскировки изображать поедание человеческой пищи, однако это вредило их здоровью, и вынуждало в последствии проводить чрезвычайно неприятную процедуру очистки желудка. Однако сейчас выбора не было, и Вереена вынуждено грызла куриное крылышко, изображая полное довольство жизнью. Одновременно с этим, по телепатическому каналу Олег узнал много новых сведений о себе и своих родичах. Это очень напрягало Олега, так как ему было довольно сложно вести светскую беседу с Франко и Ариолой, одновременно выслушивая интересную версию своего происхождения в результате межвидового скрещивания между гадюкой подколодной и блохастым вурдалаком.
Когда беседа завершалась, было уже темно. Франко вызвался проводить девушку до дома. Вскоре после их ухода, Вереена заявила, что ей тоже пора перекусить, и очистить желудок от 'этой дряни' и удалилась. Со вздохом допив свой компот, Олег пошел спать.

Глава вторая. Дуэль.

На излете века, взял и ниспроверг.
Злого человека - добрый человек.
Из гранатомета, шлеп его, козла!
Стало быть, добро-то, посильнее зла!
Е. Лукин.
- ...Таким образом, как вы можете видеть 'obscura sygnaziae' или в просторечье 'кристалл дальноречи' является удивительно простым и удобным средством общения на больших расстояниях, доступным даже для начинающих магов вроде вас. Сейчас я изложу вам правила пользования этим артефактом, после чего приступим к практике, которая будет выглядеть следующим образом: Каждый из вас, по очереди, подойдет к кристаллу, и пошлет кому-нибудь из присутствующих здесь учеников сообщение. Получивший сообщение проходит ко второму кристаллу, и отвечает на него. - Преподаватель общей магии темного факультета, почтеннейший господин Ирг Багрицкий, обвел зал взглядом.
Ответом ему были склоненные макушки старательно записывающих учеников. Он незаметно вздохнул. Как их мало - пятьдесят человек, - весь первый курс темного факультета. И как же они слабы! Вряд ли хоть кто-нибудь из них был бы принят магами Цитадели. Хотя... - маг посмотрел повнимательнее. Невысокий паренек с черными, кудрявыми волосами в расшитой золотыми цветами черной куртке, похоже, уроженец Иринии, - может стать очень многообещающим малефиком. Возможно, даже и станет... Малефиков на службе у Белой Башни (4) хватало. Далеко не из лучших, но хоть чему-то же они научить должны! - рассуждал про себя пожилой маг.
# (4) Еще одно из названий Академии
Вот еще парочка многообещающих малефиков, правда не таких сильных, - взгляд темного скользил дальше, - девица с задатками химеролога, еще один химеролог, но более развитый, черная целительница, видящая тьму, опять малефик, точнее нет, малефица, или если проще - ведьма, вон как кокетничает с сидящим рядом с ней высоким светловолосым парнем, хм... даже чарами не стесняется пользоваться. Однако...!!! Нет, зря я на новое поступление жаловался - думал про себя старый учитель, продолжая объяснять теорию пользования кристаллами дальноречи. - А что парень? Если чары подействовали, то он сейчас должен бараньим взглядом уставиться в декольте соседки, благо оно у ней достаточно велико. Надо будет развеять их, а не то он ничего не сможет записать... Нет, смотри-ка, справился сам! Надо же! А ну-ка, кто это тут у нас? - Маг прищурился, вглядываясь в ученика, и с трудом удержался, чтобы не отшатнуться от полыхающего огненного зарева, заменяющего ему ауру. - Светлый. Огненный. Невероятной силы. Но почему на темном факультете?!!
Приглядевшись, маг понял и это. Среди полыхающего моря огненной магии черной сетью отсвечивали нити темного таланта. - Некромант!!! Причем очень, и очень неслабый, даже если не учитывать вообще невероятную мощь огненной магии. Или демонолог? В темной части ауры то и дело мелькали бледно-белые прожилки, напоминающие осколки раздробленной кости, неоспоримо свидетельствуя о знакомстве этого парня с силами смерти, то бишь о его предрасположенности к некромантии. Но, кроме того, среди этого беспорядочного мельтешения то тут, то там проскакивали кроваво-багровые искры демонической энергии.
Иргу вспомнился последний ученый совет, прошедший по поводу появления в академии живого опровержения закона одной силы. - Похоже, это он самый и есть. Неудивительно, что он справился с заклинанием этой ведьмочки. В том огне, что заменяет ему ауру, подобные заклинания горят на раз. Да и некроманты всегда отличались крайне невысокой чувствительностью к проклятиям и управляющим чарам.
- Или не справился? - Спросил себя маг, еще через несколько секунд, заметив с каким интересом молодой двуталант косится в обширное декольте своей соседки, что-то шепчущей ему на ухо. - Нет, справился. Юноша, - кажется, его зовут Ариох, - припомнил Ирг, - поднял глаза, взглянув на доску, и с некоторым трудом посмотрел в тетрадь, продолжая записи. Ведьмочка обиженно отвернулась. - С заклятьем он справился, даже не заметив, - решил старый маг. - Остальное, - естественная реакция, - он улыбнулся в седые усы, вспоминая молодость.
- А теперь, если вам все понятно, приступим к практике. Первым будет - маг взглянул в лежащий перед ним список учеников - Атраусов Вашек, - один из парней, определенный им как будущий малефик, поднялся, и поклонившись, подошел к кристаллу.

***

Внимательно слушая учителя, рассказывающего об уникальных возможностях предоставляемых магам кристаллами дальносвязи в этом мире, где они, похоже, были заменителями телефонной и, заодно, телевизионной связи, Олег нет-нет, да и скашивал глаза на свою соседку.
Лиана Ильчари, высокая, стройная шатенка с формами Мэрилин Монро, и взглядом мадам Грицацуевой, положила на него глаз с момента знакомства, точнее еще раньше, с того момента как увидела его местную фамилию среди списка поступивших в Академию. Как пояснил приехавший с ней Франко; Лиана, дочь одного из иринийских магнатов, выезжая из дому, получила строгий отцовский приказ найти себе подходящую партию среди высокой знати, желательно из империи, с которой лэр Валис Ильчари имел многочисленные торговые контакты. Олег по этим требованиям подходил идеально. Именно поэтому, Олег, общаясь с ней, несмотря на все намеки и демонстрации со стороны девушки, ограничивался только взглядами, и старался, чтобы рядом всегда была хотя бы пара свидетелей, дабы не допустить чересчур активных действий с её стороны: - Франко был так любезен, что просветил его о некоторых методиках, применяемых иринийскими аристократками для обеспечения 'удачной партии'.
Вот и сейчас, Лиана нагнулась к его уху, почти касаясь его губами, и что-то шепча эротичным шепотом. Олег, не прислушиваясь, - а чего там, опять что-то вроде "приходи вечером на сеновал" скосил глаза на обширное декольте. Заметив его взгляд, девушка с готовностью повела плечами, открывая более широкий обзор. - За что, о боги? Ну почему она не нормальная девчонка, желающая поразвлечься, а стремящаяся замуж дочь иринийского магната! - мысленно взмолился Олег, с трудом вынимая свой взгляд из её декольте, и направляя в конспект.
- Извини, сегодня не получится, - Олег подавил очередной вздох, ломая через колено собственные инстинкты. - У меня занятия по боевой магии.
- Боевая магия?!!

Предыдущая страница 2 Следующая страница


3 Алексей Глушановский

- Да, дополнительное обучение на факультете огня, ты же знаешь...
- У тебя вечно нет на меня времени, - не удержавшись, буркнула Лиана, и обиженно отвернулась. Олег не обольщался. Обида продлится не более десяти минут. Затем будет новая попытка. Лиана, в лучших традициях знаменитых торговых династий Иринии была невероятно настойчива.
- А теперь, если вам все понятно, приступим к практике, - услышал он голос преподавателя. Первым будет Атраусов Вашек.
Олег ухмыльнулся и ободряюще подмигнул приятелю. Сын небогатого трирского помещика предложил ему свою дружбу еще при поступлении, когда Олег при помощи пары файерболов разъяснил двум молодым горожанам, что обращаться с юным студентом Академии следует крайне уважительно, даже если он и поступает на кафедру малефициума, и не может немедленно использовать тяжелую аргументацию.
Впоследствии, молодчики, активно обзывавшие Вашека черным козлом, и другими обидными именами, приходили к нему с дорогими подарками, и, цепляясь рогами за потолок, мемекая через слово, широко расставляя ноги и стыдливо прикрывая совершенно непропорционально раздувшуюся паховую область, умоляли снять проклятие. Видевший эту сцену Олег, не удержавшись, поинтересовался у приятеля, что же именно он увеличил им своим проклятием ниже талии. - Неужели, - то самое? И почему тогда они так страдали? - Услышав вопрос, Вашек покачал головой, после чего одним словом объяснил весь ужас положения обидевших его парней. - Яйца, - шепнул он с широкой ухмылкой. - Проклятье безостановочного роста. - Олег покачал головой, запоминая, что первым делом необходимо научиться защите от проклятий. Пакостность фантазии малефиков произвела на него неизгладимое впечатление.
Тем временем, Вашек подошел к кристаллу и, возложив на него руки, крепко зажмурился для пущей концентрации.
- Не так, - поправил его мэтр Багрицкий. - Не надо напрягаться. Расслабьтесь, представьте желаемую информацию, человека, которому вы хотите её сообщить, особенности его ауры и направьте все это в кристалл. Давайте еще раз.
- Вашек обвел зал тоскующим взглядом, и опять зажмурился. Внезапно, Ирэн Феличи, на которую Вашек давно заглядывался, вся покраснела, и, вскочив со своего места, подбежала к кафедре. С криком 'Наглец!!!', она отвесила ему великолепную оплеуху и выбежала за дверь, не обращая внимания на несущиеся ей вслед крики Вашека, что он вовсе не это хотел сказать, что всего лишь на секундочку подумал, и не виноват он, что она ему так нравится!
- Да, совсем забыл предупредить, - сказал старый маг, ухмыляясь себе в усы. - Перед работой с кристаллом желательно очистить разум от посторонних мыслей и сильных эмоций, иначе возможны всякого рода накладки, подобные только что происшедшей. Тем не менее, как вы можете видеть, кристалл представляет собой очень удобное устройство передачи информации. Более того, если такой же кристалл имеется и у того, кому вы передаете сообщение, то становится возможна двух,- или более, -сторонняя беседа. Продолжим занятие. Следующий...
Когда очередь дошла до Олега, он воспользовался возможностями шара на полную катушку, по-быстрому обсудив со стоящим на противоположной стороне аудитории, у другого шара Трианом, еще одним приятелем, и также малефиком, достоинства Лианиного тела и недостатки её же стремления во что бы то ни стало выйти замуж. (Триан был наследником герцогства Литвийского, расположенного на самой границе Валенсии и Иринии, из-за чего также активно подвергался домогательствам со стороны леди Ильчари)
Затем он отправил короткое сообщение Виссу, попросив его, если у некроманта найдется подобный кристалл связи, сообщить как дела в Онере, как здоровье Леи, и не согласится ли он стать дистанционным учителем Олега. Поскольку в Академии его отправили на темный факультет, а некромантию здесь преподает: - тут Олег послал сложный образ Мхала йос Брауде, зав. кафедрой некромантии, и своего номинального научного руководителя, выражая глубокие сомнения в его компетенции.
Под конец, Олег из чистого озорства, и чтобы проверить возможности артефакта по передаче сообщений 'нескольким абонентам' попытался признаться в любви всем присутствующим в аудитории девушкам, настроив его на максимально широкие параметры женской ауры, однако, как вскоре выяснилось, немного переборщил, послав свое сообщение по всему этажу. Это выяснилось только на перемене, после чего Олега спасли когти и скорость демона, позволяющие быстро бегать по стенам и потолку и умение накладывать крайне эффективные мороки, полученное им от Светаны.
Просидев все двадцать минут перемены в углу коридора, прикидываясь старой тумбочкой, Олег наблюдал за печальной участью двух немного похожих на него светловолосых парней и одного молодого преподавателя с огненного факультета, оттенок ауры которого несколько напоминал Олегов, попавшихся бушующему женскому шторму с криком 'лови изменщика' носящемуся по коридору.
Когда занятия окончились, Олег в сопровождении Вашека и Триана направился в 'Пьяного Студиозуса'. Этот трактир, расположенный неподалеку от главного здания Академии стал постоянным местом встречи их дружной компании, куда, кроме Олега, Вашека, Триана, Франко и Ариолы, входила еще Лисса д'Эрвалё, дочь одного из вольных баронов обучающаяся на огненном факультете. За прошедшие три месяца с начала занятий, компания крепко сдружилась, и теперь не проходило и дня, чтобы они не встречались.
Но сегодня в трактире было пусто. По всей видимости, у остальных факультетов занятия еще не закончились. Лишь у противоположной стены мрачно наливалась дешевым вином небольшая компания из четырех бакалавров - воздушников. Трое, по-видимому, специализировались на погоде, а один носил нашивки боевого мага. Он бросал мрачные и угрожающие взгляды вокруг себя, особенно часто останавливаясь на троице учеников темного факультета, но враждебных действий пока не предпринимал.
Вскоре, действительно, подошел Франко, держа под руку Ариолу. Последнее время они почти не расставались. Взгляды воздушников, заметивших цвет его плаща, свидетельствующий о владении стихией воздуха, и красоту Ариолы, несколько смягчились. Один из погодников, даже подвинулся, освобождая место за столом. Однако после того как пара прошла мимо них, не обратив на этот широкий жест ровным счетом никакого внимания, и с радостными приветствиями сели около темных, лица молодых бакалавров еще больше омрачились.
Вскоре подошла и Лисса. Невысокая, стройная, с небольшой грудью и копной медных волос, она как нельзя больше соответствовала своему имени, здорово напоминая лисицу, причем по характеру и манерам при первом знакомстве представляла собой нечто среднее между рыжей хитруньей русских сказок и лисой - оборотнем древнекитайского фольклора. Она напропалую кокетничала со всеми лицами мужского пола, попадавшими в её поле зрения, при этом, не давая никаких обещаний, но и не позволяя надежде угасать.
И лишь пообщавшись с ней подольше, можно было заметить, что все это кокетство и замашки опытной и холодной сердцеедки всего лишь маска, за которой скрывается добрая и веселая девушка.
- ... Да плюнь ты на неё, Эрлих. Подумаешь, цаца. Не эта, так другая найдется. - Краем уха расслышал Олег слова одного из погодников обращенные к весьма нетрезвому, и что-то зло шепчущему себе под нос бойцу. - Вон, например, смотри какая дамочка! И... Эрлих, она тебе улыбается!
Действительно, проходя мимо воздушников, Лисса по своей извечной привычке послала бойцу пылающий страстью и желанием взгляд. После этого, она спокойно протанцевала мимо, не обратив на его приглашающие жесты ровным счетом никакого внимания и, одарив страстными приветственными поцелуями в губы всех присутствующих за Олеговым столиком мужчин, элегантно присела на колени Триана.
Это явилось последней каплей, переполнившей чашу терпения нетрезвого и весьма разозленного недавно полученной у подружки отставкой бойца. - Ему, светлому магу воздуха, эта девчонка предпочла какого-то темного проклинальщика! И главное, на дуэль его не вызвать. - Эрлих Брарн, бакалавр магии воздуха хорошо представлял себе возможности одного из сильнейших среди перешедших на сторону Академии малефиков и не льстил себе возможностью победы. Хотя... Учителя ему, конечно, не одолеть, но вот кого-нибудь из его щенков? - он хищно посмотрел в сторону соседнего стола. Кажется, сейчас кое-кто крупно заплатит за все его неприятности! - Эрлих бросил еще один злобный взгляд в сторону высокого малефика с рассевшейся на коленях рыжей девицей и стал медленно подниматься из-за стола.
- Значит, он нам и говорит, мол, урок окончен, всем спасибо за внимание. И выходит. Тут наши девчонки как сорвались, и... толпой на Ариоха. Причем дверь так грамотно перекрыли, - не прорвешься! Ну, думаю, все. Был у меня друг, и не стало. Уже прикидывать начал, подадут на его похоронах вино, или с собой проносить придется, как вдруг: он срывается, пробегает мимо меня, взлетает на стену, оттуда на четвереньках, - на потолок, и, пока мы все на это смотрим раскрыв рты - шмыг в дверь. Ну, точно таракан какой! Девчонки тут конечно опомнились, всей толпой за ним бросились, - и в дверях застряли. А когда высвободились - его и след простыл. Ну, прошел я за ними - гляжу, - а в коридоре толпа девушек со всего факультета, какого-то Огненного зажала, и судилище устроила - на ком он теперь жениться должен. Видимо при сообщении по кристаллу отпечаток ауры заметили, вот и обвинили ближайшего огневика...
- Решил я на это дело полюбоваться. Отошел в ближайший уголок, прислонился к какой-то тумбочке, только настроился, а тут тумбочка мне и шепчет человеческим голосом, - отойди, мол, мне тоже интересно...
Слушая пересказ своего недавнего приключения в изложении Вашека, Олег блаженно ухмылялся. Он уже выяснил, что оказывается, по местным традициям, публичное признание в любви равносильно официальному предложению руки и сердца, и теперь он понимал причины произошедшей на него охоты. Случайно бросив в сторону рассеянный взгляд, Олег заметил приближающегося к ним воздушника. Сердце мгновенно сжала волна дурных предчувствий.
Боец шел, подняв все шиты. Воздух, казалось, дрожал от ярости боевого мага, но это конечно была просто иллюзия, вызванная сосредоточением в подготовленных к бою заклятиях магической энергии. Пылающий злостью взгляд перескакивал с увлеченно рассказывающего Вашека на довольного Триана, и Олег понял, что его друзья находятся в нешуточной опасности.
Мысленно Олег заметался в панике. Маг собирался убивать, в этом не было не малейших сомнений, а он ничего, совершенно ничего не мог поделать. Конечно, сразу он не ударит, какой смысл нарушать дуэльный кодекс? Но ни у Триана, ни у Вашека - Олег еще не разобрался, кто из них вызвал злобу воздушника, - не было ни малейших шансов справиться с боевым магом. Можно было бы перевести стрелки на себя, но - тут Олег опять изучил щиты уже подходящего к их столику бакалавра, - шансов не было и у него. При всей его силе. Щиты боевого мага окончившего третий курс Академии были ему пока не по зубам, что наглядно доказывало множество учебных поединков. Шансов на победу не было. Или...?
- Позволь мне... - раздался тихий, вкрадчивый голос в глубине сознания. - Позволь...
- Кто ты? - шепот будил странные, но почему-то знакомые ощущения и желания. Хотелось убивать. Терзать клыками и когтями беззащитные тела врагов. Очень хотелось. Олег замер, пораженный догадкой.
- Я - это ты. - Подтвердил голос. - Ты - Демон! - и кружащийся водоворот ярости, ненависти, и других, совсем уже безумных, нечеловеческих ощущений утянул несопротивляющегося Олега на дно сознания, растворив его чувства и желания среди страстей проснувшегося демона.
Тем временем, пока Олег вел этот диалог с самим собой, Эрлих подошел к столу, небольшим разрядом молнии, опалившим лицо, прервал Вашека и начал пространный монолог, в котором выражал свое мнение о темных магах, малефиках, как их особенно мерзкой части, и их месте в природе мироздания. Так же он высказал свое, особое, и крайне нелицеприятное мнение о людях, которые с ними дружат, - при этом он перевел свой взгляд на Франко и Олега, и девушках, которые с ними общаются, - в последней части его речь была составлена целиком из мата, а взгляд не отрывался от Лиссы. Затем он перешел к заключительной части, венцом которой должен был стать вызов на дуэль, брошенный всем присутствующим здесь малефикам, но тут Олег раскрыл закрытые до того момента глаза, и поймал ими взгляд разошедшегося мага. Тот отшатнулся, как от удара. Казалось, за те минуты, что прошли с момента, когда высокий светловолосый парень держал глаза закрытыми, в них поселилась бездна. Бездна тьмы, ужаса и боли!
- Вы оскорбили темных магов, а значит и меня, - произнес он холодным, шипящим голосом. Казалось, ледяной арктический ветер пронесся между столами, замораживая кровь слышащих его людей, и обволакивая сердца каким-то темным, нутряным страхом. Хорошо знавшие голос Олега, его друзья были поражены, и испуганы. Испуганы даже больше, чем при не спровоцированной атаке бакалавра. Трое его друзей замерли на своем месте.
- Я, - тут светловолосый повернул отворот куртки, демонстрируя всем желающим свой значок некроманта, - вызываю Вас на дуэль! К вашим услугам, лэр. - произнес он ритуальную фразу начала магической дуэли.
Как бы не был ошарашен боевой маг, но дуэльный кодекс в него вдолбили намертво. - К вашим услугам, - эхом откликнулся он, отшатываясь и вскидывая руки для разящего заклятия. Но он не успел. Что-то легко, совсем не больно прикоснулось к его ноге - и мертвенный холод начал разливаться по телу, не давая произносить привычные формулы, сбивая и высасывая потоки энергии. Эрлих пытался бороться, раз за разом повторяя формулы очищения, зашиты от ядов, восстановления, - но вся бросаемая энергия словно высасывалась из него, пропадая в холодную бездну которая быстро подбиралась к сердцу. Он вскинул глаза - не пристало боевому магу погибать, отводя взгляд от противника, и наткнулся на ту же бездну во взгляде своего врага. Только теперь она казалась какой-то... Сытой?!!!
Он понял. Понял все. Кто его убийца, и что ожидает его душу. Точнее НЕ ожидает. Ибо душа поглощенная демоном исчезает из мироздания навсегда. Он открыл рот, чтобы закричать, предупредить других, о сущности того, кто сидит в этой таверне, с ними, за одним столом - и какая разница, что еще минуту назад он считал их врагами! Но именно в этот момент, высасывающий душу холод сломал последний барьер и прикоснулся к его сердцу. Эрлих, бакалавр боевой магии воздушного факультета, так и умер с открытым для последнего вопля ужаса ртом.
Его убийца, обвел таверну взглядом, остановив его на сжавшихся от ужаса друзьях покойного: - Мой враг убит на честной дуэли. Признаете ли вы это? - все тем же холодным голосом спросил он. Головы дружно закивали. Молодые бакалавры(1) испытывали настолько сильный ужас, что даже не могли это скрывать.
# комментарий: - в отличие от ВУЗов России, в Эльтиане степень бакалавра присваивается после третьего курса
- Хочет ли кто-нибудь попытаться отомстить за его смерть, и вызвать меня? - продолжил светловолосый.
Головы завертелись, едва не спрыгивая с плеч, демонстрируя отчаянное нежелание их владельцев заниматься местью.
Парень помолчал еще немного. Бездна медленно уходила из его глаз.
- Ну и отлично, - в конце концов, сказал Олег, садясь на свое место.

***

- Опасность, опасность, опасность, - шорохом осенних листьев доносилось со дна сознания Истока. - Опасность, опасность, опасность, - Я вздохнул, пробуждаясь и впервые осознавая себя. Как это необычно и интересно - мыслить, но..., - Опасность, опасность, опасность, опасность, опасность, - похоже на осознание у меня маловато времени. Надо взглянуть что происходит.
Я поднялся к поверхности сознания и осторожно заглянул в память Истока. - ПИЩА!!! - я на мгновение захлебнулся слюной. Мой Исток сидел в окружении гигантского количества вкусной и невероятно питательной ЕДЫ!!! Тут же в сознании Истока появилась, - нет, не мысль, даже не закон, а идея, о категоричной невозможности подобного рассмотрения. - ЭТО ДРУЗЬЯ! НЕ ПИЩА!!! - что ж, понятно.
Мы едины с Истоком, и он - это я. Мы - две части единого целого, между которыми пока есть преграда. Когда она падет, мы станем одним, и все его знания - станут моими, и вся моя сила - станет его, и я пойму смысл этих запретов. Пока же - приму на веру, раз это так важно для Него. Но интересно, - что же такое - друзья, и чем они отличаются от пищи, что их нельзя есть? Может быть, ядовиты?
Между тем, тревога нарастала. Я осторожно выглянул на самый верхний слой сознания и увидел её причину - средних размеров пищу приближающуюся к моему Истоку. ПИЩУ?!! - на этот раз от нашего общего сознания никаких возражений не поступило. Между тем, пища приближалась, а Исток волновался все больше. Странно... Неужели он считает, что нам может угрожать какая-то еда?
Я еще раз выглянул в его сознание. Нет... Кажется, это пища угрожала не нам, а кому-то из тех, кого Исток называет друзьями, и он боится, что не сможет их защитить. Ничего не понимаю. Скорее бы объединение. Я тоже хочу все знать! Например, почему не только нельзя есть друзей самому, но и нельзя позволять этого делать другому? Если они ядовиты, то пускай он и отравится! А потом, можно будет съесть и его!! Но Исток этого не хочет. Он хочет, чтобы друзья остались целы и невредимы. Пытаюсь понять это, и выглядываю в его сознание немного глубже, совсем забыв о маскировке. Пища, нет враг, - я нашел таки нужное слово в сознании Истока, подходит совсем близко. И я не выдерживаю. - Позволь мне, - шепчу ему я. - Позволь...
- Кто ты? - откликнулся Исток, и только тут он ощутил мое присутствие. Ярость, ненависть, жажда крови - какие странные слова мелькают в нашем разуме. - Это все обо мне? Так он меня ощущает? Интересно, что означают эти понятия? Но это потом... Вот Исток сообразил, кто я... Как же медленно движутся его мысли, какими извилистыми путями путешествуют они по сознанию. Ничего... После Слияния ты научишься моему способу мышления. Что это? Он боится? Боится меня? Боится нашего слияния??? Но это же глупо! В Слиянии нет потерь, есть лишь приобретения! Впрочем, не буду его торопить. Когда-нибудь он поймет это и сам. А пока надо его успокоить.
- Я - это ты. - Говорю ему. И это правда. Но не вся. Как исток и устье одной реки, мы являемся одним и тем же существом, но при этом далеко не одно и тоже. И я даю пояснение, называя себя известным ему понятием.- Ты, - демон! - после чего принимаю управление нашим телом. Напоследок Исток просит меня, чтобы я оставался в человеческом теле, не выдавая себя, и позаботился о безопасности друзей, - да что же это такое! Объяснит мне кто-нибудь (точнее Исток, - кто же еще?) или нет? - и спокойно ныряет вглубь сознания, так и не дав мне необходимых пояснений.
В это время пища уже подошла к столу и, опершись на него начала говорить. (Все-таки Исток здесь не прав. Никакой это не загадочный враг, а самая обычная, вкусная пища. Я же чую!!!). Я не стал прислушиваться, так как напряженно обдумывал способы её съесть. Обычные не годились, Исток попросил не показывать истинный облик. И тут меня осенило!
Быстро придав истинный облик одному-единственному скользящему со своей головы, я послал его в путь, под накинутыми на человеческое тело Истока тряпками. Когда скользящий вынырнул под столом, я прикрыл глаза и, управляя его движением, направил в сторону пиши, старательно обходя ноги друзей. Вскоре разведчик достиг своей цели, и я совсем уж было, собрался приступить к первой в своей жизни трапезе, но сознание Истока вновь меня одернуло.
- Ну что такое?!! Я же еще маленький!!! Я кушать хочу!!!! - Но Исток продолжал упорствовать. Оказывается, перед едой, следовало произнести какие-то слова. - Не знаю я такого! И вообще, если тебе так надо, то сам и решай! Устроим малое слияние? Ты согласен? Правда, сейчас, мы еще очень разные, и это будет ненадолго, и довольно болезненно. Все рано согласен? Давай!
И мы слились.
- Так что сейчас я намерен немного улучшить атмосферу в этой ... забегаловке, прикончив парочку ... темных проклинальщиков. И если кто-нибудь испытывает острое желание составить им компанию и увидеть свои ... кишки на этом ... полу, то может сказать мне об этом, и его желание немедленно исполнится. Молчание? Значит, никто не хочет? Ну что ж, малефики, вы попали. Я к вашим ус... - договорить стандартную формулу Эрлих не успел.
Малое слияние завершилось, и Соединенный открыл глаза, поймав взгляд молодого воздушника. Это не было настоящим объединением, всего лишь жалкое подобие, как знал это демон, но для пищи, - воистину точное определение - отметила часть, принадлежавшая Олегу, - этого было более чем достаточно.
- Вы оскорбили темных магов, а значит и меня, - Олег великолепно знал ЧТО надо сказать, а Малыш - так предложила называть себя та часть объединенного сознания, что принадлежала юному демону - КАК это говорить. В результате, простые слова, сопровождаемые неслышными инфразвуковыми волнами, разлетались по таверне, порождая нестерпимый ужас и отчаяние, парализуя волю жертвы и ломая её психику.
- ... к вашим услугам! - завершил ритуальную фразу Соединенный и ... Приступил к обеду. Маленькая змейка, обвившая ногу отшатнувшегося мага, вонзила в него клыки, впрыскивая смертоносный яд, разрушающий не только плоть, но и магию, и даже самое душу человека, и приникла к ране, с наслаждением впитывая образующийся питательный бульон, и передавая его пославшему её Соединенному.
Когда трапеза закончилась, Соединенный с сожалением посмотрел в сторону дальнего стола, за которым сидело целых трое магов. Точнее, - сознание Олега подбросило новое сравнение - три куска вкусной, питательной и легкоусвояемой пищи. Однако он не успевал. Да и особо острого голода уже не чувствовал. Душа Эрлиха оказалась весьма питательным блюдом. Припугнув их напоследок, соединенный распался, и Малыш, сыто погрузился на дно сознания Олега. Юному демону предстояло долго переваривать первую сожранную им душу.
- ...Ну и отлично, - тихо сказал пришедший в себя Олег, садясь на свое место. Затем он схватил первую попавшуюся кружку с вином, и торопливо его выпил. Только после этого он обернулся к своим друзьям и наткнулся на пять пар испуганно-изумленных вопрошающих глаз.
- И что вы так смотрите? Не мог же я позволить этому идиоту убивать моих друзей. - Буркнул Олег в ответ, и схватил следующую кружку.
И тут пришла боль. Исподволь, зарождаясь где-то у самого сердца, она могучей, все сметающей волной прокатилась по телу, и перекинулась на душу. Ощущение было чем-то похоже на депрессию, вот только интенсивность чувств, намного превосходило все, когда-либо испытанное Олегом ранее. Казалось, кто-то, могучий и безжалостный, грубо оторвал важную часть его души, и теперь его терзало мучительное чувство потери. Не сдержавшись, Олег глухо застонал.
- Что с тобой? - Мгновенно всполошилась Ариола. - Ты ранен? - Она вскочила со своего места и подбежала к нему. Её ладони засветились мягким голубоватым свечением, - девушка активировала стандартное общеисцеляющее заклятие, готовясь оказать ему помощь.
Олег помотал головой. - Нет. Просто... - тут он задумался, как объяснить свою победу, и то, что с ним сейчас происходило. Боль постепенно отступала, и решение нашлось довольно быстро.
- Просто я использовал чересчур мощное для меня заклятие. Меня ему научил Висс, - помните, я рассказывал о своем знакомом личе? Ну, вот, теперь и отдуваюсь.
Целительница, тем не менее, все же провела ладонь вдоль его тела, исследуя состояние здоровья, и лишь после этого вернулась на свое место.
- Вот видишь, ничего страшного, - Олег вымученно улыбнулся. - Знаете, я наверно все же пойду домой, после такого, неплохо бы и отдохнуть... - он начал подниматься из-за стола.
- Мы тебя проводим, - Триан решительно поднялся и отодвинул стул. - Мало ли что. Ты, похоже, сейчас не в форме. Интересно, что это за заклятие такое, что способно с одного удара проломить щиты бакалавра боевой магии? Мне и слышать о таком не доводилось! И знаешь...
- Что?
- Спасибо тебе! Если б не ты, он бы нас с Вашеком по полу размазал! - Триан, серьезно посмотрел на Олега. - Я этого не забуду. - Добавил он, немного помолчав.
- И я! - тон Вашека, был на удивление серьезен.
- Мы же друзья, - пожал плечами Олег, и начал пробираться к выходу. Компания последовала за ним.
По дороге домой, Олег был необычайно молчалив и задумчив. Друзья, приписывавшие это плохому самочувствию, не пытались его разговорить, и шли чуть поодаль. Только Ариола, держалась поблизости, готовясь оказать медицинскую помощь, в случае если Олегу станет хуже.
На самом деле, телесное самочувствие у него было великолепным. Олегу, по видимому, перепала часть выпитой демоном души воздушника, и сейчас он ощущал себя полным сил и энергии. Много хуже было его душевное состояние.
Олега продолжала терзать странная, иррациональная депрессия, по-видимому, являющаяся последствием слишком раннего объединения, а затем разрыва связи с демоном, обитающим в недрах его души.
- Чтоб я еще раз на это согласился?!! Да никогда в жизни! В конце концов, я и сам мог бы додуматься подослать к нему змейку, без всяких там демонов, - бормотал он себе под нос. - Нет, уж, никаких больше малых слияний, объединений, и тому подобных пакостей! - решил он.
Больше всего, Олега беспокоило, хотя он не решался признаться в этом даже самому себе, отсутствие каких-либо намеков на муки совести.
Действительно, ведь он не просто убил человека, к необходимости чего Олег успел как-то притерпеться. Он сожрал его душу, лишив бедолагу возможности хоть как-то продолжить свое посмертное существование! После такого, насколько Олег себя знал, он должен был сейчас биться в истерике, проклиная самого себя...
По крайней мере, он - прежний, каким он был всего несколько месяцев назад, когда был не студиозусом первого курса магической академии, а всего лишь студентом третьего курса филологического факультета одного из российских университетов. Впрочем, тут же поправил он себя, в то время и рацион его был несколько иным. Макароны или рис с тушенкой, а не чужие души с подливкой из боевых заклятий. Представив себе подобное блюдо, Олег невольно улыбнулся.
- Ну что, полегчало? - Сразу же отреагировала Ариола. Олег взглянул на обеспокоенные лица друзей, и решил, что с хандрой и расстройствами пора срочно завязывать.
- Все нормально, мне уже лучше, - поспешил он их успокоить. И впрямь, депрессия постепенно отступала, и настроение начало улучшаться. Впрочем, такое стремительное восстановление тоже вызывало беспокойство. Ну не может быть у нормального человека столь лучезарное настроение спустя всего несколько минут после совершенного им жестокого убийства.
Олег в очередной раз прислушался к своей душе, пытаясь обнаружить хоть капли раскаяния или намек на муки совести. Ничего. Совсем ничего. Хотя... Стоп, а это еще что такое?
- Не что, а кто! Я это, я. Не мешай спать, а? Вот переварю эту пищу, тогда и пообщаемся, если захочешь. - Шепот юного демона, разбуженного Олеговым самокопанием, поставил жирную точку в его попытках отыскать неведомо куда исчезнувшую совесть. Последней мыслью на эту тему, посетившей его голову было:
- Похоже, теперь у меня демон вместо совести. С одной стороны неплохо, практической пользы куда больше - и в бою поможет, и силой при нужде поделится, но с другой, как бы мне при таком раскладе и вовсе в монстра не превратиться. Этому Малышу ведь все окружающие - пища, нормы морали - острая подливка, и ничего больше. А противостоять ему здесь мало кто сможет.
Нет, надо себя контролировать лучше. Теперь, когда я увидел истинные возможности демонической сущности, это становится крайне важно. Никаких более пожранных душ! По крайней мере, без жизненной необходимости! Магия, и только магия. Буду отныне обходиться человеческими силами. По крайней мере, постараюсь. - Решил он про себя.
Приняв такое решение, Олег весело улыбнулся друзьям. Сдерживать свое хорошее настроение он уже не мог. Ему хотелось бегать и прыгать, кричать и дурачиться, творить какое-нибудь волшебство... На последнем он и решил остановиться.
Сотворив заклинание взрывбола - немного усовершенствованный вариант обычного файербола, взрывающийся при столкновении с врагом, Олег ошарашено посмотрел на метровый в диаметре огненный шар, сорвавшийся с его пальцев и начавший длительное путешествие в сторону Луны, после чего обернулся к друзьям. Те ответили не менее изумленными взглядами. Затем в глазах Ариолы мелькнуло понимание.
- Ты ведь не хотел делать его настолько большим? Обычное заклинание со стандартной долей вложенной силы? - девушка мотнула головой, указывая на мелькающую среди облаков огненную блестку.
- Ну, да. - Не стал отказываться Олег. - Не понимаю, почему он таким получился.
- А я кажется, знаю. После того как мы вышли из таверны, я периодически сканировала твою ауру. Так, на всякий случай... И заметила, что её энергонасыщенность постоянно повышалась. Такое впечатление, будто кто-то накачивает тебя силой! Я даже попробовала отследить канал, но ничего не получилось. Его попросту нет, сила выделяется, словно изнутри тебя самого! Но это ведь невозможно! После боя у тебя может быть недостаток энергии, но никак не переизбыток! Не подскажешь, как такое может быть?
- Не знаю. - Протянул Олег задумчиво. В принципе он представлял, откуда может идти эта энергия - демон видимо продолжал переваривать душу несчастного воздушника, и честно делился полученной энергией, но не рассказывать же это друзьям!
- Может какой-нибудь побочный эффект заклинания, - сделал он попытку направить их мысли в безопасную сторону: - Я же не знаю, что оно делает. Когда Висс обучил меня ему, он не стал разъяснять его действие - мол, для тебя слишком сложно, а просто сказал что это - на крайний случай. Ну вот, я и воспользовался. А что оно делает, да какие там побочные эффекты - чего не знаю, того не знаю.
- Понятно. Вот только не слышал я, что бывают такие заклинания, которые не истощают резерв, а пополняют. По-моему, это теоретически невозможно, - задумчиво сказал Вашек, присоединяясь к разговору.
- Ага, - ухмыльнулся Олег. - Так же как существование человека владеющего темной и светлой магией одновременно.
- Ребята, - попросил он, когда смешки улеглись, - Давайте об этом завтра поговорим. Ну не знаю я, отчего это происходит! Да и спать охота, невыносимо, никаких сил не хватает. Благо, я уже почти дома.
- Завтра, так завтра, - Откликнулся Триан. Мы, в общем-то, и не настаиваем. Не хочешь говорить, - не надо. Твое дело. Только не корми нас байками про темное заклятие. Не забывай, мы с Вашеком тоже темные, и кинутое тобой заклятие уж как-нибудь разглядели бы. И обязательно придумай, что будешь говорить преподавателям по поводу дуэли. Они непременно ведь поинтересуются, как ты ухитрился победить четверокурсника. Если намерен продолжать рассказывать байки, то подготовь подходящее заклинание, и покажи его нам, чтобы мы могли его описать и подтвердить твои выдумки. Все понял? - в голосе юного наследника Литвийского за обычной язвительностью скрывалась нешуточная обида на вздумавшего секретничать, и даже более того, врать в глаза, приятеля.
- Хорошо. Спасибо за совет. И извини, но я, правда, пока не могу рассказать, как я его угрохал. Не обижайтесь, ладно? - Олег состроил грустную мордочку. Все снова рассмеялись.
- Ладно, - сказал Вашек, резюмируя общее мнение компании. - В конце концов, ты ведь спасал наши шкуры. Так что секретничай, если тебе приспичило, а мы будем делать вид, что всему верим. На что только не пойдешь, ради хорошего человека! Спокойной ночи.
- Спокойной ночи. - Откликнулся Олег, заходя в дом. - И спасибо, вам, ребята!
Остывший ужин стоял на столе, а Вереена как всегда отсутствовала. В последнее время она стала больше охотится по вечерам, а не ночью, утверждая, что клиентура стала слишком нервной, и после полуночи предпочитает разбегаться по домам.
Слегка перекусив, Олег завалился на кровать, обдумывая события этого бурного вечера. Тут его и настиг зов Висса.
- Привет. Извини, что не откликнулся сразу. У нас с Гораном был важный опыт. С Леей все хорошо. Она проснулась через неделю после твоего отъезда. Живая!!! Мы предлагали ей вернуться к людям, но она отказалась. Сказала, что не бросит нас тут одних. Дела, в общем, неплохо, хотя похоже, что с переносом душ не все так просто, как хотелось бы. Однако мы не отчаиваемся. Благодаря тебе, теперь у нас есть живое (точнее живая!) доказательство того, что наша мечта способна осуществиться. Что касается того чтобы обучать тебя, то я не против. Но как ты себе это представляешь? Допустим, некоторые простейшие заклятия начальных уровней я еще смогу тебе растолковать при двустороннем общении по шару, но что-либо более сложное - вряд ли получится. Тут нужно показывать лично! Впрочем, ты конечно обращайся. Попытка не пытка...Вдруг и удастся научить чему полезному. Я буду теперь носить шар с собой, - у меня есть компактный вариант, так что отвечу сразу. Удачи!!!.
Когда в голове умолк голос лича, Олег с сожалением вздохнул. Как жаль, что у него дома нет подобного кристалла. Совет опытного мага ему бы сейчас очень не помешал. Однако чего нет, того нет. Еще раз вздохнув, Олег укрылся одеялом, и немного поворочавшись, уснул безмятежным сном. С тех пор, как он прошел курс основ сновидчества, ни о каких кошмарах и речи быть не могло, что бы не происходило с ним за день. Сейчас этот факт радовал Олега особенно сильно.

Глава третья. Ошибка.

Волков бояться - в лес не ходить!
Красная Шапочка.
На лекцию Олег опоздал. В этом не было ничего удивительного. О произошедшей дуэли знал уже весь факультет, и бесчисленные расспросы и поздравления здорово задержали его продвижение к аудитории. Дело действительно было беспрецедентным. Мало того, что прошедшая дуэль была между первокурсником и четверокурсником, что было большой редкостью, так как активно каралось преподавателями, не желавшими терять студентов в настолько неравных схватках. Более того, победу одержал первокурсник, что было и вовсе невероятно. К тому же первокурсник этот обучался на темном факультете, студенты которого давно уже считались слабейшими из всех магов академии.
Пообщаться и поздравить 'героя' желал весь факультет, включая даже некоторых молодых преподавателей. Первым вопросом, естественно было: - КАК? Всех интересовало использованное Олегом заклятие.
Успевший продумать этот вопрос Олег, после консультации с Верееной изменил легенду. Как сказала ему бывшая графиня дель Нагаль, ныне подвизающаяся у него в качестве домашней вампирессы, высшая аристократия темной империи, частенько имела некие родовые заклятия, связанные с кровью рода и передаваемые только его членам. Нередко случалось, что подобные заклинания обладали немалым могуществам, позволявшим даже слабообученным аристократам побеждать в поединках магов. Она предположила, что подобная традиция могла существовать и в Трирской империи, ведь когда-то, империи Трир и Дарк были одним государством. Пока еще плохо разбирающийся в нюансах Эльтианской истории и традициях, Олег взял её совет на вооружение. Это произвело эффект разорвавшейся бомбы:
- Но все же, как тебе удалось его победить? Ведь он же с четвертого курса! Да к тому же боевой маг! - никак не унималась молодая ведьмочка, судя по значку на отвороте блузки, студентка четвертого курса специализирующаяся в области химерологии. - Он наверняка использовал зеркальный щит, а его вы будете походить лишь в конце третьего курса. Голой силой его не пробьешь!
- Фамильное заклятие, - выдохнул Олег, пытаясь протиснуться мимо нее к аудитории. Ему уже здорово надоело уходить от этого вопроса, и он решил выложить придуманную вчера, на пару с Верееной легенду. Она предусматривала два варианта. Если в Трире традиции соответствуют обычаям бывшей темной империи, то тогда дальнейших объяснений и не потребуется. Если же нет, то Олег вполне может разгласить, что он всего лишь приемный сын княгини, и сослаться на свою 'родную' семью. Благо, сейчас, спустя двадцать лет, после окончания войны, уничтожившей империю Дарк, никто не испытывал острой ненависти к потомкам проигравших войну аристократов. Наоборот, сравнительно недавно Валенсию захлестнула волна моды на культурное наследие империи. Этим вполне можно было воспользоваться.

***

- Фамильное заклятие... - протянула девушка, задумчиво глядя вслед нырнувшему в аудиторию Олегу.
Подождав, пока разойдутся толпящиеся около дверей аудитории студенты, она обратилась к оставшемуся рядом с ней высокому парню, со значком кафедры общей магии.
- Кажется, подобные традиции имелись только у дарков, причем из высшей аристократии. Я права, Верред? Ты ведь увлекался историей?
- И сейчас увлекаюсь. Вообще-то кроме дарков, этот обычай практиковали некоторые рода аристократов с Пограничья, но, во-первых, в ходе войны они были полностью уничтожены, а во-вторых, какой-либо особой силой их представители никогда не блистали. Так что, вряд ли он оттуда. Кстати, учитывая силу примененного им заклятия, можно даже попробовать определить род.
- Да?
- А что сложного? Ты, Шара, и сама могла бы это вычислить: Во-первых, без особого напряжения пробил защиту бакалавра, во-вторых, незаметность заклятия для светлых, - Эрлих там ошивался с приятелями, так они даже ничего не почувствовали. Судя по летописям, на это были способны только зу Крайны, или зу Риллы.
- Мертвители? Верред, ты думаешь? - В голосе девушки мелькнули нотки паники. - Он же совершенно не похож! Нормальный парень. К тому же он из Бельских, а любой трирец скорее даст себе яйца отрезать, чем породнится с кем-нибудь из проклятого рода! Да и специализируется он на некромантии. И уничтожали мертвителей особенно тщательно! Вспомни историю Трайаны! Нет, по-моему, ты не прав!
- Это когда горожане растерзали беременную женщину, заподозрив, что она носит ребенка Кары зу Рилла?
- Да. Причем Трайана-то была абсолютно невиновна! Кара её просто изнасиловал! Так что представителей этих родов вырезали надежно!
- Ну, кто-то в принципе мог и спастись... Хотя, насчет Бельских, ты права. Вряд ли кто-нибудь из них ввел бы в род мертвителя. Однако, должен заметить, что среди зу Крайнов иногда встречались весьма сильные некроманты. Впрочем, как ты понимаешь, эти наши сомнения не имеют ровным счетом никакого значения.
- Понимаю. Мы обязаны донести. Если есть хотя бы ничтожная вероятность, что в нем течет кровь мертвителей... Рисковать нельзя!
- А если я ошибаюсь? Ведь были и малые рода, о способностях которых записей почти не осталось. Те же дель Нооры, или зу Лиллы? Об их способностях почти ничего не писали, однако я как-то встретил упоминание, о погибшем на дуэли Викте зу Крайне. Дуэль у него была как раз с кем-то из дома Лиллов.
- Если мы ошибаемся, то я буду, готова принести этому Ариоху извинения в любой форме, какую ему только заблагорассудится потребовать! Абсолютно любой! Ну а если нет? В конце концов, ты сам, первый, сказал, что он может быть мертвителем! А ты, пожалуй, лучший из известных мне знатоков темной империи. Пойми, мы просто обязаны сообщить об этом
- И кому ты планируешь об этом сообщать?
- Не знаю. Декану? Может ректору?
- Так они и будут этим заниматься. Между прочим, даже если он и действительно из проклятых, то ректор все равно может его прикрыть. Ты не забыла, что в последние годы у него имеется пунктик насчет необходимости сбережения традиций черной магии. Думается, он будет просто счастлив, заполучить в свой зверинец настоящего мертвителя.
- У меня есть лучшая идея. Эти идиоты, приятели убитого воздушника, испугавшись бросить вызов, не нашли ничего лучше, как нажаловаться в Суд Чести. Сейчас над ними потешается вся академия. Однако формально дело необходимо расследовать. Причем, следователем, скорее всего, назначат кого-нибудь из светлых, преподающих на нашем факультете. Вот ему и стоит обо всем рассказать. Причем желательно прямо на заседании. А пока, пошли заниматься. Уже почти двадцать минут тут болтаем!
- Ладно. Но ни слова о наших догадках никому из учеников. Если он не имеет отношения к мертвителям, то он не простит начавшейся травли.
- Думаешь, если он все же мертвитель, то простит?
- Нет, но в этом случае суда он попросту не переживет. Как ты помнишь из истории, даже Кара не устоял перед ударом милорда Элиаса. А признаки крови проклятых родов, в Академии наверняка имеются.

***

А в это время, и не подозревавший о вызванной его неосторожным заявлением панике, Олег закончил раскланиваться и извиняться перед преподавателем общей теории некромагии, и своим научным руководителем милордом Мхалом йос Брауде. Он все же получил разрешение пройти в аудиторию и быстро скользнул на свое место. Привычно проигнорировав томный и многозначительный взгляд Лианы, Олег уткнулся в конспект, и при помощи мыслеречи обратился к сидящему неподалеку Триану, с просьбой рассказать, о чем шла речь в пропущенное им время.
- Ничего особо важного. А вот где был ты? Вся Академия кипит и пенится по поводу этой дуэли. Меня о ней уже раз десять расспрашивали. Я даже что и врать-то не представляю! Ты уже определился, с 'использованным' заклинанием?
- Ага. Я подумал, и решил сменить легенду. Меня тоже расспрашивали, из-за чего и задержался, так я сказал, что использовал фамильное заклятие.
- Ты что, всерьез?
- Да, вполне, а что такое? Мне тут недавно сказали, что это довольно распространенное явление среди аристократов.
- Откуда ты вылез? Кто тебе подобное мог сказать?!!! Ты что, совсем истории не знаешь?!
- А что, это не так?
- Ну... не совсем. Точнее было так. Чуть больше двадцати лет назад. Среди высшей аристократии империи Дракона. В других государствах тоже, но более давно. Последний раз о фамильном заклятии упоминалась в Трирских летописях пятисотых годов, еще до основания Академии. Так что, твои сведения немного устарели. То ли на двадцать лет, то ли на тысячу. Интересно, правда? Кто же мог тебе так посоветовать... Случайно не твой наследник, срочно нуждающийся в больших деньгах? Надеюсь, ты никому не успел это ляпнуть?
- К сожалению успел. А что, могут быть большие проблемы?
- Да, в общем, не должно... К Дарку сейчас отношение терпимое. Только вот не вовремя все это. Представляешь, эти идиоты, дружки убитого тобой парня, кстати, его звали Эрлих, подали на тебя в суд Чести, дескать, нарушены дуэльные правила. Над ними весь факультет смеялся! Но вот если начнется болтовня насчет твоего даркианского происхождения, тут могут быть проблемы. Кстати, а то, что ты использовал, точно не фамильное заклятие? - когда Триан задавал свой последний вопрос, Олегу почудилось тщательно скрываемое напряжение.
- Точно. К павшей империи я имею весьма опосредованное отношение.
- А имена зу Крайн и зу Рилл, тебе чего-нибудь говорят?
- Абсолютно ничего. Что за глупые вопросы?
- Да так, интересно... Ты знаешь, у меня появилось одно любопытнейшее наблюдение. Как тебе известно, по мыслеречи лгать невозможно, это сразу чувствуется, и за всю нашу беседу ты не разу не солгал. А в результате, выходит, что ты не только не знаешь элементарной новейшей истории, но и имена самых страшных родов за всю историю Ойкумены, которыми матери до сих пор пугают детей, тебе тоже ничего не говорят. Надо же! Расскажи я кому, что знаком с человеком, который ничего не слышал о мертвителях, так никто ведь не поверит!
- При этом, тебя никак нельзя назвать неучем, нет. Вот только, некоторые свои действия ты обосновываешь правилами, чуть ли не тысячелетней давности. А еще, как-то в беседе, ты упомянул эльфов, причем в таком контексте, будто хороших знакомых. Можно подумать, вино с ними хлестал(5).
# (5) известная валенсийская поговорка, означающая хорошую дружбу
Когда Триан произнес это, Олег не выдержал. Он, конечно, понимал, что обманывать приятеля нехорошо, что возникнет куча вопросов, и потом придется долго объясняться, но упустить ТАКУЮ возможность розыгрыша он просто не мог! Благо, мыслеречь, не давая возможности открыто лгать, оставляла широкий простор для недомолвок и умолчаний, чем местные маги почему-то совершенно не пользовались, возможно, не догадываясь о такой потрясающей возможности.
- Ну, и вино тоже. Но вообще-то Эльдар (Олег вспомнил своего приятеля, носившего именно это имя. Даже придя к толкиенутым, менять он его не стал, утверждая, что оно вполне вписывается в любые традиции. Естественно, на ХИшках он всегда был эльфом, правда, иногда 'менял окрас' выступая за дроу) предпочитает здравур - тут Олег не стал уточнять, что здравуром Эльдар, большой любитель крепких напитков прозвал обычную водку.
Когда он завершил свой короткий спич, глаза Триана расширились просто до непредставимых величин. До сих пор Олег полагал, что такие размеры глаз возможны только в японских мультиках-аниме, ну еще и у некоторых сумасшедше красивых элементалей. Однако чтобы подобное было у живого человека??? Олег с интересом рассматривал аллегорическую статую изумления, в которую превратился обернувшийся к нему Триан.

Предыдущая страница 3 Следующая страница


Тропа волшебника. Часть 1. Темный факультет. 4

Это взаимное любование прервал ехидный голос преподавателя, тихо подошедшего к ним, и с интересом, наблюдавшим за приятелями.
- Я конечно рад, что вы хорошо изучаете общую магию, и понимаю, что мыслеречь предоставляет идеальные возможности для болтовни на занятиях. Однако хочу вам напомнить, что сейчас идет лекция по некромагии, а вовсе не практикум по основам ментального воздействия. Хочу так же напомнить вам, лэр Бельский, - тут маг, склонив голову, посмотрел на Олега, - что я пока еще являюсь вашим научным руководителем, и смею вас заверить, что ваши шансы сдать курсовую, представляются мне весьма низкими, даже в том случае, если вы будете внимательно слушать все лекции. Пока же подобного я от вас не замечал!
- Так что, теперь мне видимо придется заботиться о невозможности подобного рода бесед не только на экзаменах, но и на лекциях, - уже спокойным тоном добавил он, накладывая какое-то заклинание. Вроде бы, ничего не изменилось, но стоило Олегу попытаться протянуть уже привычное щупальце мыслесвязи к Триану, интересуясь его состоянием, как он ощутил странное, упругое сопротивление и нарастающую боль в голове. Он поспешно прекратил свои потуги. Почуявший его попытку темный маг обернулся и ехидно покачал головой.
- Я же сказал, молодой человек, никакой болтовни на уроках! И не надейтесь на особые свойства вашей ауры - заклятье наложено не на вас, а на аудиторию, так что ваш обычный прием сжигания чар вам не поможет. - В голосе преподавателя звучало редкостное наслаждение. Олег грустно вздохнул, утыкаясь в конспект, и припоминая все 'добрые' слова по отношению к преподавателю.
Мхал йос Брауде, потомок одного из небольших родов темной империи был чрезвычайно неприятной личностью. Пожилой, лысоватый, и довольно полный человек невысокого роста, по внешности он походил на этакого 'доброго дядюшку'. Однако подобное впечатление полностью развеивалось уже через пару минут общения с ним.
Переметнувшийся в последние дни войны на сторону Светлой академии малефик, волей судьбы и острого недостатка кадров, занявший место завкафедры некромантии на темном факультете, охотно демонстрировал всем желающим, и нежелающим 'настоящего черного мага' из народных легенд. Он был груб, надменен, злопамятен, (причем до чрезвычайности - именно ему приписывали изречение: Я не злопамятный, я просто злой, а вот память у меня плохая. Совсем склероз замучил: отомщу, забуду, и еще раз отомщу! Учитывая его новое амплуа некроманта, которым он обзавелся по прибытии в Академию, это звучало особенно двусмысленно) и крайне ехиден. К тому же, он не признавал никаких защит в учебном процессе, свято придерживаясь мнения: - Если ученик позволил себе невнимательность на моем уроке, и допустил ошибку в заклинании, то это только его проблема, а вынести из лаборатории дополнительный труп намного проще, чем обучать неумеху в течение целых пяти лет, - каковое он и высказал на ученом совете, когда ему пеняли за слишком большое, даже по академическим меркам, количество погибших на практике учеников. Во время экзаменов по некромагии, самым ходовым товаром становились мощные защитные амулеты, а запах валерианки доносился из всех углов факультетского флигеля.
Когда, после поступления, но еще до начала занятий, Олег объявил, что лысый некрохрыч назначен его научным руководителем, на него смотрели как на скорого покойника. Действительно, иногда к малефико-некроманту попадали несчастные, обладавшие настолько ярко выраженным талантом к магии смерти, что декан просто не имел другой возможности, кроме распределения их на возглавляемую лэром Брауде кафедру. Однако до конца года из них доживали очень немногие, а уж полный курс обучения переживали и вовсе считанные единицы.
Впрочем, у Олега таких проблем не было. После того, как он едва успел испепелить поднятого им зомби, который вместо послушного выполнения приказов, вдруг захотел немного пожевать его горло, а в качестве объяснений, получил от стоящего рядом с ним 'учителя' совет быть внимательнее, и при подъеме следить не только за своими действиями, но и за действиями находящихся рядом, возможно недружелюбных магов, он сильно разозлился.
В тот же вечер, жилище не отличающегося особой боевой мощью малефика навестила Вереена, очень довольная возможностью немного обновить былые навыки убийцы магов. В задушевной беседе высшая вампирша, не раз выходившая победителем из схваток с боевыми магами, вежливо объяснила насмерть перепуганному преподавателю суть своих взаимоотношений с Олегом, и ярко живописала короткое и печальное будущее темного мага, в случае гибели её хозяина, или же излишней болтливости. Хорошо знающий, что связанные вампиры после гибели хозяина умирают отнюдь не сразу, а скрыться ему не удастся из-за приковывающего его к Академии заклинания, наложенного на всех переметнувшихся цитадельских магов, (ректор академии отнюдь не страдал излишней доверчивостью) лэр Брауде с тех пор проявлял трогательнейшую заботу о состоянии Олегова здоровья.
Впрочем, подобная ситуация не очень-то мешала темному магу вовсю оттачивать на Олеге свое, весьма ехидное чувство юмора и при возможности пакостить по мелочам. Впрочем, Олег так же не оставался в долгу, пробуя на некроманте все самые сомнительные студенческие шутки, которые только мог припомнить.
Вспомнив все это, и твердо решив, страшно отомстить при первой же возможности, Олег все же принялся записывать лекцию.
На перемене к нему подошел, все еще сохраняющий выражение сильнейшей ошарашенности на лице Триан, в сопровождении любопытного Вашека. Они оттеснили вяло отбивающегося Олега в самый угол аудитории, накрыли пологом тишины, после чего последовал допрос с пристрастием.
- Это правда? - черные глаза любопытного иринийца горели восторженно - недоверчивым любопытством.
- Что именно? - Олегу вдруг остро захотелось 'поводить за нос' своих приятелей. Притом, он не видел никакой серьезной причины отказывать себе в этом удовольствии. В конце концов, он уже решил раскрыть перед друзьями свое происхождение, поскольку ему, похоже, будет сложновато выпутаться из неприятностей с этим судом Чести, без посторонней помощи, а ребята они надежные. Так что, если он сейчас немного пошутит, то это будет вовсе не обман, а безобидный розыгрыш. - Приняв такое решение, Олег состроил самую непроницаемую гримасу из своего богатого арсенала, и приготовился получать удовольствие.
- Что ты видел эльфов!!! - В голосе Вашека, которому Триан, видимо, успел пересказать суть беседы с Олегом, звенел восторг.
- А разве при использовании мыслеречи возможно лгать? - вопросом на вопрос ответил Олег, в полной мере оценивший удобство этого метода.
- То есть видел, да? - Вашек уже не сдерживался, крича чуть ли не во все горло, благо, купол тишины не позволял звукам далеко разноситься. - Ты видел эльфов, и за все это время ни полслова об этом нам не сказал! А еще друг называется. Свинтус ты после этого, вот кто!
Глядя на обиженно насупившегося Вашека, и сурово взирающего Триана, Олег непроизвольно улыбнулся.
- Вам не кажется, что сейчас не самое подходящее время и место для расспросов? Посмотрите, на нас уже даже некрохрыч косится! Если вам так приспичило, приходите в гости после занятий, расскажу вам одну занимательную сказочку. Думаю, это разрешит все ваши вопросы и по поводу моих знакомств с эльфами, и смерти Эрлиха. Да и всех остальных моих странностей. Наверняка вы уже много чего заметили.
- Ты смотри, мы ведь придем!! - с шутливой угрозой в голосе произнес Триан.
- Я же сказал, приходите. - Вздохнул Олег. Перерыв заканчивался, и необходимо было бежать на новую лекцию. Он быстро прошел к своему месту и, захватив конспект, бегом бросился к залу боевой подготовки. Преподаватель теории защит, к опозданиям относился резко отрицательно, а времени оставалось маловато.
Уже подбегая к дверям зала, он столкнулся с невысоким мужчиной, одетым в белую мантию, богато изукрашенную золотым шитьем.
- Ариох Бельский? - незнакомец без всякого выражения смотрел на запыхавшегося парня.
- Да, - раздраженно выдохнул Олег. До звонка оставались считанные секунды, и терять время на пустопорожнюю болтовню не хотелось совершенно.
- Прошу уделить мне минуту внимания, - сказал незнакомец, удерживая Олега за руку. - Не волнуйтесь по поводу опоздания. На сегодня и завтра вы освобождены от занятий, добавил он, видя какими глазами, смотрит Олег на двери зала, и подавая ему украшенную многочисленными печатями бумагу.
- Что случилось? - смирился Олег.
- Я, Матиас Романи, официальный посланник суда чести Академии светлой силы, по поручению выборного председателя Тибо Рентира передаю вам предложение явиться завтра, к двенадцати часам, на заседание суда для представления объяснений, по поводу выдвинутых против вас обвинений в нарушении дуэльного кодекса, - применении боевых артефактов без предварительного согласования условий. Обвинения выдвинуты лэрами Славом Ральским, Йером Босхи и Льясом Итиро, студентами четвертого курса факультета воздуха бывшими непосредственными свидетелями схватки. Вы имеете право на один свободный день для подготовки к заседанию, о чем получили соответствующую бумагу.
Заметив, как напрягся Олег, он добродушно улыбнулся, и уже совсем неофициально добавил: - Да не волнуйтесь вы так, в этом нет ничего страшного. У вас есть полный трактир свидетелей, что с вашей стороны особых нарушений не было. Вам всего-то и надо будет объяснить, как вы грохнули этого засранца Эрлиха. Никто не видел у вас никаких артефактов, эти ребята просто перепугались, и теперь пытаются хоть как-то оправдать свою трусость и невнимательность.
- Невнимательность? - Олег уже ничего не понимал.
- Они не заметили, какое заклятие вы использовали, и на основании этого утверждают, что вы пользовались каким-то боевым артефактом. - Матиас Романи, похоже, испытывал отрицательные чувства к жалобщикам, и охотно раскрывал секреты следствия подозреваемому. - Весьма уязвимая позиция!
- А даже если вы чего и нарушили, - продолжал свою речь посланник, - скажу вам по секреты, судья настроен быть максимально снисходительным. В конце концов, если бы ваш противник выжил, то к ответу призвали бы именно его, за оскорбления, и вызов заведомо слабейшего противника! К сожалению, суд Чести, не может проигнорировать ни одного поданного обращения, поэтому нам и приходится устраивать весь этот фарс. Так что воспринимайте это как небольшой отдых.
- Спасибо, - только и промолвил растерявшийся Олег, тупо разглядывая выданную посланником бумагу.
- Да не за что, - махнул рукой посланник, и нырнул в двери зала. Вскоре оттуда показались Вашек с Трианом, держащие в руках по аналогичному листу бумаги.
- Вызывают свидетелями, - словно ни к кому не обращаясь, сказал Триан. - Ты уже придумал, что будешь рассказывать? - внезапно он повернулся к Олегу.
- Нет. Раз задумка с фамильным заклятием не проходит, то я даже и не знаю. Пойдем ко мне, я расскажу вам всю историю, и подумаем вместе, что мне врать.
- Не врать, ни в коем случае не врать! Это же суд чести, дубина! - зашипел Вашек. - Он ведь проходит в зале Истины! Там любая ложь сразу слышна. Откуда ты вылез, что такого не знаешь?
- Вот сейчас придем ко мне, и расскажу. - Олег задумался. Известие, что солгать на заседание суда будет невозможно, его напугало. Раскрывать свою природу перед целой кучей народу? Этого следовало избежать любой ценой. До завтра необходимо было что-нибудь придумать.
У выхода из академии они столкнулись с Франко, Ариолой и Лиссой, держащих в руках уже знакомые листы освобождения.
- Ну, что, в трактир? - спросил неунывающий Франко. Ариола при этом чуть заметно поморщилась. Неумеренное пристрастие её ухажера к выпивке, похоже, начало заметно раздражать юную целительницу.
- Нет уж. Ариох нас позвал к себе. Секреты раскрывать будет! А то от его таинственности уже скулы сводит. - Вашек комично сдвинул брови, изображая грозную гримасу. Все улыбнулись.
- Ну, тогда мы с вами, - Франко посмотрел на Лиссу и Ариолу, словно ожидая возражений. Девушки промолчали, и он продолжил. - Нам тоже интересно, кто ты такой есть, и как ухитрился угробить бакалавра боевой магии! - теперь он обращался непосредственно к Олегу.
Олег промолчал, обдумывая ситуацию. В преданности друзей он не сомневался, однако Франко, по пьяни, отличался изрядной болтливостью, и доверять ему важный секрет было опасно. Да и втягивать девушек, в эти дела ему не хотелось.
Лисса словно услышала его сомнения. Подойдя к Олегу вплотную, она положила ладони на его плечи, и спросила: - Ты опасаешься, что мы можем кому-нибудь рассказать? - Олег только кивнул. Близость красивой девушки изрядно будоражила его кровь. С момента поступления в Академию, то есть уже более трех месяцев, он был вынужден вести исключительно целомудренную жизнь. Это происходило из-за крайней загруженности, порожденной необходимостью заниматься на двух факультетах, и соответственно, отсутствия времени ухаживать за девушками.
Разумеется, у него всегда была возможность обратиться к Вереене, или воспользоваться услугами жриц любви. Однако использовать зависимое положение вампирессы, Олег почитал вершиной подлости. Что же касается проституток, то он испытывал безотчетную брезгливость по отношению к продающим свою любовь женщинам. В результате, невинный, казалось бы, жест Лиссы изрядно его взволновал.
Заметившая его реакцию девушка довольно улыбнулась, и обнимая за шею, приподнялась на цыпочки, прошептав низким, сексуальным голосом:
- Если хочешь, - тут она сделала многозначительную паузу, - мы даже можем поклясться, что никому, ничего не расскажем без твоего разрешения. Ведь ты же мне друг?
Выбора у Олега не осталось, и под двойным натиском друзей, и собственных гормонов, он сдался на милость победительницы.
- Да расскажу я, расскажу. Сказал же. Тем более, если поклянетесь молчать...
- Клятва действительно снимает все возражения, - подумал при этом он. В мире Эльтиана, существовало множество разновидностей магических клятв, нарушить которые было далеко не так просто, как в мире Земли. Если друзья принесут такую клятву, то Олег мог быть полностью спокоен за сохранность своих секретов.
- Тогда пойдем, - произнесла девушка обычным тоном, и как ни в чем не бывало, отошла от Олега, направляясь к воротам. Смущенный Олег, и ехидно ухмыляющиеся Франко с Ариолой, Триан и Вашек, последовали за ней. Олег услышал шепот Франко, обращенный к Вашеку: - Говорил я тебе, что она его раскрутит, а ты не верил! Вот, гляди, согласился как миленький!
- Да, но он казался таким..., неуязвимым, что ли... Лиану-то он спокойно игнорирует. А тут попался как младенец.
- Ну, допустим, вовсе не как младенец. Младенцы на такое как раз и не ловятся. Но что попался, согласен. Хочешь сказать, что ты бы устоял? А Лиану игнорировать не так уж и сложно. Она, хоть девка и привлекательная, да только у нее на лбу написано, что самым главным достоинством мужчины она почитает толщину... кошелька, а вторым по важности - длину... родословной. Такое мало кому понравится!
- Да и Лисса, это отнюдь не Лиана. Её попробуй-ка, проигнорируй, - со смехом добавил Триан.
- Ага, - поддержал его, и свое реноме прислушивавшийся к их спору Олег. - Если какой-нибудь самоубийца рискнет не обращать внимания на нашу лисичку, то, хоть я и некромант, хоть, говорят, и с сильным даром, но то, что от него останется, я поднимать не возьмусь! Нечего там поднимать будет!
- Ну что это вы?.. - притворно потупилась Лисса. - Смущаете бедную девушку. Я же добрая, белая и пушистая, мухи зря не обижу!
- Ты??? Ты - хитрая, рыжая, вредная и бесстыжая! Врешь прямо в глаза! Кто позавчера на городской площади, у какого-то стражника всю одежду спалил? Бедолага с площади в одной кольчуге бежал, прикрывая щитом причинное место, - наигранно возмутился Триан.
- А не будет за спиной обо мне всякие пакости говорить, - запальчиво возразила юная ларесса д'Эрвалё, а потом захихикала, видимо припомнив упомянутый эпизод.
- Ну, по-моему, это были не такие уж и пакости, - с самым постным видом, который он только мог нарисовать на своей физиономии, возразил малефик. - Бедный малый всего лишь, в доступных его уму выражениях, восхищался твоими ножками, и... м-м-м, той частью тела, к которой они крепятся.
- А по-моему, он сально выругался в мой адрес!
- Ну, я же сказал, 'в доступных его уму выражениях'. Он же не виноват, что его так воспитали. А ты сразу одежду палить! Я даже не успел дать ему по морде, за оскорбление благородной дамы! - Триан не очень искренне изобразил возмущение.
Так, весело перешучиваясь, они и добрались до дома. По дороге, Олег заскочил в расположенный неподалеку от здания академии магазинчик, торговавший магическими принадлежностями, и приобрел там кристалл дальноречи, - связь с Виссом становилась насущно необходимой.
Зайдя в дом, Олег поделился тревожными новостями с Верееной, после чего вся компания расположилась в гостиной.
Поигрывая бокалом вина, Триан внимательно посмотрел на Олега. - Ну, что, рассказывай, свою историю, таинственный ты наш.
- Извините, ребята, сначала клятва. - Олег твердо решился соблюдать 'технику безопасности'.
- Все настолько серьезно?
- После поймете сами. Об этом я рассказал только ректору и ей - Олег кивнул на Вереену. Но она, как вы сами понимаете, никому и ничего просто не сможет рассказать без моего разрешения.
- Понятно. Ну что ж. Клянусь своей силой, что никому не расскажу то, что ты нам сегодня поведаешь, без твоего согласия. Пусть вода и воздух отринут меня, если я нарушу эту клятву! - первым решился Франко. Следом за ним клятву магов принесли и остальные.
- А теперь рассказывай! - последней завершив ритуал, потребовала Лисса. Заметив хищные огоньки, пляшущие в её глазах, Олег счел за лучшее подчиниться требованию.
- Что вы знаете о других мирах?
- Ну, некоторые умники с факультета теормага основываясь на обнаруженных ими колебаниях основного энергопотока, недавно выдвинули гипотезу о возможности существования других миров, влиянием которых и могут объясняться эти колебания. - Через пару секунд откликнулся Франко, активно интересовавшийся всеми новейшими открытиями академии. Но причем тут это? Какое отношение может иметь недавно выдвинутая и еще не доказанная теория к загадкам твоего поведения?
- Самое прямое. Кстати, можете считать её доказанной. Я - самое главное, и непосредственное её доказательство.
- В смысле? - ошарашено спросил Вашек. - Ты вроде сегодня еще не пил? - он протянул руку и прикоснулся ко лбу Олега.
- Да и температуры вроде нет. Ариола, вы такое еще не проходили?
- Со мной все в порядке! Просто я родился, и первые девятнадцать лет своей жизни, провел в совершенно другом мире.
- Э-э, слушай, я понимаю... Ты вчера перебрал, выдохся в схватке с воздушником, суд еще этот... Может тебе стоит отдохнуть? Мы и без объяснений пока обойдемся. - Вашек выглядел действительно встревоженным. Да и остальные ребята посматривали на Олега с каким-то подозрительным состраданием. Ариола, будто невзначай подсела поближе, и Олег заметил, как на её ладони замелькали зеленые искорки успокаивающего заклятья.
- То есть вы мне не верите? - Он усмехнулся.
- Ну, не то чтобы совсем не верим, - дипломатично заметил Триан, - но хотелось бы видеть какое-нибудь доказательство...
- Того, что в этом мире невозможно одновременное владение темной и светлой магией, я так понимаю вам не достаточно?
- Мало ли что на свете случается... Может у тебя еще что-нибудь найдется?
Олег задумался. Такого варианта развития событий он не предполагал. Как-то не подумал, что от него могут потребовать доказательств. Конечно, можно обернуться демоном, и другие доказательства уже не потребуются. Но именно эту часть своей истории он предпочитал сохранить в абсолютной тайне. Можно было перейти на мыслеречь, сопроводив рассказ демонстрацией видов своего мира, но в этом случае он доказал бы только то, что сам верит в правдивость своих слов, и его еще с большей вероятностью причислили бы к душевнобольным. Нужно было нечто материальное, нечто, что никак не могло быть порождением мира Эльтиан, неопровержимо подтверждая его слова об иномировом происхождении.
Он принялся вспоминать. Одежда не годилась. Его старая проклепанная косуха и джинсы напоминали местный наряд охотника за нечистью, и не могли послужить доказательством. Зажигалка так же отпадала сразу - никого из местных не изумишь вырывающимся из кулака слабеньким огоньком. И он, и Лисса, и Ариола могли легко сотворить куда более впечатляющие вещи. Гитара в этом плане была несколько предпочтительней, но теоретически также могла быть местного производства. Пару раз ему доводилось видеть нечто подобное в руках у местных музыкантов.
Наконец его осенило. Мобильник! Последний раз он использовал его для отвлечения внимания шпионов в замке Аталетты. Тогда он был заряжен почти под завязку. После того, Олег сразу его отключил, так что, теоретически, заряд мог сохраниться. Но даже если нет, все равно, в средневековой культуре Эльтиана было невозможно создать ничего подобного.
- Значит, говорите, требуется доказательство? Ну что ж. Подождите, я быстро. - Обратился Олег к внимательно следящим за его действиями друзьям и вышел из комнаты. Некоторое время, он копался в кладовке, пытаясь сообразить, куда мог задевать свои вещи, в которых он прибыл в этот мир. Наконец, плюнув на это, он быстро провел превращение в демона и обратно, после чего сунул руку в карман материализовавшейся на нем косухи. Мобильник был на месте. Более того, когда Олег его включил, он с удивлением констатировал наличие все того же полного заряда. - Хотя...- подумал тут он, чему удивляться? Если преображение полностью восстанавливает бывшую на мне в тот вечер одежду, то чем хуже мобильник? По крайней мере, зарядить аккумулятор для неведомых сил, заботящихся о моем приличном виде, наверняка намного проще, чем восстановить разорванный на лоскутки в схватке с вурдалаком рукав. Он поправил вновь оказавшуюся за спиной гитару, и с торжествующим видом вернулся в гостиную.
- Ты переоделся в костюм охотника? Зачем? - сразу обратила внимание на его изменившийся внешний вид Лисса. Ты же не будешь утверждать, что это якобы одежда твоего мира?
- На самом деле, так оно и есть. Но не обращайте внимания. Это просто... Ну можно сказать, что побочный эффект. А хотел я показать вам вот что: Тут Олег раскрыл раскладушку мобильника и включил на просмотр коротенький мультик, записанный на нем, после чего протянул его друзьям.
- Посмотрите и ответьте, есть ли в Эльтиане что-нибудь подобное этой штуковине?
Вся компания сгрудилась вокруг Триана, осторожно держащего в руках мобильник, с благоговением наблюдая за мультипликационной экранизацией довольно-таки известного неприличного анекдота.
- Ну что? - спросил Олег, когда ролик начал крутиться по третьему кругу.
- Значит, другие миры и впрямь существуют? - глаза Франко горели исследовательским огнем. - Рассказывай!
- О чем? Суть вы уже знаете. Я прибыл из другого мира. Там я тоже был студентом, правда, не магом, а филологом. Это такая наука у меня на родине. В общем, не важно... Перемещение произошло в результате срабатывания заклинания, спасающего меня от смерти. Перемещаясь из мира в мир, я приобрел парочку небесполезных способностей, одной из которых и воспользовался, чтобы убить Эрлиха. Попав в Эльтиан, я решил обучаться магии, поскольку вернуться домой мне вряд ли удастся, а профессия мага вполне соответствует моей натуре, да и способности имеются. По дороге в Академию я зарабатывал деньги, охотясь на нечисть, и в качестве охотника оказал одну важную услугу княгине Катине Бельской, попутно познакомившись вот с этим сокровищем - он кивнул на Вереену.
Поколебавшись, Олег добавил: - Она, кстати, человеком не является.
Такая откровенность была вызвана регулярными допросами, учиняемыми ему Ариолой о причинах, по которым Вереена все еще оставалась в его рабстве. К тому же, будучи связаны клятвой, ребята не могли раскрыть её инкогнито, а если завтрашний суд окончится для Олега печально, то Вереене будет просто необходимо иметь знакомого черного мага, который перенес бы её клятву на себя в течение трех дней. В противном случае, она могла погибнуть. Все эти рассуждения молнией пронеслись у него в голове. Вслух же он продолжал:
- ...В благодарность за услугу, княгиня меня усыновила, дав титул ненаследного княжича. После этого я прибыл в Академию, где и познакомился с вами.
- А нельзя ли чуть-чуть поподробнее, - вежливо попросила Ариола. - Я не совсем поняла насчет Вереены. Ты сказал, что она не человек. Но ни на эльфа, ни на гнома, она совершенно не похожа. В легендах иногда встречается описание мифической расы орков, истребленных эльфами в незапамятные времена, но и этим описаниям она никак не соответствует!
Во время сей короткой речи, Олег связался с Верееной по телепатическому каналу, объясняя причины, по которым решился пойти на раскрытие тайны. Найдя заботу о её безопасности достаточно веской причиной, первоначально весьма сердитая вампиресса сменила гнев на милость, и согласилась на расшифровку.
- Ты слишком углубляешься в историю, - с улыбкой сказала она девочке. Эту улыбку можно было бы назвать эталоном дружелюбия, если бы не клыки, которые Вереена на этот раз не стала втягивать. Я не эльф, и уж тем более не орк, и не гном. Я вампир. - Она сделала небрежную паузу, наблюдая недоверчивые взгляды, переходящие от её, и не думающей дымиться фигурки, на сияющее за окном солнце, чьи лучи ярко освещали уютно расположившуюся в кресле вампирессу, и, дождавшись нужного момента, эффектно добавила: - Высший вампир.
При этих словах она широко ухмыльнулась, демонстрируя длинные, игольчатые клыки, и обвела всю компанию, не исключая и Олега тяжелым взглядом неожиданно налившихся алым свечением глаз. 'Я голодна, а ты - мой завтрак', так и читалось в них.
Дождавшись нервного движения, она втянула клыки, и вернула прежний цвет глаз, снова превращаясь из смертельно опасной вампирессы в домашнюю пай-девочку.
При этом преображении Вашека пробил истерический хохот. Все с недоумением покосились в его сторону.
- Все с тобой понятно, - сквозь смех выдавил тот, обращаясь к Олегу. - Если уж ты смог поработить высшего вампира... Бедный, бедный Эрлих. Он никак не мог быть тебе достойным противником. Да и с курсовой теперь все ясно. А то я никак не мог взять в толк, зачем ты выбрал такую безнадежную тему, и где собираешься искать вампира для демонстрации. А у тебя все с собой... Как продуманно!
- В общем, все ясно. - Продолжил он, закончив смеяться. Последний вопрос. Как же все-таки ты прикончил этого гада?
- Очень просто, - медленно начал Олег, лихорадочно обдумывая варианты ответа. Наконец в его голову пришло что-то более-менее похожее на идею.
- Я убил его при помо... - тут он был остановлен возгласом Франко: - Нет!!!
- Не говори, и не показывай нам ничего, - быстро продолжал сын влиятельного иринийского магната, чей дед нажил, а отец преумножил огромное состояние, заключая сделки, нередко балансировавшие на самой грани закона, но ни разу при этом не попавшиеся.
Не забывай, завтра нас будут расспрашивать, как свидетелей в суде Чести, и соврать при этом мы не сможем! На данный момент, любой из нас с чистой душой может сказать, что ты убил Эрлиха каким-то неизвестным нам магическим способом. Ведь эти твои возможности, связанные с иномировым происхождением, несомненно, имеют самое прямое отношение к магии, а значит, все, что ты делаешь с их помощью, является в какой-то мере магическим актом! Но, если ты нам расскажешь свой метод, есть вероятность, что мы так сказать уже не сможем.
Причем, есть у меня подозрение, что способ, которым ты выписывал Эрлиху 'путевку к предкам', не занесен в дуэльный кодекс в качестве разрешенных к применению в магической дуэли. Однако пока я точно не знаю, каким образом ты его угрохал, это остается сугубо моим личным мнением, которое я имею полное право не разглашать, даже в зале Истины академического суда Чести. Тактика понятна? -
- Хм-м. - Олег задумался. - Ваша - да. А вот что говорить мне?
А ты говори, что убил его на честной дуэли, не используя каких-либо артефактов, или иных запрещенных к использованию дуэльным кодексом средств. Метод же, который ты использовал, раскрывать не желаешь, поскольку допускаешь возможность повторения нападений, подобных Эрлихову, и не хочешь лишаться хорошего оружия, которое уже раз спасло тебе жизнь. Это вполне допускается кодексом, и к тому же является чистой правдой, что и подтвердит зал Истины. У воздушников не будет ни единого шанса выиграть дело! - Глаза излагавшего все это Франко горели. В юном маге явственно пропадал талантливый юрист.
- Хорошая идея. Пожалуй, так и сделаю, - решил Олег.
Остаток дня провели, обсуждая возможные вопросы, которые им могут задавать завтра, и свои ответы на них.
Когда стемнело, Вереена, до того внимательно изучавшая оказавшийся у Олега экземпляр дуэльного кодекса, извинившись, заявила, что ей пора проветриться, после чего удалилась в свою комнату. Когда она оттуда вышла, на ней было одето до того провоцирующее платье, и выглядела она в нем так соблазнительно, что вся мужская часть компании, за исключением Олега, знавшего, что означает слово 'прогуляться' в устах вампирессы, немедленно воспылала страстью к свежему воздуху, и вызвалась составить девушке компанию.
Отказавшись от чрезвычайно настойчиво предлагаемых услуг сопровождения, Вереена скрылась за дверью.
- И почему она никого не взяла? - грустно вопросил наиболее увлекшийся Вашек. - Темно ведь, мало ли что...
- Да, - поддержала его Ариола. - Все-таки нехорошо с твоей стороны отпускать девушку одну в такое время гулять по городу... - начала она прочувственную речь, обращаясь к Олегу, и осеклась, заметив, что тот уже едва сдерживается, чтоб не хохотать в полный голос.
- А чего вы боитесь? Вдруг, какие-нибудь нехорошие дяди пожелают обидеть маленькую, бедненькую, и совсем-совсем безобидную высшую вампирессу? Думается мне, что напавшего на нее хулигана, ожидает страшное разочарование. Причем, последнее в жизни! - ехидно заметил он.
- Э-э - протянул Вашек. - Знаешь, а ведь и правда. Пока я тут с вами болтал, совершенно позабыл, что она вампир. Интересная все же это штука, - жизнь. Вот так, общаешься, с людьми, общаешься, дружишь даже, а потом и выясняется, что вовсе и никакие это не люди, а иномирец, на пару с высшей вампиршей!
Все посмеялись. Олег взмахнул рукой, разгоняя застоявшийся воздух, после чего посоветовал: - Ты только при ней, смотри, подобного не брякни, а то обидится насмерть!
- Чего? - не понял Вашек.
- Вампиршей её не называй! Терпеть этого не может. Обижается - жуть! Меня как-то раз сковородой огрела, когда я её так случайно назвал.
- Но она ведь и есть вампирша?!! Как же её по-другому называть?
Ну, хотя бы вампирессой. По крайней мере, я её так иногда зову, и вроде нормально. А лучше, как и раньше, просто Верееной.
- Слушай, - Вашек вдруг горящим взором уставился на забытую в углу гитару.
- А это у тебя что? Музыкальный инструмент?
- Да. - Олегу очень не понравился хищный интерес, мелькнувший в глазах его приятеля.
- Так ты выходит, играть умеешь? - продолжал тот
- Умею. - Опять был вынужден признать Олег.
- Так сыграй! - последней восклицание было поддержано всеми членами компании.
- Не, ребята. Давайте завтра. Если все обойдется, то я вам и спою, и сыграю, и даже сплясать могу. А сегодня настроения нет. Да и день завтра тяжелый, отдохнуть не помешает.
После этого все как-то быстро вспомнили, что тяжелый день завтра будет не у одного лишь Олега, и стали собираться по домам. На прощание Вашек стряс с него обещание, как-нибудь показать им его мир,
- Обязательно, - пообещал Олег, пряча довольную ухмылку. Комплекс заклятий, созданием которого он занимался на досуге, желая показать Вереене картины своего мира, был уже почти готов. Оставались выбрать наиболее удобные активаторы памяти, встроить их в общую систему заклинаний, и рассчитать замыкающий контур, который бы позволил предавать его воспоминания, в виде зрительных и слуховых иллюзий, не одному абоненту, как он планировал изначально, а нескольким. Особых проблем это не представляло.
Распрощавшись с друзьями, Олег подошел к купленному утром магическому шару, и вспомнив недавнюю лекцию, попытался связаться с Виссом. Тот быстро откликнулся. Пересказав ему все новости, и вкратце поведав о своих приключениях с момента расставания, Олег попросил совета.
- Ну, что я тебе могу сказать... Я ж не в Академии обучался, и эти традиции знаю плоховато. Тут тебе с Гораном посоветоваться стоит. Хотя, по-моему, этот Франко, дал тебе очень неплохой совет. Единственное, ты зря не поговорил со мной, прежде чем объявлять свою атаку фамильным заклятием. В мое время фамильные заклятия подобной силы имелись всего у нескольких родов, Среди них, надо сказать, встречались весьма неприятные семейки. Те же зу Риллы, на мой взгляд, были и вовсе законченными садистами и отморозками, окончательно потерявшими человеческий облик. Причем, иногда в самом прямом смысле слова! Да и мои 'горячо любимые' родичи от них мало в чем отставали.
- То есть?
- Ты думаешь, я просто так, от нечего делать, при первой же возможности, сбежал в Онер вместе со всеми учениками?
- Не знаю, я в это как-то не вникал. А что?
- А то! - передразнил его лич. - Дражайшие родственники допекли! Хотели, чтобы я бросил маяться 'некроглупостями' и занялся 'семейным делом'. А учеников прихватил, чтоб на них злость за мой побег срывать не стали. Родственники у меня были... 'веселые'.
- Слушай, а ведь и правда. Ты мне не разу не говорил, как твоя фамилия! Даже когда представлялся!
- Дошло, наконец. Висс зу Крайн, к вашим услугам!
- Зу Крайн? - Олег напряженно вспоминал, где он уже слышал это словосочетание. Наконец, высветилось: сегодняшнее утро, опоздание на лекцию, беседа с Трианом, и названные им фамилии, характеризуемые как два самых страшных рода за всю историю Ойкумены, которыми матери до сих пор пугают непослушных детей.
- Вспомнил! Зу Крайны, и зу Риллы! Вас еще называют мертвителями, ненавидят и очень боятся до сих пор. Кстати, интересно почему?!
- Ну во-первых, не надо объединять нас с этими подонками зу Риллами. Мои родичи, конечно, тоже были не сахар, но они соблюдали хоть какие-то правила! Например, почти никогда не развлекались, пытая детей. А прозвище нам дали за дар массовых, практически мгновенно действующих проклятий. Фамильное умение, связанное с кровью рода. Наши проклятия, были способны проникать за большинство магических щитов, и с равной легкостью омертвлять, хоть человека, хоть мага, хоть небольшой городок. В последнем случае, при 'стрельбе по площадям', частенько умирала сама земля. Усыхали деревья, переставала расти трава, люди и животные, приходя на эти места, испытывали безотчетный ужас, и старались поскорее покинуть их, а нежить, наоборот, чувствовала приток сил. Именно за это, нас и назвали мертвители... Поэтому и держал император малефиков из наших родов на службе, не позволял уничтожить, несмотря на их 'художества'. - Это слово маг передал с такой интонацией, что Олег сразу понял, что речь шла вовсе не об изобразительном искусстве.
Не желая обижать некроманта, Олег попытался удержать вертящийся на кончике языка вопрос, однако, подобная задача, достаточно трудная и в простом разговоре, становилась практически невозможной при телепатической беседе. Уловив его мысль, Висс только вздохнул.
- Нет. Я старался не участвовать в семейных развлечениях. Так получилось, что чужая боль не доставляла мне удовольствия. - Поколебавшись, он добавил: - Из-за этого, в детстве, мои братья меня презирали, считая слабаком и трусом. Да и моя сила, как мертвителя, была невелика. Потому, наверно, я и пошел в некроманты, благо обнаружились соответствующие способности. Знаешь, когда я вырос, я частенько думал над возможной связью силы мертвителя и потребностью в чужой боли. Так ничего и не решил. Для окончательной проверки этой гипотезы нужны были многочисленные эксперименты, а пытать людей ради удовлетворения научного любопытства мне не хотелось.
- А потом? - Олег был захвачен открывающейся историей. - Когда орхисситы штурмовали город? Ты пользовался своим родовым умением?
- Пытался. К сожалению, как выяснилось, амулеты Орхиса неплохо защищают от нашего семейного оружия. Так что, приходилось использовать обычных зомби.
- Однако я сейчас рассказываю тебе все это вовсе не из прихоти. Мне надо, чтобы ты четко представлял, за кого тебя могут принять, из-за твоей безответственной болтовни.
- Но мне так посоветовала Вереена... - вяло отбивался Олег.
- Вампирша, о которой ты мне рассказывал? - в голосе темного мага послышалось легкое презрение. - Что она может знать?
- Она старше нас с тобой, вместе взятых! Уж что-то же она должна была видеть за время соей службы Темной Цитадели.
- Что-то... - усмехнулся некромант. - Разве что так... Рабы из числа нежити всегда содержались в отдельных, специально обустроенных загонах, выпускаясь оттуда только на время выполнения заданий. Так что, все её сведения об устройстве империи немногим превышают то, что ей было известно до попадания в рабство.

Предыдущая страница 4 Следующая страница


5 Алексей Глушановский

- К тому же, - добавил он, немного помолчав, - сравнительный анализ фамильных умений различных аристократических родов империи, всегда был строго секретным документом. Я думаю, что и сейчас его вряд ли можно найти в свободном доступе. Однако, руководству академии, он несомненно знаком. Поэтому будь ОЧЕНЬ осторожен. Лучше всего, постарайся сделать так, чтобы о твоих словах побыстрее забыли. Сколько человек их слышало?
- Много, но особого внимания вроде бы не обратили. Разве что та девушка, - Олегу припомнилась настойчиво допрашивавшая его четверокурсница. - А что?
- Да, нет, ничего. Мелькнула одна мысль, но раз тебя слышала толпа народу, это бессмысленно.
- Учти, я не собираюсь никого убивать без крайней необходимости! Прозвучавшая в 'голосе' Висса задумчивость, крайне Олегу не понравилась.
- Да и не надо. Зачем самому мараться? У тебя же есть вампирша. Насколько я помню, корпус 'Ночных теней' всегда славился своим высоким профессионализмом в этом вопросе.
- Ладно, замнем, - перевел Висс тему, заметив, насколько напряженным стало молчание Олега. - Все равно это не имеет смысла, раз твое заявление слышало много людей. Куча внезапных смертей уж точно привлечет внимание.
Олег с облегчением вздохнул. Внезапно проявившаяся холодная рассудительность Висса, в вопросах жизни и смерти, очень ему не понравилась.
- В общим, отпирайся, как только можешь. Если же не получится, объявляй себя владеющим фамильным умением зу Лиллов. Они, сколько помню, старались держаться вдалеке от политики, и в крови особо не марались, а вот их 'взгляд смерти' был хотя и малоизвестен, но весьма эффективен. В самом крайнем случае если потребуют доказательств, я попрошу Рилана, думаю, он не откажется принять тебя в названные братья, и поделится секретом.
- Рилан? - переспросил Олег.
- Рилан зу Лилл, один из моих учеников. Ты его вряд ли запомнил. Он очень тихий, и не любит привлекать внимание.
- Однако лучше бы этого избежать. Так что старайся, чтобы у тех, кто будет тебя спрашивать, даже мысли не возникало о твоей возможной связи с Темной империей и, особенно с родами зу Рилл и зу Крайн. А в самом крайнем случае, бросай все и беги в Онер. Знай, после того, как ты вернул Лею, здесь у тебя есть надежные друзья!
- Надеюсь, этого не понадобится. Но за предложение - спасибо. - Олег был растроган.
- Ну, вроде все. Думаю, тебе стоит сегодня лечь пораньше. Завтра тебе потребуются силы. Свяжись со мной, когда все закончится.
- Обязательно. Пока, Висс.
- До встречи.
Завершив беседу, Олег некоторое время просто сидел, откинувшись в кресле, и обдумывал поведанную ему личем историю. Он не признавался даже самому себе, но завтрашний день его пугал. Олегу еще не доводилось сталкиваться с судебной системой, тем более в качестве обвиняемого, и он с удовольствием бы избегал подобных встреч и дальше. Впрочем, куда больше суда, на победу в котором, в конце концов, у Олега были очень неплохие шансы, его нервировало другое.
Он начал опасаться, как бы его действительно не проассоциировали с мертвителями. Возможность, что кто-то может счесть его одним из них, из-за необдуманно брошенной пары слов, вызывала испуг и омерзение. Который раз он прокручивал в голове фразу Висса: '... например, почти никогда не развлекались, пытая детей', и с каждым разом слово 'почти', и то, что скрывалось за этим, таким безобидным, на первый взгляд словом, пугало его все больше и больше. Мысль, что его могут причислить к людям, или точнее нелюдям способным на такое, вызывало настоящую панику, густо замешанную на чувстве сильнейшего омерзения.
Впрочем, подумав, Олег нашел решение этой проблемы. Решение простое и легкое. Если у кого-нибудь из слышавших его в коридоре студентов, возникла мысль, что он может быть мертвителем, это ему обязательно выскажут завтра. И тогда, он абсолютно честно, находясь в зале Истины, сообщит, что не имеет никакого отношения к родам зу Риллов и зу Крайнов, Учитывая невозможность лжи в этом месте, ему поверят. А самым сомневающимся, он и телепатически может продублировать.
Постепенно, мысли его сменили свое направление. На мгновение он представил себе, каково ему было бы, принадлежи он действительно к этим родам. Представил, и ужаснулся. А заодно восхитился выдержкой, и упорством Висса, сумевшего, несмотря ни на что, сохранить в себе остатки человечности.
Наконец, Олег понял, что философствовать в таком роде он может еще долго, а ночь не резиновая, и завтра ему желательно быть бодрым и выспавшимся. Умывшись, он отправился спать. Уже засыпая, услышал, как хлопнула входная дверь, - это вернулась с прогулки Вереена.

Глава четвертая. Подготовка к неприятностям.

Тяжело в учении - легко в бою.
А. Суворов.
Ночью ему приснился кошмар. Его не было. Совсем. У него не было тела. Не было мыслей, чувств, разума. Ничего.
Огромная, сияющая звезда, затягивала к себе странный сгусток тьмы и пустоты, которым Олег себя ощущал, а он не мог, и не хотел сопротивляться её притяжению. Каким-то сверхчувством (ибо обычных чувств у него не осталось), он ощущал, что эта гигантская звезда не хочет ему плохого, и он медленно скользил по черной глади окружающей его вселенской тьмы, все более и более приближаясь к притягивающему его сгустку огня. Шло время. Казалось, это будет продолжаться вечно, но спустя долгие, долгие эоны лет, он приблизился настолько, что один из гигантских протуберанцев смог до него дотянуться, и бережно ухватив, повлек его к поверхности звезды
Появились чувства. И первым из них стала боль. Огонь звезды жег его. Пламя терзало пустоту его сущности, заполняя её, и оставаясь в нем. Он падал сквозь звезду, и огонь проникал в него, выжигая пустоты, смешиваясь с тьмой, становился его сутью. Постепенно, пламя и тьма сформировали некое подобие тела, и боль стала понемногу отступать. Затем он начал различать голос. Звезда говорила с ним, мягким и мелодичным женским голосом, шепча и уговаривая его: - Потерпи... Я знаю, любимый, тебе больно... Рождение - всегда боль, и даже мы ничего не можем поделать с этим. Осталось не так много, пожалуйста, потерпи еще чуть-чуть. Это для твоей же пользы.
Звезда шептала и уговаривала его, и Олег терпел, не сопротивляясь, хотя постепенно он начал чувствовать себя достаточно могущественным, чтоб вырваться из жгучих объятий пламени. Но откуда-то пришло знание, что любой его рывок, любой поспешный удар, причинит сильнейшие страдания, тяжкий урон звезде, чей голос казался странно знакомым и близким, и потому Олег терпеливо переносил терзающую его боль.
Прошла вечность. Затем еще одна. И еще. Постепенно, его новое тело кроме боли, и уговоров звезды, начало различать чей-то, словно происходящий на другой волне разговор.
- Что ты задумала? Зачем воплощаешь его в стихии? Это же очень опасно, как для него, так и для тебя! У него человеческая личность, для них боль воплощения нестерпима! А стоит ему не выдержать, рвануться, нарушить потоки сил, и ты можешь погибнуть! - в могучем басе одновременно мелькали и испуганные и разгневанные нотки.
- Он мой суженный, и не причинит мне вреда! - Голос, ответивший басу, звучал устало, но твердо. Именно таким голосом с ним говорила звезда, уговаривая его потерпеть. - Я разговариваю с ним, и он меня понимает!
- Понимает? Геля, девочка, ты в порядке? Это же воплощение! У него сейчас нет ни разума, ни памяти, ни чувств! Один лишь слепок личностных характеристик. Очнись! Ты всего лишь создаешь вместилище, которое сможет воспринять его душу, в случае необратимой порчи его собственного тела! Как оно может что-то понимать?
- Я не знаю, как это может быть! Но это так! И это очень облегчает процесс. Такое впечатление, что его душа действительно принимает непосредственное в нем участие!
- Хм. Может быть и так. Воплощение вполне могло привлечь её, если он в это время спал, или был без сознания... не завидую ему тогда!
- Дядя, посмотри! - в голосе девушки звенел испуг.
- А сама?
- У меня сил не осталось! - названная Гелей, едва не плакала, и Олегу вдруг стало её нестерпимо жалко. В оформляющемся, только начинающем различать собственное 'я', сознании, промелькнула первая мысль. Мысль была простая и четкая: 'Убью!'. 'Любого, кто её обидит!' - мелькнуло вдогон. 'Надо быстрее к ним выбираться' - пришла третья. И Олег начал целенаправленно продвигаться в сторону голосов. Боль вновь стала усиливаться, но он не замедлял движения, игнорируя её приказы, и лишь аккуратно обходил тугие тяжи силы, начавшие появляться в теле звезды при его движении. Между тем разговор продолжался:
- Знаешь, - после продолжительного молчания сказал все тот же бас. - А он ведь и вправду спит. - В голосе звучала растерянность. И сны, у него похоже, весьма неприятные.
- Разбуди его! - потребовала девушка. - Немедленно разбуди, ему же больно!
- Зачем? Потерпит немного. Зато ты силы сэкономишь. И так на это воплощение вся выложилась. Зачем тебе это только понадобилось, девочка? У него ведь и без того, твоими стараниями, есть очень неплохое тело. Зачем ты создаешь запасное? Да еще из истинного огня?
Последовало долгое молчание. Затем, когда уже стало казаться, что ответа не будет вовсе, девушка все же тихо, почти шепотом ответила:
- Я боюсь. Боюсь, что Хель все же заберет его у меня. Она уже касалась его, а ты знаешь, как не любит она расставаться со своей добычей. Я защитила его, влив в кровь свою силу от непосредственных атак, но она ищет другие пути. Дважды я лишь в последний миг успевала отвести её руку.
- Это когда ты попросила меня восстановить мозги этому сооружению темных?
- Да. Если бы не помощь духа-хранителя, вампирша убила бы его. И еще перед этим, когда я едва успела поддержать его песнь-заклинание, оживившее девочку - лича. Не успей я, и песня вытянула бы жизнь из него самого! Но я же не могу присматривать за ним постоянно!
- Буди его! - голос девушки построжел. - Воплощение скоро завершится, дальше я легко смогу справится и без помощи его души. Если он задержится здесь, то может застрять в созданном теле, а его обучение еще только в самом начале!
- И как ты предлагаешь мне его разбудить? Воплотиться в том мире, и распихать? Думаешь, ему стоит знать о присмотре? Или может мне метеорит ему на крышу уронить? Почему-то мне кажется, что его подобное не обрадует.
- С ним живет вампирша. - Казалось, что для каждой фразы девушке приходится долго собираться с силами. Сейчас она спит, но вполне может проснуться от его стонов. После чего и разбудит его. Если все сделать вовремя, то он ничего не сможет запомнить. Влиять на нежить несложно. Поторопись!
- Лучше сама. Силой я поделюсь. Мне как-то не хочется в женские мозги влезать. Только... Ты учла все последствия? Ты же знаешь, что когда душа возвращается в тело, ощущения становятся невероятно желанными. Если рядом с ним в тот момент будет девушка, он вряд ли сможет удержаться. Тебе будет неприятно это видеть.
- Ничего, отвернусь, не впервой! - В голосе девушки прорезалась нотка грустного юмора. - А если серьезно... Я не очень ревнива, дядя. Он молод и это нормально. Меня он все равно не сможет забыть. Да и ревновать к смертным? А тем более к нежити... По-моему, это глупо, особенно если учесть, что пока мы все равно не можем быть вместе. Пусть влюбляется, учится и радуется жизни. Я могу позволить себе подождать его лет двести-триста. Хотя, - тут в её голосе мелькнули задорные нотки, - вряд ли мне придется ждать так долго! - Воцарилась недолгая тишина.
Внезапно, уже почти прорвавшийся к краю огненного моря, Олег почувствовал, как что-то выдирает его из практически сформировавшегося тела, и бросает куда-то вниз и в сторону. В ушах (у него есть уши?) зазвучал испуганный голос: - Ариох, очнись! Ариох!!!
- А..., что такое? - Олег с трудом выходил из сонного забытья. Почему-то нестерпимо болело все тело, как будто его хорошенько поджарили на костре. Над ним склонялась перепуганная Вереена, тряся его за плечи, и периодически отвешивая пощечины. В глазах у неё подозрительно поблескивала влага.
- Что случилось? - Боль стремительно исчезала. Олег с недоумением посмотрел на наконец-то прекратившую трясти его девушку.
- Слава всем богам, ты очнулся!!! - Вампиресса села на край кровати, внимательно вглядываясь в его лицо.
- Что со мной было?
- Не знаю. Я проснулась от твоих стонов. Прибежала сюда, и увидела, что ты весь извиваешься, как от сильнейшей боли. Попыталась разбудить, но вначале не получалось. Запаниковала, и тут только ты соизволил проснуться. Что тебе снилось?
- Не помню... - Олег добросовестно попытался вспомнить свои видения. Получалось плохо, хотя он и применил одно из наиболее эффективных заклинаний стимуляции памяти.
- Огонь, кажется. - Он покачал головой. Сон упорно не вспоминался. Впрочем, возможно одной из причин этого была молодая, красивая девушка в тоненьком, совершенно не скрывающем фигуру пеньюаре, сидящая сейчас у него на кровати. Глаза Олега помимо сознания уставились на два аккуратных холмика груди, четко очерченных мягкой тканью. В горле у него пересохло, а 'младший брат' заявил о пробуждении, и полной готовности к работе.
- Не замечающая его состояния Вереена, мягко прикоснулась холодной ладонью к его голове.
- Весь вспотел. - Он взяла его за запястье
- И пульс бесится. Знаешь, самое жуткое было то, что я почти не ощущала тебя по каналу клятвы. Только какие-то далекие отзвуки невыносимой боли. Но сейчас он кажется, восстанавливается. Я вновь начинаю тебя ощущать... - тут её глаза расширились, и она чуть отшатнулась.
- Ты... ты так меня хочешь?
- Да. - Олег, не сдержав желания, протянул руку и коснулся груди девушки. - Очень!
Уже совершенно не сдерживаясь, он начал ласкать её. Вереена вздохнула и, сняв пеньюар, легла рядом с ним, обняв за плечи
- Так будет удобней, хозяин, - прошептала она.
'Хозяин'. - Она никогда не говорила так раньше. 'Ариох', 'благородный лэр' или 'повелитель', причем последние обращения обычно произносились с улыбкой и ироническим тоном. Слова 'господин' или 'хозяин', она не употребляла никогда, тем более, вот так, на полном серьезе.
Это слово на мгновение развеяло застивший сознание Олега любовный дурман, и он потянулся по связывающему их каналу, чтобы понять, почему она так к нему обращается.
Прикоснувшись к её чувствам, Олег на мгновение обмер. Затем, придя в себя, он аккуратно отстранился от лежащей с закрытыми глазами девушки.
- Зачем? - избегая смотреть на нее, Олег перевел взгляд в окошко комнаты, любуясь полной луной.
- Что, - 'зачем'? - Недоумевающе спросила Вереена. - Что-то не так?
- Всё!!! Тебе же это не нравится! Я проник в твои чувства. По каналу. Тебе было грустно и обидно, ты ощущала себя преданной и оплеванной, и совершенно не желала со мной ложиться. Зачем же ты так поступила? А если бы я не заглянул в твою голову? Или сделал это слишком поздно?
- То ты бы просто получил удовольствие. Не забывай, я - твоя рабыня, и ты в праве делать все, что хочешь! Сегодня ты пожелал меня - и вот, я вся перед тобой. - Вереена провела рукой вдоль своего тела, словно демонстрируя его.
Пока она говорила, Олегу удалось немного усмирить разбушевавшиеся гормоны, и он смог перевести взгляд на неё.
- За что ты так? - тихо спросил он лежащую перед ним девушку. - Знаешь, мою жизнь нельзя назвать такой уж праведной и чистой, да и сам я отнюдь не святой, но насильником я никогда не был. И становится им - не желаю! Я не помню, что произошло со мной во сне, и почему я так на тебя после этого набросился, но тебе достаточно было просто сказать - не хочу! И я бы успокоился! Неужели, за все время, что мы с тобой общаемся, ты так и не поняла, что ты нужна мне как друг, а вовсе не как рабыня!
- Это правда? - с лица Вереены словно спала маска. Сейчас оно выражало изумление и надежду.
- Конечно, правда. Жаль, что ты так и не поняла этого. Иди к себе. Если завтра все обойдется, я спрошу Висса о способах разорвать связавшую нас клятву. Если нет... Что ж, думаю, господин Альфрани не откажет мне в просьбе освободить тебя.
- А как же твои планы насчет курсовой? Насколько мне помнится, моя персона занимает в них центральное место? Причем именно в качестве рабыни?
- Как-нибудь выкручусь. Не переживай, это не твои проблемы. - Олег грустно качнул головой.
- Спасибо. - Вереена встала, и вновь надела свой пеньюар, но уходить не спешила.
- Знаешь, с тех пор как меня обратили, у меня совсем не было друзей. Я просто забыла, что это такое. Наверно поэтому, я и поступила, так... как поступила. Не обижайся на меня. И не спеши разрывать клятву. Пусть все останется, как раньше. Может быть, я как-нибудь и приду к тебе. Сама. Сейчас я просто оказалась не готовой. Ты ведь мне тоже нравишься.
- Как скажешь. Надеюсь, ты тоже не будешь на меня обижаться. - Олег криво усмехнулся, и поплотнее замотался в простыню. Несмотря на то, что он совершенно не сожалел о своем отказе, гормоны продолжали работу, и это вполне можно было заметить.
- Тебе наверно стоит сейчас принять ванну, - заметила его состояние Вереена.
- Стоит. - Согласился Олег.
- Отвернись, - попросил он, вставая с кровати. Дождавшись, пока вампиресса выполнит его просьбу, он быстро прошмыгнул в душевую.
- Сготовь, пожалуйста, пока чего-нибудь перекусить, - донесся оттуда его голос. Все равно в ближайшее время мне вряд ли вновь удастся уснуть. Так хоть пожую чего-нибудь.
- Ладно, так и быть, сделаю, проглот ты этакий. - Охотно согласилась девушка. Она заметила, что очень рада возможности вновь вернуть то легкое и ироничное общение, которое было у них раньше. Еще больше, её удивляла собственная реакция на предложение свободы. Когда Олег предложил её освободить, она вдруг поняла, что навязанная некогда под угрозой оружия клятва совершенно её не тяготит.
Более того, сейчас она совершенно не могла понять причин охватившей её горечи в тот момент, когда она ощутила его желание. Ведь Ариох был вполне привлекателен, и иногда она сама ловила себя на том, что с интересом поглядывала его сторону, прикидывая, каков он может быть в постели. Так что же вызвало такое резкое неприятие?
Так и не разобравшись в своих чувствах, девушка решительным шагом направилась на кухню.
Когда относительно успокоившийся Олег вышел из ванны, по кухне уже плыли аппетитные запахи. Уплетая поджаренный кусок мяса, он поинтересовался: - Слушай, я вот одного не понимаю. Как ты ухитряешься так вкусно готовить? Ты же свою готовку даже попробовать не можешь, все равно вкуса не разберешь, но ведь здорово выходит!
- Попробовать не могу. - Согласилась с его доводом вампиресса. - А вот понюхать - без проблем. Между прочим, обоняние вампиров намного лучше, чем у людей. И запах вкусной и не очень, пищи различается очень легко.
- Понятно. - Олег замолчал и сыто откинулся на спинку стула. Воцарилось неловкое молчание. Говорить 'о погоде' он считал глупым и бессмысленным, обсуждать же недавнее происшествие - болезненно и неприятно.
Молчание прервала Вереена. - Может тебе лучше пойти поспать? Завтра, точнее уже сегодня, тебе предстоит очень нелегкий день.
Олег покачал головой: - Давай лучше просто так посидим. Мало ли... - Он вновь попытался припомнить свой сон, и вновь потерпел поражение.
- У меня таких кошмаров никогда не было. - Добавил он чуть погодя. - Чтоб кричал, и извивался, как ты рассказываешь... И ведь не помню ничего, совершенно! - Когда все закончится, зайду к Вилиссе, она у нас сновидчество ведет, посоветуюсь.
- Знаешь, а я, кажется, догадываюсь, и о причинах твоего кошмара, и о том, почему ты на меня так среагировал.
- Вер, давай не будем, - попросил Олег. - Это просто нормальная реакция мужчины, у которого давно не было женщин, на оказавшуюся рядом с ним красивую и почти обнаженную девушку.
- Нормальная? Не лги сам себе. Ты неоднократно видел меня и почти обнаженной, да и полностью тоже, но чтобы так реагировать... Ты ведь практически потерял контроль!
- И в чем же, по-твоему, причина всего этого? - Олег заинтересовался. Данное Верееной описание его недавнего состояния была чрезвычайно близко к истине. Интересно, вдруг она действительно сможет вычислить причину его кошмара? Олег опасался, что это какое-то магическое нападение, от которого он не смог защититься.
- Все просто. Ты боишься. Боишься суда, который предстоит тебе сегодня. Ведь так?
- Ну... Опасаюсь. - Не стал отрицать очевидное Олег. - И причем здесь это?
- Нет, не опасаешься, а именно боишься! - продолжала настаивать Вереена. - Если бы ты просто опасался, то ничего подобного с тобой не произошло! Частые ночные кошмары бывают у людей, которых терзает сильный страх. Да и непреодолимая тяга к женщине, - тут она улыбнулась, - это, в общем-то, тоже из той же оперы.
- Но я маг. - Попробовал возразить Олег. Нас обучали ставить барьер для неприятных снов.
- Какой из тебя маг! - Вампиресса весело рассмеялась. - Поверь, повидала я магов на своем веку. Первокурсник ты еще! До мага тебе учиться и учиться! А что до барьера - просто твой страх оказался достаточно силен, чтоб сломить его. Или просочиться. Не важно.
- И что ты предлагаешь? - Рассуждения Вереены, Олегу не нравились. Ему очень не хотелось воспринимать себя трусом, но он не мог не признать их правдоподобность. В конце концов, о чем-то подобном писали еще земные психологи.
- Убрать причину. - В руках у Вереены появился тот самый перстень с крупным рубином, купленный когда-то Олегом у ювелира в Бельском замке.
- Подумай, и реши, что может произойти, в крайнем случае, если дела обернутся для тебя максимально плохо?
- Как что? Казнят меня, и все дела. Как злокозненного демона, или нарушителя кодекса.
- А вот и нет. Я недаром сегодня не поленилась перечитать кодекс. Суд чести не имеет право приговаривать к смертной казни. Максимальное наказание, которое могут на тебя наложить - это изгнание. Тебя оно очень страшит?
Олег задумался. - В общем, нет, - ответил он немного погодя. Действительно, Висс уже обещал ему помощь в обучении, и в случае возникновения у Олега серьезных разногласий с академией, у него найдется альтернативный учитель. Но почему тогда декан говорил мне о смертной казни? - спросил он довольно ухмыляющуюся девушку.
- А это уже не закон, это обычай. Если судья видит, что вина подсудимого настолько велика, что изгнание ни в коей мере не искупает её, то суд снимает с него все претензии, он объявляется полностью оправданным, после чего кто-нибудь из присутствующих на суде опытных боевых магов немедленно бросает ему вызов на смертный бой. Обычно это бывает сам судья. Зрители покидают зал, двери закрываются, и выходит оттуда только один человек.
- Как ты наверно понимаешь, в 99,9 процента случаев, из зала выходит бросивший вызов архимаг, а пепел незадачливого нарушителя используется в качестве особо ценного удобрения для академического парка. Однако истории известны случаи, когда победа доставалась и нарушителю правил.
После этого он объявлялся человеком, находящимся под особым благословением богов, и потому людскому суду неподсудным. Кстати, очень часто, впоследствии эти люди оставляли весьма заметный след в истории, так что возможно, мнение насчет вмешательства божеств вполне справедливо.
- И зачем ты мне все это рассказываешь? - поинтересовался Олег. Все равно с магистром, или тем более архимагом боевой магии мне не совладать. Я и бакалавра-то убил, только благодаря возможностям демона, о которых он не подозревал.
- Тебе - да. А вот мне, в свое время, довелось напиться крови светлых магистров!
- ???
- Я - 'ночная тень'. В империи Дракона это был корпус элитных войск, состоящий из высших вампиров, связанных опытнейшими магами. Мы предназначались для охоты на вражеских магов, и уверяю тебя, свои задачи мы выполняли! Конечно, в открытом бою, один на один, у меня не так много шансов победить магистра боевой магии. Но они все же есть! А вот если момент нападения выбираю я... Поверь, я не зря считалась одной из лучших охотниц нашего корпуса.
- Верю. Но причем здесь твои умения? Или ты собираешься как-то подменить меня в сражении? Но это невозможно, да я и не соглашусь, чтобы ты гибла вместо меня. Сама же сказала, что в честном бою шансов у тебя маловато.
- Не вместо, а вместе! И не гибли, а побеждали! Поодиночке, мои шансы действительно малы, а твои и вовсе стремятся к нулю. Но вдвоем мы любого магистра уделаем на раз. Пару секунд ты вполне удержишь защиту от любых атак, энергии у тебя куча, а мне больше времени и не потребуется.
- Но как ты проникнешь в зал истины? Если меня осудят, то будет уже поздно. - Олег ничего не понимал.
- Как-как, - ты пронесешь, - усмехнулась Вереена, показывая ему перстень. Олег взял побрякушку, и непонимающе повертел её в руках. Затем его взгляд упал на рубин, и тут до него дошло:
- Ты собираешься воплотиться в камень?
- Догадался, наконец. - Вереена забрала кольцо назад. - Мог бы и пораньше сообразить. В общем, если завтра утром меня не будет рядом, не удивляйся. Перстень я оставлю на столе. Если все пройдет нормально, следующей ночью подставь камень под лунные лучи. Это поможет мне покинуть его, не нанося вместилищу урона. Если же вдруг тебя действительно обвинят, и придется драться, просто ударь рубином обо что-нибудь посильнее, так, чтобы он треснул или разбился. Тогда меня оттуда выкинет почти мгновенно. Впрочем, я искренне надеюсь, что этого не понадобится. Да, и постарайся по возможности не подставлять камень под прямые солнечные лучи. Это, знаешь ли, довольно неприятно.
- Ладно, - пробормотал несколько растерянный Олег. - Но ты же говорила, что терпеть не можешь воплощаться в камни.
- Могу, не могу... Какое тебе дело. Как ты недавно сказал, - это не твоя проблема! Иди спать, иззевался уже весь! И успокойся, ради всех богов! Нельзя же так за свою жизнь бояться, в конце-то концов!
- А я и не боюсь, я опасаюсь, - прикрывая рот ладонью, чтобы скрыть очередной зевок, возразил Олег. И не за жизнь, а суда этого дурацкого. Уж лучше бы дуэль, или нечисть какая... Я, когда на тебя шел, и то меньше нервничал, - признался он, направляясь в спальню. Зря конечно... Если б не помощь духа-хранителя, ты б меня там и закопала.
- Еще чего, - фыркнула ему в спину девушка. - Зомбировала бы и сам закопался, как миленький! Стала бы я еще руки марать...
- А ты что, умеешь создавать зомби? - заинтересовался Олег.
- Конечно умею. Это ж низший уровень некромагии, он даже некоторым простым вампирам доступен, из тех, кто постарше, и посильнее.
- Так ты владеешь некромантией?!! - Олег аж подпрыгнул. А он-то ищет себе учителя, терпит нападки Брауды, договаривается о заочном обучении с Виссом... - Что ж ты раньше-то не сказала?!!
- А ты меня спрашивал? И вообще, иди спать, после поговорим. Тебе сейчас надо как следует выспаться, а мне еще предстоит воплощаться в этот булыжник. - Тут она с ненавистью покосилась на поблескивающий рубин.
- Ладно. Спокойной ночи. - Пожелал Олег, и заходя в спальню, услышал насмешливое фырканье. Сообразив, что подобное пожелание собирающейся всю ночь заниматься магией вампирессе несколько неуместно, Олег махнул рукой, и быстро раздевшись, упал на кровать, почти мгновенно заснув. На этот раз, кошмаров не было.

***

Дождавшись, когда за Олегом закроется дверь спальни, Вереена перевела задумчивый взгляд на поблескивающее в её пальцах кольцо. Луна, чей свет значительно облегчал прохождение подобных процедур, ярко сияла, до рассвета оставалось еще больше шести часов, и у нее было время немного подумать.
Сегодняшние скачки собственных эмоций изрядно настораживали вампирессу. Такого с ней не было давно. Очень давно. С тех самых пор, как предводитель ворвавшейся в их поместье шайки вампиров небрежно выдернул вонзенный в его грудь кинжал, пинком отбросил труп её брата с дороги, и, не обращая внимания на отчаянное сопротивление, впился клыками ей в шею. И вот, сегодня, её настроение снова начало скакать, как бывало в юности.
Откуда это появилось? С чего у нее возникло такое резкое неприятие секса с привлекательным парнем, и почему его отказ вызвал такую бурю благодарности в её душе? Откуда эта радость и теплота в груди? Неужели она влюбилась?
Впрочем, не похоже. Сейчас она могла думать, об Олеге совершено спокойно, без обжигающе сильных эмоций, заполнявших её совсем недавно. И, пожалуй, попроси он её сейчас, идея разделить с ним ложе вовсе бы не вызвала такого накала отрицательных эмоций. В отличие от почему-то взбредшей ей в голову мысли сопровождать его на суд в воплощенном виде! Ведь абсолютно ясно, что никаких драк и в помине не будет! Навешает он судьям лапшу на уши, несмотря на все их заклятые словом истины стены, и отвертится без проблем! И ясно это было с самого начала! Нет, вылезла, нервы его решила поберечь!
Вампиресса зло посмотрела на рубин перстня. Она была очень недовольна своим сегодняшним поведением, и необдуманно данным обещанием. Однако слово, даже данное сгоряча, необходимо держать. Последний раз вздохнув, девушка положила перстень на стол, в пучок падавших от окна лунных лучей, достала из шкафа украдкой захваченный при выезде из башни боевой костюм 'ночных теней', переоделась, и встала между окном и перстнем, так, что будь у нее тень, рубин находился бы точно на месте сердца. После чего началась нудная процедура развоплощения, и привязки выделившейся энергии и информационно-полевой структуры личности к кристаллической решетке драгоценного камня.
Когда девушка закончила с этой долгой, и очень неприятной процедурой, до рассвета было уже недалеко. В побледневших лунных лучах на столе лежал массивный золотой перстень, с потемневшим, словно налитым кровью крупным рубином,

Глава пятая. Суд

Суд может справедливым быть,
Или напротив - быть предвзятым,
Чтоб идиотом не прослыть,
Приди с хорошим адвокатом.
PomorNik
Продрав наутро глаза, и кинув взгляд на часы, Олег заподозрил, что богатая происшествиями ночь плохо отозвалась на его молодом, неокрепшем разуме, в результате чего у него начались галлюцинации. Затем он перевел взгляд в небо, где отвратительно бодрое солнце счастливо карабкалось по небосводу, вплотную подбираясь к зениту, и с печалью констатировал, что ни хронометр, ни зрение ему не отказывают, и время действительно приближается к одиннадцати часам.
Вслед за этим последовал долгий, переливчатый вопль, плавно перешедший в длительное и запутанное описание интимных взаимоотношений Орхиса светоносного с самыми непривлекательными видами нечисти, которые Олег встречал во время своих странствий в качестве охотника. Судя по этому описанию, верховное божество фенрианцев вполне могло дать приличную фору целому клубу мазохистов - гомосексуалов с планеты Земля.
Выплеснув, таким образом, эмоции, Олег стремглав бросился умываться, после чего поспешил на кухню. Нацепив сиротливо лежащий на столе перстень, он оглядел оставшийся после ночного пиршества разор, и перешел на 'великий и могучий' как куда более подходящий для выражения отрицательных эмоций. Окрестности потрясенно внимали замысловатым конструкциям, порожденным разумом голодного студента, чьи надежды на небольшой перекус были безжалостно обломаны.
Затем, голодный и злой, Олег быстро нацепил на себя парадный мундир, набросил на плечи ученический плащ, скрепив у шеи фибулой в форме оскаленного черепа, означающей обучение на кафедре некромантии, немного подумав, прицепил к поясу меч духа, и надел цепочку с крохотным сапфиром - накопителем, после чего поспешил на конюшню.
Взнуздывание Звездочки заняло целых десять минут, но, наконец Олег кое-как затянув подпругу, последний раз помянул 'тихим и ласковым' мешающийся перстень и ленивую скотину, вздумавшую надувать живот, галопом направился в Академию. Опаздывать на заседание суда он опасался.
У ворот Академии он встретился с Трианом. Бросив поводья лошадей мальчишке - конюху, они поспешили на третий этаж, где располагался зал Истины.
У дверей зала толпился народ. Похоже, сюда сбежались все первокурсники темного и огненного факультета, пришедшие 'поболеть' за Олега. Впрочем, не только они. Вот троица бакалавров огня (все боевые маги. Других огненный факультет попросту не выпускал) встав посередине прохода 'беседует о высоком', как бы невзначай сопровождая разговор демонстрацией боевых приемов и бросая оч-чень выразительные взгляды на столпившихся в другом конце коридора нервно вздрагивающих воздушников.
Вот смутно знакомая девушка-химеролог с четвертого курса в сопровождении высокого парня расцветка плаща, которого говорила о принадлежности к кафедре общей магии, чем-то сильно озабоченная пробивается к входу для добровольных свидетелей.

Предыдущая страница 5 Следующая страница


Тропа волшебника. Часть 1. Темный факультет. 6

- Она-то, чего нервничает? - Мельком подумал Олег, провожая взглядом двинувшегося в ту же сторону Триана. - Не её же судить собираются.
Впрочем, мысль сия исчезла, едва появившись, и он продолжал пробиваться к дверям зала. Как выяснилось, дело это было подвигом, сродни Геракловым. Олег никак не предполагал, что в магической Академии имеется столько людей, желающих выказать ему полную поддержку, познакомиться, похлопать по плечу, предложить вместе выпить, чмокнуть его в щеку (нос, губы, подбородок, лоб, шею, и ухо. В толкотне девушки нередко мазали, причем иногда - явно намеренно. По крайней мере, за троицу случаев Олег был готов поручиться. Такие страстные поцелуи в губы случайными не бывают. Да и звонкий чмок в ухо, после которого он наполовину оглох, был подозрительно прицельным), сунуть в карман записку, повисеть у него на шее, и просто пожелать удачи.
Внезапно мукам Олега пришел конец. Двери зала истины распахнулись, и на пороге возник официальный посланник суда, благородный лэр Матиас Романи. Несколько секунд маг просто улыбался, наблюдая борьбу Олега с почитателями, после чего громко скомандовал: - Р-Разойтись!- и когда пораженные его словами студенты замерли, более спокойным тоном добавил: - Иначе ответчик рискует не дожить до оправдательного приговора. - Ехидно прищурясь, он посмотрел на Олега,
- А вам, уважаемый лэр, до появления перед лицом суда я рекомендовал бы хорошенько умыться, и стереть с лица следы губной помады. Также было бы полезно привести в порядок ваше одеяние. Пойдемте, я провожу вас, во избежание подобных инцидентов.
Олег поспешил следом за ним, на ходу пытаясь оттереть лицо, и пораженно наблюдая с какой скоростью, рассеивается толпа. Похоже, посланник пользовался большим уважением.
Подойдя к повороту коридора, он толкнул небольшую дверцу, пробормотав короткий наговор. Та легко подалась, открывая небольшую туалетную комнату, куда лэр Романи и впихнул замешкавшегося Олега.
- Скорее, - прошипел посланник, разом теряя весь свой лоск. Заседание начнется через десять минут, а тебя всё нет! Это производит плохое впечатление! Хорошо твой приятель сказал, что ты не можешь пройти в зал. Но опаздывать я тебе очень не рекомендую!
Обеспокоенный его словами, Олег в стремительном темпе оправил мундир, встряхнул плащ, кое-как умыл лицо. Оттершись висевшим рядом с умывальником жестким полотенцем, он взглянул в зеркало и поспешно стер еще два отпечатка девичьих губ.
Полюбовавшись несколько секунд на получившийся в результате интенсивной чистки багровый цвет физиономии, Олег, припомнив уроки ведуньи, быстро наложил так часто выручавший его морок, придав своему лицу более подобающий оттенок, после чего повернулся к посланнику.
- Неплохо, - прокомментировал тот. - Вот только иллюзию лучше бы снять. В зале Истины они невозможны, и при входе все равно спадут.
После того, как Олег последовал его совету, маг хмыкнул, взглянув на его полыхающую физиономию, после чего, небрежно провел засветившийся синим светом рукой перед пострадавшей от интенсивного мытья частью тела. Олег ощутил, словно легкий прохладный ветер, подувший в разгоряченное лицо. Бросив взгляд в зеркало, он убедился, что все последствия скоростного отмывания с его лица исчезли.
- Теперь пошли, - продолжал торопить посланник. Согласно кивнув, Олег двинулся за ним.
Зал суда представлял собой большое прямоугольное помещение, отделанное белым мрамором. На одном конце находилось полукруглое возвышение, на котором стояли три роскошных кресла. Над центральным был изображен герб академии: схематичное изображение человека в мантии, держащего над головой золотой круг с символами четырех стихий. Это было место председателя суда. По бокам от него стояли два менее шикарно отделанных кресла, предназначенных для советников.
Слева и справа от возвышения находилось по обнесенной символическими перилами загородке, предназначенных для истца и ответчика. В одной из них сейчас переминались троица воздушников, в другую с достоинством прошествовал Олег.
Дальше располагались ряды кресел, предназначенных для свидетелей и всех, кто считал себя причастным к рассматриваемому делу.
Едва Олег успел пройти на свое место, и обменяться с сидящими на первых креслах, как важные свидетели, друзьями парой сообщнических взглядов (беседовать при помощи телепатии он не стал, опасаясь возможности подслушивания) как начали бить укрепленные на стене часы. В точном соответствии с театральными канонами на двенадцатом ударе распахнулись врезанные в стену позади судейского возвышения двери, и оттуда к креслам прошествовали три обряженных в белые мантии мага с ритуальными посохами в руках. В занявшем центральное место, Олег с радостью и облегчением опознал своего декана, с которым у него установились довольно неплохие отношения. Лица двух остальных скрывали глубокие капюшоны.
В это время, на середину зала вышел Матиас Романи, и звучным голосом произнес: - Начинается заседание Суда Чести Валенсийской Академии Светлой Силы по делу о предъявленном Ариоху Бельскому обвинении в нарушении дуэльного кодекса. - Он на мгновенье прервался, набрал воздуху и продолжил:
- Состав суда: Выборный председатель - светлый маг воздуха, декан темного факультета лэр Тибо Рентир. - Молодой магистр, чуть наклонил голову, изображая приветственный поклон.
- Советник правой руки - Светлый маг огня, декан огненного факультета лэр Мозес Ритальди. - Пожилой огневик легким движением сбросил капюшон и ослепительно улыбнулся всем присутствующим, после чего лихо подмигнул Олегу.
- Советник левой руки - Темный маг судьбы (так высокопарно именовали себя малефики) заведующий кафедрой малефицистики темного факультета, лэр Рион зу Арк.
- Есть ли у кого-нибудь возражения по составу суда? - Помолчав минуту, посланник продолжил: - Нет возражений. В таком случае, по праву глашатая Истины объявляю данное заседание суда Чести открытым. Да восторжествует Истина!
Во время этой высокопарной речи Олег изо всех сил прятал неуместную на столь серьезном мероприятии ухмылку. Похоже, поступок погодников сильно рассердил 'педсовет' академии, и милорда Альфрани лично. Ничем иным, столь странный подбор судей объяснить было невозможно. В таком составе, суд объявил бы Олега светлым воином, и посланцем добрых богов, использующим только свои внутренние силы, даже в том случае, если бы он при них нацепил кольцо всевластья и во главе девятки назгулов взял 'на копье' родовые замки своих оппонентов. Если бы он знал о таком составе суда заранее, то и не подумал бы волноваться о его исходе. Да и Вереене не надо было бы в камень залазить, - с раскаянием решил Олег.
Действительно, по академическим традициям учитель, ни при каких обстоятельствах, не выдавал ученика на расправу посторонним. Олег же, обучаясь на факультетах Тьмы и Огня, являлся формальным учеником как Мозеса Ритальди так и Тибо Рентира. Что же касается Риона зу Арка, то недавно он сделал предложение руки и сердца Тайане Соро, бывшей невесте убитого Олегом воздушника. Так что кто-кто, а он будет выгораживать Олега изо всех сил.
Судя по унылым физиономиям, этот расклад понимала и стоящая напротив троица истцов. Однако они даже не пытались возразить против состава суда, хорошо понимая, что подобное заявление будет сочтено намеренным оскорблением, после чего последует вызов.
Пока в голове Олега мелькали эти мысли, глашатай покинул центр зала и спокойной походкой прошел на свое место. Вместо него встал председатель. Тибо Рентар, обвел залу, и неожиданно тихим голосом обратился к поникшей троице.
- Истцы, огласите свои претензии.
Один из погодников, высокий темноволосый парень, подошел немного ближе к отделяющей их от зала отгородке, и произнес:
- Я, Льяс Итиро, и мои друзья, Слав Ральский и Йер Босхи совместно обвиняем присутствующего здесь Ариоха Бельского в нарушении дуэльного кодекса, выразившееся в применении им на дуэли боевого артефакта, повлекшего смерть его противника, Эрлиха Брарна. Обвинение предъявляется по праву свидетелей дуэли.
- Изложите вашу версию произошедшего. - Холодным голосом произнес председатель.
- Вечером, 10-го ноября (сноска: названия месяцев даны в удобной для восприятия читающего форме) мы: я, Льяс Итиро, и мои одногруппники Слав Ральский и Йер Босхи, а так же наш друг и однокурсник Эрлих Брарн отдыхали в таверне 'Пьяный Студиозус'. Вместе с нами там находилась группа студентов темного факультета, среди которых был и обвиняемый. Эрлих был оскорблен поведением некоторых из них и направился к их столу, дабы вызвать на дуэль. В процессе вызова, его перебил обвиняемый, заявив о том, что Эрлих нанес ему оскорбление своей речью, после чего вызвал лэра Брарна на поединок, и практически сразу после произнесения слов вызова убил его. Поскольку проломить щиты бакалавра боевой магии за доли секунда невозможно даже для магистра, а также ввиду того, что никаких следов использования волшбы нами замечено не было, мы сделали вывод, что обвиняемый использовал боевой артефакт большой мощности, о чем и подали соответствующее заявление.
- Что ж, ваше заявление принято к рассмотрению, как вы можете видеть, - со вздохом сказал председатель суда. - Однако хочу сразу же заявить, что в ходе предварительного следствия было установлено большое количество отступлений от дуэльного кодекса допущенных Эрлихом Брарном, так что, даже если ваше заявление и подтвердится, наказание для его противника не будет слишком сурово. В конце концов, именно Эрлих первым вознамерился совершить подлое убийство слабейшего, замаскировав это дуэлью. Если бы ему и удалось выжить, то сейчас на месте обвиняемого находился именно он! Впрочем, это было небольшое 'лирическое' отступление. Вернемся к делу. Свидетели, что вы можете сказать по поводу произошедшего?
Вставший Франко практически дословно пересказал разработанную ими вчера версию, после чего Триан, Вашек, Лисса и Ариола выразили свое полное согласие с его словами.
Судьи переглянулись. Олег заметил склонившегося к председателю огневика и напряг слух.
- Похоже, они что-то утаивают, - прошептал Мозес Ритальди, склонившись к самому уху председателя суда.
- Какая разница, - скептически пожал плечами благородный лэр Рентир. - Все равно весь этот опрос свидетелей давно уже ничего не решает. Дань ритуалу, не более того. По-моему, после изобретения заклятия 'ока правды' нам сразу же следовало изменить процессуальные нормы, а не тратить кучу времени на глупые и устаревшие обычаи. Вполне достаточно спросить обвиняемого, совершал ли он то, в чем его обвиняют. Если солжет, это будет слышно. И никакой мороки.
- Эх, молодежь, молодежь. Все вам куда-то спешить надо. Между прочим, процессуальные нормы суда чести выверялись веками. Но в чем-то ты прав. Пора заканчивать это дело.
- Слово предоставляется обвиняемому, - громко произнес Тибо Рентир, пристукивая посохом об пол.
- Я невиновен, - спокойно сказал Олег. - Находясь здесь, в зале Истины, где нет места лжи и обману, я хочу заявить, что, во-первых, при убийстве бакалавра боевой магии Эрлиха Брарна я не пользовался никакими запрещенными дуэльным кодексом средствами, включая артефакты, а во-вторых искренне считаю его однокурсников Льяса Итиро, Слава Ральского и Йера Босхи, трусами, недостойными звания дворянина. - Вслед за последними словами Олега в зале воцарилось потрясенное молчание. Затем раздались многочисленные шепотки.
- Ну что ж, - спустя минуту молчание было прервано словами Риона зу Арка. - Думаю, учитывая свойства этого места, мы должны полностью оправдать лэра Бельского. Теперь можно однозначно утверждать, что предъявленные ему обвинения не соответствуют истине. Однако хотелось бы заметить, что зал суда чести неподходящее место для оскорблений, пусть даже и разозливших вас противников.
- Прошу прощения, господин советник, - Олег решил настоять на своем. - Однако сказанные мной слова вовсе не являлись оскорблением. Хочу заметить, что в этом зале ложь невозможна. Значит, произнесенные мной слова, вовсе не оскорбление, а просто констатация факта! - Сказав это, он зло ухмыльнулся в сторону побледневших погодников. Олег отлично сознавал, какую мину подложил троице своих врагов. Будь это сказано где-нибудь в другом месте, и дуэль легко решила бы все проблемы, но произнесенные в этом зале слова сразу признавались Истиной с большой буквы, не требующих более никаких доказательств, и теперь даже сотни успешных дуэлей не смыли бы с троицы воздушников прилепленных им ярлыков. По крайней мере, в глазах представителей высшего света Антиса, падких на свежие сплетни и пересуды.
Взглянув в сторону своего декана, Олег заметил играющую на его лице усмешку. Магистр, похоже, также великолепно разобрался в размерах подсунутой воздушникам свиньи.
В это время, посреди зрительного зала возникло какое-то движение, а затем, 'на сцену' выскочила довольно привлекательная девушка,
У меня есть важное заявление! - громко выкрикнула она.
- Соблюдайте порядок, ларесса. Суд окончен. - Устало откликнулся огненный маг.
- Вы не понимаете!!! - громко закричала девушка, в которой Олег, наконец, опознал ведьмочку которой он вчера заливал насчет фамильного заклятия. После этого он сразу подобрался. Кажется, начинались ожидаемые неприятности.
- Вчера он сказал мне, что убил своего противника с помощью фамильного заклинания. Я боюсь, что он из рода Мертвителей! Ведь на такое были способны только они!
Заявление вызвало шок. Олег увидел, как над преподавателями взлетели боевые щиты. Присутствующие в зале студенты тоже поспешно натягивали на себя защиту. Еще секунда промедления, и испуганная толпа обрушит на него удар, не давая даже шанса, чтобы опровергнуть заявление девчонки. И тут он увидел выход. Он был прост, и основывался на полученных им в свое время уроках софистики, которую факультативно преподавал влюбленный в свое дело университетский преподаватель философии.
- Это не так! - громко сказал Олег. - Я не мертвитель, и к проклятым родам никакого отношения не имею!
Спешное возведение защит приостановилось. Олег заметил выражение непонимания, промелькнувшее на лице декана темного факультета. Затем последовал вопрос: - Зачем же вы тогда сказали уважаемой э-э, - тут он замялся и кинул на девушку быстрый взгляд. Та поспешила подсказать
- Меня зовут Шара. Шара Киан, если полностью.
- Итак, зачем же тогда вы сказали Шаре, что убили своего противника при помощи фамильного заклинания? - недоуменно спросил огненный маг. Разве вы не понимали, что это могло привести к очень печальным последствиям?
Олег начал отвечать медленно, тщательно продумывая каждое слово. Сейчас он находился на очень тонком льду, и любая ошибка могла стоить ему очень дорого. Он намеревался воспользоваться допущенной Шарой небольшой оговоркой, чтобы категорично отказаться от какой либо связи с даркианцами. Действительно, он точно помнил, что вчера сказал 'Фамильное заклятие' а вовсе не '... заклинание'. И на этом можно было сыграть.
- Я вовсе не говорил, ни уважаемой Шаре, ни кому-нибудь еще, что убил Эрлиха при помощи фамильного заклинания. (Действительно, ведь сказано было не заклинание, а заклятие!) Боюсь, что произошла ошибка. (Да, и допустил её я, когда ляпнул эту глупость!) Может быть, уважаемая Шара меня не расслышала, или неправильно поняла. (В конце конов, так ведь действительно может быть? Откуда мне знать, какую часть моих слов она расслышала? Ведь превратилось же у нее заклятие в заклинание?). Или возможно, я допустил ошибку. Ведь валансеа не является моим родным языком, и я вполне мог использовать неправильный набор слов. (И то и другое чистая правда. Действительно, я ведь ошибся. Да и родной язык для меня русский, а не валансеа. Но в совокупности... Они просто обязаны решить, что я допустил ошибку из-за плохого владения языком!)
Высказав все это, Олег замолчал. Молчали и остальные. Похоже, он все рассчитал правильно, и зал Истины не опроверг его слов. Здесь нельзя было лгать, но способ преподнесения истины оставался целиком в праве говорящего.
Наконец, встал Тибо Рентар. Пристукнув посохом о пол, он начал торжественную речь.
- По результатам прошедшего суда, объявляю: Снять с лэра Бельского все обвинения в нарушении дуэльного кодекса. Его действия в отношении Эрлиха Брарна объявляются полностью соответствующими самым строгим правилам дворянской чести. Также признается недейственным предъявленное Шарой Киан обвинение в принадлежности к проклятым родам. Означенной ларессе Киан вменяется в обязанность пройти курс медитативных практик направленный на повышение внимания, дабы она более не предъявляла невиновным столь серьезных обвинений. Лэру Бельскому рекомендуется записаться на факультативный курс углубленного изучения языка. Суд окончен!
Несмотря на всю торжественность его речи, произносилась она довольно быстро, как будто председатель опасался, что его могут вновь прервать. Последнюю фразу же он произнес с откровенным удовольствием.
Когда магистры покинули зал, к Олегу с поздравлениями бросились его друзья. После того, как хлопки по плечам и спине, и объятия завершились, он обратил внимание, что Шара, так и не покинув зал, стоит неподалеку, ожидая его.
- Что вы хотели, ларесса? - холодным тоном обратился к ней Олег
- Извиниться. Я понимаю, что вы вряд ли сможете простить, но поверьте, мне очень жаль, что так получилось. Я не хочу, чтобы из-за этой ошибки вы считали меня врагом!
- Успокойтесь. - Олег с презрением посмотрел на девушку. Он очень не любил доносчиков, а если они еще начинали пресмыкаться, опасаясь ответного удара... - У меня нет намерения мстить вам. Можете не бояться.
- Я не боюсь! - Возмущенно воскликнула девушка. - Если вы считаете себя оскорбленным, я готова принять вызов!
- Гм. - Олегу стало интересно. - Вы ведь химеролог, а не боевик, не так ли? И думаю, понимаете, что в случае дуэли шансы на победу у вас довольно призрачны. Тогда почему?
- Я совершила ошибку, и готова за нее заплатить! - Шара побледнела. Результат дуэли действительно несложно было предсказать. Тем не менее, она продолжала.
- Если для того, чтобы смыть нанесенное вам оскорбление, нужна моя смерть, то назначьте место и время. Хотя... Может вы все же примете извинения?
Олег улыбнулся, и взглянул на неё совсем другим взглядом. Извинения ведьмочки не имели ничего общего с подхалимажем и страхом за свою шкуру. Да и вина, в общем-то, была не велика. Во многом он был виновен сам, введя её в заблуждение своим заявлением насчет фамильного заклятия.
- Сейчас я намерен зайти домой. Переодеться, прихватить кое-что... А через часик буду в 'Пьяном студиозусе'. Подходи туда. - Девушка побледнела еще сильнее, и сжалась, в ожидании формулы отложенного вызова. - Мы с друзьями будем отмечать окончание суда, и если хочешь, можешь к нам присоединиться. - Закончил фразу Олег. При этих словах, Шара не смогла сдержать облегченного вздоха.
- То есть, мои извинения приняты? - На всякий случай уточнила она.
Олег усмехнулся. - Вообще-то, я принимаю извинения только вместе с хорошим вином... Но так уж и быть. Приняты! Впрочем, в 'Студиозус' ты все равно подходи. - Он подмигнул смутившейся девушке, и пошел к выходу, не заметив, как переглянулась троица воздушников, слышавших его слова о встрече в таверне.

Глава шестая. Праздник и последствия.

Добро непременно победит зло! Непременно...
Затем поставит его на колени, и зверски убьет!
Народная мудрость.
Выйдя из Академии, Олег в сопровождении Франко, также приехавшим верхом, направился домой, на улицу Магов, договорившись с друзьями, что они будут ждать его в трактире. Франко был направлен с ним Ариолой, дабы Олег не вздумал задерживаться и 'забыть' гитару. Девушка твердо запомнила обещание 'спеть после суда' и была намерена проконтролировать исполнение обещанного. Впрочем, Олег и сам не намеревался отказываться от выступления.
Приехав домой, он быстро переоделся в любимые джинсы и косуху и, взяв гитару, направился к выходу. Звездочку он оставил в конюшне, здраво рассудив, что в случае если он на радостях переберет вина, то падать с высоты своих двоих будет куда менее болезненно, чем с четырех лошадиных.
Настроение было превосходным, и он сожалел только об одном: что вчера поддался глупой панике, и уговорил Вереену воплотиться в перстень, и теперь приходилось ждать вечера, и восхода луны, чтоб освободить её. Вампиресса была большая любительница послушать его выступления, и наверняка обидится, что была лишена возможности участвовать в празднике.
Некоторое время он даже обдумывал возможность разбить рубин прямо сейчас, использовав 'экстренный вызов' но все же решил этого не делать. Приличных размеров драгоценный камень стоил весьма недешево, и разбрасываться такими суммами просто так Олег не считал возможным. Уж лучше он потом устроит специальный концерт лично для Вереены, нашел он компромиссный вариант. Приняв такое решение, он повернул перстень на пальце, чтобы рубин смотрел внутрь ладони, и был прикрыт от солнечных лучей, и вышел за дверь.
- Я готов, - весело объявил он ожидающему его на улице Франко. Обозрев его, тот только покачал головой. Сам ириниец питал неизбывное пристрастие к роскоши, и даже идя пьянствовать, никогда не надевал меньше дюжины драгоценных побрякушек. Статус и возможности мага позволяли ему не опасаться воров и грабителей, а толстый кошелек отца - закупать все более и более роскошные наряды. Сейчас же, одетый по случаю суда в наиболее дорогие из своих одежд, верхом на коне, и украшенный немыслимой кучей драгоценностей, он и вовсе напоминал новогоднюю елку. Олег, одетый в простенький наряд охотника на нечисть, пеший, с мечом духа на поясе, напоминал телохранителя. Подобное очень раздражало Франко, воспринимавшего такое отношение к своему другу едва ли не как оскорбление. Он постоянно намекал Олегу на необходимость одеваться и вести себя как подобает высокорожденному имперскому князю, на что Олег неизменно отшучивался, заявляя, что ведет себя истинно по княжески, - т. е. поступает и одевается так, как хочет.
На этот раз Франко, видимо решив, что приятеля не переделать, ограничился неодобрительным взглядом, после чего поинтересовался, почему Олег пеший. Сочтя причину отсутствия Звездочки вполне уважаемой и достойной, он предложил Олегу расположиться на крупе его коня. Немного подумав, Олег отверг это великодушное предложение, после чего Франко не оставалось ничего остального кроме как спешиться самому, и ведя коня в поводу составить компанию в пешей прогулке. Результатом этого явилось то, что в трактир они явились с небольшим опозданием против назначенного срока, так что когда они ввалились в двери, вся компания уже сидела на обычном месте, потягивая 'кровь пурпурного дракона' - лучшее из имеющихся в ассортименте вин. На столе стояла обильная еда, чем голодный с утра Олег и поспешил воспользоваться. После того, как он утолил первый голод, и отдал должное довольно неплохому вину, начались расспросы. Желая избежать необходимости рассказывать о некоторых скользких моментах, произошедших во время суда, Олег предложил исполнить несколько песен, каковое предложение и было с радостью принято.

***

В то время как Олег с Франко, весело болтая, шли по направлению к трактиру, в стенах небольшого дома, расположенного неподалеку от Академии и принадлежащего древнему аристократическому роду Итиро, в последнюю сотню лет, правда, сильно сдавшему свои позиции и обедневшему, шли жаркие дебаты.
- У нас нет выбора! - Молодой валенсиец, вся внешность которого казалось, кричала о знатном происхождении, отчаянно жестикулировал, пытаясь придать весомости своим словам.
- Пока Бельский жив, мы будем обречены на положение изгоев. После этой пародии на суд, вся академия честит нас трусами! Только что, я получил от леди Илоины письмо, в котором она аннулировала свое приглашение на традиционный осенний бал! Вы понимаете, что это значит? Нас изгоняют из высшего общества!
- Дуэль? Ты думаешь, что сможешь с ним справиться? Не забывай, он убил Эрлиха, практически не напрягаясь, а ведь тот был боевиком! Может я и трус, но связываться с этим двуталантом мне не хочется! - один из собеседников аристократа, высокий юноша с черными волосами и грубоватыми чертами лица, выдававшими в нем уроженца центральных областей трирской империи, покачал головой, категорично отказываясь от участия в предложенном мероприятии.
Третий участник беседы, молодой темноволосый мужчина лет двадцати, одетый в роскошный камзол цветов известного валенсийского торгового дома Босхи, промолчал, словно ожидая от спорщиков дополнительной аргументации. Долго ждать ему не пришлось.
- Кто говорит о дуэли? Ежу понятно, что в бою против него ни у кого из нас нет ни единого шанса! Нет, мы должны просто уничтожить этого негодяя!
Тут молчавший до этого 'торговец', все же счел необходимым вмешаться.
- Льяс, я надеюсь, ты не забыл, что после устроенной милордом Элиасом трепки, гильдия убийц больше не принимает заказов на лиц с магическим даром? Более того, отец как-то рассказывал о дошедших до него чрезвычайно правдоподобных слухах, что сведения о личности, пожелавшей устранить какого-либо неугодного мага, немедленно ложатся на стол нашего ректора. Мне кажется, мысль обратиться в гильдию, при таких обстоятельствах нельзя назвать разумной.
- Да знаю я все это. Получше тебя. Между прочим, магом, из-за которого милорд устроил гасилам кровавую баню, был мой двоюродный дед!
- С гильдией связываться не имеет смысла. - Продолжил Льяс Итиро после паузы. Мы должны все провернуть самостоятельно. Сегодня он будет праздновать свою победу. Домой он пойдет весьма нетрезвым, и вряд ли сможет сдержать строенный удар.
- Да? Ты опять забыл об участи Эрлиха! Если он успеет атаковать, то почти наверняка кого-нибудь убьет. Наши щиты не сравнить с защитой боевика! А потом, ему вряд ли составит сложность добить двух оставшихся.
- Это ты кое о чем забыл! Во-первых, он будет пьян. Это замедляет реакцию. Во-вторых, мы атакуем внезапно. Ну а в-третьих, есть у меня один полезный артефактик...- сказал аристократ, доставая из шкафа продолговатую стальную шкатулку. Повозившись несколько минут с замком, он извлек хранившийся там предмет. Это оказался тонкий и изящный жезл резной кости с широким воронкообразным раструбом на одном из торцов.
- Направленный негатор! - пораженно выдохнул Слав. - Где ты достал такую редкость?
- От двоюродного дедушки остался. Он его с войны сохранил, - довольно ухмыльнулся выступавший. - Двадцать минут полной безмагии для атакованного мага обеспечены. Надеюсь, теперь все возражения сняты?
- Мы поможем, - откликнулся молчаливый.
- Какая ирония, - зло усмехнулся трирец. - Нынче мы сами собираемся сделать то, в чем обвиняли Бельского. Если нас поймают, - суд, вряд ли будет столь благодушен, как к этому князю!
- Значит, надо, чтобы не поймали! - отрезал Льяс. - Двинули. Нам надо еще найти подходящее место для засады! Думаю, будет разумно подождать около трактира, а потом пойти за ним и атаковать в удобном месте.

***

... Пока- пока- покачивая перьями на шляпах
Судьбе не раз шепнем,
Судьбе не раз шепнем,
Судьбе шепнем не раз...
Мерси боку
Мерси боку!!!
Олегу было хорошо. Вино было хорошим. И люди вокруг него были хорошими. Да и сам он был весьма, весьма хорош! Развеселая песня трех бравых мушкетеров гремела под сводами трактира исполняемая во всю мощь демонического голоса, и еще более усиливаясь нехитрым заклинанием из арсенала магии воздуха, сотворенным Франко, плыла над городской площадью.
Нужны Парижу деньги
Се ля ви...
Но рыцари ему нужны тем паче!
Но что такое рыцарь без любви?
Олег лихо подмигнул зардевшейся Шаре. Триан чмокнул сидящую рядом с ним Лиссу. Не дождавшись знака внимания от, именно сейчас отхлебывающего из кружки Франко, Ариола отвесила тому подзатыльник. Бедолага громко закашлялся, подавившись вином, попавшим не в то горло. На него сразу зашикала вся компания.
И что такое рыцарь без уда-ачи?!!
Допев песню, Олег отхлебну вина, в избытке выставленным на их стол счастливым трактирщиком. Повод для счастья у того был весомый. Людей, собравшихся на бесплатный концерт, было очень много. Он уже сделал недельную выручку, а вечер еще не заканчивался. Хозяина трактира уже начинали терзать опасения, а хватит ли всем желающим вина?
- Слушай, ну а все же, как ты ухитрился убить боевого мага? - Сочтя Олега достаточно пьяным, уже в который раз спросила Шара.
Тот лишь хитро усмехнулся. - Врожденные способности, ничего особого, - ответил он спустя несколько секунд, ласкающими движениями перебирая струны гитары.
- Врожденные способности? - девушка не отставала.
Вместо ответа Олег начал новую песню.
Я рожден был ночью,
В час молитвы волчьей,
В темном логове зверей...
Глаза девушки испугано расширились. Левая рука непроизвольно дернулась в защитном жесте. Олег продолжал:
Черный ангел Ада,
Был со мною рядом,
На кругах людских страстей!
Трактир испуганно притих. В этом мире, как заметил Олег, было очень мало песен подобного типа. Возможно, виной тому было то, что здесь они имели шанс стать не просто песнями, но чем-то куда более реальным и страшным. Возможно, дело было в чём-то другом. Но, так или иначе, Олег уже обратил внимание, что многие песни его любимой группы здесь воспринимаются с настороженным вниманием и опаской. Сейчас он решил это использовать.
Я прошел сквозь пламя,
Был водой и камнем,
Червем был средь мертвых тел...
[Группа 'Ария' Антихрист]
Когда Олег закончил петь, он был просто оглушен аплодисментами. Однако, несмотря на пьяное удовольствие, не мог не заметить осторожных взглядов некоторых посетителей трактира. Да и Шара стала посматривать на него с какой-то опаской.
- Не знаешь, в чем дело? - Шепотом спросил он сидящего рядом с ним Вашека, кивая в сторону опасливо косившейся на него девушки.
- Да так, не обращай внимания, - так же шепотом ответил тот. - Это ведь песня из твоего мира, не так ли?
- Ну да... Ваших-то я и вовсе не знаю. Не удосужился как-то выучить. А что?
- Да ерунда, в общем. Просто традиция одна старая. Если в песне речь идет от первого лица, это означает что события, в ней описываемые происходили реально, и певец был их непосредственным участником. Ты не волнуйся, сейчас она частенько нарушается, так что ничего страшного.
- Так чего она так разнервничалась?
- Ну-у... Традиции - вещь живучая... А в сочетании с плащом темного факультета, что на тебе одет, да всеми этими историями об убитом тобой боевом маге... поневоле станешь прислушиваться. Ты не отвлекайся, давай еще чего-нибудь спой!
Олег взглянул в окно. Солнце давно зашло, на небе вовсю сияла луна. Он вспомнил, о так и сидящей в ненавистном ей камне Вереене, о том, что завтра в его группе на огненном факультете будет практика по боевке, и наконец о древнем правиле: 'Чем лучше тебе вечером, тем грустнее будет утром', и понял, что праздник пора заканчивать.
Выдвинутое им предложение расходиться по домам всеобщей поддержки не встретило. Фактически, оно было бурно опротестовано всей честной компанией, найдя робкую поддержку лишь у одной Ариолы, которой завтрашний практикум по боевым заклинаниям предстоял наравне с Олегом. Да и она, высказавшись в том духе, что выспаться, конечно надо, тут же уточнила, что время на одну-две песни какой-либо решающей роли не сыграет, и со стороны Олега будет очень некрасиво покинуть их, не спев на прощанье.
- Ладно. Но это последняя! - строго уточнил тот. Перехватив гитару поудобнее, Олег задумался, что бы исполнить напоследок.
- Спой о любви, - вдруг необычно тихим тоном попросила его Лисса. - У тебя такие необычные и красивые песни, но о любви ты почему-то не пел еще ни разу...
- О любви? - Олег задумался. Попсу он не переносил органически, а среди его любимых и выученных наизусть песен, о любви было не так уж много, и вспомнить что-нибудь подходящее никак не удавалось. Не петь же здесь было Земфирено 'Хочешь, я убью соседей'? Да и Цоевская 'Восьмиклассница' как-то не очень подходила к антуражу. Наконец он вспомнил одну красивую и печальную песню группы 'Эпидемия', вполне подходящую под определение 'О любви'. Однако проблема была в том, что исполняться она должна была на два голоса. Подумав, он все же решил попробовать.
- Поможешь? - Шепнул он на ухо сидящей рядом с ним Шарре. - Нужен женский голос. Не волнуйся, я буду суфлировать по мыслеречи. Та ненадолго задумалась, а затем нерешительно кивнула. Олег довольно улыбнулся. Несмотря на то, что ведьмочка продолжала его опасаться, ухаживание она воспринимала вполне благосклонно. Олег прикоснулся к струнам. Первые ноты проигрыша скользнули по притихшему залу, а затем он начал:
Я видел сон - он был реален,
Услышал птицы крик - он душу рвал.
Твой облик ясен, но печален
Вслед за собою в неизвестность звал...
Играя, Олег всегда старался погрузиться в песню, пережить на мгновения, чувства, испытываемые героем. В этот раз, ему припомнилась Гелиона, вот только почему-то не такой, как он её видел последний раз, веселой и язвительной пламенной элементалью, а грустной и усталой, как никогда похожей на простую, и чем-то сильно расстроенную девушку. Ему даже показалось, что он слышит её голос: - Я не могу, у меня сил не осталось! - устало, и с каким-то отчаянием в голосе говорила она кому-то невидимому. Это видение было настолько живым, настолько реальным, что в душе Олега, совершенно помимо его воли и желания полыхнул огонь безумной демонической ярости, а в сознании мелькнуло: - Убью! Любого, кто её обидит! И согласным эхом, с неведомого дна души донесся отклик пробуждающегося демона: - Разорву!!! Разорву и сожру! Любого!
... Я спрятал душу от любви,
Но как смогу остановить
Себя??
Я брошу вызов небесам

Предыдущая страница 6 Следующая страница


7 Алексей Глушановский

За то, что пролилась слеза
Твоя?
За то, что пролилась слеза...
Показалось?!! - Олег встряхнул головой. - Мало ли что может показаться... Не станет же демон просыпаться из-за какой-то песни. Или станет?!
Так или иначе, однако, строки припева, которые он пел в тот момент, прозвучали особенно выразительно, и даже угрожающе:
Я не дам слезе пролиться!
За неё заплатят мне!
В последней строчке, он с трудом удержал рвущийся наружу угрожающий рык демона. - Похоже, Малыш все же проснулся, - отстранено подумал Олег. - И воспринимает слова песни чересчур буквально! - мелькнуло вдогонку мысль, когда он ощутил в своем сознании сжавшийся комок бешеной злобы, готовый в любой момент провести боевую трансформацию и броситься в безумную атаку.
И тут в песню вступила Шарра. Легкий, хрустально звенящий голос девушки прохладными каплями дождя упал на полыхающую яростным огнем душу полудемона, успокаивая и выводя из предбоевого транса, в который он, незаметно для себя успел впасть.
Звёзды рисуют в ночи
Имя твоё.
Сердце быстрее стучит?
Миг настаёт...
- Я и не предполагал, что у нее может быть такой красивый голос, -подумал Олег, ощущая, как потихоньку утихает ярость, как одобрительно заворчавший демон расслабляется, и вновь засыпая, медленно погружается в те мрачные глубины его души, из которых только что вынырнул.
Следующий свой куплет, он пропел уже спокойно. Ярость ушла, демон спал, и песня оставалась всего лишь песней, не переходя границы реальности. Вернулась способность логически мыслить, и Олег даже усмехнулся над своим глупым порывом: - Да кто может обидеть, могущественную огненную элементаль? А если кто и попробует, то Гелиона и сама может великолепно разрешить любую проблему, так что от 'обижателя' в лучшем случае горстка пепла останется. Занятый этими мыслями, он окончил свою часть, и приступил к самому сложному. Следующий куплет они с Шаррой пели вдвоем, причем Олег, вовсю используя телепатию, подсказывал ей текст прямо на ходу.
В безлунную, глухую ночь твой взор
Развеет мрак, разрушит тьмы узор,
Я спрятал душу от любви,
Но как смогу остановить
Себя??
Я брошу вызов небесам
За то, что пролилась слеза
Твоя?
За то, что пролилась слеза...
[романс о слезе. Группа 'Эпидемия']
С последней строчкой, Олег устало откинулся на спинку стула. Необходимость одновременно играть, петь, да еще и телепатически подсказывать Шарре, преизрядно его вымотала. Но кажется, получилось неплохо. Он вгляделся в ошарашенные лица друзей: - Да, весьма неплохо!
Наконец, замершие под воздействием романса люди начали приходить в себя. На глазах у Ариолы Олег с удивлением заметил влажные полоски.
- Ты чего плачешь? - Франко так же обратил внимание на реакцию своей дамы сердца.
- Красиво... - словно ни к кому не обращаясь, протянула девушка. Затем достала кружевной платок, и промокнула глаза.
- Так. Похоже, на сегодня хватит песен. - Решительно встал со своего места Олег. И вообще, кто как хочет, а у меня завтра практика по боевке, и если я с похмелья не смогу кастануть 'стену пламени', то Хеллар меня к зачету не допустит! Кстати, леди - Олег нагнулся в сторону все еще сидящей под впечатлением от прозвучавшей песни Ариолы, - насколько мне помнится, на прошлом занятии ваш взрывбол сильно разочаровал уважаемого наставника, так что завтра вам предстоит тяжелый день.
- И правда, - девушка глубоко вздохнула. - Пора домой. Ты меня проводишь? - спросила она, повернувшись к Франко.
Тот грустно покосился в сторону до половины наполненной кружки, но все же взмахнул рукой, призывая официанта.
- Тебя проводить? - обратился Олег к своей соседке, продолжающей тихо сидеть под впечатлением песни, в исполнении которой она приняла самое непосредственное участие. Та вздрогнула, словно просыпаясь, а потом отрицательно качнула головой.
- У нас завтра нет первой пары. Я бы предпочла задержаться... - Олег вздохнул, не сдержав огорчения. Ему весьма приглянулась ведьмочка, и он рассчитывал на продолжение знакомства.
Догадавшись о его мыслях, Шарра положила свою ладонь поверх его руки.
- Не переживай, - шепнула она. - Если хочешь, мы можем встретиться завтра, после занятий. А сейчас, мне просто действительно не хочется уходить.
- Ладно... - повеселев, откликнулся Олег. - А вы? - Он окинул взглядом своих приятелей. По дружному покачиванию головами Олег понял, что желающих покинуть уютное заведение, и тащиться домой по холодным осенним улицам больше нет.
- Мы тут еще немного посидим, - выразил всеобщее мнение Триан.
- Тогда до завтра, - пожал плечами Олег, бросил на стол несколько монет, и, подхватив гитару, направился к выходу.
Последняя кружка явно была лишней. Пол немного покачивался, а дверная ручка и вовсе попыталась увернуться от его ладони, но тут уж не подвела его реакция демона. Цепко ухватив беглянку, Олег покинул гостеприимное заведение. Пройдя несколько шагов, он недоуменно посмотрел на выдернутую 'с мясом' ручку в своей ладони, и с досадой швырнул её в сторону ближайшего неосвещенного переулка. Оттуда донеслись звуки удара, затем падения, а после и вовсе нецензурного содержания. Олег даже ненадолго приостановился, заслушавшись изысканными оборотами.
- Оказывается и на местном при умении вполне возможно качественно 'разъяснить свою позицию'. - Подумалось ему. - Нет, похоже, мне действительно придется записаться на эти языковые курсы! Сколь многие обороты были мне неведомы. Это я удачно попал!
Однако вскоре из проулка послышалось какое-то шушуканье, и изрыгавший проклятия голос умолк. Еще немного постояв в ожидании, и поняв, что продолжения не будет, Олег со вздохом побрел домой.
Решив срезать путь, он пересек ярко освещенную магическими огнями городскую площадь, и свернул в пользующийся дурной славой переулок Угольщиков. Этот переулок с многочисленными заброшенными и полуразрушенными трущобами издавна служил местом встреч и охотничьих вылазок городской шпаны. В этом не было чего-то сверхъестественно опасного. Местные бандиты боялись магов пуще огня, и заметив его ученический плащ, разбегались как тараканы из освещенной кухни.
Но на этот раз, пройдя половину переулка, Олег вдруг услышал за спиной тихие шаги. Смерть от ножа гопнка выработала великолепный условный рефлекс на подобные ситуации. Резко развернувшись, Олег мгновенно нарастил чешую и... едва успел увернуться от вспоровшего вечерние сумерки 'копья воздуха'. Это были не бандиты!
- Кто вы? Покажитесь! - Громко произнес мгновенно протрезвевший Олег, лихорадочно активируя свои щиты. Но, словно в кошмарном сне, отработанное на тренировках до полного автоматизма действие вдруг перестало получаться. Казалось, он вернулся в свой родной мир, и вновь потерял все магические способности. Олег вздрогнул от страха.
- Не пытайся колдовать, - раздался смутно знакомый голос, и на освещенную луной середину улицы вышло три человека в голубых плащах магов воздуха. Олег мгновенно опознал своих сегодняшних оппонентов по судилищу.
- Это, - стоявший в центре Льяс Итиро приподнял руку с зажатым в ней жезлом, - направленный негатор маны. Очень ценный и редкий артефакт. Жаль, что одноразовый. Он полностью парализует все магические способности попавшего под его излучение мага на двадцать минут. Знаешь, что это означает для тебя? - Он довольно усмехнулся, и потер внушительную шишку, расплывающуюся точно посреди аристократического лба.
'Так вот куда угодила моя ручка' - мельком подумал Олег, глядя на едва сдерживающего бешенство погодника. 'Однако, похоже, у меня крупные неприятности'
- Что вы трое бесчестные трусы и подлецы? - сделал он предположение, прислоняясь спиной к кирпичной стене.
Удар 'незримого кулака' оборвал, начатое было им перечисление видовых характеристик и сексуальных особенностей троицы воздушников. Затем волна уплотненного воздуха пришпилила его к стене. Всякое движение на улице исчезло, местные обитатели разбежались по щелям, и затаились, плотно закрывая уши и зажмурив глаза, не желая становиться свидетелями магической схватки.
- Не хами, - с усмешкой порекомендовал стоящий справа Йер Босхи. - Конкретно для тебя это означает, что через пятнадцать минут ты умрешь. И как ты проведешь эти пятнадцать минут, зависит только от твоего желания сотрудничать. Либо в спокойной и вежливой беседе, повествуя нам о тонкостях боевого приема, которым ты поверг Эрлиха, - либо: хрипя, вопя, выблевывая кусочки собственных внутренностей, и опять-таки рассказывая о том, как ты убил Эрлиха. Что выбираешь?
- Значит, вы хотите знать, как я убил Эрлиха? - разъяренно воскликнул Олег.
- Не ори, - прищелкнул пальцами Льяс. Молния, сорвавшись с руки воздушника, пробила бедро Олега болью. Это окончательно взорвало парня. Не сумей он дернуться в последнюю секунду, и молния вонзилась бы ему в пах.
- Почти так же как убью и вас, - яростно вскричал он трансформируясь.
- Значит, предпочитаешь помучиться... - начал Льяс, формируя в руке новую молнию. Развлечение начинало ему нравиться, и он жалел только об остром недостатке времени, данном ему артефактом. Но тут черты ненавистного, и такого беспомощного Ариоха Бельского вдруг подернулись туманной дымкой, а когда туман рассеялся, на месте трирского аристократа стоял разъяренный демон.
Державшие прижавший Олега к стене воздушный щит, Слав Ральский и Йер Босхи от страха и изумления сделали шаг назад. На мгновение пропала приковавшая Олега у стены сила, и разъяренный демон использовал эту возможность на полную катушку. Дальше бой превращается в бешено вращающийся калейдоскоп событий.
Секунда, и левая лапа демона впечатывается в стену, вдребезги разбивая крупный рубин в надетом на палец перстне. Следующее движение отправляет покалеченное украшение, из которого начал сочится подозрительно призрачный туман прямо под ноги только начавшим приходить в себя погодникам.
Секунда вторая: С пальцев Льяса срывается мощная молния, разнося стену заброшенного дома за спиной увернувшегося Олега. Вытекший из перстня туман материализуется в изящную фигурку вампирессы в полном боевом облачении застывшей за спинами магов. Из её ладони языком тьмы выскальзывает вейтангур, превращаясь в длинный, слегка изогнутый двуручный меч. Опомнившиеся Слав и Йер, делают шаг вперед, готовясь вновь припереть своим щитом юркого демона к стене.
Секунда третья: Высоко подпрыгнув, и взмахнув крыльями, демон перелетает двинувшийся на него щит сгущенного воздуха и коршуном пикирует на побледневшего Льяса. При этом он полностью игнорирует впившуюся ему в грудь слабенькую молнию выпушенную погодником. Быстрый взмах вейтангура сносит голову разворачивающемуся в сторону чрезмерно прыткой цели Йеру Босхи, и продолжая движение, меч до половины входит в бок Славу Ральскому.
Звук падающих тел союзников, и змеиное шипение атакующей вампирши на мгновение отвлекает оставшегося в живых мага. Это позволяет Олегу провести быстрый удар, пробивший прикрывающие мага слабенькие щиты, и скрючившееся от невыносимой боли тело валенсийца отбрасывает к той самой стене, на которой еще недавно висел Олег. Бой заканчивается.
- Значит, ты хотел узнать, как я убил твоего друга? - задумчиво спросил Олег, держа Льяса Итиро на вытянутой лапе, пережимая ему приток воздуха и не позволяя тем самым сосредоточиться на заклинаниях. - Что ж, сейчас ты узнаешь это доподлинно! - Он усмехнулся, обнажив длинные клыки. Бросив взгляд за спину, он увидел вампирессу, старательно слизывающую текущую из разрубленного бока Слава кровь. Тело мага содрогалось в агонии.
- Пощади... - пробормотал задыхающийся Льяс.
- Мне не нужны свидетели, - равнодушно ответил Олег. - И тем более, живые враги. - С этими словами, он крепче стиснул пальцы на его горле, и слегка развернул ладонь. С тихим хрустом ломающегося позвоночника, погодник дернулся и затих. Олег отбросил обмякшее тело, и с трудом удержал себя от искушения сожрать выскользнувшую душу, но все же мстительно полоснул по ней когтями, нанося тяжелые повреждения и обрекая на долгие и мучительные перерождения.
- Кто это? - Вереена отошла от Слава, и вытерла окровавленный рот.
- Мои обвинители. - Олег усмехнулся. - Проиграв суд, они решили попробовать добиться своего другими средствами.
- Идиоты! - Кратко прокомментировала поступок покойников 'ночная тень'.
- Да нет, шанс у них был неплохой, - возразил Олег. - Они использовали какой-то артефакт, и полностью лишили меня возможности пользоваться магией. Если бы не твоя помощь, у них вполне могло получиться.
- Артефакт? Негатор маны? - Случайно не этот? - она подняла с дороги резной костяной жезл, и с размаху сломала его об колено. Олег даже вздрогнул от наслаждения, ощущая разом вернувшуюся силу.
- Именно этот! - подтвердил он.
- Отлично. Тогда сжигай тела, и пошли домой!
- Сжечь? Ну, уж нет! Так просто они не отделаются! - Олег зло ухмыльнулся. - Ни они, ни их родственнички, воспитавшие эту шваль! - он принял человеческий облик, и поддернул рукава косухи. - В конце концов, некромант я, или погулять вышел? - он подошел к Славу, и быстро произнес слова призыва и власти. Обескровленный труп дернулся, и медленно встал на ноги, вперившись в поднявшего мутными глазами классического зомби.
- Кто еще участвовал в вашем мероприятии? - Не церемонясь с врагом, Олег подкрепил свой вопрос ударом 'Плети Дархала' обжигающей скованную душу зомби, и причиняющей невероятные мучения мертвой плоти. Заклятие 'Привязки душ', подаренное ему Виссом, превосходно работало на свежих мертвецах.
- Никто... - простонал мертвец. - Отпусти... Мне больно...
- Ничего, потерпишь! Не надо было на меня нападать. - Адреналин схлынул, и у Олега начали болеть ожоги от принятых им молний. По этой причине, его разбирала сильнейшая злоба в адрес напавших на него воздушников, и навыки некроманта давали отличный шанс отыграться на беззащитных ныне врагах.
- Кто был в курсе затеваемого нападения?
- Тоже... Никто. Льяс настаивал на полной тайне. Чтоб не разоблачили, - по мере того как зомби приспосабливался к своему новому состоянию, его речь улучшалась.
- Ладно. Теперь последний вопрос: Тебя будут искать? Кто-нибудь может попытаться мне отомстить?
Зомби с явной горечью мотнул головой: - Нет. Здесь я так и не обзавелся хорошими друзьями, кроме Льяса, Йера и Эрлиха. А среди родичей нет магов, да они и не рискнут связываться с Бельскими.
- Что ж. Тогда можешь считать, что тебе повезло. Иди куда-нибудь за город, и закопайся поглубже. После чего смирно лежи не шевелясь. Когда черви объедят тебе до состояния скелета, я разрешаю твоей душе освободиться. Выполняй! - Сказал Олег, подтверждая свои слова соответствующим заклинанием, после чего повторил процедуру поднятия с безголовым (в самом прямом смысле этого слова) Йером Босхи.
Здесь все прошло еще короче. Выяснив, что почтенный Лэни Босхи достаточно разумен, чтобы не подвергать свою семью угрозе полного уничтожения, пытаясь отомстить убившему одного из его сыновей мага, а братья всегда недолюбливали имевшего магический дар, и оттого чрезвычайно надменного Йера, Олег просто отдал зомби приказ прогуляться по дну ближайшего болота.
Третьим был поднят главарь, и инициатор всего проекта, Льяс Итиро. Из-за полученных его душой повреждений от когтей демона, возврат в бывшее вместилище прошел для него особенно болезненно, и некоторое время бывший аристократ вообще не мог говорить, только оглашая проулок долгими стонами. Каждый удар магической плети был для него крайне болезнен, лишая дара речи и заставляя судорожно дергаться мертвое тело. Кроме того, на вопрос о возможных мстителях, бывший аристократ с наслаждением выплюнул обещание, что его брат обязательно разыщет подлого убийцу, и жестоко отомстит, будь тот хоть трижды магом!
- Подлого? Я вас не трогал! - Холодно возразил Олег. - Это вы напали на меня бесчестно, втроем, да еще и использовали артефакт, чтобы и вовсе лишить меня возможности сопротивляться. - Он потер зудящий ожог на груди. - Если бы не ваша подлость, я бы не стал поднимать вас, позволив умереть спокойно. И мести ваших родичей опасаться бы не стал, так как не боюсь честных дуэлей. Но поскольку, у таких подлецов и родичи могут ударить в спину, то я должен позаботиться о своей безопасности. Значит, ты говоришь, что брат будет за тебя мстить? Как его зовут?
- Нахр Итиро! - корчась от очередного удара 'плети Дархала' сообщил Льяс.
- Он маг?
- Нет, но тебе это не поможет!
- Не маг... Что ж, Это все упрощает. Тебе не повезло. - Произнес демон. Слушай мой приказ. - Одновременно с этим он активировал сложное заклятие, временно возвращающее зомбированному магу его колдовские силы, и одновременно лишающее его последних остатков собственной воли, превращая в послушного исполнителя приказов некроманта. Этот раздел темного искусства Олег пока знал только теоретически, так как у его учителя Мхала йос Брауде, не хватало мощи, чтоб продемонстрировать подобное - все-таки, в качестве некроманта он был большей частью теоретиком. Но заклятие подействовало как надо - зомби замер, готовый выполнить любой приказ.
- Сейчас ты должен пойти и разыскать своего брата. По дороге, старайся обходить людей, если это не удастся, - притворяйся живым. Найдя, - убей его! После чего ступай к берегу реки, найди большой камень, возьми его, и иди, пока не достигнешь середины дна. Там, ляг и поразмысли о том, скольких неприятностей ты мог бы избежать, если бы не пытался подло нападать на мирно гуляющих магов. Когда твоя плоть окончательно сойдет с костей, наложенное мной заклятье ослабнет, и душа сможет покинуть тело. Выполняй! - Содрогающийся от ужаса перед предстоящим убийством любимого брата, но не имеющий ни единой возможности ослушаться призвавшего, зомби отправился выполнять приказ.
Олег вздохнул с облегчением. Волна злости, побудившая его поднять несчастных магов, быстро сходила, и в голове проскочила мысль о том, не слишком ли строго он покарал несчастных. Однако он быстро вспомнил распявший его на стене воздушный щит, лицо довольного Льяса Итиро, поигрывающего молнией, и решил что наказание выбрано в самый раз. От этих размышлений его отвлекли раздавшиеся за спиной мерные хлопки. Обернувшись, он увидел аплодирующую Вереену.
- Великолепное представление! Ты возрождаешь лучшие традиции цитадельских некромантов! - насмешливо произнесла вампиресса. - Вот только, что ты намерен делать со свидетелями?
- Какими свидетелями? - устало поинтересовался Олег. Ему хотелось поскорее прийти домой, и лечь спать. Короткая схватка, а после - поднятие трех зомби изрядно вымотали его, и возиться с какими-то свидетелями ему абсолютно не хотелось. Кроме того, он ощущал неуютное движение в глубине своего сознания, где ворочался юный демон так и не получивший сегодня лакомых кусочков.
- Простыми. Там, - Вереена кивнула в сторону темневшей подворотни, - в данный момент прячутся четыре облаченных в черные одежды, небритых и хорошо вооруженных личности, видевших схватку и последовавшее за ней представление. В данный момент они как раз обсуждают, сколько заплатит им начальник стражи за известие о некроманте убившим и зомбировавшим трех магов из Академии.
- Что ж. - Олег вздохнул. - Они твои. Позаботься о том, чтобы эти свидетели молчали. Заодно, можешь и пообедать. Постарайся управиться побыстрее. - С этими словами он развернулся и побрел домой, старательно не обращая внимания на раздавшийся из подворотни, куда быстрой тенью метнулась вампиресса, хриплый стон. Меч духа, который он так и не успел обнажить в скоротечной схватке, жалобно звякнул, задев рукоятью стену полуразрушенного здания.
Спустя час, помывшийся и принявший душ Олег, уже спал беспокойным сном. Вернувшаяся вскоре Вереена посмотрела на мечущегося по постели парня, и покачав головой, вышла из спальни. - Интересно, сколько он еще сможет удерживать тьму внутри себя? - пробормотала она, прежде чем приступить к приготовлению завтрака.
Наутро Олег с треском провалил практическое занятие по боевой магии, так и не сумев с трех попыток поднять 'стену пламени' хотя бы на трехметровую высоту, чем вызвал серьезнейшее неудовольствие учителя, долго распекавшего его за злоупотребление алкоголем. С внешним безразличием выслушал потрясшую всю Академию новость о бесследном исчезновении троицы погодников, слухи о найденном задохнувшимся в собственной постели известном бретёре Нахре Итиро, и был искренне ошарашен короткой запиской: 'Согласен с вами. Подонкам место - на дне!' неведомо как материализовавшейся у него на столе во время лекции по нежитеведению. Подписи у записки не было, однако Олег сразу же опознал отправителя: такой почерк, с резким наклоном букв влево и чрезмерно ровными, словно написанными по линейке строками был у одного-единственного человека во всей академии. У милорда ректора, архимага Элиаса Альфрани.

Глава седьмая. Первая сессия.

Я вчера нашел гранату
Хана родному деканату.
(надпись на парте)
'... Таким образом, по типу воздействия, проклятия разделяются на высоко- и низкоэнергетические. Высокоэнергетические проклятия характеризуются относительно высокой скоростью воздействия и обычно связываются со стихиальными проявлениями основного потока. Наиболее типичным представителем этой группы можно назвать проклятие Больцани, вызывающее окаменение наружных кожных покровов, и как следствие полную блокировку двигательных и дыхательных функций объекта. Все высоко энергетические проклятия требуют непрерывной подпитки энергией заклинателя, и спадают в случае её прекращения.
Расход энергии выводится по формуле йос Рионаля: E=m(T1 -T2)*v*r* D*K/f*p
Где: Е - энергия, потребляемая заклинанием (в УМЕ - унифицированных магических единицах), K - коэффициент затемненности местности по шкале Освирра, D - коэффициент неуязвимости объекта (для магически неуязвимых объектов D = бесконечность), m - масса объекта, r - изменение объекта в результате заклинания в сравнении с естественным изменением, T1 -T2 - необходимое время действия заклинания, v скорость изменения массы объекта в случае линейного изменения, f эффективность мага или заклинания, p величина подпитки мага из посторонних источников.
Низкоэнергетические проклятия характеризуются постоянством воздействия и не требуют постоянной подпитки энергией заклинателя, что выгодно отличает их от вышеприведенной группы. Собственно именно они обычно и подразумеваются, при вульгаризованном использование слова 'проклятие'. К сожалению, из-за малой скорости исполнимости, их использование в боевых условиях чрезвычайно затруднено. Расход энергии рассчитывается по формуле...'
- Привет, заучка. Оторвись ты хоть ненадолго! Четвертый час уже не прерывался! - Бодрый голос Вереены вырвал Олега из мнемонического транса, позволяющего довольно успешно запихивать в голову огромные объемы информации. Он вздрогнул, и поднял голову от конспекта по общей теории малефициума, который старательно заучивал уже вторые сутки. Голова нещадно трещала. Мнемонический транс, в сочетании с взбадривающими заклинаниями, и потребляемыми в лошадиных дозах алхимическими стимуляторами мозговой активности вызывал весьма неприятные последствия.
С мученическим видом, Олег посмотрел на веселящуюся вампирессу. Увидев его глаза, та состроила испуганную мордочку.
- Ой, повелитель... Неужели здесь появились еще вампиры? Какая сволочь посмела вас обратить? Скажите мне, я с ним по-свойски разберусь!
- Неужели я так плохо выгляжу? - Олег устало вздохнул. Судя по самочувствию, перерыв был действительно необходим. Однако предстоящий завтра экзамен вызывал серьезнейшие опасения, а потому требовал тщательной подготовки.
- А ты в зеркало взгляни, - ухмыльнулась вампиресса. - Давай-давай, оторви наконец, свою задницу от стула! - И видя, что Олег не спешит выполнять указание, быстрым движением выдернула из-под него стул, придержав 'повелителя' за шиворот, чем и спасла от позорного падения. После этого, она так же, за шиворот, потащила его к большому зеркалу, стоящему в гостиной.
- Да отпусти ты, я сам пойду! - Попытки вырваться никакого успеха не дали. Олег еще раз подивился, какой невероятной физической силой обладала эта, с виду хрупкая, девушка.
Поставив его около зеркала, Вереена горделиво встала рядом с его отражением.
- Ну, и кто теперь из нас вампир? - Она откинула назад волосы, демонстрируя легкий румянец (ночью удалось неплохо перекусить), задорный блеск черных глаз, и довольную улыбку хорошо выспавшейся сволочи, понятия не имеющей о кошмаре под названием 'сессия'.
Олег перевел взгляд на свое отражение. Иссиня-бледные щеки, и ввалившиеся глазницы скорее могли принадлежать какому-нибудь не очень свежему зомби, но никак не живому человеку. Расширившиеся, а кое-где и лопнувшие капилляры (а вот не надо применять стимуляторы памяти вместе с зельем бодрости, не надо!), окрасили белки глаз в красный цвет. Картину завершали удлинившиеся клыки и когти на обеих руках (для повышения выносливости Олег пребывал в частично трансформированном виде).
- Ты вампир, ты, - проворчал он, завистливо косясь на бодрую и свежую Вереену.
- Почему это? - Наиграно возмутилась девушка. - Из нас двоих, ты куда больше напоминаешь нежить!
- Потому что ты в зеркале не отражаешься! - ядовито ухмыльнулся Олег. - А я - отражаюсь, так что я никакая не нежить, а всего лишь бедный, уставший студент, которому завтра предстоит экзамен по основам малефициума!
- В таком случае, пока ты окончательно в нежить не превратился, закрывай конспекты, учебники, цепляй какую-нибудь девчонку, и дуй принимать целебные эликсиры, как и положено студентам. Только смотри, не переборщи, чтоб завтра похмелья не было. А то ведь и впрямь помрешь, за своими учебниками. И так, уже на несвежего зомби похож!
- Соблазнительно... - Олег перевел взгляд на улицу, где вовсю сияло ласковое майское (6) солнце
# (6) примечание: в учебных заведениях Эльтиана нет разбивки учебного года на семестры. Сессия проходит в конце учебного года по важнейшим предметам. Остальные, непрофилирующие предметы сдаются по мере завершения лекций, в рабочем порядке.
- Вот только, к сожалению, мне необходимо выучить еще четыре раздела. Да и с Шарой, я уже месяц как расстался... Так что не светит. Увы и ах! Друзья сейчас тоже, небось к экзаменам готовятся. А в одиночку гулять скучно. Я лучше доучу пока...
- Гхаш! Да по такому случаю, я тебе сама компанию составлю! Никуда от тебя эти разделы не денутся, а если ты не отдохнешь, то серьезно рискуешь допустить какую-нибудь фатальную ошибку на практической части. Или ты немедленно бросаешь конспект и идешь гулять, либо срочно освобождай меня от клятвы. Гибнуть за компанию, да еще по такой ерунде мне неохота! И кстати, может, хоть сейчас объяснишь, почему вы расстались с Шарой? Хорошая ведь девчонка!
- Почему, почему... - недовольно пробурчал Олег. Вспоминать об этом ему было неприятно. - Не знаю я, почему! 'Мы не подходим друг другу... Ты мне ничего о себе не рассказываешь... Иногда я тебя боюсь...' - подражая женскому голосу, произнес он. - Вот и все объяснения...
- Думаешь, мне и впрямь стоит сделать передышку? - меняя тему разговора, спросил Олег.
- Думаю. То, что ты сейчас учишь, это действительно жизненно важно?
- Да нет... - После некоторого размышления ответил он. - Практические задания я подготовил. Сейчас учу теорию. Тройка на теоретическом экзамене, это конечно неприятно, однако таких фатальных последствий как ошибка на практике иметь не должно...
- Тогда одевайся, и марш на прогулку, а после - спать! Смотреть на тебя тошно!
На выгулку, как обозвала это мероприятие вампиресса, отправились вдвоем. Направление задавал Олег, и закономерным результатом этого явилось то, что уже через час якобы бесцельных блужданий по городу, они находились у дверей 'Пьяного Студиозуса'. Из раскрытых по случаю жары окон доносились радостные выкрики. С немалым изумлением Олег опознал голос Франко, у которого сегодня должен был быть экзамен по боевым заклинаниям. Естественно, пройти мимо, и не поздороваться было просто невозможно.
Франко, в окружении большого количества однокурсников с водного факультета, активно потреблял пиво за угловым столиком. Заметив Олега, он издал невнятный возглас, едва не поперхнувшись благородным напитком, который как раз в этот момент отхлебывал из кружки, и приветственно замахал руками.
Подойдя поближе, Олег вместо приветствия спросил: - Ну, как? - Впрочем, вопрос можно было не задавать. Ответ был написан на счастливой, и несмотря на довольно раннее время, уже весьма нетрезвой физиономии Франко.
- Сдали! - Выкрикнул тот. И тут же затараторил, не в силах сдерживаться и спеша поделиться новостями. - Ты представляешь, вся группа сдала! Разом! И не одного погибшего! Новый рекорд Академии. Экзамен по боевке без единого погибшего! Только Шеранте глаз выбило, и Ильмару кисть руки оторвало. Но целители говорят, ничего страшного, жить будут. А мне вообще пятерку поставили. Я Ледяного Кота достать ухитрился!
- Как? - не поверил Олег. Льдиго Катлани, прозванный студентами Ледяным Котом, бакалавр боевой магии специализирующийся по воде, был довольно серьезным противником, и уж никак не мог пострадать в схватке с каким-то первокурсником.
- А так. Я последним в группе шел. Он, видать, усталый был, хотел закончить побыстрее... Только захожу - он мне айсболт в грудь как швырнет, на пол метра в диаметре. Ну, я его на 'щит волны' принял, и обратно отправил. Он этот несчастный айсболт одним ударом водной плети разбил, да только я в это время ему свою заготовку - 'ледяной фонтан', под ноги швырнул. Ему чтоб погасить, целых две секунды потребовалось. Я этим и воспользовался. Ледышку наморозил, простенькую, совсем без начинки, в воздушный кулак засунул, да и швырнул в него со всей дури. Кулак конечно о его щиты размазался, как не бывало, а вот ледышка прошла. На простой инерции! Он от чистой материи слабенький щит выставил, устал, энергию хотел сэкономить. Ледышку, конечно, перемололо, но какой-то осколок, его по щеке все же царапнул. Вот! - с гордостью закончил Франко.
- Поздравляю и завидую. - Искренне откликнулся Олег. - У нас боевка без потерь не обошлась.
- Кто?
- Йон и Видур. Ты их не знаешь. Да еще, ты представляешь, Лиану прокляли. Но это не на экзамене, а уже после. Теперь стоит ей задуматься о том, как бы оженить на себе кого-нибудь подходящего, как её нос удлиняется, приобретает вид совершенно другого, сугубо мужского органа - ну, ты понимаешь, о чем я, и начинает укоризненно так покачиваться перед глазами. Преподы ржут, и отказываются снимать, дескать, неизвестная разновидность, требуется изучение... А у самой не получается, кто-то очень постарался. Магистерский уровень, не меньше.
- Кто ж её так? - сквозь смех выдавил Франко.
- Неизвестно. - Олег скорчил постную физиономию. - Однако я слышал, что она перед этим настолько достала Триана, что он попросил о помощи своего преподавателя, магистра Риона.
- А цитадельские маги всегда отличались весьма черным чувством юмора, - со смехом выдавила Вереена.
- Франко, ты бы хоть представил своих знакомых, да пригласил к нам, - напомнил заболтавшемуся иринийцу один из сидевших за столом водников.
- Прошу прощения - засмущался тот. Благородные лэры, позвольте вам представить моего хорошего друга, Ариоха Бельского, и его рабыню Вереену.
- Ариох, это мои однокурсники с факультета воды: Рейн Кроас, Деррек Виарес, Вран Осмуд, и Жен Подгородский.
После взаимных расшаркиваний, Олег и Вереена заняли места за столом, и праздник продолжался. Рейн Кроас, очень молодой человек (навскидку Олег давал ему никак не больше шестнадцати лет), одетый в традиционный иринийский наряд, и с неотмеченным печатью интеллекта лицом, с момента представления суетливо ерзал, поглядывая то на Олега, то на спокойно сидящую рядом, и не вмешивающуюся в разговор Вереену. Причем во взглядах, которые он периодически кидал на красавицу вампирессу, ясно читался огонек мужского интереса. Наконец он не выдержал: - Скажите, - обратился он к Олегу. - А как эта девушка может быть вашей рабыней? Ведь в Валенсии рабство запрещено!
- Я трирец, - спокойно ответил Олег. - Согласно союзному договору, мое личное имущество на территории Валенсии охраняется государством.
- Понятно... - откликнулся Рейн, и уткнулся в свою кружку, явно что-то обдумывая.
Посидев еще немного, Олег стал прощаться. Напиваться не хотелось, а общаться на трезвую голову с четырьмя весьма пьяными, да к тому же малознакомыми водниками, и уже практически никаким Франко интереса не представляло. К тому же его мысли продолжали отравлять воспоминания о предстоящем завтра экзамене, и недоученных разделах.
Распрощавшись с новыми знакомыми, они направились домой. В дверях таверны, его нагнал изрядно покачивающийся Рейн.
- Простите, лэр. - Пьяным полушепотом обратился он к Олегу. Не могли бы вы уделить мне пару минут для делового разговора?
- Говорите, - недоумевая, что могло понадобиться от него практически незнакомому иринийцу, разрешил Олег.
- Если можно, я предпочел бы наедине. - Сопроводив свои слова гулким иканием, все тем же шепотом продолжал Рейн.
Олег огляделся. Улица была пустынна, и рядом никого, кроме Вереены не наблюдалось. Он перевел недоумевающий взгляд на собеседника.
- Я хочу поговорить о вашей рабыне, - правильно понял его недоумение юноша. - Наедине. - Он перевел взгляд на Вереену, недвусмысленно указывая, что не хочет говорить в её присутствии.
Олег медленно кивнул, одновременно активируя канал связи, чтобы позволить вампирессе слышать его ушами. Та послушно приотстала. В голове у Олега замельтешили нехорошие мысли: - Чего он хочет? Догадался кто она? Попытается шантажировать? Что делать? Может, просто подпустить змею? Якобы сам умер? Или придраться к чему-нибудь, и вызвать на дуэль? Ладно, послушаем вначале, что он скажет. - Зайдя в безлюдный переулок, Олег остановился в затененной подворотне.

Предыдущая страница 7 Следующая страница


Тропа волшебника. Часть 1. Темный факультет. 8

- У вас очень красивая рабыня, лэр. - издалека начал свою речь ириниец. Олег настороженно кивнул. По каналу донесся отголосок короткого смешка Вереены: - Кажется, я догадалась, чего он хочет. Ты напрасно беспокоился...
- Однако вы владеете ей, насколько я понимаю уже давно... - Олег вновь кивнул, недоумевая, куда он клонит.
- Вы никогда не задумывались, о том, чтобы её продать? - в первое мгновенье, до Олега не дошла суть предложения. Видя изумление на его лице, Рейн спешно продолжил: - Я мог бы дать вам тройную цену! Девятьсот золотых вас устроит?
Когда Олег, наконец, понял, чего от него хотят, от сокрушающего удара он удержался с огромным трудом. Некоторую помощь в этом оказала Вереена, со спокойным ехидством прокомментировавшая предложение иринийца: - Вот так и узнаешь себе цену. Однако, похоже, с возрастом я дешевею. Всего год назад, судя по твоему рассказу, княгиня Катина давала за одну только мою голову две тысячи, а теперь за всю целиком, с потрохами, предлагают жалких девятьсот монет. Старею, видимо... - она сопроводила свои слова глубоким, полным притворной печали вздохом.
С трудом удержавшись от улыбки, Олег решил не провоцировать дуэль, и, сдержав себя, вежливо ответил: - Боюсь, что не могу исполнить вашу просьбу, лэр. Согласно договора, работорговля на территории Валенсии запрещена, даже для иностранцев. Всего хорошего. - Он развернулся и направился к выходу из проулка, чтобы покинуть неприятного типа. Однако Рейн не отставал.
- Подождите! Мы ведь можем решить вопрос по-джентльменски... Скажем, вы сдадите мне вашу собственность в аренду. Хотя бы на эту ночь... - ириниец ухмыльнулся, обнажив нездоровые зубы.
Олега передернуло. За кого принимает его этот недоумок! За сутенера? Знакомая ярость демона привычным огнем опалила его сердце, а в сознании пронесся легкий вопросительный шепоток: - ПИ-И-ИЩ-ЩА-А-А???
Участь водника, могла быть весьма печальной. Что может быть хуже голодного и злого демона? Правильно. Голодный, злой демон который два дня без передыху зубрил основы малефициума, и которого до предела обозлили, посчитав сутенером! Но тут вмешалась, искренне развлекавшаяся подслушиванием их разговора Вереена.
- Соглашайся! - По соединявшему их каналу так и сквозило излучаемое вампирессой ехидство.
- Чего? - от такого требования Олег на мгновение растерялся.
- Соглашайся, говорю! Только не забудь сразу после этого меня ему представить. Полностью!
- Он что, тебе понравился? - с искренним недоумением спросил Олег. Ярость ушла, оставив одно глубокое изумление. Разочарованно рыкнув, демон вновь нырнул вглубь его сознания.
- Да нет же! Ты, похоже, за своими экзаменами все мозги растратил! Все равно, через неделю будет бал, и о том, кто я такая, узнает вся Академия. Так почему бы не раскрыть мое инкогнито немного пораньше, так сказать 'избранному лицу'?!! Понял?
Олег усмехнулся. Чувство юмора вампирессы было очень черным, а фантазия богатой и нездоровой. Предложенное ею издевательство ему понравилось.
- Разумеется! - Нацепив самую любезную из своих улыбок, обернулся он к ожидающему его решения иринийцу. - Значит, вы хотели бы видеть её у себя сегодня ночью? Какой у вас адрес? Она вас непременно навестит!
- Улица Оружейников, дом четыре, - расплылся в радостной улыбке Рион. Сколько я вам должен, лэр?
- Ну что вы. Какие могут быть счеты. Считайте это подарком. Вы её просто покормите, и все. А то она в последнее время немного оголодала, - при этих словах брови Рейна изумленно прыгнули вверх, однако он промолчал, лишь согласно кивнув головой.
- Значит, договорились? - Олег протянул руку, которую и поспешил пожать обрадованный ириниец.
- Вереена! Подойди сюда. - Окликнул Олег вампирессу. Та немедленно подошла, усиленно виляя бедрами.
- Вот этот благородный лэр желает, чтобы ты навестила его сегодня вечером. Он приглашает, - на этом слове Олег сделал особенное ударение, памятуя о широко распространенном суеверии, что вампиры не могут входить в людские дома без приглашения, - тебя в гости. При этом он обещает досыта тебя накормить. - Он обернулся ко все больше изумляющемуся Рейну, как бы спрашивая того, верно ли изложено.
Ириниец поспешил подтвердить его слова. - Да, да, конечно, я буду очень рад видеть вас у себя в гостях, - заверил он, не отрывая взгляда от выреза Вереениного платья.
Та усмехнулась. Между алыми, словно налитыми кровью губами, как бы случайно блеснули белоснежные клыки.
- Какой милый мальчик, - мягким, журчащим голосом проговорила она. - Конечно же, я приду. - Ладонь вампирессы, поглаживая, прошлась по щеке Рейна, и спустилась ниже, на шею. - А то я так проголодалась, - шипящим, 'упыриным' шепотом добавила Вереена.
Её глаза загорелись алым огнем, клыки выдвинулись на полную длину, выглядывая из уголков губ. Острый коготок царапнул кожу над сонной артерией иринийца.
- Что это? - В ужасе от подобного зрелища и прикосновения холодных рук вампира, Рион шарахнулся в сторону.
- То, что вы просили, - издевательски вежливо откликнулся Олег. - Позвольте представить еще раз: высшая вампиресса Вереена дель Нагаль. Каковую вы, абсолютно добровольно, пригласили к себе в гости сегодня вечером, пообещав досыта накормить!
- Но... Я же не знал... Я же не думал... Не надо... - выдавил Рейн, бледнея, и мелкими шажками отступая по проулку в сторону улицы, после чего развернулся, и опрометью бросился бежать.
Олег с Верееной дружно расхохотались вслед стремительно удирающему иринийцу.
- Спорим, - сквозь смех выдавил Олег. - Сегодня он домой ночевать не пойдет?
- Спорим, - в тон откликнулась Вереена, - что он оттуда вообще переедет?!
Продолжая посмеиваться, они двинулись домой, где Олега терпеливо ожидали недоученные разделы.
А наутро был экзамен...

***

- Тум-дум, ду-дум, дудум, ду-ду-ду дум... - Стоя под дверью аудитории, Олег меланхолично напевал себе под нос мелодию похоронного марша. Учитывая то, что он был наряжен в черную мантию некроманта, мелодия была самая та. К тому же она идеально подходила под настроение, как Олега, так и его одногруппников, пришедших сдавать экзамен по малефициуму, и с ужасом узнавших, что в число экзаменаторов, по собственной просьбе был включен Мхал йос Брауде, возжелавший: 'помочь досточтимому Риону зу Арку в нелегком деле проверки знаний'
Экзамен по некромагии, многими вспоминался как кошмарный сон. В этот год он впервые обошелся без человеческих жертв (множество искусанных различной низшей нежитью студентов, два нервных обморока, четыре истерики и один инфаркт за потери не считаются). Это произошло только благодаря скрытому влиянию Олега, не желавшего смертей в своей группе. Благодаря помощи Висса, Олег давно превзошел своего номинального преподавателя во владении магией смерти, и легко сдал экзамен, сумев к тому же незаметно подстраховать одногруппников.
И вот теперь, Брауда похоже решил отыграться. Теперь он, магистр малефициума, будет на своем родном поле, и горе ученикам, которые попадут к нему в когти.
- Дум, ду-ду-дум, ду-ду-дум, ду-ду-дум, - похоронный марш гудел в голове, пока Олег судорожно припоминал наиболее надежные щиты, и нейтрализаторы, для самых разных разновидностей проклятий. В этот момент он остро жалел, что за время своего путешествия по Фенриану, так и не догадался прихватить пару-тройку амулетов Орхиса, каковые могли бы сейчас очень даже пригодиться. Взволнованный предстоящим экзаменом он совершенно забыл о том, что эти амулеты защищают своих владельцев только на фенрианской территории. Одновременно он размышлял о том, что, несмотря на всю неквалифицированность лэра Брауде как некроманта, кое-что он все-таки может.
Это было опасно. Вредный некрохрыч, мог и заметить, что висящая на правом ухе Олега клипса, представляет собой не просто украшение. Тщательно выточенная из фаланги мизинца одного из повстречавшихся во время охоты Вереене грабителей, безделушка являлась миниатюрной ловушкой душ. В нее Олег подсадил дух какого-то погибшего двадцать лет назад малефика, чье истинное имя ему сказала вампиресса, и чьими подсказками, в крайнем случае, он планировал воспользоваться. На приготовление этой 'шпаргалки' было потрачено целых две ночи, и теперь Олег очень нервничал, опасаясь разоблачения.
- У тебя что, такое настроение хорошее? Все поешь, да поешь. Что за песня-то хоть?- Стоящий рядом Триан демонстрировал просто уникальную мрачность физиономии. Он осторожно поправил рукав мантии, из которого предательски выглядывал краешек шпаргалки.
- Похоронный марш - правдиво отозвался Олег.
- А... Да, мелодия подходящая.
- Ладно вам, - вмешался в разговор Вашек. - Если пойдем в последнем заходе, когда экзаменаторы устанут, и потратят энергию, у нас будет неплохой шанс выжить. Процентов двадцать, не меньше!
- Надейся, - скептически хмыкнул Триан. И словно чтобы оправдать его сомнения, из аудитории на подгибающихся ногах выполз их однокурсник, Кранид. Мантия студента спереди была мокрой.
- Следующая группа, заходите, - мрачно выдавил он, направляясь в сторону уборной.
- Что с тобой? - Заинтересованно спросил Олег.
- Расслаблялку вовремя не распознал. Сблокировал только на втором этапе. Вы будьте осторожней. Этот ... ..., проклятье накидывает потихоньку, во время ответа по теории, а на практическом лишь активирует кодовым словом. Сблокировать не успеваешь. Работа только на нейтрализаторах. Ну, или как зайдете в аудиторию, щиты постоянно держите активными. - Посоветовал бедолага, не прекращая своего целеустремленного шарканья в сторону туалета.
Триан сочувственно хмыкнул. "Расслаблялка" - так студенты прозвали чрезвычайно подлое и опасное боевое высокоэнергетическое проклятие. Действуя в несколько этапов, оно первым делом полностью снимало тонус мышц конечностей, затем расслабляло сфинктеры, и на третьем блокировало работу сердца. Паузы между этапами были продолжительностью полторы-две секунды, так что Кранид успевший нейтрализовать его лишь на втором этапе, сегодня побывал на пороге смерти.
Проводив взглядом перепачканную фигурку, Олег печально вздохнул, и пробормотав, - Не поминайте лихом, - активировал все свои щиты и отважно шагнул в аудиторию.
- А-а, вот и мой лучший ученик! - притворно обрадовался его появлению преподаватель. - Однако... Сколько на вас щитов-то! Даже от физического воздействия! Зачем это вам? Тут вас не съедят, не волнуйтесь. Экзамены по некромантии и нежитеведению вы уже сдали.
- Так... На всякий случай. - Вежливо откликнулся Олег, и не думая уменьшать защиту. Несмотря на весьма немалый расход энергии, требовавшийся для поддержания щитов, Олег предпочитал подстраховаться. Фантазия Брауды отличалась какой-то извращенной жестокостью, и давать ему шанс задеть себя, Олег не собирался. Конечно, смерть ему не грозила - спасибо Вереене и страху, который лэр Мхал испытывал перед вампирессой. Однако опасность получить какое-нибудь не смертельное, но болезненное и унизительное проклятие была вполне реальной.
- Что ж, тяните билет. - Видя, что ученик не собирается уменьшать защиту, предложил малефик.
Олег вздохнул, и пробормотав короткую молитву Фейлин, богине удачи, вытянул билет. Взглянув в него, он не смог сдержать радостной улыбки. Ясноглазая Фейлин похоже очень заинтересовалась тем, как некий полудемон сдает свой последний экзамен, и не сводила с него своего благословенного взора. В билете номер тринадцать, выпавшем на долю Олега, первым, теоретическим вопросом шло: "Определение и сущность малефицистики. Понятие проклятия. Определения, типы, классификация проклятий" Более легкого вопроса нельзя было и пожелать. Что же касается второго, практического, то там шло то самое проклятие кожного окаменения, которое Олег выучил накануне, и до сих пор неплохо помнил.
Показав билет Брауде, он сел на место и быстро набросав ответ, принялся заинтересованно наблюдать, как сдает Лиана. Посмотреть действительно было на что. Попавшийся юной ведьме вопрос: "Воздействие на психику" она отвечала на примере любовных заклятий, вовсю используя не только немалый магический арсенал, но и чисто женские уловки. И если заклинания девушки легко блокировались магистром, то ненавязчивая демонстрация женских достоинств, явно не оставляла немолодого мага равнодушным.
- Седина в бороду - бес в ребро, - подумал, ухмыляясь Олег, заметив как замаслился взгляд преподавателя. Некромалефик изо всех сил пытался поддерживать видимость экзаменационного допроса, однако его глаза, помимо его воли, то и дело съезжали, куда-то в район обширного декольте, нагнувшийся к нему, будто бы для рассмотрения лежащего на столе листка бумаги, девушки. Наконец, йос Брауде сдался.
- Хорошо. Идите. - Пробормотал он, расписываясь в зачетке, и протер обильно вспотевшую лысину клетчатым носовым платком.
- Ах, вы такой милый, - упоенно прощебетала довольная Лиана, делая низкий книксен перед окончательно смутившимся преподавателем. Четверка, вырванная у некрохрыча, действительно была отличным результатом. Клетчатый платок вновь подвергся нещадной экзекуции.
- И так интересно преподаете... Малефицистика такой сложный, и важный предмет! Он мне никак не давался... Но с вами... Может быть, вы позволите мне походить к вам домой, на дополнительные занятия?
Олег был готов аплодировать хитрой ведьмочке. Всей Академии была известна произошедшая три года назад история о сделанном лэром Брауде одной из студенток 'предложении от которого нельзя отказаться', её отказе, произошедшем после этого на практике по некромантии 'несчастном случае', после которого девушка выжила лишь чудом, и угрозе ректора, до которого дошла эта история, оторвать Брауде все, что не требуется для преподавания, если нечто подобное повторится. Ректор был человеком слова, и малефик отнесся к его обещанию чрезвычайно серьезно, стараясь теперь, держаться как можно дальше от молоденьких студенток, чем и воспользовалась наглая Лиана.
- И что это Вашек мне про неё всякую чушь заливал? - подумал Олег. - Нормальная девчонка, с чувством юмора, и нос у нее в порядке. Хотя... Она же сейчас не о женитьбе думала, - тут же поправился он.
Между тем, лэр Брауде немного отошел от учиненного ведьмочкой представления, глубоко вздохнул, переводя дух, и твердым голосом объявил: - Следующий!
- Ну, что ж. Пора. - Решил Олег, и медленным шагом двинулся к учительскому столу. Судя по расплывшемуся в наидобрейшей улыбке лицу малефика, у того для Олега было заготовлено нечто особенно гадостное.
- Билет номер тринадцать, - начал Олег, усевшись за стол и подавая зачетку. - Вопрос первый... - произнес он, и тут же ощутил, как его щита коснулись первые нити чужого заклинания. Прервав свой ответ, он вопросительным взглядом уставился на Брауду. Тот довольно улыбнулся: - Продолжайте, продолжайте, что же вы остановились!
Олегу не оставалось ничего иного, кроме как повысить интенсивность щитов до максимально возможной, которая только была в его силах, и продолжать отвечать на вопрос.
- Малефицистика, или малефициум - раздел темной магии ведающий проклятиями. Суть проклятия заключается в выведении магико-информационной структуры проклинаемого субъекта из равновесия, с целью придания ему желаемых для проклинающего свойств. Проклятия подразделяются на высоко- и низко энергетические. Высокоэнергетические проклятия черпают силу из сотворяющего заклинание мага, за счет чего свершаются с достаточно высокой скоростью и пригодны для использования в бою. Низкоэнергетические проклятия для своего осуществления используют энергию самого проклятого, в виду чего скорость их сбывания значительно ниже...
Самое неприятное было в том, что Олег никак не мог распознать накладываемое на него заклятие. Несомненно, обладающее светлой природой, оно явно проецировалось Браудой, а значит, тот использовал какой-то артефакт. Олег даже вычислил, какой именно. В руках малефик будто невзначай, вертел небольшой, выточенный из чего-то, напоминающего слоновую кость, стилос, который и служил источником оплетающей его щит магии. Попыток прорваться за защиту неизвестное заклятие пока не предпринимало, а попытки Олега его уничтожить, или хотя бы разобраться в его предназначении к успеху не привели. Тонкие нити, расползшиеся по его защите, легко отражали развеивающие закинания, а для того чтобы испытанным приемом сжечь их в своей ауре, было необходимо снять все щиты. Этого Олег в присутствии Брауды никак не мог себе позволить.
Со вздохом он констатировал, что не может ничего поделать, и решил, пока игнорировать наложенное на него заклятие. Тут преподаватель, по-видимому, закончив свой труд, прервал его:
- Довольно. Вижу, что теорию вы выучили отлично. Теперь практика. Что там у вас? - Он заглянул в поданный Олегом билет. - Кожное окаменение? Ну что ж, прошу вас...
- Для наложения проклятья "кожное окаменение" необходимо... - начал Олег, но его тут же прервали. - Я же сказал, что убедился в вашей теоретической подкованности. Теперь вы должны продемонстрировать практические навыки! Наложите данное проклятие! Можете даже на меня. Вам ведь, несомненно, этого хотелось!
- Сквозь все ваши щиты? - недоуменно вопросил Олег. Такого завала он не ожидал даже от Брауды. Нет, действительно, требовать от первокурсника, чтобы он прорвался через щиты полного магистра... Это слишком, даже для прославившегося своими завалами некрохрыча.
Неожиданно преподаватель вновь расплылся в улыбке: - Ну, если вас это так смущает, то я готов убрать препятствие. Ну же, приступайте, - малефик действительно, полностью снял свою защиту.
Однако Олег не спешил. Такое добродушие, и готовность служить подопытным кроликом для нелюбимого студента, у известного своей параноидальной подозрительностью цитадельского мага, в сочетании с расползшимся по щитам неизвестным заклинанием требовало особой осторожности. Поколебавшись, Олег побормотал про себя кодовое слово, приоткрывшее ловушку душ, давая призрачному малефику возможность общения.
- Ты знаешь, что это? - Мысленно вопросил Олег, показывая сложное переплетение, растекшееся по его щиту.
- Еще бы я не знал эту гадость! - мертвый маг казалось, был переполнен ненавистью и омерзением. - Любой мертвец всегда знает, что его убило! Эта пакость называется "возвратно-облекающая структура третьего типа" или по-простому "возьми себе". Лучшее оружие против малефиков. Возвращает любое проклятие, энергия которого не превосходит уровень наложенного заклинания произнесшему его малефику. И избавиться от этой гадости чрезвычайно сложно! Будь очень осторожен!
- Вы собираетесь действовать, Бельский? Или вы не можете даже наложить простейшее проклятие на совершенно беззащитного человека? Вы потребовали убрать щиты, - я убрал. Что же вы медлите? Видимо мне придется поставить вам неуд. Вы не можете справиться с простейшим практическим заданием! - прервал диалог голос преподавателя.
- Прошу прощения, сейчас, - откликнулся Олег. - Я подготавливал заклинание.
- В бою вы тоже будете просить вас подождать? - недовольно откликнулся Мхал. - Действуйте быстрее!
- Значит, любое наложенное мной проклятие отразится на меня же? - Продолжил прерванный диалог Олег.
- Да, и твои щиты не будут ему помехой!
- Тогда его наложишь ты! - скомандовал юный некромант, освобождая призрака из удерживающей его ловушки и передавая ему часть своей энергии. - Действуй!
Рядом с Олегом возник призрачный силуэт переполненного заемной силой мертвого мага. Отреагировав на изменение обстановки, Брауда дернулся, судорожно восстанавливая защиту, но было уже поздно. Одним из преимуществ кожного окаменения была скорость его наложения, а удержать уже наложенное проклятие опытному малефику не составляло труда.
Усмехаясь, Олег взглянул на замершего преподавателя, чья кожа начала стремительно сереть, и пододвинул к нему зачетку.
- Видите ли, я все-таки некромант, а не малефик, поэтому решил вашу задачу своими средствами. Тем не менее, она решена, и как мне кажется, - на отлично. Вы со мной согласны? - спросил он, подавая знак призраку чуть ослабить нажим.
- Да. - Прохрипел маг, судорожно пытаясь отдышаться, и признавая тем самым свое полное поражение в этом поединке хитрости.
- Великолепно. - По сигналу некроманта, дух освободил правую руку Мхала, чтобы тот смог сделать запись в зачетке.
Полюбовавшись на выведенное дрожащей рукой "отлично", Олег освободил так хорошо послужившего ему духа, и издевательски поклонившись, вышел из аудитории. Экзамены были сданы, и до выпускного бала, оставалась целая неделя.
Все это время у него было отведено на подготовку бала, на который он возлагал все свои надежды. Действительно, попробуй он защищать свою курсовую обычным путем, и его шансы на сдачу стремительно скатывались к нулю, ибо допуск осуществлялся только после получения положительной рецензии научного руководителя, на что Олег, публично унизивший лэра Брауде, рассчитывать никак не мог. Так что все свои силы он планировал бросить на подготовку выступления, которое, несомненно, должно было стать одной из вех в истории магической Академии. Он намеревался познакомить валенсийцев с одним из замечательных достижений Голливуда, под названием шоу. И искренне надеялся, что магам все же удастся пережить это событие

Глава восьмая. The Show must go on.

Смерть Гоблину! - яростно вопил гном Гимли занося тяжелую секиру над головой знаменитого оперуполномоченного переводчика фильмов, крепко удерживаемого за обе руки Нео и Терминатором.
- Да нет, же, не так. Смотри, - на первых тактах ты ожидаешь за дверями, в туманообразной форме, и с началом песни медленно, аккуратно просачиваешься, и вьешься вокруг меня, периодически принимая угрожающий вид, вплоть до конца первого куплета. И лишь затем воплощаешься в человеческий облик, и начинается собственно танец. Ну, посмотри же! - Отчаявшись передать свои идеи Вереене словами, Олег во всю ширь открыл канал, пропуская её в свое сознание, и показывая картинку предстоящего танца.
- Гм. Красиво. Интересная идея. Вот только, ты представляешь, сколько сил мне потребуется, чтоб осуществлять все эти выкрутасы? Тем более что мой доспех "ночной тени" в качестве облачения здесь явно не подходит, а на переход в туманную форму и обратно, в простой, не зачарованной одежде тратится куча сил. Или ты предлагаешь мне танцевать обнаженной?
- А это мысль. - Сделал вид, что призадумался Олег. - ТАКОЕ они точно не забудут... - Заметив зверскую рожицу, скорченную Верееной, он быстро продолжил: - Однако, по-моему, это будет чересчур радикально. В конце концов, предполагается, что наше выступление - это курсовой проект некроманта, а не стриптиз-шоу. Так что, какая-никакая одежда на тебе все же должна быть. А насчет энергии... Ты что, уже всех грабителей в городе извела?
- Ну, всех - не всех, однако они стали куда осторожней. Ладно, не переживай. Есть у меня на примете одна банда. Если осушу их полностью, то на твою задумку хватить должно. Но вот что я потом буду делать...
- От меня подпитываться. Я тебе давно предлагал.
- Посмотрим. Что, повторим еще раз?
- Давай. - Олег вновь активировал кристалл, на который ему после месячных мучений все же удалось записать музыку к одной из своих любимейших песен. Местным умельцам в таком деликатном деле он не доверял, а петь намеревался самостоятельно. Разумеется, при этом возникали большие проблемы с дыханием, поскольку петь и танцевать одновременно невероятно сложно. Однако, при помощи некоторых внутренних преобразований, и пары поддерживающих заклятий, на репетициях Олег с этим кое-как справлялся. Ему очень не хотелось уподабливаться некоторым современным поп-певцам, все свои выступления проводящих "под фанеру". Да и песня, задуманная им в качестве сольного выступления, была не из тех, которые это допускают.
Закончив репетицию, Олег перевел дыхание и с досадой понял, что в бальном зале они уже не одни. От боковой двери раздавались редкие хлопки аплодисментов. Подняв голову, он встретился взглядом с величайшим архимагом, многоуважаемым протектором Валенсии, бессменным ректором Академии Светлой Силы, его светлостью милордом Элиасом Альфрани.
- Интересно. Чрезвычайно интересно... - Высокий старик склонил голову и обошел вокруг замерших танцоров, рассматривая парочку, словно какого-то диковинного зверя. - Минимум магии, но как эффектно!
- Приветствую Вас, милорд. Чему обязаны вашим визитом? - осторожно поинтересовался Олег.
- Любопытству, юный лэр, исключительно старческому любопытству. Мне доложили о вашей просьбе позаниматься в бальном зале Академии, вместо того чтоб вкушать заслуженный отдых, и меня чрезвычайно заинтересовало, какие такие заклятия вы хотите здесь отрабатывать. К тому же, я как раз собирался сообщить вам, что по результатам экзаменов решил удовлетворить вашу просьбу и перевести вас на огненный факультет.
- Спасибо. Но... вы же могли меня вызвать. Или передать с кем-нибудь. Или ещё как... У вас же столько дел... - Мягко говоря, Олег был ошарашен. Происходящее не укладывалось, ни в какие рамки. Чтобы ректор крупнейшего учебного заведения лично шел сообщить студенту о том, что его просьба о переводе на другой факультет удовлетворена. А если еще вспомнить, что параллельно с должностью ректора, он являлся официальным лидером самого влиятельного государства в Ойкумене...
Старик понимающе улыбнулся. - Не волнуйся. Должен же и я когда-то отдыхать. А ты, со своей ручной вампиршей, немереной магической силой и вызывающим поведением давно дразнишь мое любопытство. Взять хотя бы твой последний фокус, когда ты окаменил преподавателя. Как только додумался, работать через призрака? Абсолютно неожиданное решение!
- Но это же было элементарно. Если я не могу зачаровать кого-то самостоятельно, то нужен посредник. Вот и все.
- Да, но за двадцать лет войны, до твоего "элементарно" к счастью не смог додуматься ни один цитадельский маг. "Возьми себе" - до сих пор считалось лучшим оружием против малефиков! - недовольным тоном произнес ректор.
- Наверно я просто мыслю немного по-другому... - предположил Олег, недоумевая, хвалят ли его за сообразительность, или высказывают претензию.
- Да уж, наверно! А эти кристаллы с записью странных событий, в которых действуют различные существа, выдающие себя за эльфов, гномов, и мифических орков, и которые за бешеные деньги распространяет по академии твой приятель Франко, - тоже твоя работа?
Олег смущенно кивнул. Действительно, поддавшись на настойчивые уговоры друзей показать им эльфов, которые, якобы, имелись в его мире, и испытывая острое желание опробовать созданный им комплекс заклятий, Олег продемонстрировал экранизацию толкиеновской эпопеи. Экранные эльфы никого особенно не вдохновили, вызвав разочарованные вздохи - А говорили - неземная красота... - Однако сам фильм прошел на ура.
С тех пор Олег обзавелся неплохим источником дохода, усиленно штампуя кристаллы с записью фильма, тут же продаваемые неутомимым Франко; на крыше темного факультета невесть откуда объявился багровый глаз Барад-Дура, а среди учащихся распространилась новая мода одежды - "под назгула". Так же поговаривали, что несколько бакалавров с факультета нежитеведения объединив усилия, активно работают над созданием птеродактилей, а кафедра темных артефакторов почти в полном составе представленная цитадельскими магами усиленно разрабатывает актив-заклятия для колец власти.
Что же касается других последствий фильма, то наштампованные друидами энты буквально заполонили городской парк, а один из молодых магистров кафедры жизни с трудов удрал от разгневанной толпы, жаждущей его крови. Созданные им из обычных городских голубей гигантские орлы гадили тоже по-крупному.
Так что, причины стесняться у Олега были весомые. Заметив его смущение, архимаг добродушно пожал плечами.
- Ничего страшного, я не против. Ваши кристаллы внесли свежую струю в жизнь Академии, и послужили источником многих интереснейших идей. Вот только у меня возник такой вопрос: Судя по следам заклятий на кристаллах хранения... - кстати, еще раз поздравляю, ваша идея, о возможности записывать на помнящие кристаллы любую информацию, а не только подготовленные к активации заклятия, воистину великолепна. Как вы только додумались? Впрочем, кажется, я повторяюсь...
- Итак, судя по следам заклятий, вы осуществляли запись непосредственно из собственной памяти, и значит, можно сделать вывод, что видели все это собственными глазами. Но в разворачивающемся действе, нет ни малейших следов вашего присутствия! Как это возможно?
Олег искренне рассмеялся: - Это кино! Ну, нечто вроде театра, только достоверность повыше. Я просто видел фильм!
- Театр? Значит, это просто представление? Разыгранное людьми?
- Ну да, по одной замечательной книге...
- Тогда понятно. Меня смутил облик изображенных в вашем представлении "эльфов". Видимо маги, накладывавшие на актеров иллюзорные обличья, никогда их не видели. Теперь все понятно.
Услышав о "магах, накладывающих иллюзорные обличья", Олег хмыкнул, но в подробности киноиндустрии родного мира вдаваться не стал.
Меж тем, милорд Элиас еще раз обвел зал взглядом, остановившись на замершей подобно статуе, и старающейся быть как можно более незаметной Вереене.
- Можешь не прятаться, вампирша. Ты находишься здесь с моего разрешения, и ни я, ни мои слуги, не тронем тебя, пока ты соблюдаешь правила. Охраняй своего хозяина получше, скоро ты можешь понадобиться ему не только в качестве забавной игрушки и средства для запугивания чересчур придирчивых преподавателей. - С этими словами ректор медленно прошествовал к выходу. Остановившись у дверей, он внезапно развернулся.
- Да, совсем забыл сказать. Я отозвал твое направление на практику. За новым направлением зайдешь ко мне после сдачи курсового проекта.
- Это в смысле, после бала? - переспросил ошарашенный подобным заявлением Олег.
- Вот именно, после него. - Архимаг прощально кивнул, и все так же величественно вышел из зала.
- Что бы это значило? - риторически вопросил в пространство Олег. В ответ вампиресса недоуменно пожала плечами. - Думаю, мы это скоро узнаем. А пока, пора заканчивать. Не забывай, сегодня надо еще зайти к портным, на примерку задуманных тобой нарядов.
- Все-таки ты истинная женщина! - рассмеялся Олег. Что бы ни происходило, а о платьях ты не забываешь. Кстати, как они тебе?
- Как, как. Неплохо. Конечно, даже во времена моей юности подобный фасон считали несколько устаревшим, однако, для твоей задумки подходит идеально.
- Вот и отлично. Ну что, идем?

***

Выпускной бал в Академии Светлой Силы... Единственный день в году, когда не обладающие магическим даром люди имеют шанс попасть в зачарованные стены обители волшебства. Любые дуэли в этот день запрещены, дабы не омрачать светлый праздник, и толпы людей идут на невероятные усилия, чтобы быть приглашенными учениками или преподавателями Академии, и получить шанс полюбоваться на истинные чудеса. Но для кого-то, это не только праздник, но и сложный и опасный экзамен, требующей тщательной подготовки.
Традиционно, сдачу танцем выбирали для себя наиболее успешные из выпускников кафедр друидов и демонологов. Нежные и прекрасные дриады не раз проходили под звуки вальса в обнимку с молодыми друидами, невероятно гордящимися успехом своего воззвания к Душе деревьев. Хищные и соблазнительные суккубы, призванные умелыми демонологами и скованные их волей, неоднократно демонстрировали гибкость и изящество детей инферно в яростном фламенко. Изредка случалось так, что кто-нибудь из нежитеведов решался продемонстрировать какое-нибудь наиболее удачное из своих творений, или водному магу удавалось призвать робкую нереиду. Однако впервые за всю историю Академии заявка на экзамен танцем была подана некромантом, тем более первокурсником.
Неосведомленные качали головами, задумчиво спрашивая окружающих, не сошел ли молодой некромант с ума. Ведь одним из важнейших параметров, влияющих на оценку при этой форме экзамена, считалась не только успешность призывания, не только надежность чар, опутывающих призванное создание, и не позволяющих ему причинить вреда окружающим, но и красота танца. А что красивого может быть в смерти?
Знающие Олега несколько лучше, но не посвященные в тайну сущности Вереены, задумчиво кивали, делая вид, что соглашаются с аргументами, а сами втихую занимали места с наилучшим обзором, не сомневаясь, что непредсказуемый первокурсник, и на этот раз выкинет что-нибудь этакое, на что будет весьма небезынтересно полюбоваться.
Друзья же Олега, еще с утра заняли лучшие места, и сидели в нетерпеливом ожидании начала выступлений. Лисса и Ариола, которым выпало ему ассистировать (Выбор Олега пал на них, потому владеющим магией огня было легче создавать освещающие иллюзии) заняли первые места, держа наготове заряженные соответствующими заклятиями простенькие одноразовые артефакты. Рядом с ними пристроились и остальные.
Согласно традиционному регламенту, все мероприятие проводилось в три этапа. На первом выступали ученики, желающие сдать проект. Они проводили призыв, после чего, под выбранную ими музыку исполняли один танец с призванным существом и уступали место следующему участнику. Когда кандидаты заканчивались, наступал второй этап: Общий танец магов всех курсов академии. Кандидат на зачет должен был продолжать удерживать призванное им существо, не позволять ему проявлять агрессии к другим танцующим. Призванная должна быть разумна, отвечать на задаваемые вопросы, иметь эстетически приятную внешность, и соответствовать большому количеству иных условий. Кроме того, чрезвычайно важным являлся уровень силы призванного существа. В случае прохождения этого этапа, курсовой или дипломный проект студента автоматически засчитывался как сданный.
Однако хорошим тоном считалось удержать призванную сущность и на третьем этапе, когда двери бального зала открывались, и туда допускались избранные горожане, получившие приглашение от магов или учеников академии. Высшим шиком и немаловажной причиной для похвальбы было и продолжение. Обычно, сделав несколько танцев, призыватель уводил призванную к себе, дабы разделить с ней ложе, если конечно это позволяла анатомия призванной. Именно поэтому, призыватели обычно были мужчинами. Лишь крайне редко, кто-нибудь из наиболее отчаянных девушек - демонологов решался на призыв инкуба.
В свете именно этой, последней традиции, среди неосведомленных о теме курсового проекта Олега магов, поднялась целая буря насмешливых шепотков, когда распорядитель объявил о выступлении некроманта.
Олег, которому по жребию выпало выступать последним, стоически переносил раздающиеся за его спиной насмешки, которые он слышал чутким ухом демона.
Перед своим первым выступлением он сильно нервничал. В периодически бросаемых Олегом на сцену взглядах, где, как раз сейчас, молодой бакалавр-демонолог изо всех сил пытался набросить "Узду страсти" на призванную им, и отчаянно сопротивляющуюся суккубу, легко читалось острое желание перекинуться, и провести с "укротителем" небольшую "разъяснительную беседу". Ему почему-то было очень жаль молоденькую демонесску, бьющуюся в незримых тисках пентаграммы. Откуда-то он точно знал, что пленнице мага не исполнилось еще и полусотни лет, что она очень боится, и хочет вернуться домой. Поколебавшись, он решил попробовать ей помочь. Тем более что именно этот демонолог, когда Олег огласил о своем желании участвовать, почти не скрываясь, заявил, что всегда считал разницу между некромантами и некрофилами исчезающе малой величиной.
Припомнив свой опыт пребывания в пентаграмме, Олег сконцентрировал внимание на одной из свечей и, не творя никаких заклятий, чтобы не учуяли пристально наблюдающие за действом маги, приказал ей погаснуть. Дар богини сработал превосходно. Свеча замерцала, огонек на фитиле уменьшился, а потом и вовсе погас, словно задутый сквозняком.
Почуяв слабину, образовавшуюся в её темнице, суккуба забилась еще яростней, и прорвав истончившийся барьер, исчезла с диким воем и хохотом.
Не без помощи Олега опозорившейся маг, собрал свои инструменты, и печально побрел прочь. Проводив его сутулую спину довольным взглядом, Олег пробормотал: - Я не злопамятный, я просто черный маг с хорошей памятью, - после чего встряхнулся, одернул плащ, и шагнул на освободившуюся сцену.
Зал погрузился во тьму. Зазвучали тревожные аккорды вступления. Спустя несколько тактов сцена осветилась багровым, колеблющимся светом, будто отражением множества бушующих в ночи пожаров, по ней заметались странные, словно изломанные невыносимой мукой тени, и Олег начал:
- Рухнул мир, сгорел до тла,
- Соблазны рвут тебя на части,
- Смертный страх, и жажда зла
- Держат пари...
Легкий, почти незаметный призрачный туман, заполнил сцену, вдруг словно расширившуюся, и превратившуюся в огромный, пылающий множеством пожаров город. Пряди тумана скользили меж яркого зарева огней, обтекая лежащие на мостовой окровавленные тела, на мгновения принимая образы диковинных хищников, готовых к нападению, и вновь обращаясь безобидным маревом. Но вот он сгустился, собрался перед сделавшим шаг вперед светловолосым человеком в темном плаще некроманта, единственной живой душе в этом царстве огня, хаоса и смерти.
- В темноте рычит зверье,
- Не видно глаз, но все в их власти,
- Стань таким, возьми свое!
- Или умри...
Из тумана сформировалась прекрасная девушка. Волна темных волос рассыпалась по точеному стану, затянутому в белое платье с длинным подолом, какие носили знатные дамы Трира лет двести тому назад. Впрочем, девушка ли? Тонкие пальцы заканчивались острыми когтями, прекрасное лицо с правильными чертами урожденной аристократки было чересчур бледным, и отсвет пожара, на мгновение мелькнувший в глазах девушки залил зрачки кровавым цветом.

Предыдущая страница 8 Следующая страница


9 Алексей Глушановский

Вампирша, а в этом не могло быть никаких сомнений, умением превращаться в туман обладали лишь наиболее могущественные из высших вампиров, умоляющим жестом протянула руки к призвавшему её магу. Он взял её ладони в свои, и странная пара в медленном вальсе пошла по агонизирующему городу.
- Танцы ведьм, и крики сов,
- Фальшивый праздник, где нет веселья...
- Бой часов, один безумный зов,
- Голод и боль...
Темп ускорился. Ранее напоминающий любовный, теперь, танец рисунком движений скорей напоминал схватку двух могучих хищников, завораживающе прекрасных в своей функциональной смертоносности. Люди просто не могли двигаться настолько плавно и быстро. Но, тем не менее, это происходило, и облаченный в черный плащ некроманта маг составлял достойную пару прекрасной вампирессе, двигаясь точно в такт странной, чуждой, никогда не слышанной раньше музыки, при этом ни на секунду не останавливая песню:
- Будь наготове, всюду рыщет стража,
- Линия крови путь тебе укажет...
- ПРОЧЬ...
На этой фразе пара распалась и замерла в атакующих позах. Из ладоней вампирессы выскользнуло и затрепетало, решая, какую форму выбрать, черное жало вейтангура. В руках мага материализовался пылающий меч духа, редчайшее оружие времен Даркианской войны. Зал ахнул. Казалось, время сделало шаг назад, шаг, длиной в двадцать лет, и зрители становятся свидетелями одной из множества небольших схваток, происходивших тогда повсеместно. Но песня продолжалась, и противники опустили оружие, подчиняясь её воле, и отдаваясь на волю танца...
- Ты был одним из нас,
- Но... Ангел тебя не спас...
- Днем лихорадка, ночью пир,
- Ты теперь демон, ты вампир!
Обвиняюще прозвучало из уст мага, и девушка поникла, признавая и смиряясь. И как бы ни были суровы сердца наблюдающих за представлением, мало кто из них удержался от мысли, что лишь очень немногие вампиры становились нежитью по собственной воле, и каковой бы ни была природа этой поникшей девушки, она заслуживает толику жалости.
Словно откликаясь на эти мысли, песня изменилась, становясь мягче, теплее. Медленно, шаг за шагом, настороженно глядя друг на друга, пара сходилась вновь, и вот уже тонкая и узкая ладонь вампирессы покоится в руке мага, и безумный танец продолжается, как ни в чем не бывало.
- ... ты был одним из нас,
- Жаль, ангел тебя не спас...
В последний раз прозвучало под сводами зала, и огонь пожаров стал тускнеть, странный город, словно растворялся в поступающей тьме, вместе со звучащей все тише и тише музыкой, пока в сгустившемся мраке не скрылись светлые волосы мага и бледное лицо его партнерши.
Затем ярко вспыхнули магические светильники, осветившие принявшую свой обычный вид сцену бального зала, и усталый Олег, выступив вперед, произнес:
- Позвольте вам представить мою слугу-по-клятве, высшую вампирессу Вереену дель Нагаль.
Девушка коротко поклонилась и, словно это послужило сигналом, зал взорвался аплодисментами.
Дальнейшее усталый Олег запомнил плохо. Выступление буквально вытянуло из него все силы, и дальнейшее празднество припоминалось лишь смутными отрывками. Вот, он что-то отвечает толпе восхищенных студентов, жаждущих поучить нотную запись мелодии и текст песни. Вот, растолковывает свои действия какому-то магистру воздуха, желающему немедленно узнать все тонкости создания столь масштабных иллюзий. Вот танцует с Верееной какой-то дурацкий танец, спасая её от толпы назойливых поклонников, падких на экзотику. Вот он передает обессилевшей после выступления, и не имеющей больше сил сдерживаться вампирессе почти весь остаток своей магической силы, после чего все окончательно погружается в густой туман усталости. Более-менее четко Олегу запомнилось лишь поздравление ректора, лично поставившего "отлично" в его зачетке, напротив графы - "курсовая работа", и тихий шепот: - Не забудьте завтра зайти ко мне за направлением на практику. Похоже, вы действительно являетесь наилучшим выбором...
В себя Олег пришел лишь дома, на своей кровати. Причиной этому было холодное тело обнаженной вампирессы скользнувшей к нему под одеяло.
- Зачем? - припомнив её реакцию на произведенную им полгода назад попытку соблазнения, Олег не стал спешить с действиями.
- А разве это не предусмотрено традицией? - улыбнулась Вереена, едва приоткрывая безупречно белые, и неестественно ровные зубы.
- Я уже говорил, что не занимаюсь изнасилованиями, какие бы дурацкие традиции этого не требовали!
- Видишь ли, - вновь улыбнулась вампиресса, в уголке ее губ при этом блеснуло острое жало игольчатого клыка. - В данный момент, эта традиция кажется мне очень привлекательной. Ты наверно не знал, но прямые вливания магической силы, оказывается, очень возбуждают! Так что изнасилованием, похоже, предстоит заняться мне. В общем, как говорится, расслабься, и получай удовольствие! С этими словами девушка, усевшись на Олега верхом, прильнула к его губам в долгом поцелуе, и тому ничего не оставалось, как последовать мудрому совету.

Глава девятая. "Веселое" задание.

Вбегает в тронный зал Барад-Дура Ангмарец к Саурону:
- Владыка, скажи, можно ли мне, первому Назгулу, твоему главнокомандующему, аногмарскому королю, прятаться под кроватью?
- А в чём дело?
- К нам едет Ниэнна-проповедница.
- Можно, - ответил Саурон, прячась под трон.
(из толкиенутого творчества)
Наутро Олег проснулся совершенно самостоятельно, полностью довольный жизнью и собой. Впрочем, как ненавязчиво намекнули ему лучи довольно высоко стоящего солнца, не такое уж это было и утро. Вереена рядом отсутствовала, однако с кухни доносился умопомрачительно вкусный запах готовящегося завтрака, что частично примирило Олега с этой потерей.
Быстро ополоснувшись, Олег направился на кухню, где застал бодрую и свежую Вереену в компании с приятно пахнущим завтраком.
После еды, у Олега взыграл иной аппетит, и он попробовал распустить руки, однако девушка легко выскользнула из его объятий.
- Пока не стоит. В отличие от тебя, я пока еще не ела, а в твоей магии содержится слишком много огня и страсти. Вчера я иногда с трудом удерживалась, чтобы не поцеловать тебя.
- То есть? - Не понял Олег. - Мы же целовались? И неоднократно! Да, в общем-то, и не только целовались...
- Поцеловать, как вампир! - С нажимом пояснила Вереена. - В некоторые моменты было просто невероятно сложно удержаться! Поэтому думаю, нам не стоит повторять. По крайней мере, пока я как следует не перекушу!
Припомнив кое-какие эпизоды из творившихся этой ночью безумств, Олег неудержимо покраснел, затем побледнел, и рефлекторным жестом прикрыл паховую область.
- Да чтобы я еще раз... Нафиг это вообще надо, и так все неплохо было... Никогда больше... По крайней мере, с клыкастыми девушками... - Заметались в его мозгу суматошные мысли.
Заметив его реакцию, Вереена улыбнулась: - Успокойся. Не в тот момент!
Лицо Олега приняло нормальный оттенок. Однако приставать со своими объятиями к голодной вампирессе ему резко расхотелось. Скрывая свое смущение, он не глядя схватил чашку, и сделал большой глоток, после чего его лицо искривилось в отчаянной гримасе. Чай оказался свежезаваренным и невероятно горячим.
- Кстати, не забывай. Тебе сегодня надо еще зайти к ректору, - вволю понаслаждавшись его метаниями сжалилась Вереена.
- Точно. Он что-то говорил насчет замены практики. Как ты думаешь, какую каверзу мне подкинут?
- Почему обязательно каверзу? Кажется, ректор к тебе неплохо относится? Вряд ли он даст тебе что-нибудь плохое.
- Да какая разница! У меня вопрос с практикой на мази уже был! Я втихую три городских кладбища зачаровать успел. Один простой актив-вызов, и в городе случилось бы небольшое нашествие зомби! Затем красивый ритуал массового упокоения, с незаметно включенным кодовым заклятьем, у зомби активируется встроенная резонанс-структура, и все они рассыпаются мелкой пылью, а я получаю пятерку по практике упокоения!
- Гм-м. План конечно красивый... Вот только ты не думаешь, что отмена твоей практики, возможно, связана именно с ним?
- То есть?
- Ну, я подозреваю, что лорд-протектор Валенсии может без подобающего восторга отнестись к твоей идее заполонить столицу его страны живыми мертвецами. И к тому же обладает достаточным умением, опытом и могуществом, чтобы почувствовать твои подготовительные заклятия.
- Да? - Олег призадумался. - Знаешь, я этого как-то не учел.
- Скажи лучше, не подумал! А о том, что выбравшись из могилок, твои зомби наверняка захотят немного перекусить, ты подумал? Так же как и о том, что всех их одновременно ты просто не смог бы контролировать, и значит, наверняка получилась бы куча пострадавших?
- Конечно, подумал! За кого ты меня принимаешь? - Возмутился Олег. - И никаких пострадавших не было бы! Это же азбука некромантии! На каждое кладбище по боевому управляющему контуру, как в армейских некроподразделениях Цитадели, только с полным запретом какой-либо агрессии! Так что не преувеличивай мою глупость! Её и без того многовато!
- Да уж! Тут, как ни старайся, преувеличить не получится! О ректоре забыть. Хоть сейчас, не повторяй ту же ошибку.
- Да помню я! Не знаешь, куда я вчера мантию бросил?
- Надень лучше мундир. Если у тебя, конечно, нет острого желания пару-тройку часов простоять в очереди. У милорда Альфрани всегда много посетителей, и обычному студенту темного факультета придется долго ждать приема. А вот имперского князя вряд ли посмеют мурыжить!
Олег решил последовать доброму совету, в мудрости которого он убедился уже через час, проходя через приемную милорда Элиаса. Впрочем, ректор, очевидно, дал насчет него соответствующие указания, так как в кабинет его запустили без очереди, стоило только Олегу назвать свою фамилию.
- Приветствую Вас, милорд. - Склонил голову Олег, входя в знакомый кабинет. - Вы хотели меня видеть?
- Здравствуйте, Бельский. Вижу вам уже лучше? Вчера вы выглядели очень усталым. Перерасход энергии?
- Да, я немного не рассчитал с иллюзиями, но сегодня уже практически восстановился.
- Очень хорошо. Ну что ж, тогда к делу. Я отозвал ваше задание на практику. Во-первых, я конечно ценю хорошую шутку, однако толпа мертвецов в Антисе способна чересчур сильно взволновать жителей города. А подавление массовых беспорядков отнюдь не является моим любимым развлечением. Прошу учитывать этот факт, когда соберетесь вновь 'пошутить' подобным образом! Надеюсь, вы меня хорошо поняли?
- Да, милорд. - Олег покраснел и вновь поклонился, скрывая смущение.
- Впрочем, основной причиной того, что я отозвал практику, послужило вот это, - произнес ректор, привставая и передавая Олегу небольшую, обшитую коричневой кожей папку для бумаг. - Ознакомьтесь.
- Что это? - спросил Олег, развязывая шелковые тесемки.
- Запрос из Ламарры, главного порта Ириниии. Магистрат города слезно умоляет прислать к ним темного мага, желательно разбирающегося в некромантии для разовой работы, и обещают по выполнении выплатить двадцать тысяч золотых империалов.
Олег не сдержавшись, присвистнул. Сумма была несусветно огромной. Три тысячи империалов, заработанные им во время его странствий в качестве охотника на нежить позволили ему не испытывая ни в чем никакого стеснения, прожить весь этот год, ведя жизнь богатого бездельника из высшего света. Да и сейчас на его счету в местном банке оставалась весьма приличная сумма в семьсот золотых. Но двадцать тысяч... Он вопросительно взглянул на ректора.
- Да, все верно, - милорд Элиас правильно истолковал этот взгляд. - Вы уже давно превзошли несчастного Мхала, и на данный момент являетесь вторым, и лучшим некромантом в стенах этой Академии. Собственно это и послужило причиной моего решения о переводе вас на факультет огня. Как некроманта, нам просто больше нечему вас научить!
- А что за задание? - не скрывая своей заинтересованности, поинтересовался Олег.
- Подробности в деле, - ректор кивнул на раскрытую папку. - Если же вкратце, то достопочтенным магнатам очень мешает жить, и главное торговать, некий призрачный корабль, вот уже третий месяц пиратствующий на морских путях возле Ламарры. Встреч с боевыми кораблями, на борту которых находились маги, он успешно избегает, с завидным постоянством уничтожая торговые караваны. Судя по описаниям видевших его издалека немногих успевших удрать купцов, команда корабля состоит из зомби, скелетов и призраков, к тому же, появляется он внезапно, словно выныривая из-под воды. При его приближении людей обуревает ужас, мешающий двигаться и сопротивляться. В общем, они просят как можно скорее прислать умелого некроманта, и я решил такого некроманта им предоставить. Думаю, вам также не помешают пятнадцать тысяч золотых!
- Пятнадцать тысяч?
- Первые сто лет четверть заработка мага обучавшегося в Академии принадлежит Академии. Это говорилось в контракте на обучение, который вы подписали при поступлении. А здесь вы будете выступать именно в качестве академического мага. У нас не благотворительное заведение.
- Да уж... Это точно! - пробурчал Олег. Ректор улыбнулся.
- А сажать магов на купеческие суда попытки предпринимались? - после некоторого раздумья поинтересовался Олег.
- Пробовали. Суда с магами проходят спокойно. Никаких попыток нападения на них не предпринималось. Очевидно, Призрак, как прозвали этот корабль, или кто-то из находящихся на нем, способен ощущать магию. А вот для светлых магов, он по-видимому, неощутим, что странно. По крайней мере, Велинс Керино, штатный маг Ламарры, ничего так и не смог обнаружить. А он был одним из лучших выпускников водного факультета!
Ректор взглянул на часы и решительно закруглил разговор: - В общем, задание на практику вы получили. Следующий раз хочу вас видеть здесь с отчетом об уничтожении Призрака. Все подробности - в документах. Еще вопросы есть?
Олег решительно кивнул. - Я плохо знаю Иринию, и очень слаб в магии воды и воздуха, которая на море может быть весьма полезна. Мне бы хотелось взять напарника.
- Кого?
- Франко Вассини. Он ириниец и двуталант, причем как раз по воздуху и воде. Насколько мне известно, он до сих пор не выбрал себе задание на практику, и вряд ли откажется от такого приключения. Вдвоем мы сможем контролировать три стихии из четырех, причем наиболее важные в бою на море.
- Хорошо. - Элиас Альфрани черкнул несколько строк, и подал Олегу небольшой листок гербовой бумаги. Отнеси это в канцелярию, и предупреди своего приятеля, чтобы собирался быстрее. Если через тридцать дней я не увижу отчета об уничтожении опасности для почтеннейших иринийских магнатов, на пятерку по практике можете не рассчитывать. Да, кстати... - милорд Элиас покопался в столе, и протянул Олегу небольшой кристалл.
- Здесь запись структуры заклятия преобразования стихий. Помнится, в начале года я обещал тебя ему обучить. Думаю, тебе это пригодится!
- Благодарю. До свидания. - Не стал больше тянуть резину Олег, и коротко поклонившись, вышел из кабинета.
Пару минут он обдумывал, а не попробовать ли связаться с Франко при помощи мыслесвязи, но потом, с сожалением отказался от этой идеи. Магическая связь вне пределов прямой видимости требовала очень большой затраты сил, а шара дальноречи, многократно её облегчающего у Олега с собой не было, и бежать за ним не хотелось. Так что он решил обойтись без привлечения магии.
Отдав в канцелярию записку ректора, он направился на розыски Франко, чтоб сообщить ему о совместной практике. На факультете воздуха, куда Олег отправился первоначально, Франко не наблюдалось. На водном сообщили, что сегодня его не видели. Дома у Франко мажордом чопорным тоном проинформировал Олега, что: 'юный лэр Вассини изволил с утра удалиться на занятия по магическим дисциплинам', из чего Олег сделал вполне логичный вывод, что надо было не мучаться, бегая с розысками, а сразу поискать в 'Пьяном студиозусе'.
Вывод действительно был вполне логичным, поскольку именно дополнительными занятиями по магии Франко обосновывал перед доверенным отцовским слугой, по совместительству исполняющим обязанности надзирателя и казначея, свои ночные отлучки. Благо, для него, как не самого слабого из учеников факультета воздуха, не составляло особого труда устранить перегарный выхлоп и запах алкоголя, списывая перед плохо разбирающимся в магии слугой подкашивающиеся ноги и разбегающиеся глаза на последствия магического переутомления.
На удивление, в 'Пьяном студиозусе' Франко тоже не обнаружилось. Впрочем, на этот раз Олег смог узнать от трактирщика, что Франко, в компании одногрупника с водного факультета, и какого-то темного, кажется демонолога, направились в 'Одноглазого борова'. Состояние их трактирщик характеризовал как: 'Весьма накушамшись, но еще стоят'
Узнав эту информацию, Олег призадумался. После их, прогремевшей на весь город попойки при поступлении в Академию, когда крыша 'Одноглазого борова' улетела в первый раз, трактир отстраивался уже неоднократно. У многих студентов-магов, появилась 'милая' традиция, проводить в несчастном трактире самые разнообразные, зачастую весьма опасные опыты, совмещая их с обильной выпивкой. Нечего и говорить, что результатом этих опытов, частенько бывал раскатанный по бревнышку трактир.
Несчастное здание регулярно сгорало в синем, фиолетовом, зеленом, и даже черном пламени (последнее достижение принадлежало Олегу, чем он заслуженно гордился, поскольку повторить его с тех пор не удавалось никому, в том числе и самому Олегу в трезвом состоянии). Не менее регулярно подвергалось затоплениям (наводнения были сугубо местного масштаба, соседи не страдали), несколько раз проваливалось под землю, а как-то раз, когда там проходили гуляния воздушного факультета, ненадолго обрело способность летать. О более мелких проделках, не приводящих к полному разрушению здания, и говорить не приходится. Они происходили ежедневно.
Трактирщик стонал, ругался, жаловался в стражу, однако каждый раз отстраивался на том же месте, и вновь открывал свое заведение. Конечно, немаловажным фактором, объясняющим такую настойчивость, было то, что всякий раз, после разрушения, виновники погрома сбрасывались, с лихвой возмещая стоимость разрушенного. Однако и смелость трактирщика была достойна всяческого уважения.
Подходя к трактиру, он заметил немаленькую толпу людей, стоящих в приличном удалении от него и опасливо перешептывающихся. Предводительствовали толпой несколько жрецов наиболее крупных городских культов, чьи истерические выкрики были слышны издалека.
- Ой, грехи наши тяжкие... Не простят светлые боги такого поругания... Покарают, ох и покарают святотатцев молоньями-то...
- Что происходит? - поинтересовался, подходя Олег.
Его подозрительно оглядели, и видимо, сочтя имперского князя достойным заступником, навалились с жалобами.
- Мажонки недоучившиеся совсем страх божеский потеряли. Демона развратного в городе призывать удумали. Не простят боги святотатства такого, ладно их, а ну, как весь город покарают? Лорд-протектор, по доброте своей много воли темным отродьям предоставил. Мало мы их в прошлую войну били! Вновь расплодились. Да еще и заступников наших, магов светлых, демонами с пути истинного сбивают, во тьму склоняют, от богов добрых отвращают.
Наконец, после всех этих выкриков, до Олега дошло. Похоже, упившийся до полной утраты разума сопровождавший Франко демонолог решил устроить показательный вызов, причем не в специально отведенной подземной лаборатории, под неусыпным присмотром опытных преподавателей, а прямо здесь, в городе, в многострадальном 'Одноглазом борове'.
Дело пахло керосином, а точнее, многочисленными жертвами и разрушениями. Вряд ли пьяный студент сможет удержать призванного в пентаграмме, а на что способен вырвавшийся на свободу, разозленный демон, Олег представлял хорошо. Очень хорошо!
Он поспешил в таверну, надеясь остановить ритуал, если еще не поздно, или схватить Франко, и спешно смотаться, если ритуал призыва находится в той стадии, когда прерывание уже невозможно.
Однако когда Олег зашел в трактир, его изумлению не было предела. На полу таверны сверкала вычерченная по всем правилам магического искусства пентаграмма призыва. В ней скорчилась, спеленутая по рукам и ногам, подчиняющим заклятьем юная демонесса, в которой Олег с все возрастающим удивлением опознал вчерашнюю суккубу. Она, похоже, тоже узнала своего недавнего спасителя, поскольку в её обращенном на Олега взгляде мелькнули мольба и надежда.
Неподалеку, за столиком, развалился пьяный Франко, периодически поглядывая, то на действительно весьма интересные формы плененной суккубочки, то на отчаянно торгующуюся около пентаграммы парочку магов. В последнем случае в его взгляде мелькало плохо скрываемое презрение.
- О, Ариох, привет! - наконец заметил он Олега. Смотри, кого Стайн по пьяни вызвать ухитрился, - тут он кивнул на демонессу.
Олег непроизвольно кинул взгляд в ту же сторону, и случайно встретился глазами с плененной суккубой. Тотчас у него в голове раздался серебристый голосок: - Молю, помоги мне, высший! Я не хочу в рабство!
- А кто ж хочет? - усмехнулся Олег. - Как ты вновь попалась-то? Неужто после первого раза непонятно было, что если зов пульсирует, значит, зовут в пентаграмму?
- Да-а? Оттенки зова, только вы, высшие, и различаете. А что мне делать? Я думала, меня на любовь зовут... Обрадовалась. Мне подруги про человеческую любовь СТОЛЬКО рассказывали! Вот я и бросилась. Чтоб не опередили. Охота ведь любви попробовать. Свой лучший облик приняла! А он сразу 'узду страсти' набросил... Даже не поцеловал, ни разу! - В виртуальном голоске демонессы звучали искренние обида и разочарование. - Помоги, а? Освободиться. Не заслуживают они моей любви. Пожа-алуйста!!! - Последнее слово суккубка протянула с такой наивной детской хитростью, что Олег не удержался от улыбки.
- Ладно, попробую, - ответил он, поворачиваясь к продолжавшему рассказ Франко.
- ... тогда-то Рейну и стукнуло в голову: - В Валенсии нельзя иметь раба-человека, а вот насчет инферналов запретов нет. А ему давно уже приперло, все мечтает себе рабыню прикупить. Свободные-то девушки его за три версты обходят, и даже шлюхи избегают. Один запах изо рта чего стоит. Вот значит, когда мы сегодня в 'Студиозусе' Стайна встретили, он к нему и пристал: - Мол, вызови ему суккубу да вызови! Плачу триста золотых! А Стайн, как напьется, так ему и сам черт не брат. Взял, и устроил вызов! И ведь вызвал! А как сообразил, что по пьянке уровень бакалавра потянул, так уперся, и ни в какую продавать не соглашается.
- Понятно... - протянул Олег. Действительно, в одном из спорщиков он опознал Рейна Кроаса, неудачливого водника, пытавшегося сторговать у него Вереену. Другой же, невысокий демонолог со значком второго курса по всей видимости, и был тем самым Стайном, что проводил вызов. План спасения суккубки сложился мгновенно.
- Приветствую вас, благородные лэры. - С такими словами он подошел к увлеченно спорящим магам. - Позвольте представиться, - обратился он к демонологу, - Меня зовут Ариох Бельский, некромант, первый курс.
- Очень приятно. - Его собеседник вежливо поклонился. Стайн Игори, демонолог, второй курс. Я видел ваше выступление на балу. Это было потрясающе! Скажите, как вам удалось подчинить высшую вампиршу? Она сейчас с вами? Вы не могли бы мне её представить?
- К сожалению, сейчас нет, но я думаю, она скоро подойдет, и я с радостью вас познакомлю.
При последней фразе Олега, Рейн начал медленно пятиться в сторону выхода. Как бы не замечая этого маневра. Олег повернулся в его сторону.
- Здравствуйте, лэр Кроас. Очень рад вас снова видеть. К сожалению, прошлый раз, когда моя рабыня приходила к вам в гости, вас не было дома. Но не волнуйтесь, я помню наш уговор. Если вы соблаговолите подождать еще минут пятнадцать, то она будет здесь, и непременно сопроводит вас до вашей спальни!
От такой перспективы Рейн вздрогнул, побледнел, и начал сбивчиво извиняться, упирая на то, что буквально вот сейчас вспомнил о совершенно неотложном деле, и потому должен немедленно бежать, не имея возможности задержаться ни на секунду; после чего действительно опрометью бросился в сторону выхода.
- Жаль, жаль, - произнес ему в спину Олег. - Ну, что ж, видимо не судьба. Встретитесь в следующий раз. - При этих словах удирающий Рейн вздрогнул, споткнулся, кубарем прокатился по затоптанному полу, и едва не снеся косяк, вывалился на улицу. Из раскрывшейся двери донеслось грозное гудение собравшейся на улице толпы.
- Что это? - заинтересованно спросил Стайн, кивая в сторону двери.
- Вы про шум? - изображая наивность, переспросил Олег. Если про него, то это всего лишь около полутысячи горожан, под предводительством жрецов, которые собираются вас растерзать.
- Растерзать? - левый глаз Стайна дернулся в нервном тике.
- Ну да. Они почему-то решили, что призыв демона вне академических лабораторий может представлять опасность для города, и хотят устранить источник угрозы. Когда я подходил к трактиру, они как раз его окружали, чтобы исключит возможность вашего бегства.
Заметно занервничавший Стайн осторожно высунул голову за дверь. Тотчас из толпы раздались крики, - Черный, проклятый черный, - и о стену таверны ударило несколько камней. Маг быстро захлопнул дверь, и с испугом посмотрел на Олега.
- Что делать? Они же нас убьют! - Похоже, особой смелостью демонолог не отличался.
- Ну, во-первых, не нас, а тебя. К Франко, как к светлому магу у них никаких претензий нет. Если он не будет вмешиваться, а вмешиваться он не будет, поскольку уже спит под столом, - добавил Олег, кинув взгляд на окончательно сломленного 'зеленым змием' приятеля, - то его не тронут. - Тут он сделал паузу. - Вон, Рейна-то свободно пропустили.
- А ты? Ты же тоже темный! - Напуганный перспективой остаться одному против превосходящих сил горожан, Стайн не сдержался.
- Во-первых, я двуталант, и по второму навыку я светлый огненный. А во-вторых, никто из них вообще не знает о моем владении благородным искусством волшебства. Как видишь, на мне сейчас мундир, а не мантия. Впрочем, если ты опасаешься, что не сможешь справиться с ними, у тебя есть еще один выход.
- Какой?
- Отправь суккубу обратно, сотри пентаграмму, и скажи, что это была всего лишь шутил. К шуткам магов горожане довольно привычны, и при мне никто не посмеет причинить тебе вреда. Еще и сможешь стрясти немного денег с поднявшего шум трактирщика за моральный ущерб.
Стайн грустно вздохнул, сожалеюще взглянул на пышные формы плененной суккубки, но все же начал читать заклинание возврата. И вовремя. Пентаграмму вообще пришлось прятать под иллюзией, однако они успели. Когда первая волна разгневанных горожан, набравшись смелости ворвалась в трактир, все было готово. Два мага, темный и светлый (ради представления Франко был вытащен из-под стола и слегка приведен в чувство протрезвляющим заклинанием), плюс молодой трирский аристократ, тихо беседуя, сидели за столом, соображая на троих. Никаких следов злокозненных демонов, и богомерзкого колдовства, в сей привычной картине не наблюдалось.

***

- Ну, ты даешь! - покачивая головой, восхищенно протянул Франко. - Прямо так ректору и сказал, - помощник нужен! Уважаю!
- Так ты согласен? - нетерпеливо вопросил Олег.
- Еще бы! Прямо так и вижу, как вытянется лицо у дражайшего папеньки, когда он узнает, что я уже на первом курсе столько заработал! Да мы вдвоем этот кораблик по досточкам раскатаем! Когда выезжать?
- Милорд Альфрани сказал, - чем раньше, тем лучше.
Тогда завтра. Я сейчас немножко не в форме... Да и собраться надо... - действие протрезвляющего заклятия заканчивалось, и словно в подтверждение своих слов, Франко резво свернул в ближайшую подворотню. Оттуда донеслись громкие звуки 'вознесения жертвы Водрену'. Тошнило Франко не по-детски.
# (сноска: Водрен - бог винопития в Эльтианской религии. (Аналог древнегреческого Диониса.). Вознесение жертвы В. - пьяная рвота)
Олег брезгливо поморщился. При всех своих достоинствах, Франко так и не преодолел в себе неумеренное пристрастие к алкоголю, что иногда изрядно раздражало. Однако вслух говорить он ничего не стал. В конце концов, ириниец - взрослый человек, и вполне способен сам разобраться в своих проблемах.
- Значит, завтра часам к десяти утра мы с Верееной за тобой заедем. Будь готов, - кивнул Олег на прощанье, разворачиваясь в сторону своего дома.
- Всегда готов, - откликнулся Франко, и недоумевающе нахмурился, не понимая, чем вызван смех Олега. Тот махнул рукой, - мол, не обращай внимания, и с трудом сдерживаясь, побрел домой. Действительно, услышать извечный пионерский пароль - отзыв, из уст эльтианского мага (Религиозное мракобесие! Опиум для народа!) и к тому же сына известного иринийского магната (Буржуин недобитый!) было весьма смешно.
Остаток вечера прошел в лихорадочных сборах. К счастью Олег в бытность свою охотником, приобрел неплохой опыт походной жизни, да и Вереене за свой век (точнее почти полтора!) довелось немало попутешествовать, так что, с решением что брать, а что нет, проблем не возникало. Когда все было собрано и упаковано в седельные сумки, Вереена направилась на вечернюю охоту, порекомендовав Олегу ложиться спать, не дожидаясь её.
Было неизвестно, когда в следующий раз ей удастся перекусить в дороге, и посему вампиресса планировала напоследок хорошенько процедить городское дно, которое и так, за год её стараний изрядно поуменьшилось. Олег уже давно был вынужден дать ей позволение просто охотиться на тех, кто занимается неблаговидными делами, так как, некоторым грабителям все же удавалась иногда удрать, и теперь все городские подонки предпочитали за три квартала обходить любую молодую женщину в хорошей одежде, которой вздумывалось бы погулять вечерком.
С одной стороны это радовало. Статистика изнасилований, да и вообще преступлений против женщин с появлением в Антисе Вереены резко пошла на спад, и вот уже больше полугода пребывало на рекордно низком уровне. Стражники и простые горожане не могли нарадоваться на 'ночную охотницу', как окрестила её молва, и даже поговаривали о возведении памятника ей на площади правосудия. Узнавшая об этом проекте Вереена хохотала до слез.
Но с другой стороны, серьезных бандитов становилось все меньше, маскировались они все лучше, а кушать вампирессе хотелось все так же, и в конце концов, Олег скрепя сердце разрешил ей увеличить свой рацион за счет воров (особенно пострадали карманники) и мошенников всех мастей. Впрочем, он просил её стараться оставлять в живых тех из них, чьи преступления были не так уж велики. Вереена честно старалась, но удавалось ей это плоховато. Потребности высшего вампира в энергии очень велики, и оторваться от горла какого-нибудь очередного воришки, польстившегося на богатый наряд, и толстый кошелек, висящий на поясе пьяного с виду купца (теперь вампиресса вовсю пользовалась некоторыми простейшими иллюзионными заклятиями) не осушив его полностью, ей было невероятно трудно. К тому же, теперь охота отнимала у нее много времени, иногда затягиваясь на всю ночь.
Так что, Олег не стал дожидаться её возвращения, и расстелив постель отдался во власть Морфея.

Глава десятая. Дорожные приключения.

Справа тать, и слева тать,
Научились вдруг летать.
После пьянки, славно было
Мне дубинкой помахать
Илья Муромец
- Соня, подъем! Солнце уже высоко! - Бодрый голосок вампирессы вырвал Олега из исключительно приятного и интересного сновидения. В нем присутствовали: шашлычок, речка, хорошее вино, очень красивая девушка с рыжими волосами, и в миниатюрном бикини, которую Олег как раз усадил рядом с собой на большую и лохматую баранью шкуру, на которой почему-то было написано: '?68'.
- Весь кайф обломала! - грустно пробормотал Олег. - Нет, чтоб на полчасика попозже разбудить! Хотя... - тут он задумчивым взглядом окинул изящную фигурку Вереены. - В этом есть свои преимущества. - Он протянул руку, намереваясь притянуть девушку к себе.
- Ни-ни-ни, - изящным пируэтом вампиресса увернулась от его приставаний. - Пора выезжать. И вообще, - притворно строгим голосом продолжала она. - Что это за заигрывания с собственными рабынями? Вам княжич, просто по статусу положено соблазнять прекрасных дам высшего света, а не приставать к бедной, несчастной мне!

Предыдущая страница 9 Следующая страница


Тропа волшебника. Часть 1. Темный факультет. 10

- Ага, ага. То-то помнится, Колин был готов даже в вампира превратиться, только бы от одной такой 'прекрасной дамы' убежать, - не подумав брякнул Олег, и осекся, заметив, как погрустнела девушки.
- Колин... - тихо, и как-то мечтательно протянула она. - Интересно, что с ним сейчас? Как он живет? Я ведь так и не успела довести ритуал перерождения до конца.
- Месяц назад я связывался с Медоусом. У Колина все нормально. Княгиня все-таки его женила. Вначале у него были некоторые проблемы в семейной жизни, но теперь все в порядке, Он примирился со своей судьбой, и вроде бы счастлив. Его жена ждет ребенка, сейчас пошел восьмой месяц.
Не желая расстраивать Вереену, да и чтобы отвратить её мысли о первой любви, Олег умолчал о 'незначительных' подробностях. В число этих подробностей входили переломанные во время первой брачной ночи ребра Колина, (именно это событие Олег и обозначил как 'некоторые проблемы') и данное им после этого обещание, что больше он и на три шага к 'этой бочке с жиром' не приблизится. Слово свое Колин держал железно, как и любой трирский аристократ, так что зачатие пришлось проводить с помощью искусственного оплодотворения, благо Медоус был очень умелым целителем, к тому же специалистом в магии жизни.
Сейчас Колин действительно был счастлив, поскольку сразу после зачатия, когда его непосредственное присутствие уже не требовалось, княгиня Катина позволила ему удрать в одну из принадлежащих роду отдаленных усадьб, каковым позволением он немедленно и воспользовался.
- Ясно... - в голосе Вереены, помимо её воли мелькнули грустные нотки, и Олег на мгновение ощутил себя законченным подлецом. Впрочем, долго это не продлилось. Легкий рявк где-то в глубине души, и совесть, поджав хвост, трусливо бежала из его сознания. Да и девушка, встряхнула головой, словно прогоняя некие непрошеные воспоминания, после чего, вновь улыбаясь, развернулась к Олегу.
- Ладно, пусть будет счастлив. А ты, лежебока, хватит мне клыки заговаривать, - НЕМЕДЛЕННО ПОДЪЕМ! - Голос вампирессы взлетел до ультразвука. Олег и сам не успел ничего сообразить, как оказался на ногах, полностью проснувшимся, и окруженным гигантским количеством магических щитов. Вереена довольно ухмыльнулась и замолчала. Воцарилась тишина.
- А... Э... Я еще не оглох? - пробормотал Олег, отчаянно тряся головой - Что это было?
- Ослабленный вариант 'крика бэньши'. Между прочим, очень эффективный способ акустической атаки.
- Да, уж. Это я почувствовал... Можно тебя попросить? Не делай так больше, пожалуйста! А то я совсем оглохну.
- Попросить - можешь. А я, может быть, даже прислушаюсь. Если ты вставать наконец-то вовремя начнешь.
- Да встал я, встал. - Пробормотал Олег, направляясь в ванную. - Вот ведь жизнь. Кто бы мог подумать, что среди вампиров тоже бывают 'жаворонки', - пробурчал он себе под нос.
- Давай, давай, шевели крыльями, 'сова'. Нам еще далеко лететь сегодня. - Слух у вампирессы был превосходен.
- Да нет, - из ванной откликнулся Олег. - Лететь тут как раз не так уж много. Часов за пять-шесть долетели бы. Жаль, к лошадям крылья не приделать, а на себе мы всю эту гору барахла не утащим. Да и Франко не бросишь. Он-то летать не умеет. Так что придется ножками перебирать.
- Кстати, никак не могу понять, почему ты настоял на сухопутном путешествии. Ведь мы великолепно могли доплыть на корабле. С Франко на борту можно не опасаться штормов.
- Так-то оно так, да только все равно ваши деревянные скорлупки мне никакого доверия не внушают. Ты же видела корабли моего мира, я показывал! В общем, по суше, оно как-то надежнее. - Выйдя из ванной, Олег быстро переоделся в дорожный костюм, прицепил к поясу меч духа, поправил на шее горошину кристалла - накопителя, и сочтя себя полностью готовым к путешествию направился к конюшне.
Вереена, в своем неизменном черном боевом костюме 'ночной тени' следовала за ним. Заседлав лошадей, они легкой рысью направились к рассветным воротам Антиса, где была назначена встреча с Франко.
- Скажи, - первой нарушила, воцарившееся было молчание Вереена. - А почему ты неизменно отвергаешь местных великосветских див? Ведь то, что тебе тяжело без женщины, было хорошо заметно. А они были готовы тут же прыгнуть к тебе в постель, лишь помани. Я сама неоднократно видела, какие взгляды на тебя кидали на тех балах, где мы были. Так почему?...
- Знаешь... - помолчав, откликнулся Олег. - Как-то не хотелось. Понимаешь, все эти призывные взгляды, о которых ты говорила, - они ведь кидались не мне. Глядя на меня, они видели лишь мой кошелек, титул имперского князя, магическое могущество... Неприятно. К тому же внутри, в душе, почти все они одинаковы. У тех из них, кто хотел 'познакомиться' со мной, души были какие-то... серенькие. Тела красивые, это да, маги жизни над ними поработали хорошо, а вот души у многих, - серые, как будто запыленные изнутри. Неприятно, - вновь повторил Олег.
- С чего ты взял? - недоверчиво переспросила Вереена. - Люди не могут видеть чужие души. На это далеко не все маги способны! Да и то, как мне рассказывали, это возможно только на недолгое время, после специального, сложного и энергоемкого заклинания. Уж не хочешь ли ты сказать, что произносишь его постоянно, перед каждым выходом в свет?
- Да нет, не произношу, - как-то грустно откликнулся Олег. - Я и заклинания-то такого не знаю. Вот только, я ведь не совсем человек. И проявляется это все сильнее. Когда я поступал в Академию, то надеялся что по мере того, как буду изучать магию, у меня отпадет необходимость пользоваться демоническим обликом, и процесс демонизации остановится. Но не выходит. А самое страшное, что сейчас мне не очень-то и хочется его останавливать. Когда я убил Эрлиха, и сожрал его душу, во мне словно что-то изменилось. Вначале было незаметно, а потом я начал видеть души людей, стоит только пожелать... еще кое-что, так по пустякам... да и характер меняется. Не знаю, смогу ли я сохранить в себе хотя бы остатки человечности. - Олег окончательно погрустнел.
- Не вешай нос! - Вереена подъехала поближе, и слегка толкнула его в плечо. Все нормально. И вообще, я спрашивала тебя, почему ты за девушками не ухаживаешь, а не просила разводить нюни по поводу твоего возможного преображения!
- Ладно, я уже в норме. - Олег встряхнулся, словно выходящая из воды собака, и вдруг, перегнувшись в седле, шлепнул вампирессу пониже талии.
- Шалопай! - прокомментировала этот поступок девушка. - А еще говоришь, характер меняется. Как был озабоченным засранцем, так им и остался!
- А все же, - не давая Олегу свернуть с явно интересовавшей девушку темы, продолжала она: - Ладно, допустим, у местных аристократок для тебя чересчур пыльные души. Ну а остальные? Что, тоже запыленные? И как же я? У вампиров-то ведь и вовсе души не имеется!
- Нет. С чего ты взяла, что у тебя нет души? А у большинства магов души очень даже яркие. Не сказать что чистые, это у кого как, но яркие - обязательно. Это, по-видимому, сила так влияет. Да, в общем-то, не так уж давно я с Шаррой и расстался, не понимаю, к чему этот допрос?
- Да так, любопытно. Вон, Вашек, за время этого 'не так уж и давно' трех любовниц поменять успел, и дважды дрался на дуэли, а ты, пока я сама к тебе в кровать не залезла, все о чем-то мечтал. Кстати, любопытно, а какая у меня душа? Раз уж ты такой глазастый, - вроде бы небрежным тоном спросила Вереена, однако по связывающему их каналу до Олега донеслись отголоски целой бури чувств, поднявшихся в её душе.
Он помолчал, присматриваясь, после чего попытался ответить максимально полно: - Странная. Понимаешь, у людей все очень четко разграничено. Есть тело, аура, душа. У каждой части свое место, каждая часть соединяется с другими определенным количеством связей. А вот у тебя все не так.
- Твои душа, тело и аура соединены настолько плотно, что их практически невозможно разъединить, хотя бы взглядом. Кажется, смотришь на душу, но потом вдруг замечаешь несомненные признаки ауры, ну а после осознаешь, что при желании ты можешь превратить этот неощутимый клочок энергии в свое тело. Собственно, похоже, именно в этом и кроется секрет твоей неуязвимости и способности к разного рода трансформациям. Простое, не магическое оружие просто не может ничем повредить твоему телу, из-за того, что оно, будучи тесно связано с душой и аурой приобрело очень многие их свойства. Кстати, как побочное явление здесь идет и отсутствие отражения в зеркалах. Зеркала отражают твою суть, душу, но увидеть это отражение без специального заклинания могу разве что я.
- Так значит, если меня убьют, я умру насовсем? Будет уничтожено не только мое тело, но и душа? - напряженным голосом спросила вампиресса.
- Не обязательно, - возразил Олег. - Зависит от применяемой магии. Скорее всего, пострадают тело и аура. По крайней мере, все известные мне заклинания уничтожения нежити нацелены на эти два компонента. Душе, конечно, тоже наверно достанется, уж очень она у тебя с ними тесно связана, однако это невероятно прочная структура, так что вряд ли повреждения будут серьезны. В конце концов, - тут Олег невесело усмехнулся, - насколько мне известно, я единственный пожиратель душ в этом мире. И твой друг. Так что ты можешь не опасаться за свою душу.
- Не только друг, но и любовник! - улыбнулась разом повеселевшая Вереена. - причем весьма неплохой!
- Всего лишь любовник? - Олег лукаво улыбнулся. Однако девушка не поддержала его тон.
- Ты хороший друг, и поверь, это значит для меня очень много. В постели с тобой мне очень хорошо и приятно. Но вот любовь... Знаешь, я наверно и вовсе не могу испытывать это чувство. Впрочем, это наверно и к лучшему. По крайней мере, я не ревнива. И это для тебя очень хорошо! - Шутливо-угрожающим тоном добавила она. - Ведь ты ко мне относишься точно также!
- Откуда ты узнала эту страшную тайну? - сделал круглые глаза Олег
- Ну, во-первых, благодаря каналу связи созданному клятвой. Я ведь тоже интересуюсь эмоциями своего партнера. А во-вторых, ты чуть ли не каждую ночь во сне разговариваешь с некой 'Гелей', да так ласково... Аж завидки берут!
- Правда? Что я говорю?
- Много чего. Оч-чень я тебе скажу интересные комплименты! А сам-то ты что совсем своих снов не помнишь? Вас же наверняка учили их запоминать на сновидчестве!
- Практически ничего. Какие только формулы не применял. В первые секунды после пробуждения в голове еще что-то вертится, а потом словно отрезает.
- Странно все это... - протянула Вереена.
Так, разговаривая, они выехали из города и остановились на дорожной развилке, где накануне договорились встретиться с Франко. Однако иринийца на месте встречи пока не наблюдалось. Привязав коней к росшему неподалеку дереву, они присели у обочины, продолжая разговор.
- А почему ты так заинтересовалась своей душой и её участью после смерти? - поинтересовался Олег, покусывая сорванную травинку. - Надеюсь, ты не собираешься умирать в ближайшее время? Если ты так нервничаешь из-за какого-то дурацкого корабля, то может быть тебе лучше остаться здесь? Мы с Франко и сами управимся.
- Да нет, корабль здесь совсем не причем. Просто... Ты сказал, что можешь видеть души, вот я и решила прояснить для себя вопрос, который мучил меня уже очень долгое время.
- Понимаешь, - продолжила она после паузы. - Нам говорили, что у вампиров после смерти нет будущего. Что мы умираем навсегда. Я очень боялась погибнуть. Очень... Когда штурмовали Цитадель, мой Мастер освободил меня от клятвы крови. Он не надеялся выжить, и не хотел потянуть меня в бездну. - Она надолго замолчала. - Знай я, что после смерти у меня тоже будет будущее... Наверно, я бы не оставила его, и пошла следом в ту самоубийственную атаку, что он затеял. Они ведь почти прорвались. Им совсем чуть-чуть не хватило сил... может быть как раз моих. Знаешь, меня это иногда мучает.
- Все нормально... - утешающе произнес Олег, обнимая девушку за плечи. Так они и сидели, пока от городских стен не раздался стук колес приближающейся кареты: - Молодой полудемон-некромант, в поношенной черной одежде, алом плаще огненного мага, и мечом духа у пояса, не знающий, как справиться с темной частью своей души, и древняя высшая вампирша, мучимая призраками давно погибших людей и несвершенных поступков, доверчиво склонившая голову ему на плечо в поисках поддержки и утешения.
Проезжающий мимо по дороге крестьянин, не заметивший алого плаща мага, и багрового огонька, тлеющего в глубине девичьих зрачков, понимающе отвернулся, чтобы не нарушать уединения пары. И лишь подъезжая к городским воротам, он позволил себе бросить назад короткий взгляд, и недоумевающе покачать головой, не понимая, почему на лицах молодых людей отражается такая древняя печаль и усталость.

***

Стук колес подъезжающей кареты оторвал парочку от печальных раздумий.
- Эй, Ариох, ты чего сидишь с таким видом, будто завтра экзамен? Напоминаю, БРАУДистику ты уже сдал! - раздался от дороги веселый голос Франко.
Олег неспешно обернулся на голос приятеля и обомлел. Нет, он конечно знал о пристрастии Франко к роскоши и комфорту, однако даже не предполагал, во что выльется это пристрастие в путешествии.
- Надо было ехать морем... - озвучила его мысли Вереена, созерцая огромного, раззолоченного, четырехколесного монстра, которого Франко называл своей каретой.
- И как ты собираешься так путешествовать? - спросил через приоткрытое окошко Олег, созерцая развалившегося на подушках Франко.
- Нет, это как вы собираетесь ТАК путешествовать? - Не менее недоуменно вопросил Франко, созерцая скромные сумки, с дорожным запасами пары, притороченные к седлам, и переводя взгляд на слегка прогибающуюся от тяжести уложенного на неё багажа крышу кареты.
- Ты бы еще с собой лакеев и охрану прихватил, - фыркнул Олег. - Картина 'Барин на выезде' была бы полной!
- Охрана? Мне?! Магу?!! Ты издеваешься? А насчет лакеев я думал. К сожалению, эти бездельники утверждают, что уже через пару часов стояния на запятках едущей по бездорожью кареты, тела их расслабляются и начинают неудержимо трястись, так что они теряют всякую возможность к услужению. Пришлось их оставить дома. В дороге придется, видимо обходиться услугами одного лишь Кеорла. - Франко кивнул в сторону передней стенки кареты, за которой располагался кучер. - Что поделаешь, в пути приходится стойко переносить всякого рода лишения...
Услышав о 'лишениях', которые Франко 'стойко переносит', Олег не выдержал, и громко расхохотался. Отсмеявшись, он кивнул надувшемуся иринийцу: - Не обижайся. Я просто... э-э-э... соболезную тяжести твоих страданий.
- Впрочем, - подумав, добавил Олег, глядя на все еще обиженную физиономию Франко, - если отсутствие лакеев доставляет тебе столько огорчений, то думаю нам стоит посетить какое-нибудь близлежащее кладбище. Там я обеспечу тебе столько слуг, сколько сам захочешь, и никакая тряска им страшна не будет!
- Зомби... - недовольно скривился Франко. - Тупые, вонючие и неопрятные... Не хочу!
- Не хочешь, как хочешь, - пожал плечами Олег. - Только ты меня недооцениваешь. Я, между прочим, при желании вполне способен поднять не только тупого, вонючего и неопрятного зомби, но и чистенького скелетика, абсолютно без запаха, и к тому же, способного кое-что соображать!
- Все равно не надо! Я тебе не даркианец, чтоб разъезжать в карете со слугами - нежитью!
- А что плохого в слугах - нежити? - широко улыбнувшись, поинтересовалась Вереена, невзначай напоминая о своем статусе.
Франко предпочел не отвечать на столь провокационный вопрос. Вместо этого, он предложил привязать коней к своему транспортному средству, а самим забираться внутрь, и продолжать беседу уже на ходу, дабы не тратить времени. Возражения Олега, по поводу возможной духоты, и страданий бедных лошадок которым придется глотать пыль от колес, были отклонены с самым обиженным видом.
- Ты, что, оскорбить меня хочешь? В моей карете воздух в принципе не может быть спертым! Я же воздушный маг! Да и пыль устранить для меня проблем не составит. Подумай, как может пылить экипаж, когда в нем едет волшебник, владеющий магией воды и не желающий, чтобы из-под колес летела пыль?
Вынужденные согласиться с такой аргументацией, Олег с Верееной пересели к гостеприимному иринийцу, и карета, пополнившаяся помимо водно-воздушного, еще и темно-огненным магом и высшим вампиром в придачу, тронулась в путь.
В дороге между молодыми магами возник серьезнейший спор по поводу действий. Олег, в свое время, прочитавший немало детективных и шпионских романов, настаивал на необходимости путешествовать инкогнито, в Ламарре первое время также действовать сугубо как частные лица, и лишь разобравшись в происходящем предъявлять верительные письма ректора. Франко же настаивал на том, чтобы с самого начала путешествовать, как и положено высоким магам Академии Светлой Силы, аргументируя это затрудненностью комфортного путешествия без использования магии.
Сошлись на компромиссе. О своей принадлежности к магам не афишировать; плащи, значки и прочие регалии, свидетельствующие об их принадлежности к волшебному миру снять, и путешествовать просто как знатные и богатые дворяне. Однако от применения небольших, облегчающих жизнь заклинаний не отказываться, в случае вопросов спихивая все на якобы имеющиеся артефакты.
На третий день пути, к вечеру, проезжая через очередное селенье, Франко взмолился.
- Хватит. Я больше этого не вынесу!
- Чего именно? - Олег со вздохом откинулся на мягкое сидение кареты. За время путешествия ему успело до крайности осточертеть выслушивание жалоб изнеженного иринийца. По его мнению, дорога протекала просто с неприличным для путешествия комфортом. Однако Франко это мнение не разделял, буквально засыпав своих спутников жалобами на тяготы пути. Вот и сейчас, он начал исполнять ту же арию.
- Я хочу выспаться на нормальной постели! Поесть что-нибудь кроме этой жалкой походной стряпни, которая уже совершенно измучила мой желудок! В конце концов, куда мы спешим? Милорд Альфрани дал нам целый месяц, а до Ламарры осталось не более пяти дней пути. Мы уже почти на границе, и я предлагаю заночевать в этом поселке. Здесь наверняка должен быть какой-нибудь трактир, где можно остановиться на ночь, поесть нормальной еды, и пропустить кружечку-другую винца за успех нашей практики. - На последних словах голос Франко приобрел мечтательные интонации. Затем он замолчал, и с надеждой посмотрел на Олега.
Обдумав это предложение, тот был вынужден признать наличие в нем рационального зерна. Действительно, им всем отнюдь не помешал бы небольшой отдых. Походная пища успела изрядно надоесть не только Франко, да и давно не имевшая возможность перекусить Вереена последнее время была вынуждена прятаться в глубине кареты, избегая начавших обжигать её солнечных лучей. Принимать же магическую энергию от Олега она отказывалась, ввиду невозможности в дороге уединиться для снятия 'побочного эффекта'. Так что, ночевка под крышей действительно была весьма желательна. Оценив все это, Олег решительно кивнул:
- Согласен. Нам и впрямь требуется отдых. Вон, кажется, и подходящий трактир виднеется - он махнул рукой на невысокое деревянное здание украшенное аляповатой вывеской. Тормози, - приказал он кучеру, когда они подъехали поближе.
Хозяин 'Поджаренной коровы', как называлась сельская таверна, в которой остановились путешественники, был торопливым и суетливым толстячком с бегающими глазами и словно приклеенной заискивающей улыбкой. Откликался он на имя Энцо Марьятти: 'Энцо, просто Энцо, светлейшие лэры' и так старательно лебезил и заискивал перед заезжими дворянами, как представились путники, что Олег про себя порадовался решению скрывать принадлежность к магическому сословию. Узнай хозяин о том, что заехавшие к нему постояльцы - маги, он мог бы немедленно скончаться от острого приступа низкопоклонства. Однако, все это пресмыкательство вовсе не помешало трактирщику содрать тройную цену за комнаты и ужин.
Проклиная про себя дурацкую традицию, согласно которой высокородному дворянину были не к лицу препирательства с простолюдином по таким 'пустякам', Олег заплатил названную цену. Впрочем, еда оказалась вкусной, комнаты светлыми и довольно чистыми, и плотно поужинав, Олег решил снять с заведения наложенное сгоряча проклятие неудачливости. Зайдя в отведенную ему комнату, он плюхнулся на кровать, однако тут же вскочил, и прочитав простейший клопогонный экзорцизм изгнал с насиженного места его постоянных насельников. Только после того, как небольшая, но грозная колонна шестиногих партизан скрылась в щели под дверью, он смог расслабиться, и наконец-то позволил себе улыбнуться. Клопы маршировали очень потешно, стройными рядами скрываясь за дверью комнаты, и глядя на все это действо, Олега неудержимо тянуло расхохотаться. Но увы. 'Техника безопасности' строго запрещало это до окончания действия экзорцизма, грозя в противном случае возвращением нежеланных насельников. Наконец, последний мелкий и шустрый клоп скрылся в щели, печально обернувшись напоследок, и Олег с облегченным вздохом вновь вытянулся на теперь уже безопасном матрасе.
Впрочем, заснуть ему не удалось. В комнату заглянула Вереена. Взглянув на её бледное, без кровинки лицо Олег вспомнил, что его спутница уже три дня была вынуждена голодать.
- Тебя покормить? - спросил он, вставая и готовясь к передаче силы.
- Пока не надо, - откликнулась та. - Хочу прогуляться по окрестностям. Посмотреть, не найдется ли здесь какого-нибудь 'лишнего' вора или разбойника. Все-таки, магическая сила - не самая лучшая пища.
- Ну, как хочешь, - ответил Олег, снова заваливаясь на кровать. - Только селян не трогай. Деревенька маленькая, и в случае гибели кого-то из местных мы неминуемо попадем под подозрение.
- Не волнуйся, я и сама это понимаю, - усмехнулась вампиресса. - И еще я понимаю, что ты до сих пор не избавился от странного пиетета перед жизнями тех, кого ты называешь невинными людьми. Не бойся, не трону я твоих селян, не трону.
- Ну, допустим, крестьяне эти не мои, а кого-то из местных лендлордов, - пробурчал Олег, демонстративно отворачиваясь к стене и натягивая одеяло. Но в остальном все верно. Когда нагуляешься - приходи, подкормлю. Вряд ли ты найдешь в этой глуши хоть одного, самого завалящего грабителя. - Добавил он, закрывая глаза и настраиваясь на свидание с Дремосом, богом, исполняющим обязанности Морфея в валенсийской религии.

***

Получив разрешение, Вереена в прямом смысле слетела с лестницы, чтобы не побеспокоить скрипом половиц своего засыпающего... Хозяина? Друга? Любовника?
'А правда, кто же для меня сейчас Ариох? - мельком задумалась вампиресса, неслышно просачиваясь в сторону хозяйской комнаты. За более чем сто пятьдесят лет 'жизни', у девушки развилась просто невероятная интуиция, и сейчас эта самая интуиция громко кричала, что с трактирщиком, что-то нечисто. Осторожно прокравшись к двери каморки хозяина, она прислушалась.
- ...Два дворянина со слугой, и одна женщина. Богаты. Заказали лучшие комнаты. Направляются, похоже, к границе. Заплатили до утра, так что ждите их завтра. - Толстая дубовая дверь не могла скрыть ведущийся за ней разговор от чуткого уха вампира.
- Хорошо. Держи, - произнес неизвестный собеседник трактирщика хрипловатым баритоном. Послышался звон монет, передаваемых из рук в руки.
- Гудроб умеет ценить услуги добрых людей. Остальное получишь после операции.
- Всегда рад помочь, тем более за соответствующую долю, - повеселевшим голосом откликнулся трактирщик.
'Хм. Похоже, хозяин только что запродал нас местным разбойникам', - мелькнула веселая мысль у вампирессы. - Очень кстати, а то я уже изрядно проголодалась!
Укутавшись в скрывающую вуаль тьмы, она неслышно скользила за направившимся в сторону леса разбойником. Охотничий азарт, смешанный с чувством голода захватил её, преумножая итак немалые возможности ночной охотницы. Посланца трактирщика она пока трогать не стала, позволив ему благополучно достичь расположенного в глубине леса лагеря и передать известия об их карете. Пищей для проголодавшейся вампирессы стал один из часовых, охранявших стоянку разбойников.
Простейшим заклинанием из арсенала охотничьей магии заморочив ему голову, она вынудила его отойти вглубь леса, и приступила к позднему ужину. Насытившись, хорошенько замаскировала обескровленное тело (пусть думают, что он сбежал), и направилась назад, к трактиру.
- Завтра надо выехать пораньше, - размышляла она. - Не хватало еще, чтобы на тракте было людно, и эти паршивцы не решились напасть. Если хорошенько подумать, то в карете вполне должна поместиться пара - тройка разбойничков. Их мне как раз должно хватить до Ламарры. А уж там проблем с едой не будет. Крупный город, да еще и порт... А даже если трое и не поместятся, то я всегда могу поехать верхом. Решено. Утром порадую Ариоха. А то он, похоже, здорово распереживался из-за того, что я уже три дня не могла поесть. Хм, интересно, что бы он сказал, если бы узнал, что в Цитадели нас не кормили месяцами? Впрочем, как раз об этом ему знать совершенно не стоит! Мало ли что может взбрести в голову иномирянину, трясущемуся над жизнями 'невинных людей' если он узнает об этой моей способности? Нет, он конечно очень даже добр, да и вообще человек неплохой, но все же не стоит заниматься ненужным просветительством.
Приняв такое решение, вампиресса легкой струйкой тумана скользнула в приоткрытое окно своей комнаты. Без скрипа открыв дверь в смежную спальню, она полюбовалась безмятежно дрыхнущим Олегом, и разочарованно вздохнув, прикрыла створку.
- Ладно, так уж и быть, пускай спит, - подумала девушка. - Надо только завтра не забыть ему напомнить, чего он лишился ради какого-то заурядного сна, - она хищно усмехнулась. - И обязательно в подробностях! Пускай помучается!
Раздевшись, Вереена легла в постель, приказав себе проснуться сразу после того, как солнце оторвется от горизонта, и его лучи перестанут нести в себе угрозу её существованию.

***

Когда Олег наутро проснулся, во дворе таверны царила веселая суета. Трактирные слуги под присмотром Вереены, вполне сытой, и довольной 'жизнью', как он сразу же определил, сноровисто впрягали лошадей в карету.
Позевывая, Олег вышел во двор, и начал разминочный комплекс упражнений с мечом, которому его научила вампиресса. Строгая учительница категорично настаивала на непременных ежедневных занятиях, в случае неисполнения угрожая быстрой потерей навыков. За год обучения Олег вошел во вкус, и теперь уже самостоятельно старался урывать по утрам хотя бы часик для небольшой тренировки.
Впрочем, на сей раз, он решил обойтись разминкой, поскольку, стоило ему только начать отработку приемов, как на крыльце сразу же материализовалась Вереена, и принялась едко комментировать допущенные Олегом ошибки. Вообще-то это был её излюбленный педагогический прием, с которым он за время обучения уже успел смириться, тем более, что советы она давала очень даже дельные, хотя и весьма болезненным для самолюбия (а иногда и не только) способом.
Однако сейчас её комментарии вполне могли быть услышаны чьими-нибудь нежелательными ушами. Такого позора репутация Олега просто бы не пережила! Так что пришлось сворачиваться.
- И это ты называешь тренировкой? - ехидно поинтересовалась вампиресса, когда он вложил меч в ножны и направился к крыльцу. - Продолжай в том же духе, и быть может, лет через пятьдесят ты и сможешь отбиться от какого-нибудь старого и искалеченного городского стражника.
- Это всего лишь разминка, - обиженно пробурчал Олег, поднимаясь на крыльцо. - Потренируюсь попозже, когда уедем отсюда. И кстати, где ты нашла в этом захолустье пищу?
- Места знать надо! Милях в трех отсюда, в лесу находится разбойничий лагерь. Там этого добра много... Кстати, наш милейший хозяин, стоило тебе завалиться на боковую, сразу же отослал к ним гонца, с сообщением о нашем предполагаемом маршруте. Правда интересно? Твоя идея о путешествии инкогнито начинает мне нравиться!
- Вот ...! Надо будет при отъезде наложить на него проклятие повеселее. Одной неудачливостью он у меня не отделается! А что гонец? Вкусный?
- Не знаю. Я его не трогала, чтоб не насторожить шайку. А то вдруг бы они занервничали и отказались нас грабить? Не хочу портить вам удовольствие от охоты на разбойников. Пришлось обойтись часовым.
- Какая ты у меня предусмотрительная! - Олег хищно улыбнулся. - И что, большая шайка?
- Не знаю. Не рассматривала. Если судить по кострам, - человек тридцать - сорок. Ну, может пятьдесят. Да какая разница? При нужде я и одна могла бы с ними разделаться! Да и ты со своим вечно стонущим приятелем тоже отнюдь не подарки!
- Да я не об этом. Просто думаю, хватит ли их на нас троих, или имеет смысл угостить Франко парой - тройкой кувшинов крепкого вина? Чтоб не мешал охоте?
- Я знала, что это развлечение тебе понравится! - улыбка Вереены была не менее хищной. Парочка напоминала небольшой львиный прайд, уже почувствовавший запах добычи, и трактирные слуги, заметив их, далеко обходили крыльцо заднего входа, сами не понимая, что их так напугало во внешности мило беседующих молодых людей.
- Понимаешь, - добавил Олег, немного помолчав, и как бы оправдывая азарт, с которым он ухватился за идею уничтожить местных разбойников. - Они ведь меня убили...
- Кто они? - недоуменно вопросила Вереена. - И как это убили? Ты вроде бы вполне живой, - Она мягко провела холодной рукой по лицу парня, погладила шею, скользнула по груди... - Совершенно точно, живой, - улыбнулась она, наблюдая его реакцию.
- Это здесь. А там... В моем мире... Ну, помнишь, я рассказывал... Там меня примитивно зарезали. Знаешь, иногда проскакивают мысли, когда-нибудь, когда наберусь умений, смогу вернуться и отомстить! Ну а пока, хоть немного этот мир от сволочи почищу! Да и тебе питаться тоже надо. Так что... Сегодня у нас будет добрая охота!

***

Карета неспешно катила по ухабистой лесной дороге. Франко, на которого была возложена обязанность поддерживать воздушный щит наложенный на кучера и лошадей, чтобы в случае внезапного обстрела никто не пострадал, тихо поругивался. Держать довольно сложное и мощное заклятие на таком большом количестве объектов в течении вот уже двух часов было непросто. Олег в это время довольно легко поддерживал несколько настороженных заклятий ограничения, которые должны были после активации помешать разбойникам бежать, а так же ментальную иллюзию, благодаря которой у каждого видящего их карету, если конечно он не владел магическим зрением третьего уровня, возникала ощущение её полной безобидности.
- И где же ваши бандиты?!! - в который раз возопил Франко. - Я уже задолбался держать эти щиты! Может, хоть с лошадей снимем защиту? Еще час, и от моего резерва останется всего половина! Да кто такие эти разбойники, что мы так защищаемся?
Ему вторила Вереена, которую искренне возмущал наложенный на нее Олегом 'на всякий случай' щит тени.
- Если я не смогу увернуться от стрел, каких-то задрипанных разбойников, то так мне и надо! В конце концов, даже если допустить невероятное, а именно, что им удастся в меня попасть, что в этом такого?! Я же не человек, что бы умирать по таким пустякам, как стрела в сердце, или даже в голову! А от этого твоего щита, между прочим, по всему телу мурашки бегают!
Олег безропотно терпел эти выступления, однако продолжал категорически настаивать на максимальной защите. Он был твердо убежден, в том, что: 'Пусть лучше меня десять раз назовут тупым перестраховщиком, чем один раз - мертвым героем!' и не собирался менять этого мнения даже под сдвоенным напором своих спутников.
Как раз, когда их спор начал заходить на третий круг аргументов, и наступил долгожданный момент нападения. С шумом и треском, на дорогу перед каретой обрушилось росшее на обочине дерево, а из кустов появилось с десяток 'джентльменов удачи' с арбалетами в руках.
- Наконец-то! - улыбнулся Франко. - Но почему их так мало?
- В данный момент в придорожных зарослях прячется еще полтора десятка человек, и трое сидят на ближайших деревьях. Вооружение - луки, мечи, топоры и арбалеты. Магических артефактов не имеется. - Откликнулась Вереена, и повернулась к Олегу. - Похоже, их предводитель полностью разделяет твои идеи о необходимости подстраховываться.
- Да, вот только на этот раз это его не спасет! Моя подстраховка - лучше! - самодовольно ответил Олег.
Тем временем, от находящихся перед каретой разбойников, грамотно распределившихся по доступному пространству так, что бы легко прикрывать друг друга, и в то же время держать на прицеле все возможные источники угрозы, не перекрывая линий огня, отделился молодой мужчина в одежде цвета молодой листвы, и направился к экипажу наших героев.
- Приветствую вас, достопочтенные лэры - издевательски вежливо начал он свою речь. - Прошу вас выйти из кареты.
- Ну что, начинаем? - ноздри Вереены хищно трепетали в предчувствии добычи, улыбка обнажала вытянувшиеся клыки, а длинные ногти так и норовили обернуться острейшими когтями.
- Держи себя в руках, - укоризненно произнес Олег. Нас пока никто не грабит, а всего лишь вежливо попросили покинуть карету. Думаю надо удовлетворить столь убедительную просьбу. Да и потом, вам не любопытно, под каким соусом нас собираются грабить? Мне так очень даже любопытно. Первый раз встречаю такого вежливого разбойника.
- Мне тоже охота поразвлечься! - неожиданно поддержал его Франко.
- Ну, значит решили. Вереена, ты хотя бы в начале переговоров, не демонстрируй свою сущность, ладно?
- Мальчишки! - с неудовольствием откликнулась вампиресса. - Все бы вам в игрушки играть! - однако покорно втянула клыки.
Меж тем, раздраженный заминкой разбойник подошел поближе, и повторил свой призыв, недвусмысленно поглаживая ложе арбалета направленного в сторону кареты.
На этот раз его призыв не был проигнорирован. Дверца кареты открылась, и на землю спустился Франко. Следом последовал Олег, подавая руку Вереене. Все трое спокойно стояли у кареты, представляя прекрасную мишень, и главарь немного успокоился. Если эти спесивые дворяне решатся на какую-нибудь глупость, его ребята легко их срежут.
- Лесная таможня. Я Добрый Гудроб, её начальник - может, слыхали? Вы должны оплатить проезд по нашей территории.
- Нет лэр. - Высокий блондин открыто и прямо посмотрел на главаря, и тому вдруг снова стало не по себе. Он шевельнул ладонью, давая знак ребятам быть настороже. - До этого момента мне ваше имя слышать не доводилось. И какова же стоимость проезда?
- Немного. Все что у вас при себе есть.
- Да? Я не сказал бы, что это так уж немного! Боюсь, ваши расценки несколько завышены. - Странные дворяне оставались совершенно спокойными, и это все больше и больше нервировало опытного Гудроба.
- А я так не считаю! - с угрозой в голосе произнес он, приподнимая арбалет. - Деньги, драгоценности, оружие, живо!
- У меня к вам имеется аналогичное предложение, - невысокий полноватый брюнет нехорошо улыбнулся, и приподнял руку. Между его пальцев заметались искры, и небольшой разряд молнии ударил в землю у ног Гудроба.
- Маг!!! - Раздался панический выкрик из-за кустов. Слаженно щелкнуло несколько арбалетов, перед грудью мага взвихрилось небольшое облачко, и пять болтов на мгновенье бессильно зависли в воздухе, после чего рухнули наземь.
- Франко Вассини, первый курс Академии Светлой Силы. К вашим услугам, господа. Так как насчет моего предложения? Те, кто немедленно сложит оружие, - останется в живых. У вас есть минута на размышления. Прячущихся в кустах и на деревьях господ это тоже касается. - На лице мага возникла ехидная улыбка.
Гудроб думал недолго. Если бы не выдающееся стратегическое мышление, он никогда бы не стал предводителем самой неуловимой разбойничьей шайки, вот уже полтора года успешно хозяйничавшей на территории пограничных лесов. Именно ему в свое время пришла в голову великолепная идея о создании сети наблюдателей и агентов в местных придорожных трактирах, и устраивании редких, но зрелищных раздач денег местным крестьянам, благодаря чему его шайка получила полную поддержку местных жителей.
Вот и сейчас, он колебался не дольше полусекунды. Маг-первокурсник, конечно опасен. Он вполне способен выполнить свою угрозу и убить их всех. Но сдаваться страже тоже желания не было. Вкалывать всю оставшуюся жизнь на Житьенских каменоломнях или гребцом на галере, Гудроба никак не привлекало. Да, маг силен, но вряд ли очень умел, все-таки первый курс, к тому же он молод, и не захочет допустить гибель кого-то из своих спутников. На этом можно попробовать сыграть.
- Может поторгуемся? - миролюбиво предложил главарь, медленно опуская арбалет, и делая осторожный шаг в сторону стоящей с самым беспечным видом около кареты троицы. - Вы становитесь богаче на тысячу золотых, и тихо - мирно едете дальше. Как вам такой вариант?
- Боюсь, не получится. - С искренним сожалением ответил маг. - Видите ли, мы так и так возьмем ваше золото, но сдав вас страже, к тому же получим награду за поимку.
- Жаль, жаль... - разбойник сделал еще один, последний необходимый шажок, а потом, резко бросился в сторону Вереены, и приставил к её горлу выхваченный откуда-то кинжал. Та не сопротивлялась.
- А что ты скажешь на это? Только попробуй начать заклинание, и я перережу ей глотку! Так что...
- Скажу, что ты допустил большую ошибку в выборе заложника, - перебил блондин.
- Очень больш-ш-шую. С-с-смертельную. - Неприятным, свистящим голосом произнесла, нет, скорее прошипела девушка, и легко вывернулась из захвата. В следующий момент разбойник ощутил, как что-то легко, совсем не больно кольнуло его в шею. Мир вокруг него быстро завертелся и погас, растворившись в стремительно подступивших сумерках.
Когда вампиресса оторвалась от обмякшего тела, раздался громкий звяк бросаемого оружия.

Глава одиннадцатая. Ламаррские интриги.

Жалуется Леголас Гимли:
- Вот все, все как Галадриэль предсказывала. Увидал я чаек и потерял покой... Нет, ты подумай - они, сволочи, можно сказать, в душу нагадили, а у меня стрелы все закончились...

Предыдущая страница 10 Следующая страница


11 Алексей Глушановский

(из толкиенутого творчества)
- Ну почему, почему мы их просто не прикончили! - В который раз простонал Олег, наблюдая за медленно двигающейся навстречу их пропыленной карете торжественной делегации высших сановников Ламарры. - Очередных торжеств по случаю приезда 'великих магов-избавителей от ужасного корабля-призрака' я просто не переживу! Надо было просто закопать этих разбойников там же, у дороги, и ехать, как и договаривались, инкогнито!
- Не переживай ты так. Ничего в этом страшного нет. Зато мы получили награду. И вообще, не понимаю, зачем надо прятаться? - Откликнулся довольный Франко, мягко поглаживая заметно округлившийся кошелек. Действительно, сдавая на таможне плененных разбойников, за которых они получили немалую сумму, ставшую приятным дополнением к изъятым у разбойников награбленным ценностям, им пришлось раскрыть свое инкогнито, и цель поездки. Дальше, эти сведения наряду с описанием их внешности и предполагаемым маршрутом были немедленно переданы во все города, лежащие на их пути.
И вот, подъезжая к Ламарре, Олег грустно ожидал очередного повторения успевшего осточертеть сценария. Метод встречи 'высоких гостей' в городах Иринии был удручающе однообразен. Приветствие главы города и наиболее богатых местных купцов, торжественный ужин и бал. При мысли о последнем Олег ухмыльнулся. Изначально показавшееся ему невероятно скучным и затянутым, мероприятие, уже на третий раз стало доставлять ему некоторое удовольствие. Стоило только догадаться, что репутация ужасного и мерзкого черного мага - некроманта, отпугивающая от него всех местных девиц имеет и свои плюсы. После этого, балы стали гораздо интересней. По крайней мере, для него...
Это выглядело так: после торжественного ужина, когда объявлялись танцы, Олег становился в уголок, и тихо-мирно скучал, изредка бросая оценивающие взгляды на танцующие пары. Вереена, у которой по прибытии в Иринию возникли серьезные проблемы общения, виду плохого владения языком, обычно составляла ему компанию. Все остальные приглашенные сбивались в кучу в максимально отдаленном от них углу, где располагался Франко.
В результате, создавалось парадоксальная ситуация, когда все гости теснились в одном из углов зала, оставив огромное свободное пространство Олегу с Верееной. Не теряющий времени даром, Франко в это время усиленно распускал слухи о Олеговой злобности, коварстве и жестокости, и 'уж-жасных' вещах которые 'этот некромант', любимчик САМОГО, - 'а иначе бы его уже давно... ну, вы меня понимаете...', любит проделывать просто так, от скуки.
Затем Олег начинал скучать более демонстративно. В углах и по стенам зала начинали мелькать и шебуршиться зловещие тени, видимые только краем глаза, и исчезающие при прямом взоре, но вновь появляющиеся стоит отвернуться, тихий шелест складывался в слова, словно стремящиеся сказать что-то на неведомом языке... В общем в ход шел немалый арсенал психологических страшилок, понапридуманный Олегом в свободное время.
Согласно местным правилам этикета, покидать официальный бал чествования до его завершения, означало нанести тяжкое оскорбление виновникам праздника. Наносить оскорбление двум магом, один из которых к тому же был темным, (цитадельские маги, с которыми традиционно и ассоциировалась темная магия, в большинстве своем были чрезвычайно злопамятными типами с богатой на всяческие пакости фантазией) никто не рисковал. Поэтому, местная аристократия, стонала, пугалась, но с бала не уходила.
То, ради чего разыгрывалось представление, обычно начиналось после того, как из сгустившейся по углам тьмы начинали доноситься отдаленные голоса, молящие о пощаде, стонущие в муках, или изрыгающие проклятия, но до того, как каждый из присутствующих начинал слышать тихий, вкрадчивый голос, сулящий исполнения любых желаний за сущий бесценок - проданную душу. (К этому трюку Олег прибег лишь однажды, - в небольшом городке под названием Мерира, и больше использовать его не рисковал. Когда один из присутствующих мужчин, вместо того, чтобы выпить вина, упасть в обморок или зажать уши, как поступили большинство присутствующих, ответил согласием, в обмен на смерть какого-то своего врага, Олегу стоило гигантского труда удержать в себе демона, готового немедленно броситься исполнять это желание).
Тогда до кого-нибудь из распорядителей доходила мысль, что дальнейшая скука темного мага может привести к печальным последствиям, и 'злобному некроманту' выделялась 'жертва'. Обычно это была более-менее симпатичная представительница местной аристократии, по каким-нибудь причинам не пользующаяся всеобщей любовью в 'свете'. Она подходила к Олегу на дрожащих ногах, обмирая от страха, и неловко начинала разговор, или приглашала на танец.
Сразу же все менялось. Исчезали ужасы, Олег с активно проявляемым удовольствием принимал приглашение, и местные бонзы успокаивались... Ненадолго. Наступал второй акт пьесы 'злобный некромант'.
В процессе беседы Олег мягко, но настойчиво выспрашивал у предложенной ему 'жертвы' о её жизни. Мало кто из девушек, мог при этом удержаться и не начать жаловаться на весь обижающий и не признающий её высший свет.
Олег ахал и возмущался. Громко, так чтобы всем было хорошо слышно. Потом старательно изображал готовность оказать 'всяческую помощь'.
- Да, да, как это нехорошо с их стороны! Как можно, так поступать с очаровательной девушкой! Ну ничего... Заходите вечерком, у меня есть пара талисманов, которые помогут вам разрешить все ваши проблемы... Призрачный убийца, может слышали? Нет? Ну, ничего, им очень просто управлять, я вас научу... - Все это говорилось громким, хорошо слышимым во всех углах зала шепотом.
Девушка, выслушивая подобные обещания, млела от радости, начиная составлять в уме список заклятых подружек и конкуренток. Все остальные, тоже млели... От ужаса. Одно дело просто раздраженный темный маг, который в общем-то ни к кому из присутствующих не питал личной неприязни, и совсем другое, одна из них, имеющая кучу обид и претензий, и вдруг получившая в свои руки могущество.
Общество активно бросалось в другую крайность. Вокруг Олега, образовывался водоворот прелестных девиц, старательно не допускающих до него прежнюю 'жертву', кавалеры вдруг обнаруживали, что Вереена прекрасна, что она является искренней и единственной любовью их жизни, и наперебой бросались приглашать её на танец.
Однако, через короткое время, оставшийся в почти полном одиночестве в другом конце зала, начинал 'скучать' Франко.
Устроив, таким образом, метания общества раза два-три, приятели, дожидались момента, когда оно разбивалось на две 'свиты' после чего, выражали 'искреннюю' благодарность отцам города устроившим такой замечательный праздник и, ссылаясь на усталость после дороги, и желание выспаться перед завтрашним путешествием отправлялись... в ближайший трактир, где долго смеялись над проделанной пакостью. Измученные представители высшего света воспринимали их уход с плохо скрываемой радостью.
Но, увы. В Ламарре им предстояло работать, и посему было принято решение о нецелесообразности запугивания местного высшего света. К тому же, Ламарра была одним из крупнейших Иринийских портов, в котором нередко бывали маги, её население успело несколько попривыкнуть к магическим шуткам, и местные магнаты вполне могли написать жалобу ректору, буде прибывшие к ним практиканты чересчур расшалятся. Так что, развлечения отменялись, и предстояло скучнейшее выстаивание на очередном балу.
Франко было легче. Как светлый маг, он не вызывал среди людей такого страха, как Олег, который воспринимался прямым наследником традиций цитадельских некромантов, в свое время нагнавших немало страха на купеческую республику. Как рассказал ему Франко, во время войны, здесь 'слега погуляли' некроманты из элитного гвардейского корпуса Рыцарей Отчаяния, удачно проникшие за линию фронта, и поднявшие приличную армию на местных кладбищах.
В отсутствие светлых магов, сражавшихся на фронте, они натворили немало дел, оставив по себе глубокую память среди иринийцев, и сделали бы еще больше, если бы Альфрани лично не прибыл, как последний резерв Академии, чтобы оказать помощь союзникам. Против милорда оказались бессильны соединенные силы четверых некромантов, и вся армия поднятых ими зомби.
С тех пор бессменный ректор Академии пользовался огромным уважением среди населения купеческой республики, а некромантов боялись больше прорыва инферно.
Выслушав эти сведения, Олег качнул головой, прошептав себе под нос: - Похоже, их здорово допек этот загадочный корабль, если они сами пригласили такого ужасного меня к себе на помощь.
Тем временем, торжественная делегация встречала их у ворот ратуши. Мэр города, достопочтенный Ринальдо Ассони, выступил с речью в честь 'доблестных магов, присланных мудрейшим мэтром Элиасом Альфрани на борьбу с злокозненным кораблем-призраком'. Олег едва удержался от искушения устроить какую-нибудь пакость, дабы 'мягко намекнуть' оратору, о том, что в данный момент путникам, куда большее удовольствие доставило бы хорошая ванна, и мягкая постель, чем бессмысленное выстаивание на жаре в ожидании пока он наговорится. Однако, наконец, прозвучало завершающее: 'А вечером будет устроен традиционный бал в честь высоких гостей', - Олег тяжело и обреченно вздохнул. - И торжественная часть была завершена.
С чувством выполненного долга, вся компания направилась вслед за выделенным им провожатым к дому почтенного магната Раёнера Васко, изъявившего желание приютить высоких гостей на время выполнения ими задания милорда ректора. Как сообщил Олегу Франко, он являлся одним из богатейших купцов-магнатов Иринии. Основной специализацией рода Васко являлось кораблестроение, однако в последнее время под руководством Раёнера компания обратила пристальнейшее внимание на морские перевозки, торговлю тканями, пряностями, и работорговлю, добившись в этом немалых успехов, и значительно потеснив конкурентов.
- Работорговец?! - Олег поморщился.
- Да, а что такого? Почтенное, и весьма прибыльное занятие. - Удивился Франко. - Не забывай, рабство запрещено лишь в Валенсии, и этом богопротивном Фенриане. Впрочем, после недавнего переворота, там пришел к власти некий Виктор Крэгхист, и говорят, он вновь восстанавливает торговлю людьми. По крайней мере, на рабских рынках сейчас появилось немало фенрианцев. - При этих словах Олег поморщился: - Зря я тогда отказался его убивать, - подумал он про себя. - Ведь видел же, кто он такой. Надо было подослать к нему втихую змейку, и скольких проблем бы не было... - Однако вслух он сказал совсем другое.
- Ты не вздумай при Ариоле ляпнуть насчет 'почтенного занятия'! А то она тебе мигом покажет, где раки зимуют! - Олегу припомнились обстоятельства его знакомства с юной целительницей, и он невольно улыбнулся.
- Ну, что я, совсем тупой что ли, говорить такое своей невесте? Отлично понимаю, что это у неё больное место!
- Невесте? Что-то я совсем отстал от жизни. И когда свадьба?
- Да, невесте! Мне наконец удалось убедить отца, что ввиду её обучения в Академии, разница в финансовом положении наших семейств не является чем-то существенным, и лучшей партии мне не найти. Так что свадьба - этой осенью. Ты среди приглашенных. Я бы вообще хотел позвать тебя свидетелем, но... Сам понимаешь...
- Да ладно... Понимаю конечно! Некромант - свидетель на свадьбе? Твой папаша бы повесился! И так нормально. Хорошо хоть позвал.
- Обижаешь. Как-никак это ты ведь нас познакомил...
За таким разговором они, наконец, добрались до дому, хотя наверно было бы правильнее, исходя из размеров и внешнего вида, назвать его дворцом, Раёнера Васко. Когда Олег поужинал, и вытянулся в огромной ванной, полной восхитительно горячей воды, у него мелькнула мысль что жизнь все же не такая плохая штука, как кажется на первый взгляд. Даже если этот взгляд обращен на прекрасную вампирессу, единственную из них, кто остался свежей и бодрой после целого дня пути. Мысль мелькнула и прервалась, оборванная раздавшимся стуком в дверь комнаты.
- Вер, открой, - окликнул он вампирессу, не желая прерывать свое занятие. Та как раз находилась в его комнате, заявив, что в предоставленных ей апартаментах слишком светло, скучно, да и вообще, она хочет быть рядом с Олегом, поскольку с ним веселее. Не дослушав её аргументов, Олег ухмыльнулся, бросил, - располагайся, - и направился в ванную, бурча себе под нос: мол, нашла себе клоуна... На самом деле, такое внимание Вереены было ему очень приятно.
Из комнаты донесся приглушенный женский голосок, раздраженное шипение вампирши, а затем её же ядовитое хмыканье. В дверь ванной постучали, а затем, не дожидаясь его ответа, она открылась, и туда буквально влетела молоденькая рабыня в ливрее дома Васко, подпихнутая мощным толчком в спину. За ней вошла вампиресса, на лице которой было написана сложная смесь раздражения, ревности и едва удерживаемого смеха.
- Вот. Это к тебе, - Вереена развернулась, собираясь выйти.
- Постой. - Ошарашено произнес ничего не понимающий Олег, на всякий случай, ныряя поглубже в ванную, и радуясь про себя, что успел напустить туда достаточно пены. - Что это за вторжение? Что происходит?
- Меня прислал управляющий. - С трудом сдерживая слезы, произнесла рабыня. - Помочь вам мыться... Спину потереть, к балу подготовиться... Ну вы меня понимаете?... - Не выдержав, она залилась слезами. - Я же не знала что у вас тут дама... Мне ничего ни сказали... Я захожу, а она на меня... ШИПИТ! Мне страшно! - донеслось сквозь всхлипывания.
- Ладно, успокойся. Иди к себе. Как видишь, у меня есть, кому потереть спинку. И не бойся ты так! Ничего страшного. Ну не съест же она тебя!
- Ты уверен? - Ехидно улыбнулась Вереена.
Увидев мелькнувшие при улыбке клыки, девушка заревела еще громче.
- Уверен! - Ответил Олег. - Я не разрешу. И не шипи на ребенка! Она же не по доброй воле. Она рабыня, ей приказали, вот и приходится исполнять. И вообще, кто мне недавно рассказывал, какая она не ревнивая, и как мне в этом повезло? А теперь что?! Стоит только девушке прийти, спинку потереть, как сразу шипение начинается.
- Тоже мне, нашел ребенка... Молочные железы в платье не помещаются, а туда же, ребеночек. - Проворчала вампиресса, сдерживая смех. -Подумаешь, пошипела немножко... Нам, вампирам, между прочем положено так. Может, я покой твой охраняю, чтоб не тревожили тут всякие... детки. А ты иди, иди, милочка... Видишь, тут в твоих услугах не нуждаются!
Выпроводив служанку, Вереена от души расхохоталась.
- Ну и что ты смеешься? - поинтересовался Олег. - У девчонки ведь и правда выбора не было. Ей приказали, вот и пришлось исполнять. А ты сразу шипеть начала... Ненавижу рабство!
- Да-а? - Протянула девушка. И что ты намерен делать со своей покорной рабыней, о мой господин? - Ехидным тоном поинтересовалась она.
- Да какая ты рабыня?!! Ты сама-то в это веришь?
- Конечно нет. А если без шуток, то слышал бы ты, сколько и чего эта девица наобещала управителю, чтобы он направил её к тебе, то не стал бы так переживать по поводу её печальной доли. Да и ничего с ней страшного не произошло... Подумаешь, шикнула маленько. Будет теперь думать, кому спину тереть напрашивается!
- Ну ладно. Однако, раз уж прогнала помощницу, давай сюда, будешь мне сама 'спинку тереть'.
- А вот фиг вам, ваше имперское темнейшество. Я честная вампиресса, и злобным некромантам спинки не тру! Особенно в преддверии бала, а то знаю я тебя... и себя тоже. Так 'спинкопотирательством' увлечемся, что на бал опоздаем. Так что никаких развлечений, вылезай из ванны, и живо собирайся!
Услышав о бале, Олег не смог сдержать грустного вздоха. - А может, ну его а? Как они достали, эти расфранченные купцы со своими наштукатуренными дочками и супругами.
- Да ладно тебе! Обычай это. Не явишься, - оскорбление всему городу, - бал-то в вашу честь! Да и вообще, смотри на жизнь проще. Франко потяжелее, чем тебе приходится, но он же терпит. На тебя хоть местные купчихи с дочками не вешаются, скажи спасибо своему статусу некроманта. Один Франко отдувается.
- Да, бедный Франко! Помнишь, как в прошлый раз его одна такая зажала в уголке? Он потом говорил, что эта... Как её? Забыл... Ну в общем ты помнишь, грудастая, его чуть не задавила.
- Та вдовушка? У которой грудь опаснее проклятия мертвителей? Н-да. Такая на одну грудь положит, другой прихлопнет, и скажет, что так оно и было! У матери ты таким плоским родился!
- Во-во. Вот тогда-то я и порадовался, что в Иринии некромантов боятся. А ещё...
- Послушай, я уже поняла, что тебе категорично не хочется вылезать из ванны, и идти на бал, но увы - есть такое неприятное слово - НАДО! - перебила его вампиресса. - Так что хватит мне клыки заговаривать, вылезай, и собирайся!
- Эх... Нет у тебя чувства прекрасного! - вдохнул Олег выбираясь из ванной.
- Как это нет?!! - возмутилась Вереена, подавая ему полотенце.
- А вот так! Так прекрасно было лежать в ванной, отдыхать... Еще прекрасней было бы если бы при этом ты составила мне компанию. А вместо этого, ты меня волочешь на очередной бал! И где у тебя после этого чувство прекрасного?
- Ну нет, так нет. Считай, что его у меня заменяет чувство долга.

***

- Кажется нам повезло. Эти прибывшие маги, - просто недоучившиеся студенты. Можно будет обойтись и без крайних мер. Не стоит без острой надобности злить академию. - В роскошном кабинете двое вели неторопливую беседу. Фразу эту произнес сидящий за столом крепкий мужчина, весь вид которого свидетельствовал о его высоком положении
- Да господин. Но, если позволите сказать... - низко поклонился второй из собеседников, тридцатипятилетний полноватый брюнет в сером костюме, какие обычно носили служащие торговых домов высокого ранга.
- Что?
- Этот некромант... Он хоть и мальчишка, но может быть опасен. Как мне кажется, было бы полезно за ним проследить.
- Ты сошел с ума? Посылать людей следить за некромантом? Нет. Поступим лучше. Вот, возьми. - Названный господином протянул своему собеседнику тонкую зеленую пластинку водной ряски, размером с ноготь младенца. - Это было изготовлено пленником. Когда он еще имел возможность что-либо делать. Передай девчонке. Пусть постарается приклеить это к некроманту. Так мы будем в курсе всех его разговоров.
- К некроманту может не получиться. Он практически никого кроме своих спутников к себе не подпускает, и по доходящим до нас слухам из городов которые они проезжали, в отличие от своего приятеля весьма нелюдим.
- Так пусть прилепит на кого сможет! Хотя некромант, конечно, был бы лучше всего. Причем пусть постарается и приклеит так, чтоб не потерялось. Она у нас последняя, а пленник, сам понимаешь, вряд ли еще когда-нибудь что-нибудь изготовит! Ладно. Что там у нас?
- Операция 'Танцы' полностью готова. Послезавтра они получат приглашения от ларессы Броцини, затем день рождения у сына магната Лемьерры...
- Понятно. Надеюсь все рассчитано точно? Накладок не будет?
- Обижаете, господин. Из-за этих развлечений у них и подышать-то времени не будет.
- А если они наплюют на этикет, и будут отказывать всем подряд?
- Все просто. Все приглашающие - ваши вассалы или должники. Приглашения составлены таким образом, что отказ на них будет являться смертельным оскорблением, не оставляющем оскорбленному выбора, кроме как вызвать приглашенного.
- А ты однако, хитр. Если дуэлей будет слишком много, то можно будет потребовать от мэра предъявить Академии жалобу. Ладно. Одобряю. Что еще?
- Наши союзники изъявили желание приобрести нашу часть вооружения пленника. Особенно стрелы.
- Отказать! Самим надо!
- Но, господин, они предлагают... - невысокий человек подобострастно склонился и зашептал на ухо. - За каждую!
- Это серьезно?
- Да господин. Возможности наших трофеев произвели на союзников величайшее впечатление.
- Это меняет дело. Продавай. Все! Нет, две оставь. Нет, оставь одну. - В душе того, кого его собеседник называл господином, жадность вступила в отчаянную схватку с осторожностью. В конце концов, он все же принял решение, которое с некоторой натяжкой можно было назвать компромиссным: - Да, одну все же оставь. На всякий случай.
- Как прикажете господин, - низко поклонился второй из собеседников.

***

Несмотря на заранее отрицательный настрой Олега, бал оказался не так уж безынтересен. Ему удалось познакомиться с городским магом, высоким, худым и желчным мужчиной лет тридцати пяти на вид, по имени Велинс Керино. Они договорились, что завтра Олег подойдет к нему в башню для получения сведений по кораблю-призраку. Кроме того, Олег немного пообщался с радушным хозяином дома, Раёнером Васко, крепким сорокалетним брюнетом среднего роста с резкими и властными чертами лица. Поблагодарив за гостеприимство, Олег начал было расспрашивать про случившиеся нападения, и интересоваться их обстоятельствами, однако хозяин быстро удалился, сославшись на неотложные дела.
В перерыве между танцами Олег выловил Франко. Однако на предложение свернуть программу, и отправиться спать, чтобы завтра с утра пораньше приступить к расследованию ириниец ответил категоричным отказом.
- Ты что, с дуба рухнул? Такой праздник! Это же в нашу честь, некромант ты бесчувственный! Неужели не нравится? Я тут с такими девушками общался! - от избытка эмоций он причмокнул языком - Конфетки! Хочешь, и тебя познакомлю? Да и к тому же, завтра у нас заняться расследованием никак не получится. У хозяйской дочери именины. Мы приглашены. Учти, отказ будет тяжким оскорблением хозяина, так что не вздумай, как всегда отнекиваться!
- Какие девушки, воздушник ты ветреный? Тебя в Антисе невеста ждет! А у меня Вереена шипеть сквозь клыки начинает, стоит только пригласить на танец какую-нибудь девицу из местных. И времени на всякие именины нам терять нельзя! Милорд дал нам месяц, причем неделя уже израсходована на дорогу, и еще столько же уйдет на обратный путь. Так что, кровь из носу, но за две недели мы должны с этим кораблем разобраться!
- Да ладно тебе! Один день ничего не решает. Разберемся мы с этим кораблем, не волнуйся! Насчет же невесты: о чем она не знает, то ей не повредит. Если конечно, кое-кто не проболтается!
- Не бойся. Не выдам я тебя. Хотя зря ты это, на мой взгляд. Если тебя к ней мало тянет, так что стоит отлучиться, - и сразу в загул, - нафига женишься? Никто ж не заставляет.
- Да тянет меня к ней, тянет! Просто... Она ж не дворянка. А у них там строго - до свадьбы ни-ни. Вот я и соскучился. А тут такие возможности!
- Теперь понятно, чего тебя так срочно жениться потянуло. Ладно, развлекайся. А я, пожалуй, все же пойду.

***

На следующее утро, встав пораньше, Олег отправился в башню местного мага. Мысль захватить с собой Франко отпала, едва возникнув, ввиду отсутствия приятеля в его апартаментах. Вереену же пришлось оставить для ответов на различного рода вопросы хозяина, буде такие возникнут. И вот, сейчас, Олег медленно шел в полном одиночестве, любуясь утренним городом, и старательно не обращая внимания на раздающиеся за спиной шепотки. За время своего путешествия по Иринии он успел привыкнуть, что его плащ некроманта постоянно вызывает нездоровый ажиотаж, и старался не появляться в нем на улице, однако, отправляясь с официальным визитом к собрату-магу, не мог нарушить правил академического этикета.
Внезапно, когда он уже подходил к башне, его окликнули: - Господин некромант! Подождите!
Олег обернулся. К нему быстрым шагом направлялся мужчина средних лет, одетый по распространенной среди Иринийских моряков моде, в яркую куртку и широкие штаны. Одежда его была изрядно потрепанной, всем своим видом свидетельствуя многочисленных жизненных передрягах в которые доводилось побывать её владельцу.
- Скажите, вы и есть тот некромант, который направлен к нам для борьбы с кораблем-призраком?
- Да, это я. Ариох Бельский, выпускник кафедры некромантии темного факультета Валенсийской Академии тысяча пятьсот пятьдесят четвертого года, - официально представился Олег, благоразумно умолчав о том, что окончил только первый курс. - С кем имею честь?
Судя по обращению и остаткам позолоты на некогда весьма приличном костюме, обратившийся к нему человек был отнюдь не из простых матросов, так что он решил придерживаться максимально аристократического стиля общения.
- Ларк Ровани, бывший суперкарго 'Летучей рыбы', одного из первых кораблей потопленных 'Призраком'. Вы не могли бы уделить мне немного времени для беседы?
- С удовольствием, лэр. Однако сейчас я спешу, у меня назначена встреча. Возможно вечером? Где я могу вас найти?
- Увы, вы ошиблись, я не имею чести принадлежать к дворянскому сословию. А найти меня очень просто. На закате я всегда нахожусь в 'Треххвостой селедке', - это трактир в портовой части города. Спросите, там вам любой покажет. Вот только... - бывший суперкарго замялся.
- Что? - подбодрил его Олег.
- Это матросское заведение... Дворяне и маги там не бывают. Ваше появление может вызвать некоторое... волнение. - Ларк кивнул на черный плащ некроманта на плечах Олега.
- Это не проблема - улыбнулся тот. - Мне, между прочим, тоже не улыбается выслушивать шепотки за своей спиной. Не волнуйтесь, на встречу с вами я приду переодетым.
- Благодарю вас, лэр. Я буду ждать. Поверьте, мне есть, что вам рассказать. Слухи, что при атаке 'Призрака' никто не выживает, лгут. Я своими глазами как-то раз видел в порту матроса с 'Рыбы'. Знаете, когда наш корабль подвергся атаке, меня там не было, я как раз отправился на 'Осьминога' чтоб договориться о продаже части фуража для лошадей, у нас его растащили крысы. Но я точно знаю, что Якобс оставался на судне. И тут я вижу его рожу на каком-то зашедшем сюда корыте, явно реирской постройки...
- Благодарю вас, - прервал разошедшегося моряка Олег. - Я верю, что вы обладаете важнейшими сведениями, однако должен спешить. Встретимся вечером, и тогда вы мне все расскажите. - С этими словами Олег кивнул новому знакомому, и направился к дверям башни.
Разговор с магом Олега не обрадовал. Сведения, изложенные им, были весьма полезны, однако носили в основном негативный характер. Описания корабля были более-менее точны - фрегат, обводы которого свидетельствовали о его реирском происхождении, с рваными парусами и командой состоящей из зомби и скелетов. Появляется неожиданно, из тумана. Приближается с большой скоростью к торговым караванам, после чего берет на абордаж. Причем не абы-какой корабль, а тот на котором находится самый ценный груз. Корабли после захвата затапливает. Выживших из команды атакованных кораблей не было.
Все эти сведения были получены от экипажей кораблей входящих в пострадавшие караваны и видевших призрачного пирата издалека, удирая от него на всех парусах.
Каким-то образом призрак способен определять наличие на борту кораблей магов. К таким кораблям он не приближается, максимум - мелькнёт на горизонте, и, почуяв мага, скрывается в тумане. Так что сейчас все торговцы вынуждены, снаряжая корабли нанимать мага для сопровождения.
Было организовано несколько военных экспедиций, с целью уничтожить корабль, однако успеха они не имели. Корабли с магами не встретили ни малейших следов загадочного корабля. Патруль же из трех военных фрегатов вышедший в море для очередного обхода без магов (морские тропы последнее время буквально заполонили пираты с Реирского архипелага), в порт не вернулся. Вышедший на поиски корабль с Велинсом Керино на борту - городской маг принимал самое деятельное участие в охоте, на маршруте который должен был проходить патруль смог обнаружить сигнал магической метки одного из фрегатов. Сигнал 'Морского демона' шел из-под воды, неопровержимо свидетельствуя о печальной участи патрульных кораблей.
На горизонте был замечен корабль, обводы которого были схожи с принадлежащими кораблю-призраку. Велинс устроил погоню, однако, несмотря на то, что маг находился на скоростном разведчике, чья скорость, даже без магии, намного выше, чем у фрегата, и к тому же Велинс использовал все свои, отнюдь не маленькие волшебные силы для ускорения хода, преследуемый корабль оторвался от него без особого труда и скрылся в тумане. При этом опытный маг ощущал легкие колебания магического фона, причем не только в темной, но и в светлых областях манапотока, что для классической некромантии было делом абсолютно невозможным.
Выслушав рассказ мага, Олег направился к своему временному дому, в особняк Раёнера Васко. Он никак не мог представить, каким образом корабль мог обрести такие свойства. Описания его возможностей выходили за все известные ему законы некромантии. Олег собирался немедленно связаться с Виссом, для получения квалифицированной консультации.
Однако, все его намерения, так и остались благими пожеланиями. На входе он был перехвачен радушным хозяином.
- Доброе утро, господин Бельский. Вы вчера так рано нас покинули. Неужели вам не понравился бал?
- Все было великолепно, благодарю Вас. Просто я несколько устал с дороги, и хотел выспаться. Сегодня у меня будет тяжелый день, нужно опросить свидетелей, поговорить с моряками, видевшими корабль, договориться насчет судна... - с намеком сказал Олег, которому совершенно не улыбалось тратить время на продолжительную светскую беседу.
- Как? Вы не будете присутствовать на празднике? - Наигранно схватился за голову магнат, изображая полнейшее отчаяние. - Но моя дочь так на это рассчитывала!
- Простите, сударь. К сожалению, проблема вашего города слишком серьезна, а милорд Альфрани дал нам слишком мало времени, чтобы иметь возможность тратить его на различные праздники! Передайте вашей дочери мои поздравления, а мне необходимо заняться расследованием!
- Но ваш спутник!
- Что, мой спутник? - недоумевающе нахмурился Олег.
- Многоуважаемый лэр Вассини вчера обещал Эльмире - это моя дочь, что сегодня вы будете на нашем празднике! Мы так на это рассчитывали! А вот кстати и он сам, - радостно закончил магнат, заметив спускающегося с крыльца Франко.
Вид у молодого мага был не ахти. Его помятая физиономия и покачивающаяся походка неопровержимо свидетельствовали о неумеренных вечерних возлияниях, а сонный взгляд то и дело закрывающихся глаз - о том, что ночью у него было более интересное занятие, нежели банальный просмотр сновидений.
Заметив беседующих, Франко направился в их сторону, приветственно махая руками.
- Ну, я пойду, - поспешил откланяться мэтр Васко. - Не буду мешать вашему разговору с другом. - Помните, мы с дочерью очень рассчитываем на ваше присутствие на празднике!
- Ариох, привет! Слушай, тут такое дело... - начал разговор Франко, подходе к стоящему у калитки Олегу.
- Привет алконавт! Нет, это у меня к тебе дело! Какого черта ты даешь обещания от моего имени? Если сам не собираешься принимать участие в расследовании, то хоть мне не мешай! С этими вашими вечными праздниками, и не заметишь, как пролетит время!
- Ну, я, в общем-то, об этом же... - смутился ириниец. - Понимаешь, я вчера немного перебрал... Ну и сдуру пообещал что мы сегодня будем на этом её дне рождения. Знаешь, эта Эльмира, такая девушка! М-мцу! И так хотела видеть нас на празднике. Она, оказывается, очень любит магов, - Франко мечтательно закатил глаза. - Да, очень... Выручи, а? Я ведь слово дал. Да и один день особой роли не играет...
Олег задумался. Приятеля действительно надо было выручать. Слово дворянина, а тем более мага, данное даже по такому пустяковому поводу весило немало, и не явись Олег на праздник, это грозило Франко 'потерей лица'. Поступить так с другом Олег естественно не мог. Но и спускать все на тормозах было нежелательно, а не то водник мог окончательно обнаглеть, и начать раздавать обещания от его имени. Тут его осенила идея. Он улыбнулся.
Франко заметно занервничал: - Каждый раз, когда я вижу у тебя подобную усмешку, - слегка подрагивающим голосом произнес он, - это означает, что ты замыслил очередную пакость. И что-то мне подсказывает, что на этот раз пакость направлена на меня!
- Какой ты догадливый..., - медленно протянул Олег.
- Не делай этого! - перебил его Франко.
- Чего не делать?
- Того, что ты задумал. Не знаю что, но это мне не нравится!
- Ну, как хочешь. А я как раз решил выручить тебя и все же заглянуть на этот день рождения.
- Э-э-э... И при этом ты не планируешь запугивать до полусмерти всех присутствующих?
- Нет!
- Не собираешься подсыпать слабительного зелья в праздничный торт?
- Нет! За кого ты меня принимаешь?
- За самого ехидного, вредного и хитромордого из моих приятелей! Ну и что ты задумал? Признавайся!
- Да ничего особого. Так... Сам понимаешь, подвести тебя я не могу, так что появиться на этом чертовом приеме мне придется. Но в обмен, я требую с тебя слово, что ты не выпьешь ни капли вина до тех пор, пока корабль-призрак не будет уничтожен.
- Что?!! Ты шутишь? - в голосе Франко звучал страх и надежда.
- Да никоим образом. Между прочим, это именно ты утверждал, что праздники не помеха, и мы легко и быстро уничтожим этот корабль. Так что я просто поменял все местами. Вначале уничтожим корабль, а потом празднуй на здоровье. Тем более ты сам говоришь, что дал слово
- Но как же сегодняшний праздник?
- А что праздник? Зайду ненадолго, не подставлять же тебя. Точнее зайдем. Сегодня у меня встреча в 'Треххвостой селедке'. Один моряк, бывший суперкарго уничтоженной призраком 'Летучей рыбы' обещал поделиться любопытными сведениями. Он говорит, что видел своего якобы погибшего во время атаки приятеля живехоньким. Правда любопытно?
- Любопытно... - печально протянул Франко. - Слушай. Ариох... Я конечно понимаю, что вчера с этим словом я тебя подвел, и все такое... Но не мог бы ты смягчить свои условия? Ну сам посуди, как я буду на этом дне рождения? Все пьют, а я компотик хлебаю? Мне и так Ариола поставила условие, что после свадьбы я буду пить только с её разрешения. Пришлось пообещать. Думал, хоть в поездке оторвусь... А тут твое требование. Тебе, что так сложно выручить разок?
- Ну, во-первых, знаю я ваши иринийские традиции. Выручишь так 'разок' без всяких условий, так ты потом на шею сядешь, и лапки сверху свесишь. Во-вторых, тебе, похоже, действительно требуется дополнительная стимуляция, а то так и прогуляешь все две недели. А так ты наизнанку вывернешься, но достанешь этот корабль уже в ближайшие дни. Ну и наконец, не люблю я, когда кто-либо раздает обещания от моего имени, особенно по пьяни. Вдруг бы тебе взбрело в голову еще чего-нибудь пообещать. Так что не смягчу, и не проси. Так как, обещаешь?
- Даю слово, - мрачно выдавил Франко. - Ну и гад же ты! Совсем прижал. Хорошо хоть торговлей не занимаешься, иначе бы немало торговых домов разорилось!
- С кем поведешься, от того и наберешься, - пословица в моем мире такая есть. Ну, и когда же начало праздника?
- Да, в общем-то, он уже идет...

***

- Господин, нужно срочное вмешательство!

Предыдущая страница 11 Следующая страница


Тропа волшебника. Часть 1. Темный факультет. 12

- Что такое? По какому поводу ты смеешь врываться ко мне? Не видишь, я занят?!
- Простите меня, но требуется ваше внимание. Девчонке удалась подвесить выданный вами артефакт на этого пьянчугу, Франко. Только что получены важные сведения. Один из наших агентов был опознан бывшим суперкарго с 'Летучей рыбы'. Оказывается он устроил нечто вроде своего собственного расследования. Им назначена встреча с некромантом на восемь часов в 'Треххвостой селедке'
- Я что, должен отслеживать каждый шаг? Разберитесь. Вы знаете что делать. Труп сбросьте куда-нибудь подальше, чтобы этот некромант не смог его допросить.
- Да господин. Все будет сделано, благодарю вас.

***

Спустя четыре дня, стоя на палубе небольшого скоростного курьера, патрулирующего места, где раньше видели 'призрак', Олег вглядывался в простирающуюся перед ним морскую даль и мрачно размышлял. Идей не было. Похоже, практика будет провалена. Горизонт был абсолютно чистым, и не просматривалось ни намека на какой-нибудь корабль. Более того, расследование похоже накрывалось. Чем именно, Олег еще не решил, перебирая с полдюжины относительно приличных, и в два раза больше неприличных терминов. Однако ничего хорошего они не означали.
Рядом стоял трезвый и весьма огорченный этим обстоятельством Франко, напряженно размышляющий о том же самом. Кроме провала практики, его беспокоили ужасающие мысли о том, что всю оставшуюся ему, весьма длинную жизнь мага придется проводить полным трезвенником. Такая перспектива приводило его в ужас, и он начинал особенно тщательно вглядываться в горизонт, надеясь заметить неуловимый корабль. Но увы... Боги были глухи к мольбам молодого иринийца, и корабль-призрак не показывался.
Со скуки Олег начал обдумывать и систематизировать все произошедшие с ним за это время события. Они складывались в какую-то цепь сплошных неудач. Начать с того, что, с трудом вырвавшись с праздника, - Олегу пришлось прибегнуть к банальной подмене, попросив Вереену набросить на себя иллюзию его облика, - он пришел в трактир, где была назначена встреча с небольшим запозданием, и обнаружил только наряд стражи да затирающую потеки крови служанку.
Как удалось выяснить Олегу, в трактире незадолго перед этим случилась пьяная ссора завсегдатаев с какой-то пришлой компанией, судя по акценту - реирцев. В последовавшей за этим поножовщине было убито три человека, в том числе и кого-то ожидавший Ларк Ровани. Самое неприятное заключалось в том, что предупрежденные о подходе стражи реирцы убегая, зачем-то захватили все трупы, лишая тем самым Олега возможности использовать свои профессиональные навыки.
Это наводило на неприятные подозрения. Было очень похоже, что кто-то заметает следы. Но вот кто? На этот вопрос Олегу ответ найти не удавалось.
Следующим звеном в цепи стал какой-то бесконечный поток приглашений на различные праздники, балы, маскарады, и тому подобные светские мероприятия, причем приглашения были сформулированы таким образом что отказ был бы тяжелым оскорблением, обрекающим приславшего приглашение вызвать Олега на дуэль. Об этом Олега любезно просветил Раёнер Васко.
После того, как не поверивший этому заявлению Олег был вынужден проткнуть мечем (по условиям дуэли она проходила без использования магии) какого-то юного дворянчика, непременно желавшего присутствия некроманта на устраиваемом им рауте, Олег предпочитал приглашения принимать. Слишком большое количество убитых дворян могло печально отразиться на его будущем дипломе, поскольку местный градоначальник не преминул бы сообщить об этом милорду ректору.
В конце концов, Олег начал испытывать сильнейшие подозрения в отношении самого мера, поскольку его бездействие, - а Олег неоднократно жаловался ему на то, что постоянные праздники не оставляют времени на занятие расследованием, было сильно подозрительно. На все жалобы мер грустно отвечал, что не имеет возможности запретить местному дворянству, выражать свою симпатию к прибывшим магам.
От прямых обвинений в пособничестве пиратам, - (сейчас, после выяснения некоторых подробностей, Олег был полностью уверен в том что корабль - призрак, несмотря на весь сверхъестественный антураж занимается банальным пиратством, к тому же покрываемым кем-то из представителей высшей ламаррской знати) его удерживало лишь то, что именно мэр предложил позвать на помощь магов из Академии, а потом ещё долго уламывал и уговаривал сомневающихся.
Впрочем, с приглашениями его сильно выручала Вереена, нередко подменяя на этих мероприятиях. Олег же в это время шлялся по порту, надеясь выяснить хоть что-нибудь полезное.
Действительно, за время этих скитаний ему удалось узнать интереснейшую вещь. Оказывается, их любезный хозяин был единственным из городских магнатов, кто почти не пострадал от нападений призрака. Еще за несколько месяцев до того как проклятый корабль впервые потопил свою первую жертву он начал переориентировать свое предприятие на сухопутную доставку грузов. Свои многочисленные торговые эскадры он распродал. Впрочем, моряки не были на него обижены. Выходное пособие он давал вполне приличное, к тому же заранее включал в пункт о продаже условие, о найме той же команды. Так что в отличие от большинства остальных ламаррских купцов, его компания понесла лишь довольно небольшие убытки.
Благодаря этому, Раёнер Васко обрел огромный авторитет среди жителей Ламарры, и уже никто не сомневался в его победе на выборах мэра, которые должны были состояться в начале следующего года.
Это показалось Олегу весьма подозрительным, однако, когда он поделился своими мыслями с Франко, как с местным уроженцем хорошо разбирающимся в иринийских обычаях и интригах, тот поднял его на смех. Франко был буквально очарован гостеприимным хозяином, его уступчивыми рабынями, и ласковой дочерью, и грудью встал на защиту этого человека. Основными аргументами молодого мага были 'Не может такой хороший человек быть плохим' и 'Он оплачивает треть, целую ТРЕТЬ гонорара!'
Когда же Олег, не выдержав, прямо спросил хозяина о причинах столь изумительной прозорливости, тот не чинясь, ответил, что пользуется услугами одной чрезвычайно сильной ясновидящей, которая и предсказала ему о 'беде грозящей с моря'. Стремясь избежать предсказанного, он и провел переориентацию. Как Олегу было известно из лекций, такие ясновидцы действительно могли существовать. Такой дар был довольно редок, и обычно ясновидцы быстро оказывались на службе у Академии, но иногда они, не желая по каким-либо причинам работать на магов, и впрямь продавали свои услуги частным лицам.
В общем, когда Олег вновь решил поделиться своими сомнениями с Франко, тот высказался так: - Каким образом ничего не понимающий в магии торговец может быть связан с проклятым кораблем, о котором ничего неизвестно даже лучшим магам мира? Так что не надо клеветать на радушного хозяина, изо всех сил старающегося угодить дорогим гостям. И если его старания так раздражают не любящего праздники некроманта, который в этом скоро совсем уподобится своим клиентом, то это еще не повод вешать на него всех собак!
Подумав, Олег был вынужден согласиться с этими аргументами, тем более, что заявление Франко вполне согласовывалось с полученной от Висса информацией. Бывший рыцарь Отчаяния, выслушав от Олега описание свойств корабля-призрака, категорично заявил, что даже не представляет, каким образом можно было бы совершить подобное. Поднять погибшую команду, - это да, ничего особо сложного для человека владеющего хотя бы начатками некромантии. Но вот наделить свойствами нежити сам корабль... Один из лучших некромагов павшей Черной Цитадели, сейчас, по всей видимости, являющийся лучшим некромантом этого мира, откровенно заявил, что даже не представляет, каким образом это могло быть проделано.
Единственно чем он мог помочь расстроенному Олегу, был совет поднять кого-нибудь из моряков погибших при атаках корабля, и использовать его в качестве компаса. По словам Висса, зомби высокого уровня обычно обладают чутьем, указывающим им где находится их убийца.
К сожалению, все пригодные для создания такого зомби тела находились под водой, и были совершенно недоступны. По крайней мере, и Франко, и магистр Керино, то есть все доступные для Олега маги воды, категорично утверждали, что подъем человеческого тела с глубины свыше пятисот метров, где находился самый доступный из погибших кораблей, сильно превышает их возможности.
Так что, увы, от такого простого способа обнаружения пирата-призрака приходилось отказаться.
От мрачных размышлений Олега отвлек голос Франко: - Слушай, ты вот постоянно таскаешь за собой гитару. Даже сейчас прихватил. Так спел бы что-нибудь, а? Такая тоска взяла, ну сил никаких нет. Да еще и пить нельзя! Спой, правда!
- Ты, что, совсем? - Олег покрутил пальцем у виска. - Какие песни? Ты, что думаешь, эти призраки заинтересуются, и приплывут поближе, послушать идиота - менестреля вздумавшего устроить морской концерт? На магию песни рассчитываешь? - И тут его осенило. Он отвернулся, лихорадочно обдумывая пришедшую на ум идею: - Магия песни... Магические песни... На крайний случай... А ведь может сработать, может! -шептал он себе под нос на русском.
Не обративший на это внимание Франко продолжал: - Ну что ты все время такой хмурый. Как подменили тебя на этой практике. Раньше и выпить, и погулять очень даже не дурак был, а теперь стоишь на балах как столб, с дамами не танцуешь, на приветствия не отвечаешь, ну прямо классический некромант из детских страшилок!
Олег улыбнулся. У подменявшей его на балах и прочих светских мероприятиях Вереены были большие проблемы с иринийским языком, которым она практически не владела. Из-за этого вампирессе и приходилось изображать максимальную надменность, дабы избежать нежелательных бесед. Судя по словам Франко, удавалась это ей просто блестяще, так что даже хорошо знающий его приятель до сих пор ничего не заподозрил.
- Разворачиваемся, - приказал он капитану, не обращая внимания на недоуменные взгляды Франко. - У меня появилась идея. Кажется, мы все же сможем прижучить этот паскудный корабль. Да и его хозяева в стороне не останутся! Только мне необходима помощь магистра Керино.
- Зачем? Что, я не справлюсь? - тут же заинтересовался Франко. - И что ты задумал?
- Не скажу. Сюрприз будет. - Олегу захотелось немного поиздеваться над приятелем. - А что касается того, справишься ты или нет, то мне необходимо знать точное расположение 'Морского демона'. Ты знаешь позывные его маячка? - Франко покачал головой.
- Но зачем тебе знать, где находится этот затонувший патрульный? Я же уже говорил тебе, что поднять со дна тела невозможно!
- Увидишь! - Олег хищно улыбнулся. - Знаешь, кто может быть лучшим охотником за призрачным пиратом?
- И кто же? - с любопытством спросил молодой маг.
- Призрачный патрульный! - торжествующе ответил некромант.

***

- Господин!
- Чего еще? - тот к кому обращались, явно пребывал в хорошем настроении. Он сидел, удобно развалившись в мягком кресле, слегка покачивая пустым бокалом. Рядом стояла полнаяна две трети бутылка с драгоценным 'Валенсийским рубином' На коленях у него лежала книга, от которой он оторвался с явным неудовольствием.
- Кажется, у нас проблемы.
- Что? - от недавнего благодушия не осталось и следа. Названный господином теперь напоминал подобравшегося, готового к бою, крупного и опасного тигра.
- Согласно вашему приказанию, один из наших агентов вел непрерывное прослушивание установленного артефакта. Только что между магами произошла беседа, из которой следует, что некромант нашел способ отыскать наш 'призрак'.
- Не может быть. Он блефует!
- Боюсь, что нет. Они разговаривали, Потом некромант прекратил разговор, и прошептал что-то на незнакомом языке. По крайней мере наш агент, превосходно владеющий всеми языками крупнейших государств ойкумены категорично утверждает что этот язык ему не знаком. После чего отдал приказ немедленно разворачиваться, так как ему понадобится помощь магистра Керино.
- Интересно, что он задумал...
- Не могу знать, мой господин. Он не стал говорить об этом даже своему другу. Однако, очевидно, это как-то связано с его возможностями некроманта, поскольку магистр ему требуется только для того, чтобы указать точное местонахождение одного из затопленных кораблей.
- Так... понятно. - Произнес глава, и не сдержавшись, ударил кулаком по столу. Бутылка подскочила, и с жалобным звяком опрокинулась на бок, расплескивая свое драгоценное содержимое, однако он казалось, не обратил на это никакого внимания.
- Проклятые маги! Ведь все было выверено идеально! Ну что ему не хватало?! Гулял бы себе, развлекался, как его приятель! Так нет же! Явно вспомнил какую-то гадость. Ну что ж, ничего не попишешь, - успокаиваясь проговорил он. Готовь вариант 'крайний'. Действовать немедленно. Для исполнения выдай убийце стрелу из наших трофеев.
- Тех самых? - Переспросил управляющий. - Осмелюсь напомнить, стрела осталась последняя.
- Да, именно тех! И защитный амулет. Оттуда же. Надеюсь, для мага-недоучки этого хватит. Предупреди, что в случае неудачи акции он обязан уйти живым. Оставлять тело некроманту нельзя.
- Как прикажете. - Управляющий коротко поклонился и вышел быстрым шагом.

***

Увы, по прибытию в Ламарру, планы встречи с городским магом, и немедленного выхода к месту затопления военного фрегата пришлось отложить. Причиной этому была неуправляемая ярость впавшей в истерику вампирессы, твердо заявившей Олегу, что если он не избавит её от общения с местным высшим обществом, то она лично загрызет, свернет шею, оторвет все выступающие детали, и после этого грязно надругается над телами местных аристократок. Учитывая боевой опыт бывшей 'ночной тени' Олег счел вероятность исполнения ею своих обещаний достаточно высокой.
Тем не менее, он не мог сдержать своего любопытства, и вежливо спросил, как именно она собирается 'грязно надругаться' над телами.
- Подниму в качестве зомби, отрежу головы, и буду играть ими в крокет! - выпалила вампиресса, и тут же, уловив через канал связи обрывки мыслей Олега, подозрительно поинтересовалась: - А ты что подумал?
- Да так, ничего... А можно спросить, в чем причина столь бурных чувств по отношению к Ламаррскому дворянству?
- Полюбуйся! - она бросила Олегу надушенное дорогими духами письмо. Развернув, тот принялся за чтение.
'Благородный лэр. На прошлом балу, вы произвели на меня неизгладимое впечатление. Ваша мужественность сквозящая в каждом движении, ваше неприятие светских условностей, и подлинно аристократическая сдержанность зажгли во мне пылающий огонь страсти. Молю Вас, посетить меня сегодня вечером в моем одиноком жилище, дабы скрасить мою будущую безутешную жизнь сладкими воспоминаниями о ночи в объятьях истинного владыки Смерти. Навечно ваша, Анетта Фальцони'. Письмо было написано на валансеа, языке, занимавшем ту же нишу, что и французский язык в восемнадцатом веке, или английский в современной России.
- Я ей покажу мужественность! Я её такую мужественность покажу, на все посмертие закается! Зайти вечерком? Обязательно!!! И ты меня не останавливай! Будет знать, как меня мужиком обзывать! Весь прошлый бал на меня пялилась. Стерва крашенная! - дождавшись пока Олег закончит читать, продолжала свой монолог Вереена.
- Ну что ты кипятишься. Ты ведь действительно изображала мужчину, то есть меня. Считай это данью твоим актерским талантам. Подумаешь, очаровала какую-то сбрендившую бабу. Ну что тут такого страшного? - Постарался успокоить кипящий вулкан Олег.
- Да-а?!!! Сбрендившую бабу, говоришь?! А что ты скажешь на это? - Яростным движением вампиресса бросила на журнальный столик еще восемь листков бумаги с исходящими от них нежными запахами.
- Значит так! На сегодняшний бал ты идешь самостоятельно. - Постепенно успокаиваясь, заявила девушка. - Хватит. Наподменялась. Все равно я практически ничего не понимаю из того, что там говорится, а еще одного вечера этих бабских приставаний могу и не выдержать. Да и мужчины нервничают. Вдруг кто-нибудь на дуэль вызовет, а я и не пойму. Ты ведь опозоришься!
- Все равно вы этот корабль поймать не можете. Так что какая разница, где ты будешь ошиваться, в порту или на балу... В общем, меняемся. Ты идешь на бал, а я в порт. Перекушу, да и хоть отдохну немного в приличном обществе, а не среди этих возомнивших о себе расфуфыренных торгашей, позорящих звание дворянина. - Урожденная графиня дель Нагаль действительно весьма тяжело воспринимала особенности иринийского обычая, согласно которому, любой достаточно разбогатевший торговец, основавший собственный торговый дом, автоматически получал статус магната, приравниваемый к дворянскому титулу.
- Послушай, - робко начал Олег. - Я, конечно, понимаю твои чувства, но видишь ли, я кажется, нашел способ достать этот чертов корабль.
- Ты что, хочешь, чтоб я и сегодня изображала из себя твоего двойника? - подозрительно вопросила вампиресса. - Учти, я категорично против!
- Вообще-то нет. - Поспешил успокоить её Олег. Думаю, мне может пригодиться твоя помощь в бою. - Продолжал он, выходя из комнаты, и спускаясь по лестнице.
- Это уже гораздо лучше! - довольно улыбнулась Вереена. - А как же раут у мадам Везони, на который тебя звали сегодня?- Беспокойно переспросила она спустя пару минут, когда они вышли из парадного и направились к конюшне.
- А никак. - Беспечно откликнулся Олег. - Если какой-нибудь идиот сочтет себя оскорбленным, я с удовольствием проделаю в нем несколько новых отверстий для лучшей вентиляции его заплесневевших мозгов. Больше я не собираюсь потакать дурацким обычаям, тем более сейчас, когда появилась реальная возможность достать этот чертов корабль и его хозяев!
- Хозяина? Какой хозяин может быть у призрачного корабля?
- Скорее всего, какой-нибудь колдун, где-то раздобывший мощное заклинание и источник силы. Валенсийский маг не стал бы мараться, а какой-нибудь случайно выживший цитаделец - убегать от магов. Так что магов можно исключить. Остаются колдуны.
- Но с чего ты взял, что этот хозяин вообще существует?
- Но это же элементарно! Раз корабль грабит купеческие караваны, значит, он кому-то передает их груз, - мертвецам деньги и драгоценности ни к чему, честное некромантское! Если бы корабль не передавал награбленное, то давно бы затонул - сколько кораблей было им ограблено! Вот и получается... А тот кому он передает грузы, скорее всего и есть хозяин, либо его представитель. И очень скоро я возьму его за жабры! - зловещим тоном добавил Олег.
- Понятно. Что ж, поехали к этому твоему воднику. Франко с собой берем?
- Естественно. А вот и он. Двинулись. Думаю нам лучше поспешить. Надеюсь, маг будет у себя.

***

- И все-таки, что же ты задумал? - в который раз спрашивал любопытный Франко. - Зачем тебе точные координаты затонувшего 'Морского демона'? Я ведь уже не раз объяснял тебе, что нам с магистром просто не под силу поднять, что-либо с такой глубины.
- Не волнуйся, ничего поднимать тебе не придется. Всю работу я беру на себя.
- Однако, лэр, должен сказать, что мне тоже весьма любопытно, каким таким способом вы собираетесь обнаружить 'призрачного пирата' и чем вам в этом может помочь бедный 'Демон'. - Вмешался в разговор, молчавший до того, Велинс Керино. - Вы заразили меня своим энтузиазмом, но хотелось бы выслушать и более четкую аргументацию.
- Хорошо. Раз вы настаиваете... Ничего особо сложного. Я просто соби...
- Берегись!!! - через канал раздался отчаянный вскрик Вереены. Мгновением позже она продублировала его вслух, показав по каналу источник опасности. Олег развернулся, ускоряя свое восприятие до максимума, и успел увидеть стоящего на крыше дома на перекрестке улиц светловолосого мужчину, спускающего тетиву длинного лука. Расстояние было довольно приличным, и, наблюдая за неспешно летящей к его сердцу белоснежной стрелой со сверкающим, как звезда наконечником, Олег успел подумать: - Какое глупое покушение! Сейчас мы эту стрелу аккуратненько развернем, и отправим назад. А потом зомбировать и провести беседу, за что это меня так невзлюбили...
Однако на излюбленный Олегом 'щит отражения' стрела никак не отреагировала, продолжая свой смертельный полет к сердцу молодого некроманта. Точно так же она проигнорировала в спешном порядке и все возрастающей панике выставляемые: 'Щит огня', 'Теневую защиту', 'Охрану стихий'... Время замедлило свой бег. Олег видел только медленно приближающейся наконечник стрелы, словно откованной из звездного света. Он попытался уклониться, но, пресекая эту жалкую попытку, стрела слегка изменила свой путь. И в тот момент, когда от смерти, уютно угнездившейся на сверкающем острие, оставалось меньше метра, на её пути возникла Вереена. С неприятным шипением стрела вошла в правое плечо вампирессы.
По каналу клятвы до Олега донесся отголосок жуткой боли, и связь прервалась. Мертвенно-бледная вампиресса оседала на землю. От торчавшей в её плече стрелы медленно капали густые, черные капли крови, и исходил подозрительный туман. Рана расширялась на глазах, исходя туманной дымкой и сочась черной кровью.
- Нет!!! - В ярости и страхе Олег обрушил на убийцу шквал файерболов, но на груди у того что-то ярко сверкнуло, и его окутала мягко светящаяся зеленоватая туманная сфера, в которой бесследно растворились пущенные Олегом огненные шары, обрушенный опомнившимся Франко удар молнии, и смертельные брызги 'Ледяного фонтана' запущенного магистром Керино.
Убийца, сделав издевательский жест рукой, бросился бежать.
- Врешь, не уйдешь, сволочь! - В дикой ярости прохрипел Олег, вскидывая руку для какого-то неизвестного Франко заклинания. Молодой воздушник отшатнулся от ставшего вдруг чужим, и невероятно опасным, приятеля. Тот, казалось, стал выше ростом, глаза его заполнились тьмой, и от всей фигуры веяло нестерпимым ужасом. На мгновенье Франко показалось, что в волосах Ариоха мелькнула змея.
Тело некроманта словно растворилась в окутавшем его темном мареве. Рядом отчаянно вскрикнул Велинс Керино: - 'Нет, только не в городе!!!' - но было поздно.
'Прах вечности'. Жуткое заклятье, созданное безумным и гениальным Беком зу Крайном, основателем корпуса рыцарей Отчаяния, и являвшееся их излюбленным и опаснейшим оружием. Многие маги вздохнули с облегчением, когда Академия официально объявила, что все владеющие этим заклинанием погибли при штурме Цитадели, и занесла его в список утраченных умений. И кто мог предполагать, что какой-то мальчишка, только-только закончивший темный факультет, владеет этим ужасающим знанием.
С руки обезумевшего мага смерти сорвалось легкое облачко серого праха, и, словно подгоняемое сильным ветром, быстро расширяясь, понеслось по направлению к зданию, в слуховое окно которого нырнул секунду назад убегающий убийца.
Краски дня померкли. Казалось, кто-то древний и могущественный, наконец налюбовавшись сверкающей игрушкой этого мира завернул его в старое, грязное и пыльное одеяло, и аккуратно положил в дальний ящик, заполненный тьмой. Край постепенно расширяющегося облака случайно мазнул по молодому всаднику, едущему по улице, - мазнул, и помчался дальше, а на брусчатую мостовую обрушились два иссушенных, мумифицированных тела. Лошадь и человек. Первые жертвы.
Достигнув дома, облако смерти окутало его, и замерло, прекратив свое продвижение. Магистр вздохнул с облегчением. Некромант контролировал свое творение, и оставалась надежда отделаться относительно малой кровью.

Несколько мгновений прочная постройка сопротивлялась влиянию заклинания, а затем рухнула, рассыпаясь невесомым пеплом. Мелькнули и рассыпались прахом несколько человеческих черепов, видимо принадлежавшим несчастным жильцам, и стала видна фигура замершего мужчины, окруженного ярко-зеленым свечением, вырывающимся из висящего у него на груди амулета. Еще несколько долгих секунд амулет сопротивлялся, защищая своего владельца, и Велинс поразился заложенной в него мощи. Однако, наконец, свечение замигало и погасло.
В то же мгновение Олег деактивировал заклятье. Убийца был нужен ему живым!!! Конечно, некромант может допросить и мумию, но в живом состоянии это все же проще. Да и пить душу из живого намного удобней и приятней, чем из зомбированного мертвеца. А именно такую кару Олег назначил человеку, убившему его подругу.
Короткий жест, и 'черные тенета' опутали убийцу, после чего, сократившись, подволокли его к некроманту.
Тот шагнул вперед, поднимая руку для очередного заклятия, но вдруг неверяще замер, и забыв о связанном негодяе, бросился к лежащему на мостовой телу Вереены. Канал новь заработал!
- Выдерни её! - Мысль вампирессы была едва слышна, но неопровержимо свидетельствовала, что её еще рано записывать в необратимо мертвые. - Скорее, я едва держусь!
- Да! - Схватившись за стрелу, Олег вздрогнул от боли, которой ударило его зачарованное древко, но не выпустил, и резким движением выдернул стрелу из дымящей туманом, но прекратившей свое расширение раны.
Девушка дернулась, и издала глухой стон. Не зная, чем еще он может помочь, Олег во всю ширь открыл канал, щедро вливая в вампирессу потоки магической энергии. Судя по тому, как быстро начал пустеть его резерв, и медленному смыканию краев широкой, дымящейся язвы, в которую превратилась рана после того, как Олег выдернул стрелу, мысль была верной.
Затем, в его голове мелькнула еще одна идея. Коротко бросив замершему в столбняке Франко, - 'быстрей организуй тучу, для защиты от солнца', - он набросил 'Привязку душ' на обездвиженного убийцу, а затем, вспоров ему когтем запястье, прижал руку пленника к губам вампирессы. Та рефлекторно сделала глотательное движение..., еще, еще. Обескровленное тело киллера мешком осело на мостовую. Олег с облегчением выдохнул. Рана Вереены затягивалась на глазах.
Девушка открыла глаза, и попыталась сесть. Попытка не удалась, но само движение несколько успокоило Олега.
- Мне надо укрыться от солнца. - Прошептала раненная. - И скорее! В таком состоянии я не смогу ему противостоять.
- Уже. - Олег кивнул на большую черную тучу, прямо на глазах сгущающуюся над ними. Получивший четкое задание, Франко отошел от охватившего его столбняка и принялся за дело.
- Хорошо, но мало. Надо в здание, лучше в какой-нибудь подвал, под землю. И больше еды. - Голос вампирессы быстро твердел.
- Ко мне в башню. - Вмешался в разговор Велинс Керино. - Там и побеседуем. Нам стоит поспешить, пока не подошла стража. Или вы и её планируете уничтожить, как несчастных обывателей, живших в этом доме? - магистр кивнул на заваленный серым пеплом пустырь, образовавшийся на месте попавшего под удар Олега дома.
- Если это будет необходимо для спасения Вереены, то не задумываясь, - отрезал Олег, подхватывая девушку на руки. Его фигура все еще оставалась, словно подернута тончайшей дымкой тьмы, правда, изрядно поредевшей в результате большой растраты резерва, и магистр понял, что это вовсе не пустые слова. Некромант действительно был готов в любой момент вновь швырнуть убийственный 'прах вечности' в любого, кто рискнул бы помешать спасению вампирши, не задумываясь о тех жертвах, к которым могло привести использование этого заклинания в густонаселенном городе.
Не желая нервировать и без того сверх всякой меры возбужденного некроманта, маг лишь коротко кивнул, подбирая с мостовой тело мертвого убийцы. - 'Именно за это и не любили черных магов', - подумалось ему при этом. - 'Идя к своей цели, они никогда не задумывались о том, сколько невинных людей погибнет при её достижении'.
Впрочем, по законам Академии, некромант был в своем праве. В случае нападения, магам разрешалось защищаться, не задумываясь о мощи использованных заклятий. До этого момента, Велинс считал такое положение вполне справедливым и правильным, но сейчас, глядя на серый пепел, оставшийся от большого дома, где, по самым скромным прикидкам, должно было жить человек двадцать - тридцать, он впервые задумался, о целесообразности этого пункта устава.
Не дожидаясь дополнительных распоряжений, Франко взял под уздцы коней, и быстрым шагом троица волшебников направилась назад, к башне городского чародея. Встретив отряд стражи, спешащий на место боя, магистр не останавливаясь, коротко разъяснил суть произошедшего. Мгновенно помрачневший капитан, гнавший отряд галопом, приказал сбросить скорость, и выделил магам тройку сопровождающих. Спешить нужды действительно не было. Простые люди, попавшие под удар 'праха вечности' шанса выжить не имели, и в помощи, соответственно, не нуждались.
- Интересно, - спросил Олег, подходя к башне. Вереена довольно быстро восстанавливалась, и он постепенно успокаивался. Бушующий демон, грозно ревевший, требуя душ и крови, ненамного отступил вглубь сознания, и он смог рассуждать более-менее здраво. - Что же это за стрела такая? - он кивнул в сторону Франко, подобравшего обломки сломавшейся во время вытаскивания стрелы, - Она свободно прошла сквозь всю мою защиту, и чуть не упокоила Вереену. Между прочим, насколько мне известно, на простые стрелы высшие вампиры и вовсе не реагируют, а серебряное оружие всего лишь причиняет сильную боль. Да, и еще. Когда я увидел, что мои защиты она попросту игнорирует, то решил попробовать увернуться. Так вот, стрела тоже изменила свой полет! Вам, магистр, что-нибудь о подобном известно?
- Читал, кажется, когда-то давно... Нет, не помню. Впрочем, к чему гадать? Сейчас придем, вы коллега, разговорите этого красавчика, - магистр встряхнул висящее у него на плече тело, - и мы с вами все узнаем! И кто, и почему, и зачем, и каким образом...
- Эльфийская стрела. - Внезапно вмешалась в разговор вампиресса. - Эти стрелы невозможно отразить: ни магией, ни оружием, ни броней, Они успокаиваются, лишь попав в тело врага. - Шепот девушки был едва слышен. С момента выстрела, и до того как она вонзится во врага стрелявшего, стрела находится Не-здесь, и Не-сейчас. Видим же мы лишь призрака, её неверное отражение... Она проявляется в нашем мире, лишь приблизившись на расстояние двух локтей к телу жертвы. Именно тогда её можно перехватить, или ссечь магическим оружием... Ну, или так как я... - У нас в роду хранилась одна такая, последняя из колчана, подаренного моему предку его другом-эльфом перед исходом...
- Молчи. Тебе сейчас вредно разговаривать! - перебил её Олег. - Потом расскажешь! - тут они подошли к башне. Магистр Керино, одним пассом снял запирающее заклятие, и поспешил в подвал, где у мага располагались лаборатории.
- Ничего. - Слабо улыбнулась девушка. - Худшее позади. Сейчас мне нужно только отлежаться, и перекусить. Правда, вот на охоту я пойти наверно не смогу.
- Не проблема. - От Олега так и веяло облегчением. Темная дымка сползла с его тела, едва они вошли в башню. Нужды держать сильнейшее из доступных ему заклинаний готовым к бою больше не было, и Олег решил поберечь жалкие остатки своего запаса энергии. - Заботу о твоем пропитании беру на себя!

***

- ...велиил х'хелссе харбниит! - Закончил поднятие убийцы Олег. Довольно простенькое заклятие, предназначенное для создания зомби четвертого уровня, на этот раз далось ему тяжело. Виновато ли в том было сильное опустошение резерва в результате применения 'праха', или напряжение и послебоевая усталость, а может быть отчаянное сопротивление связанной души, не желающей возвращаться в ловушку мертвой плоти, но так или иначе, на это поднятие Олег полностью растратил весь остаток бывшей у него энергии.
Так опустошать свой резерв ему не приходилось давно. Фактически, он уже привык к тому, что его энергопотенциал многократно превосходит возможности не только однокурсников, но и многих полноправных магистров, даже во время самых тяжелых практических работ, опустошаясь едва ли наполовину. Ощущать себя полностью лишенным магических сил, было непривычно и весьма неприятно.
Тяжело вздохнув, он отвернулся, и осмотрел лабораторию, выделенную магистром Велинсом для проведения поднятия, в поисках стула. Обнаружив нечто трехногое, и не отличающееся устойчивостью в отдаленном углу, Олег немного подумал, и с очередным тяжким вздохом, долженствующим продемонстрировать миру все его несовершенство, уселся прямо на пол.
- Ну-ну, коллега, не изображайте из себя мученика! Полная растрата резерва - вещь конечно неприятная, но ничего страшного в этом нет. Или вы предпочтете изобразить валенсийскую барышню, рухнуть в обморок, и пропустить мимо ушей те интересные сказки, которые собирается рассказать нам наш 'друг', которого вы с таким трудом расшевелили?
- Я бы предпочел. С большим удовольствием! Вот только боюсь, что если я себе позволю такое удовольствие, то могу нарваться на очередную стрелу. - Олег тяжело встал на ноги. В первый момент, он устоял с трудом, ноги категорично отказывались поддерживать его семьдесят килограмм живого веса в вертикальном состоянии. Потом он догадался прибегнуть к частичному обороту. Стало легче. Намного. Но вот где-то глубоко внутри себя Олег ощутил властное требование: - Крови! Душ и крови! - Это ощущалось как острое желание, как самый натуральный голод, скручивающий внутренности демона. Откуда-то Олег знал, что даже одной выпитой души будет достаточно, чтобы значительно восстановить магический резерв. Тем не менее, он, прилагая огромные усилия, постарался хотя бы временно приглушить грызущий его изнутри голод.
Тем временем, магистр уже начал допрос зомбированного убийцы.
- Твое имя?
- Верест Беловолосый.
- Ты реирец? - подобное сочетание имени и прозвища однозначно указывало на происхождение убийцы.
- Да.
- Почему ты стрелял?
- По цели. - Зомби четвертого уровня, максимум, на который у Олега хватило энергии, сохраняя память и способность к беседе, тем не менее, высоким разумом не отличались.
- Я спрашиваю, зачем ты это делал.
- Мне приказали.
- Кто?
- Хозяин.
- Кто твой хозяин?
- Районер Васко.
Воцарилось недоуменное молчание, прерванное торжествующим криком Олега: - Я же говорил!!! - Франко печально потупился.
- Продолжайте допрос, лэр. - Олег встал и направился к выходу. - Я узнал достаточно. Сейчас прогуляюсь к господину Районеру. Мне как раз требуется раздобыть пищу для Вереены.
- Не советую. Он должен быть арестован стражей. Следует доставить этого зомби к мэру, и повторить допрос там. Если вы сейчас нападете на почтенного магната, о преступлениях которого никому не известно, он будет защищаться, да и стража его поддержит. А у вас полностью исчерпан резерв. Не забывайте, на ближайшие сутки вы простой человек!
- Ну, не так уж я и прост, - зло усмехнулся Олег. - На этого гада меня вполне хватит! Да и есть у меня один способ быстрого пополнения резерва! Даже два... - он прикоснулся к груди, открывая для всеобщего обозрения висящий на шее амулет-накопитель.
- Редкая вещь... - качнул головой магистр Велинс. - Но, тем не менее, я прошу вас пока воздержаться от силовых акций. Лучше будем действовать по закону. А если вашей подопечной так необходима человеческая кровь, то прикажите стражникам у входа. Они доставят вам из тюрьмы какого-нибудь преступника.
Олег задумался. Мысль была здравой, и позволяла сэкономить немало времени. Но при этом он терял всякий шанс насытиться самому. Не жрать же душу на глазах у магистра воды, который вполне был способен понять, что именно он видит. Олег и так уже чересчур раскрылся во время короткого боя, но к счастью, это видимо прошло незамеченным, или было списано на побочные последствия использования 'праха...' В конце концов, голод поборол благоразумие.
- Не стоит лэр. Мне не хочется так явно афишировать перед горожанами природу моей рабыни, - нашел он благовидный предлог для отказа. - Лучше я сам прогуляюсь по трущобам. Думаю там найдутся люди, желающие немного облегчить кошелек богатой магнатши.
С этими словами, он зачерпнул немного энергии из накопителя, и набросил на себя иллюзию. Припомнив свою гибель в мире Земли, он придал себе внешность Леночки, только обрядив её в местные одежды. Судя по раздавшемуся присвистыванию от Франко, иллюзия оказалась качественной.
- Что вы собираетесь делать, лэр? - недовольным голосом спросил Велинс Керино.
- Ничего особого. Вереене срочно нужна еда. Вот я и прогуляюсь в этом виде по местным трущобам. Кто польстится на это, - он прикоснулся к кошельку, - или на это, - он обвел руками контуры иллюзионного Леночкиного тела, - тот и будет закуской!
- Это незаконно. - Магистр явно колебался.
- Зато справедливо! - Откликнулся Олег, и направился к выходу. - Заканчивайте допрос, магистр, все необходимые настройки зомби я сделал. А потом арестуйте негодяев. Только дайте мне ключ-заклятье от вашей башни, чтобы я мог зайти с добычей к Вереене, если вы уже уйдете.
- Держи. - Откликнулся маг, передавая по мыслеречи искомый ключ.

***

Олег уже час старательно бродил по Нижнему городу, как мягко назывались расположенные около порта трущобы. Увы и ах, то ли Ламаррские бандиты отличались хорошим воспитанием, и совесть не позволяла им обидеть красивую девушку, то ли они инстинктивно чувствовали опасность, а может быть, сегодня у них был выходной день, но никто не пробовал его ограбить. Олег уже совсем собрался было возвращаться, и все же обратиться к страже с просьбой доставить какого-нибудь преступника для Вереены, когда свернув в какой-то переулок, услышал позади себя грубый голос:
- И что такая очароватэльная дэва забыла в этом, нэ самом подходящем для неё мэсте?
Олег неторопливо развернулся, и увидел обратившуюся к нему парочку обряженных в широкие шаровары и узкие куртки селийцев. Судя по богатой вышивке на куртках и украшениям из драгоценных камней, они были вовсе не простыми матросами.
Зачерпнув энергии из амулета, Олег сформировал простейшее заклинание чтения поверхностных мыслей, и тут же едва сдержал победную улыбку.
В голове у старшего по возрасту, и судя по более богатой одежде - положению, было:
- Как нам повезло, клянусь Джемалем великодушным! На рабском рынке в Карголе такая красотка будет стоить никак не меньше четырехсот золотых! Надо только как-то заманить её поближе к кораблю! А в тайниках 'Звезды Селима' её можно надежно спрятать. Ни одна таможня не отыщет. Теперь только бы уговорить её прогуляться до кораблю. А то эти дети Нерзула могут и стражу кликнуть, если волочь её силой.

Предыдущая страница 12 Следующая страница


13 Алексей Глушановский

В голове младшего же он усел прочесть одну - единственную фразу: 'Она будет звездой моего гарема!!!' - после чего заклятие исчерпало вложенный в него запас энергии.
Олег мило улыбнулся, 'включая блондинку'. Ему также было желательно увести этих людей подальше от людных улиц.
- Ой, благородные лэры. А я тут совсем заблудилась. Вы не поможете мне выйти на улицу Согласия? Там меня ждет экипаж... - Дабы провести окончательную проверку, Олег назвал несуществующую улицу. Однако такие 'мелочи' селийцев не смутили.
- Канэчна, прэкрасная нэзнакомка. Идите за нами. Обменялись довольными улыбками, селийцы направились в сторону порта. Усмехнувшись про себя, Олег направился за ними, одновременно пробуждая демона.

***

- Еда!!! Наконец - то! Исток все же додумался, что я могу быть полезен! Неужели, вплоть до слияния он так и будет питаться только при полном опустошении магического резерва? Ведь из-за этого слияние задерживается! Впрочем... он кажется, действительно его боится. Ладно... Ничего страшного. Рано или поздно, но мы объединимся. Тем более, что сейчас, когда я осознал себя, процесс слияния идет со все увеличивающейся скоростью.
Да и смысл окружающей меня действительности потихоньку проясняется. Вот, передо мной идет пища. Даже две пищи!!! Но одну из них есть нельзя. Надо отнести её к переродившийся, которая тоже нуждается в еде. Правда, нам с ней нужны разные части еды. Ей - кровь, а мне - другое... Можно было бы разделить... - Нет! - Возражает Исток. М-да, похоже я погорячился, говоря что смысл проясняется... Этот запрет Истока мне совершенно непонятен. Но зато я разобрался, почему нельзя есть друзей. Исток очень мудр! Он их откармливает! За последний год, они накопили много сил! Скорей бы объединение! Жду, не дождусь, когда их можно будет съесть!
Ну вот, мы в каком-то закутке. Кроме тех двоих, что стоят передо мной, другая пища ощущается где-то далеко, за каменными стенами их смешных обиталищ. Пища останавливается. Она не так вкусна, как та, что я ел раньше, и у нее меньше внутренней энергии (Они не маги - сообщает Исток), - но это все же пища! Как жаль, что пока можно съесть только одного!
Маленькая пища, подходит ко мне, что-то рассказывая о своей любви и страсти... Я тоже люблю смирную пищу, о чем честно ему говорю. Гм... Кажется он меня неправильно понял, и начинает шарить у меня за пазухой руками.
Ощутив под пальцами чешую, он бледнеет, и пытается вырваться. Что это с ним? Он же сам только что сказал, что готов отдать мне свою душу... а только я приступил к еде, как начал вырываться. Странная пища... Впрочем, уже неважно. Теперь это уже не пища, а просто кусок необратимо мертвого мяса.
А второй? Пытаешься убежать? Ну, это зря... Ну вот, ты теперь уже не можешь никуда бежать. Что это за слова? Ты призываешь своего бога, пища? Глупец! Неужели ты думаешь, что ради тебя твой бог решится на открытый бой?! Замолчи, твои слова меня раздражают! И почему обращение ко мне в женском роде? А! На мне иллюзия! Теперь, понятно поведение маленькой пищи. Он принял меня за суккубу. Меня за суккубу?!! Меня, высшего пожирателя душ за какую-то низшую суккубу! Это оскорбление! Ну вот, легкий удар по голове, и пища вновь молчалива.
Исток? Ты хочешь вновь стать главным? Ну что ж, я сыт, и теперь можно поспать... Но этого гада я все равно сожру! Одного сожрал, и второго съем! Если его душа кому-нибудь растреплет, что видела меня в обличье суккубы... Я им не обитатель срединного хаоса, которые меняют пол регулярно! Позор на полвечности! Истоку надо больше заботиться о своей репутации! Надо же, меня приняли за низшую!

***

Олег принял человеческий облик, и с трудом перевел дыхание. Способ мышления демона настолько отличался от привычного ему, что понимать его мысли было чрезвычайно трудно. Например, Вереена в его сознании воспринималась: 'как бы демон, не годящаяся в пищу, приносящая удовольствие, временно нуждающаяся в заботе и достойная её'. Вместе с тем, мысли демона были очень быстры, словно двигаясь по другим, неведомым людям путям. Хорошо, что он подчиняется его командам. Олег отнюдь не был уверен, что смог бы противостоять, реши демон взять командование на себя.
- Обижаешь. - Тут же прорезалась мысль. - Мы - одно, и ты знаешь больше! Тебе и командовать! По всей видимости, демон не стал засыпать слишком крепко.
- И не усну! Я должен съесть эту пищу! О репутации надо заботиться!
Олег вздохнул, и подняв бесчувственное тело второго селийца, набросил новый морок. Резерв быстро заполнялся, и сейчас это не представляло проблемы. Через несколько минут из переулка вышел могучий грузчик, и направился в сторону магической башни, неся на плече свернутый ковер.

***

- Извини. Он успел удрать. - Велинс Керино был явно расстроен.
- Оказывается, он каким-то образом сумел укрепить на мне подслушивающий талисман! - Франко зло ткнул пальцем в лежащий на столе листик речной ряски. И все это время слушал наши разговоры! - Как только он услышал, что покушение не удалось, так сразу же сорвался в порт, и отчалил на 'Звезде морей'. А дозорные на маяке сообщили, что вскоре после выхода 'Звезды' из гавани, к ней подошел корабль-призрак. И потом отчалил, не нанеся вреда.
- Мэр уже подписал указ о конфискации всего имущества дома Васко, но сам затейник теперь вне досягаемости.
- Затейник? Так это все же он организовал? Интересно, как? Он же не маг, и даже не колдун. - Лениво поинтересовался Олег, кинув на Франко укоряющий взгляд: 'А я же говорил!'
- Зато он достаточно богат, чтобы нанять колдунов. Более того, он заключил союз с реирцами, и они обнаружили какой-то мощный источник силы, что позволило им создать корабль - призрак. О подробностях он не в курсе, - магистр кивнул в сторону смирно стоящего зомби, от которого уже начало припахивать. Однако, по его словам, Районер заботился о том, чтобы на каждом корабле, который должен был быть ограблен 'призраком' находилось некоторое количество его людей.
- Так что, как только ты восстановишь резерв, то начинай осуществлять свою идею по поиску корабля-призрака. Районер наверняка находится сейчас на нем. Эту заразу необходимо выжечь!
- Раз надо, значит выжжем. - Кивнул Олег, зажигая на пальце небольшой файербол. После двух сожранных душ его резерв был переполнен, и он жаждал действия.
- Готовьте корабль. Нам надо как можно скорее добраться до места затопления 'Морского демона'. С этими словами Олег кинул осторожный взгляд на все еще бледноватую Вереену. Поняв его правильно, она возмутилась: - Я в полном порядке! Не вздумай меня здесь оставить! В конце концов, я 'ночная тень' и воин получше тебя! И должна же я отомстить за эту стрелу!
Олег вздохнул. Ему очень не хотелось тащить в бой явно все еще не полностью восстановившуюся девушку, однако другого выхода он не видел. Оставив бывшую графиню в безопасном месте, он нанес бы тяжелейшее оскорбление воинственной вампирессе, очень гордящейся своими боевыми навыками и явно намеренной поучаствовать в хорошей драке.
Прикинув все pro et contra, Олег неохотно кивнул, признавая право Вереены на участие в заварушке.
# pro et contra - за и против, (лат)
- А вы магистр? Тоже с нами? - На всякий случай обратился он к Велинсу Керино.
- Разумеется! Как вы без меня найдете 'Демона'? И еще два отделения морской пехоты по настоянию мэра. Они ждут в порту.
- Солдаты вряд ли понадобятся. - Качнул головой Олег. - Ладно. Двинулись.

Глава двенадцатая. Морской бой

Мертвые не кусаются!
Джон Сильвер, пират
Вы действительно так считаете?
Опасное заблуждение!
Кэр Лаэда, некромант
В порт прибыли еще до заката. Вереена сразу же шмыгнула в каюту, спасаясь от закатного светила. С момента касания солнечного диска горизонта, и до того, как солнце полностью скрывалось за ним, или наоборот, полностью отрывалось по утрам, лучи светила были для нее также опасны как прямой солнечный свет для простых вампиров. Олег задержался, наблюдая за погрузкой морских пехотинцев, и неодобрительно покачивая головой.
Наконец, все загрузились, и капитан скомандовал отплытие. Олег направился в свою каюту, рассчитывая немного поспать. Увы, этим надеждам не суждено было сбыться. Впрочем, он об этом не пожалел. Вереена, получившая сегодня изряднейшую долю огненной магии, не могла, и не хотела бороться с 'побочными эффектами' и Олегу пришлось отдуваться по полной программе.
Стук в дверь раздался исключительно не вовремя. Некоторое время Олег не откликался, в надежде, что стучащий осознает всю некорректность своего поведения и перестанет ломать ему кайф и дверь каюты. Увы, это не помогло. К стуку добавились громкие крики: - Ариох, выходи, мы прибыли! Да выходи, ты, подлый некрос! Хватит развлекаться! Мне же завидно. И не только мне!!!
Второй идеей Олега было засветить приятелю файерболом прямо сквозь закрытую дверь. Остановила его мысль о некоторой опасности разбрасывания огненных шаров на деревянном судне. Да и Франко, зная его характер, наверняка заготовил мощные щиты. Третьей же мыслью было - Пора!!!
Он оторвался от недовольно зашипевшей Вереены и стал судорожно одеваться. Выйдя на палубу, он поежился от завистливых взглядов, которыми его оделили капитан, Франко, Велинс, и все два отделения морских пехотинцев, столпившиеся на палубе корвета. Вереена совершенно не считала нужным как-либо сдерживаться во время секса, и сейчас весь корабль был превосходно осведомлен о том, что происходило в их каюте на протяжении всех четырех часов плавания.
- Это здесь, - указал за борт легшего в дрейф судна магистр Керино.
- 'Морской демон' находится прямо перед нами. Вот только глубина великовата. Что вы теперь намерены делать? - Взгляд мага то и дело соскальзывал куда-то за спину Олега.
Тот обернулся, и увидел облаченную в свой извечный боевой костюм Вереену. Здесь надо сказать, что боевой костюм 'ночной тени', излюбленная одежда вампирессы, представлял собой цельношитый черный комбинезон тонкой кожи, облекавший изящную фигурку словно перчатка, и оставляя весьма мало простора мужской фантазии. Так что реакция нестарого еще мага была вполне понятна.
- Что я намерен делать? - как бы в задумчивости переспросил Олег. - Все просто. Он перебросил прихваченную из каюты гитару из-за спины, и тронул струны легким перебором: - Спеть песенку. Такую... Про море.
На этот раз, Олег четко представлял, на что идет. Когда-то давно, один его знакомый, на совместной пьянке сочинил песню про 'Летучий голландец', как все это могло бы быть. Под нынешние нужда она подходила практически идеально, и Олег намеревался это использовать.
Он, наигрывая простенькую мелодию, начал:
Морские волки - вы честно жили.
Вы не просили шальной удачи.
Вы стойко бури переносили,
А штиль игрушкою был, тем паче.
Медленно вплетая в звуки струн магию, Олег напряженно прислушивался, ожидая отклика, знакомой тяжести... И отклик пришел. Но не в виде тяжести. Магия, выпушенная Олегом, легко просачивалась сквозь струны, и быстрым ручьем бежала вниз, за борт. Олегу казалось, что он видит, там, в глубине, могучий фрегат, медленно впитывающий изливаемую на него силу смерти. - Он сам жаждет мести, - вдруг понял Олег. - Они все - жаждут. И поднять его будет совсем не сложно. Он поднимется сам, надо только дать ему силы, энергию... Что ж, этого добра, спасибо демону, у меня сейчас достаточно...
Но отвернулась удача-стерва
И битва грянула с черной сворой.
Сверканье стали, игра на нервах
И ваша смерть была, ох... не скорой
Пиратский Роджер - как наважденье.
На абордаж ваш корабль взяли.
Вы не просили о снисхожденье,
С мечтой о мести - вы умирали...
Олег почувствовал, как испускаемая им энергия до краев наполнила погибший корабль. С хрустом соединились пробитые доски днища. Зашевелились лежащие вповалку на палубе тела команды. Оставался последний штрих.
Но души ваши - отваги полны,
А море любит презревших вечность.
И расступились пред вами волны,
Закрыв на время вход в бесконечность.
Со дна морского корабль поднялся,
Для мести честной, врагам на горе!
И флот пиратский с тех пор боялся,
Для грабежей снова выйти в море.
# (Автор стихов PomorNik)
- И что это было? - Насмешливо переспросил капитан. Если вам приспичило исполнить свои вирши, то могли бы сделать это в ближайшем трактире, а не гонять боевое судно!
- Тихо! - Зашипел на него Велинс, суеверно поглядывая то на замершего на носу с гитарой Олега, то на темную воду за бортом. Все замерли. Из-под воды донесся тихий звук, как будто отдаленный лязг оружия, крики ярости и боли... Звук неспешно приближался. Вот уже можно было разобрать слова, обрывки угроз и ругательств, призывы на помощь... Капитан, мощный мужчина, высокого для здешних мест роста, вдруг отчаянно побледнел.
- Я... я узнаю этот голос. - Пробормотал он, осеняя себя защитным знаком. 'Дохлого осьминога тебе в глотку, да чтоб попал он туда через ж...' процитировал капитан, с ужасом поглядывая на вздымающийся прямо по курсу гигантский водяной пузырь. - Это же любимое ругательство Грига, кэпа с 'Морского дьявола'. Он из дворянской семьи, и не позволял себе крепких выражений...
- А ты, что думал, некромант совсем с ума сошел, и гоняет боевой корабль, чтоб песенками поразвлечься? - Ядовито спросил Олег. Подъем корабля получился на удивление легким, однако он вновь растратил приличную часть резерва, и это не улучшало настроения. Он собирался продолжить перепалку, однако дружный вздох, то ли восхищения, то ли изумления, то ли ужаса прервал его рассуждения. Олег быстро развернулся в сторону моря.
Вздымавшийся вверх водяной горб вдруг словно взорвался безумным пенным фонтаном, и оттуда, в кипящей пене и брызгах вылетел корабль. Но что это был за корабль!!!
Пребывание на полукилометровой глубине в течении двух месяцев не пошло фрегату на пользу. Конечно, на такой глубине могут выжить очень немногие организмы, но таковые все же имеются. И они активно и старательно выполняли свою работу по уничтожению любой попавшей в их царство органики.
Паруса сгнили полностью. На обильно украшенных огнями святого Эльма мачтах болтались какие-то черные обрывки. Серое, призрачное свечение исходило от них, образуя контуры тех парусов, что когда-то стояли на фрегате. И эти паруса работали. Но как! Призванный корабль, грациозно развернулся, на мгновенье, продемонстрировав глубокий пролом в правом борту, затянутый все тем же призрачным светом, и ярко освещенную огнями Эльма надпись рядом с проломом - 'Морской демон'. С наполненными парусами он прошел против ветра, приближаясь к корвету. Капитан побледнел, и зашептал какую-то молитву. Морская пехота, вместе с командой столпилась на баке, ощетинившись оружием.
Олег улыбнулся.
- Не волнуйтесь. Это не враги. Просто, я решил, что лучше всего бороться с пиратом-призраком может призрак - патрульный. И создал его! Сейчас мы перейдем на этот корабль... - Пехотинцы в ужасе отшатнулись.
- Не волнуйтесь, говоря 'мы', я имел в виду только магов. - Поспешил успокоить их Олег.
- И меня! - поправила его Вереена, неожиданно возникая за его плечом.
- И её, - со вздохом согласился Олег. - В общем, перейдем на этот корабль и отправимся на охоту за 'Призраком'.
Капитан, чьё имя Олег так и не удосужился спросить, облегченно вздохнул. - Прикажете спустить шлюпку, лэр? - почтительно спросил он Олега.
- Думаю, это не понадобится, - улыбнулся тот, наблюдая за стремительными и точными маневрами 'Морского демона'
Призрачный корабль, пройдя вплотную, борт о борт со 'Стремительным', - так назывался корвет Олега, вдруг резко остановился, словно законы инерции были написаны не про него. С борта на борт перелетели абордажные крючья, временно превратив два корабля в единое целое.
Со стороны бака донеслись острохарактерные звуки. Команда 'Стремительного' увидела тех, кто составлял команду поднятого Олегом корабля. Зрелище действительно было еще то, два месяца на большой глубине не прошли даром для человеческих тел, и выглядели они не лучшим образом. Если бы корабль затонул на мелководье, то тела были бы давно обглоданы, и взору команды и пассажиров 'Стремительного' предстали бы чистые и аккуратные скелеты. Но очень немногие из морских организмов могли выжить на большой глубине. Они искренне старались потщательнее объесть тела моряков, но им не хватило времени.
Так что, сейчас на палубе 'Морского демона' толпилась команда, одетая в перепачканные илом обрывки, когда-то бывшие нормальной одеждой, тела большинства из них были обглоданы до торчащих кое-где из гнилого мяса костей, и общий вид непроизвольно вызывал ужас и отвращение. А уж когда донесся запах... К счастью, Франко мгновенно соорудил какой-то магический фильтр воздуха, иначе Олег рисковал подобно солдатам расстаться с жалкими остатками своего ужина.
Неожиданно мертвецы выстроились в две шеренги на носу судна напротив Олега, и вскинули вверх заржавевшие тесаки, отдавая воинский салют. Двигались они при этом ловко и быстро, что тому очень понравилось. Команда призрачного корабля, несмотря на ужасающий внешний вид показывала себя сильными бойцами.
С дальнего от Олега края этого своеобразного прохода раздались странные звуки: Металлическое бряканье, чередующееся с костяным стуком. Звуки приближались, и наконец стал виден их источник. Это, несомненно был капитан.
Одна нога его была обута в рваные и прогнившие остатки подкованного сапога. Удары подковы по словно окаменевшей палубе и были источником металлического бряканья. Другая же нога была объедена до состояния скелета, и именно от нее и исходил костяной стук. Из-за образовавшейся разницы в высоте ног, казалось, капитан прихрамывает.
- Приветствую вас, милорд. - Обращаясь к Олегу, проговорил мертвый капитан. - Разрешите доложить, - 'Морской демон' готов к бою, лэр. Добро пожаловать на борт! - Стоящая за ним команда мертвецов синхронно кивнула, и замерла по стойке 'смирно'. Странно, но из изуродованного какой-то рыбой горла вырывался не хриплый рев, а вполне приятный баритон, который вполне мог бы принадлежать обычному, живому мужчине лет сорока.
- Отлично, - усмехнулся успевший уже притерпеться к их внешнему виду Олег, и первым шагнул на грязную палубу погибшего корабля. Следом за ним, ни минуты не сомневаясь, скользнула Вереена. Немного помявшись в нерешительности, бочком проскользнул Франко, изо всех сил стараясь не прикасаться к ужасающим членам команды.
Дольше всех колебался магистр Керино. Борьба долга и желания буквально отражалось у него на лице. Долг повелевал подняться на палубу корабля мертвецов, и лично проконтролировать уничтожение 'Призрака'. А желание требовало держаться как можно дальше от этой мерзости! Наконец, долг победил, и маг воды взошел на борт 'Морского демона', изо всех сил скрывая брезгливую гримасу. Удавалось это ему из рук вон плохо, но мертвецы не обратили никакого внимания на корчимые им рожи.
Повинуясь взмаху своего капитана, они быстро расцепили суда, и мертвый корабль с невероятной скоростью поплыл на юго-восток, направляясь куда-то в сторону Реирских островов. Ураган, наполнявший призрачные паруса 'Морского демона' явно не имел ничего общего со слабеньким южным ветром, дувшим в реальном мире.

***

Плавание получилось на удивление коротким. Для поднятого Олегом корабля, казалось, не существовало расстояний. Уже через час на горизонте показался первый из островов Реирского архипелага, плавание до которого обычного корабля занимало около двух суток. А слева по борту, на освещаемой луной глади моря возникла громада спешащего на всех парусах корабля.
За спиной Олега раздался уже знакомый 'стук-бряк'.
- Это они. - Голос подошедшего капитана так и сочился ненавистью. - Подготовиться к бою! - громко скомандовал он. На палубе засуетились матросы, подкатывая поближе к борту какое-то сооружение, в котором Олег с изумлением опознал полусгнившую баллисту, мерцающую все тем же призрачным светом. Огни святого Эльма наоборот, приглушили свое свечение, сливаясь с фосфорицированием ночного моря.
- Разве из этого можно стрелять? - с изумлением спросил Олег капитана, отрываясь от рассматривания суеты на палубе и разворачиваясь к тому лицом.
- У нас боевой корабль, милорд! - Месиво прогнивших мышц и выглядывающих из-под них костей черепа на лице капитана осталось неподвижным, однако, в голосе хрустели тонкие льдинки нешуточной обиды. - Все, что должно стрелять, у нас стреляет лучше прежнего!
- Прошу прощения. - Олег кивнул, и поспешно отвернувшись, принялся рассматривать стремительно приближающийся корабль. Очень мешала ночная темнота, но, в конце концов, Олег сообразил провести небольшое преобразование, и ночь отступила перед зорким взглядом демона. Тут же Олег удивленно охнул.
- Но это не корабль-призрак! В команде на борту нет ни одного зомби! Все живые! Да и сам корабль... Он напичкан магией до предела, причем какой-то странной, мне незнакомой, но это, несомненно, светлая магия!!!
Приглядевшись, Франко и Велинс согласно закивали головой. Действительно, в магическом диапазоне, корабль едва не светился от переполняющей его энергии, но именно свечение неопровержимо свидетельствовало, - это магия Света! А магия Света никогда, и никоим образом не могла быть использована для поднятия мертвецов.
- Вот почему они всегда так старательно избегали магов. Увидь их вблизи кто-нибудь из владеющих магическим даром, и 'корабль-призрак' был бы немедленно разоблачен! - Ошеломленно прошептал Велинс Керино.
- Да. Это обман. - вмешался в разговор стоящий рядом капитан. Впрочем, где же и находиться в преддверии боя капитану корабля, как не на мостике, нынче нагло оккупированном магами. - На борту корабля находятся живые пираты, лишь прикидывающиеся зомби при помощи магии. Впрочем, секрет их легких побед не только в этом. Они используют предательство! Нас отравил собственный кок, применив какой-то магический яд. Он был совершенно неощутим, но когда этот корабль взял нас на абордаж, их маскировка рухнула, и мы вступили в бой, появился какой-то обряженный в черный балахон реирец, поднял руку, и мы все замерли парализованные.
Пираты обыскали корабль, прорубили днище, и ушли, забрав с собой кока.
- А откуда тогда этот пролом? - Олег кивнул в сторону красующейся в борту 'Демона' гигантской дыры, затянутой серым маревом.
- На дне были скалы, - равнодушно ответил мертвый капитан.
В это время, уже совсем близкий пират, наконец, заметил их судно. Там завопили, засуетились. Магический фон, итак весьма неслабый, неожиданно усилился еще на порядок, фрегат, - сейчас, с близкого расстояния можно было точно определить тип корабля, преобразовался. Он словно оброс различными полипами и кораллами, на борту вместо обычных людей забегали скелеты, между мачтами замельтешили сгустки туманы, в форме оскаленных человеческих черепов, видимо, долженствующих изображать призраков. В довершение всего, на море откуда-то наполз густой туман, в который и поспешил нырнуть удирающий пират.
Однако, все это не помогло. Истинные зомби не боялись играющих заученную роль актеров, и магический туман не был преградой для жаждущих мести мертвецов, чуявших своих убийц, на любом расстоянии и за любыми укрытиями. Настоящий корабль-призрак смело нырнул в туман, быстро догоняя жалкую подделку.
Наконец на 'Призраке' поняли, что без боя им не уйти. Туман рассеялся, и Олег мгновенно стал участником настоящего морского сражения.
Первым ударила баллиста 'Призрака'. По-видимому, пираты пользовались магией, или обладали великолепным канониром. По крайней мере, Олег не представлял, каким образом иначе было возможно при первом же выстреле из громоздкой и неуклюжей корабельной баллисты попасть точно в нос преследователя. Крупный камень, размером с лошадиную голову разворотил гнилые доски обшивки 'Демона' чуть выше ватерлинии, и канул вглубь корабля. На 'Призраке' разразились радостными воплями, впрочем, вскоре смолкшими. Пролом мгновенно затянуло уже знакомым серым свечением, и 'Демон', как ни в чем не бывало, продолжал преследование.
- А теперь наш черед! - вдруг буквально проскрежетал капитан. Раздался громкий щелчок баллисты, и в 'Призрака' вонзилось длинное, мерцающее серым светом копье. Впрочем, оно тут же расплылось по корме корабля крупной, светящейся кляксой.
- И что? Чем это им повредит? Ну, украсили вы их, и что? - преодолев свой инстинктивный страх перед выходцами с морского дна, спросил капитана Франко.
- Смотри внимательнее, - просто ответил тот.
Олег тоже тщательно присмотрелся. На первый взгляд пятно, расплывшееся на корме 'Призрака', действительно казалось безобидным. Однако, судя по изрядно засуетившемся членам команды пирата так только казалось. Наконец на корму выскочили, путаясь в полах длинных черных мантий четверо мужчин. Двое, воздев руки, спешно забормотали. Тотчас, в воздухе между кораблями возникла рябь, словно от нагретого воздуха, легко отразившая новый удар копья. Остальные двое тоже не сидели без дела. Под их заклинаниями, пятно серого свечения прекратило свое растекание и начало съеживаться, уменьшаясь в размерах и обнажая находящуюся под ней бурую, насквозь прогнившую древесину обшивки. Внезапно, волна, несколько более высокая, чем её товарки, догнала удирающий корабль, и со всего маху ударила в центр побуревшего пятна, и не получив никакого сопротивления, легко проломила гнилье, вливаясь в трюм.
- Океан за нас! - гордо произнес капитан 'Демона'. - Вот еще бы этот их щит убрать... - мечтательно добавил он
- Ничего сложного, - улыбнулся Франко. - Эти неумехи выставили элементарный щит воздуха, просто влили в него гигантское количество энергии. Я его на раз отрублю!
С этими словами он пошел в сторону капитанского мостика, намереваясь действовать оттуда. Олег, Вереена и Велинс, направились за ним, в расчете как следует 'приласкать' вражеский корабль мощным магическим ударом сразу, после того, как падет защита.
- В этот щит накачано столько энергии, что напрямую его не проломить. Будет напрасная трата сил. Все же любопытно, откуда у этих колдунов столько энергии? Ну да ладно... Главное не сила, а умение! И вот с этим у них большие проблемы. Взламывать такой примитивный щит - одно удовольствие!
- Ты не хвастайся, а делай! - прервал его магистр.
Франко поднял руки, направив их на корабль врага. Щит, укрывавший пиратов замерцал, пошел рябью, и тут, один из стоящих рядом с колдунами пиратов быстро вскинул лук, и белоснежная стрела прошила воздух и вонзилась в грудь Франко. Не останавливаясь, пират выпустил еще одну эльфийскую стрелу. Олег, едва успевая, взмахнул мечом духа, и нацеленная в грудь магистра Керино стрела, резко изменив траекторию, ударила в живот. Торопясь, Олег немного не рассчитал движения, и ударил её плоской стороной лезвия. Следующие за ней пять стрел, направленные в него и Вереену, оправившись от неожиданности, он ссек на подлете. Наконец, стрельба прекратилась - у лучника, по-видимому, закончились магические стрелы. Облегченно вздохнув, Олег обернулся, оценивая потери.
Магистр Керино лежал на палубе, суча ногами, и бессознательным движением пытаясь выдернуть засевшую в животе стрелу. Убить полного магистра очень и очень непросто, и быстро выдернув засевшую в маге стрелу, Олег обернулся к другу.
Франко лежал не шевелясь, и только слегка подрагивал торчащий у него из груди хвостовик стрелы с белоснежным оперением. Медленней, медленней, замер... Олег бросился к другу, издавая рев боли и ненависти. Когда он выпрямился, в его глазах не оставалось ничего человеческого.
Франко был мертв. Обрывки ауры таяли над телом, не оставляя никакой надежды. И даже если бы Олег решился попробовать поднять его в качестве лича, из этого ничего бы не вышло. Тонкие связи души и тела были безжалостно уничтожены магической стрелой, аура сожжена и разодрана в клочья, не оставляя никакого шанса на сохранение разума у поднятого тела. Опустившись на одно колено, Олег закрыл мертвые глаза друга. После этого, с палубы поднялся демон.
- В атаку! - коротко бросил он, взмывая в небо, и словно коршун, пикируя на палубу пиратского судна. Следом за ним взлетел черный нетопырь, и приземлившись, обернулся прекрасной вампирессой, прикрывшей спину своего любовника в завязавшейся на борту у пирата свалке.
- На абордаж!!! - громкий крик капитана-мертвеца словно сорвал невидимые печати. Призрачные паруса 'Морского демона' захлопали, и легко преодолев разделяющее их расстояние, мертвый корабль намертво пришвартовался к палубе своего врага. И оттуда, на борт пиратов хлынула волна мертвецов, одержимых жаждой крови и мести.

***

Я ел. Ел много. Ел неограниченно. Пища сама лезла ко мне, размахивая нелепыми железяками, и Исток не противодействовал мне, изо всех сил помогая и разжигая мой голод. Мы были вместе, Я и Он, словно слияние уже произошло, и я познал многое, неведомое мне ранее. Теперь я понял значение слова 'друг' и мне стали смешны прежние предположения по этому поводу, а затем стало больно от испытываемого Истоком чувства потери. Я понял смысл слов 'месть' и 'ненависть', и этот смысл мне понравился. Он пах смертью и страхом, тем ужасом, что испытывала бросающаяся на меня пища, и страх этот был самой лучшей, самой сладкой приправой, которую только можно вообразить.
Внезапно я ощутил сопротивление. Какие-то люди в черных балахонах пытались лишить меня возможности двигаться. За ними мелькнуло бледное лицо искаженное ужасом. - Райнер Васко! - мелькнула мысль Истока. - Убей его!! Убей их всех!!!
Ну что ж... Глупцы, старательно пытавшиеся замедлить мои движения, заслужили такой смерти... Ошибаются те, кто считают что клыки, когти, змеи - и есть оружие демонов. Так можно развлекаться, - но сражаемся мы по-другому. Совсем по-другому...
Я заглянул в себя, туда, где морем великой ночи колебалось инферно, и открыл замки своей души, выпуская его на свободу. Я обратился в дверь, в пролом в стенах этого мира, и из него ударил смертельный и холодный ветер, который тоже был Я.
Я-Ветер несся вперед, высасывая тепло душ окружающих меня людей, не щадя никого, - живых союзников у меня на этом корабле не было; резким ударом сломил примитивный щит, окруживший четверых колдунов, и быстрым глотком выпил их души. И уже затихая, вновь возвращаясь в тело, понял, что где-то в глубине корабля остался кто-то живой. Ну, что ж, Исток тоже должен насладиться боем. С ним разберется он.

***

Олег пришел в себя на заваленной трупами палубе тонущего корабля. Волны свободно вливались в широкий пролом на корме 'Призрака' Рядом в боевой стойке замерла Вереена. На лице вампирессы выражался откровенный ужас.
Эту атаку Вереена запомнила на весь оставшийся ей клочок вечности. Когда Ариох атаковал вражеский корабль, она последовала за ним без раздумья, прикрывая спину своему магу, как это было намертво вбито в нее еще на обучении в цитадели. Да и по зрелому размышлению, ну что может противопоставить какая-то сотня реирских оболтусов магу-демону и высшей вампирессе, алкающих их крови. Но когда воздух вокруг нее стал сгущаться, тормозя и замедляя движения, не давая расплыться туманом, она заволновалась. Впрочем, это волнение не шло ни в какое сравнение, с тем ужасом, который обуял её, когда из Ариоха вдруг выглянула бездна. Вот тогда, ей стало по настоящему жутко. Так страшно вампирессе не было уже давно. Очень давно. С самого момента темного перерождения. Она отчетливо поняла, что стоит этой бездне захотеть ее гибели, то она, со всем своим боевым опытом, не сможет сделать ничего. Когда же после битвы Ариох взглянул на нее, вампиресса, упав на правое колено, прошептала полуонимевшими губами: "Повелитель".
- Это снова я, - поспешил успокоить девушку Олег, поспешно поднимая её с колен. Оглядев палубу, он приказал безучастно стоящим мертвецам, - Берите эту тушу, - он ткнул пальцем в сторону трупа Районера Васко, - и тащите её на 'Демона' Этот корабль скоро потонет.
Сам Олег развернулся, и быстрым шагом направился в носовую надстройку. - Там остался кто-то живой, - коротко бросил он недоуменно посмотревшей на него Вереене. - Надо разобраться.

***

Эллеар Л'Келебреа из дома Серебряной ветви, со стоном пошевелился, насколько позволяла длина приковывающих его к алтарю цепей. На этот раз пытка продолжалась не очень долго, - и самое главное, у мучителей похоже, что-то не заладилось, - впервые он ощутил обрыв высасывающей магическую и жизненную энергию нити, и мертвящий холод алтаря сменился обычной температурой гранитной плиты, на которой он был распят. Этим необходимо было воспользоваться как можно скорее, пока его мучители не восстановили систему.
Эллеар проверил резерв. Несчастных крох энергии, что накопились там, с момента отключения алтаря, было совершенно недостаточно, для того чтобы разорвать прочные цепи, приковывающие его к проклятому камню. Тем не менее, кое-что он уже мог. Отлично понимая, что у него будет только один шанс, воин приподнялся, и внимательно уставился на дверь, в которую вот-вот должен был вломиться встревоженный тюремщик.
Повернув ухо, Эллеар старательно прислушивался, ожидая ненавистного звука человеческих шагов, однако тюремщика все не было.
Это было удивительно. Пленившие его люди хорошо представляли эльфийскую скорость восстановления, ни на миг не отпуская его из-под душащего гнета алтарного камня. Магические силы откачивались непрерывно, а иногда, когда у пленивших его колдунов возникала нужда в большом количестве энергии, камень начинал пить жизненные силы, причиняя нестерпимую боль эльфу, неспособному умереть от старости.
- Если они промедлят еще немного, мне хватит сил, чтобы разорвать цепи, и тогда... - Кровожадные мысли замелькали в голове пленника.
- И тогда ты немедленно уйдешь на Звездную дорогу, а добравшись до дома просто пожалуешься князю. - И никакой самодеятельности! Она имеет свойство заканчиваться на алтарном камне! - Резко оборвал сам себя молодой эльф.
И тут по коридору раздался давно уже ожидаемый звук шагов. Дверь распахнулась от сильного толчка, и в проеме появился высокий, светловолосый мужчина в черной кожаной куртке, усеянной серебристыми заклепками и темно-синих штанах из грубой ткани. Все это Эллеар успел увидеть мельком, затем он поднял глаза, встречая взгляд вошедшего, и нанес свой удар.

***

Когда Олег увидел запертую на тяжелый железный засов с висячим замком, оббитую железом дверь, он понял, что там находится какой-то важный пленник пиратов, и обрадовался. Радость вызывала сама возможность не убивать. После учиненного побоища, Олег испытывал сильное неприятие к убийствам, несмотря на осознание необходимости того, что было сделано.

Предыдущая страница 13 Следующая страница


Тропа волшебника. Часть 1. Темный факультет. 14

Одним ударом разрубив магическим мечем дужку замка, он ворвался внутрь, и пораженно замер. Большую часть камеры занимала огромная плита черного гранита, в которой он с удивлением опознал алтарь стационарного жертвенника сил устаревшей модели. Данная разновидность жертвенника была изобретена цитадельцами более трехсот лет назад, и предназначалась для перекачки магических и жизненных сил пленников к магам. К алтарю толстыми железными цепями был прикован... - Олег мотнул головой, однако наваждение не проходило: невысокого роста, тонкий и гибкий четырнадцатилетний подросток. Именно так решил Олег, бросив на пленника первый взгляд. И лишь со второго он заметил длинные, острые уши выглядывающие из спутанной шевелюры бледно-золотистого цвета, и невероятную правильность и изящество черт лица, абсолютно невозможную для вида Homo sapiens. Сомнений не было: перед Олегом находился самый настоящий представитель эльфов, более полутора тысяч лет, назад покинувших Эльтиан, и НИКОГДА не выходящих за пределы оставшихся трех священных лесов.
Тут эльф поднял голову, и его огромные, и слегка раскосые глаза встретились с глазами человека. Олег почувствовал сильное головокружение. Из глаз этого существа, так напоминающего человеческого подростка, смотрела Вечность. Века и века постижения неподвластного людям знания, тысячелетняя мудрость древней расы навалились на него, стремясь смять и растворить в себе хрупкий человеческий разум, подчинить тело, лишив его воли и свободы выбора.
Но навстречу лазурно-сияющей Вечности, текущей из взгляда эльфа встала Бездна, с некоторых пор поселившаяся в глубине глаз Олега. Властно восстав из темных закоулков его души, она, как ненужную тряпку отшвырнула в сторону его личность, чтобы схватиться насмерть с достойным врагом. Бездна противостояла Вечности. Тишина и покой векового леса билась с воплями и криками терзаемых в Аду душ. Мудрость полководцев, в глубине тихих штабов распланировавших идеальное сражение, схлестнулась с боевой яростью воинов, в ослеплении битвы бросающихся под танки с последней гранатой в руках, и тем самым ломающих самые хитрые, самые надежные планы врагов.
Выверенный порядок расчетов и планов, книжной мудрости и теоретического знания столкнулся с хаосом, слепой удачей, и смертным безумием, - столкнулся и отступил. О, он еще мог сражаться, мог сделать многое, - но силы призвавшего его носителя были истощены, его энергии было недостаточно, поддержание долгой связи убило бы его, - и Порядок отступил, не желая быть причиной смерти своего приверженца. Тем более, что противостоящий ему носитель Хаоса был буквально переполнен черной энергией, и победить в этом поединке было невозможно.

***

Эллеар со стоном откинулся на алтарь, которому предстояло стать местом его смерти. Сил не было даже на смертное заклятье. Эльф не мог спасти даже собственную душу!
- Мама, папа, простите меня, - подумалось ему. - Прости и ты, Аритана! Надеюсь, ты сумеешь забыть меня, глупого Эллеара, твой 'летящий листик', который решил, что уже достаточно силен, чтоб прогуляться по прародине, и снять проклятье с 'наказанной земли'. Простите друзья! Я не вернусь, даже в виде духа по 'лунной тропе'. Моя душа послужит кормом для какого-то демона, нанятого разбойниками для своих грязных целей. И я ничего, ничего не могу поделать! Противостоять Пожирателю душ я не смог бы и в лучшие времена. Вот и ответ, почему отключили алтарь. Колдуны не хотят рисковать, опасаясь как бы эта тварь через алтарь не добралась и до их грязных душонок. То-то славно было бы! Но почему он не нападает?
И, словно в ответ на последнюю мысль эльфа, демон, почему-то продолжающий сохранять человеческий облик, шагнул вперед. Пылающий багровым огнем меч в его руке взлетел, и обрушился... На приковывающие Эллеара цепи!
Освободив пленника, демон перебросил легкое тело через плечо, и покачиваясь направился к выходу. Было видно, что его самочувствие тоже оставляет желать лучшего, и про себя Эллеар порадовался удачности своей атаки. Свисая с плеча, упорно тащившего его куда-то демона, Эллеар остро сожалел о своей полной истощенности, не дающей ему даже пошевелить рукой. Висящий на поясе у твари инферно, длинный волнистый кинжал, казалось, так и просился в руку. Конечно, эльф был не настолько наивен, чтоб предполагать возможность убить демона его собственным оружием, но... один точный удар, - и его душа была бы недостижима для Пожирателя, отправившись на перерождение по лунной тропе.
Однако, зрелище увиденное им, когда они выбрались на палубу, несколько поколебали его решение при первой возможности покончить с жизнью.
На палубе вповалку лежали мертвецы. Часть их несла страшные раны от мечей, и разрывы, несомненно, оставленные длинными когтями, но куда большая лежала без всяких внешних повреждений, с навеки запечатленным на лицах ужасом. На распадающихся ошметках ауры они несли явные следы удара инферно. Но самое странное, - все мертвецы принадлежали к команде пиратского судна! Эллеар даже опознал четырех облаченных в темные мантии палачей-колдунов, управлявших алтарем, после чего наконец-то потерял сознание.

***

В себя эльф пришел лежа в небольшом, и светлом помещении. Судя по изрядно пополнившемуся резерву, и лучам солнца, играющем на потолке, прошло уже немало времени. Легкое покачивание, и тихий плеск свидетельствовали, что он находится на плывущем куда-то корабле. Эллеар осторожно пошевелил конечностями, и поразился. Он был свободен! Проклятое холодное железо больше не стягивало его силу! С трудом подавив первый, инстинктивный порыв вскочить и атаковать, он прислушался. Рядом беседовали двое:
- ...Боюсь, до города он не протянет, - в приятном мужском голосе сквозила грусть. - Я передаю ему все силы, которые только могу, но все как в бездну падает! Тут нужен хороший целитель, а не некромант-недоучка!
- Старайся! Он должен дожить до Ламарры! В крайнем случае, я могла бы его обратить... Для простого перерождения не требуется много времени. - Второй голос, по всей видимости, принадлежал молодой девушке, и в нем звучало сильнейшее сомнение.
- Это конечно вариант... Вот только, захочет ли он жить вампиром: без света солнца, без любви, без надежды?
- Ну, я же жила!
- Не сравнивай. В конце концов, ты же стала высшей! А возвысить его теперь просто некому. Проклятая стрела! Никак не удается даже остановить кровотечение!
- Может, наш гость поможет? Я слышала, эльфы превосходные лекари!
- Поможет он, как же! Представляешь, стоило мне зайти в его камеру, так он меня сразу же какой-то мозголомной гадостью атаковал! Сам не знаю, как отбился! На всякий случай, если он вновь атакует, - не смотри ему в глаза, может подчинить!
Эллеар был поражен настолько, что не удержался и слегка повернув голову, взглянул на беседующих. - И это демон?!! Демон пытается лечить? Сожалеет о том, что не может кого-то спасти?! Советуется и предостерегает от опасности?!! Такое просто невозможно! Это неправильный демон! Кроме того, чувства эльфа, обострившиеся с возвращением магии, не ощущали близкого присутствия инфернальной твари.
Нет, что-то подобное, напоминающее запах инферно витало в воздухе, смешиваясь с запахом смерти, часто сопровождающим присутствие разного рода нежити, однако запах был слишком слаб, будто демон заходил сюда ненадолго, и уже давно ушел. Запах же нежити эльф просто проигнорировал. Единственной нежитью обладающей разумом были вампиры, но какие вампиры солнечным днем? Правда, настораживали эти разговоры об обращении...
# Эльф имеет данные по Эльтианской нежити устаревшие на полторы тысячи лет, когда высшие вампиры еще не были созданы цитадельскими магами.
Тем не менее, любопытство оказалось сильнее осторожности. Повернув голову, он увидел склонившегося над кем-то, лежавшим на стоящей по другую сторону прохода постели, 'демона'. От рук его исходило оранжевое свечение изливаемой силы, в которой Эллеар с изумлением опознал, светлую энергию огня. Рядом с ним стояла стройная девушка среднего роста, с буйной гривой темных волос одетая в черный облегающий комбинезон. Смущающий эльфа запах смерти исходил именно от нее, и если бы Эллеар не видел скачущего у нее по ладони солнечного зайчика, то мог бы принять её за вампира.
- Я неуязвима для ментальных воздействий. - Продолжала беседу брюнетка. - А в случае нужды, вполне могу поработать проводником твоей силы. Связывающий нас канал вполне это позволяет. Правда, в таком случае тебе лучше быть поосторожней. На такие энергии он все же не рассчитан!
- И кстати, об эльфе. Между прочим, он очнулся уже несколько минут назад, и сейчас старательно нас подслушивает, - продолжала она все тем же рассудительным тоном.
- Ну и пусть себе подслушивает. - Как-то совершенно спокойно, не прерывая своего занятия, отозвался демон... - Да нет, скорее все же человек. - Эй, эльфик, ты драться больше не будешь? - Спросил он минуту спустя.
- Н-нет. - с трудом смог выдавить ошарашенный до глубины души Эллеар. И обращение, и смысл вопроса настолько не совпадали с образами Пожирателей душ, известных ему из летописей, что Эллеар невольно задумался о насущной необходимости, вернувшись домой, посетить ближайшего целителя, и проверить, не слишком ли сильно повреждена его психика.
- Вот и отлично! - непонятно чему обрадовался демон. - Ты полежи пока, мне магистра Велинса удержать надо, - он кивнул на кровать, продолжая держать руки над простыней, укрывавшей живот лежащего человека. По простыне расползалось огромное кровавое пятно. - Пакостная все же штука, эти ваши стрелы! - сожалеющим голосом добавил он помолчав. Будь это простая рана, - давно бы все зажило, столько я энергии бухнул. А вот от этой стрелы никак излечить не могу. - Тут демон кивнул на небольшой столик, стоящий в изголовье кровати, на котором находились какие-то стеклянные пузырьки, и лежала белооперенная стрела-маэлон, в которой Эллеар с изумлением опознал свою собственность. На наконечнике застыла кровавая корка.

***

- Человек был ранен ею? - От тона, которым был задан вопрос, Олег обернулся, несмотря на дикую усталость, терзавшую его в результате четырех часов непрерывной поддержки умирающего магистра среди живых. Он занимался этим с того самого момента, как, вернувшись, таща через плечо этого чокнутого эльфа на 'Морского демона', он обнаружил, что Велинс Керино, несмотря на тяжелое ранение, продолжает отчаянно цепляться за жизнь,
На протяжении часа плаванья до точки подъема и обратной пересадки на 'Стремительный', магистр еще кое-как держался, однако два часа назад наступило резкое ухудшение. Все это время Олег вынужденно просидел рядом, заставляя биться усталое сердце водного мага при помощи телекинеза, и вливая все новую и новую энергию в замирающие от недостатка крови органы. При этом, Олег старательно отгонял от себя мысли о том, что он будет делать, когда закончится большой, но отнюдь не бесконечный запас энергии выпитых демоном душ.
Однако, в голосе эльфа звучало такое отчаяние, что Олег непроизвольно обернулся. Все еще пошатывающийся эльф сполз с кровати и неверной походкой направился к столику. Взяв стрелу, он приблизился к раненому, и отдернув простынь, прижал стрелу к окровавленной ране.
- Пусти. - Губы эльфа побледнели, и Олег ощутил поток незнакомой магии, разлившийся по телу магистра. Сердце раненного вдруг встрепенулось, и сделало робкую попытку забиться самостоятельно. Олег с огромным облегчением выпустил его из телекинетической хватки, и пораженно уставился на стремительно закрывающуюся рану.
- Как это ты? - только и смог вымолвить он.
- Это моя стрела. - Печально ответил эльф. - Я просто попросил её забрать назад нанесенную рану. Это не сложно.
Впрочем, глядя на его бледное лицо, в последнее утверждение верилось с трудом.
- Есть еще раненые? - переведя дыхание спросил эльф.
- Раненых - нет. - сдерживая вспыхнувшую надежду ответил Олег. - А если в сердце? Можно также? - Он кивнул на порозовевшего Велинса, который сейчас напоминал крепко спящего, но вполне здорового человека.
- Давно?! - Эльф закусил губу.
- Четыре часа назад. - Теперь во взгляде Олега сверкала сумасшедшая надежда. Эльф печально покачал головой.
- Поздно. Я не бог. Если бы в течении пяти минут... Сейчас мозг уже погиб. Кем он был?
- Моим другом. - Вспыхнувшая было надежда погасла, оставив свинцовую усталость и тяжесть на сердце.
- Не лги, демон. - Качаясь сильнее прежнего, эльф проковылял к своей кровати и тяжело осел на неё. - У таких как ты, нет друзей. Рабы, слуги и прислужники, но не друзья. По крайней мере, среди тех, кому могли бы быть опасны мои стрелы. Я видел твою суть, Пожиратель душ, и ты можешь не притворяться. Подобные тебе не дружат со смертными. Что ты хочешь от меня? Почему не убил меня еще там, в камере? Ведь души эльдар у вас считаются деликатесом!
- Надо же, не знал. - Олег криво усмехнулся. - Видишь ли, есть у меня такая привычка, я убиваю только врагов. Так что... Ничего мне от тебя не надо. Исцелил Велинса и спасибо. Восстановишь силы, и мотай куда пожелаешь, хоть в свой анклав, хоть к черту на рога! А насчет Франко... Мне плевать, веришь ты мне, или нет, но он был человеком, и был моим другом. А сейчас его тело лежит в соседней каюте, и из его груди торчит твоя проклятая стрела! - последнюю фразу Олег почти проревел. Боль от потери, страх за жизнь магистра и усталость вырвались наружу в злом и яростном крике.
- Спокойней, - Вереена легко прикоснулась к руке Олега, успокаивая его и остужая бушующий гнев. - Он не виновен в смерти Франко, и сам очень пострадал от пиратов. Не стоит на него злиться.
- Ты права. Впрочем, эти сволочи за все заплатят! Думаю, 'Морской демон' уже достиг Реирских островов. У господ пиратов начались очень неприятные дни, и особенно ночи! - Олег зло усмехнулся, и уже более спокойно посмотрел на эльфа.
- Ешь. Спи. Восстанавливайся. Потом - свободен. - Коротко сформулировал Олег его положение. - И если снова соберешься гулять среди людей, следи за своим оружием тщательнее, чтобы не попадало в руки всяких гадов. - С этими словами, Олег направился к выходу из каюты. 'Стремительный' подходил к гавани Ламарры, и ему хотелось отдохнуть от напряжения и магии, словно густым туманом затянувшую каюту, и хоть чуть-чуть просто посидеть на солнышке, не думая ни о чем.
Уже подходя к выходу он услышал мелодичный голос эльфа: - Меня зовут Эллеар Л'Келебреа из дома Серебряной ветви. Я в долгу перед тобой за жизнь, свою и твоего друга, неправильный демон. Дети Серебряной ветви всегда платят свои долги!
- Меня зовут Ариох, и я освобождаю тебя от долгов передо мной. - Устало откликнулся Олег, выходя из комнаты. - Помогать попавшим в беду, - обязанность любого разумного, и негоже требовать за это особой благодарности. В смерти же Франко нет твоей вины, иначе бы ты сейчас лежал не здесь, а рядом с ним, а твоя душа была бы сожрана, подобно душам пиратов!
Сказав это, он вышел, оставив Эллеара в глубоком шоке и недоумении размышлять, что же случилось с этим миром за полторы тысячи лет эльфийского неучастия в его делах. Действительно, если люди, помочь которым пришел Эллеар, обманом и предательством ограбили его и обрекли на пытки, а демон хаоса, высший демон из немногочисленного, и по праву считающегося опаснейшим рода Пожирателей душ, не только оказывает ему помощь, но и отказывается принять плату за спасение, утверждая что это обязанность всякого разумного существа... И это утверждает демон!!!
Нет, положительно, если удастся выйти из этой передряги живым, то первым делом следует бежать к целителю! Либо Эллеар, либо Эльтиан явно сошли с ума. Но, поскольку, отвести мир к целителю немного затруднительно, лечиться придется Эллеару.

Глава тринадцатая: Прощание

Скитается Финрод по лесу, видит - поляна, на ней костер догорает, вокруг все загажено, пивные бутылки разбитые, банки консервные валяются, гитары да магнитофон... И толпа народу вповалку спит. Вышел он на поляну и давай разоряться:
- Ах вы ж волки позорные, ах вы ж ... ..., х... вам в задницу, что ж вы, ..., засрали-то все, ... немытое...
Клан Беора с трепетом внимал дивной эльфийской песне...
(Из толкиенутого творчества)
Двое всадников стоя на развилке дороги проводили взглядами черную карету с траурными символами на дверцах, удаляющуюся по направлению к Форгварсон, где жили родители погибшего.
- Прощай Франко, - глухо произнес Олег, провожая взглядом средневековый транспорт, увозящий тело его друга.
- Такова жизнь... и смерть. - Тихо откликнулась Вереена. - Не печалься. Он погиб в бою, и его смерть была отомщена! Сейчас он на божественном пиру, где вдосталь вина и девушек. Не стоит печалиться о его судьбе.
- Да. Вдосталь вина... Франко это должно понравиться. Ладно. Нам тоже пора ехать. До конца данного милордом месяца осталось не так уж долго.
Пришпорив коней, они двинулись по дороге домой.
Олег вспоминал. Сразу после триумфального возвращения 'Стремительного' с известием об уничтожении пиратов, и более того, с живым эльфом на борту, город захлестнула волна празднеств. Наплевав на все приличия, Олег нагло игнорировал все приглашения, и запершись в гостиничном номере запил по-черному. До сих пор ему еще не доводилось терять друзей, и боль от осознания того, что эта поездка довела до смерти отличного парня, весельчака и балагура, строившего большие планы на будущую жизнь, и только-только сделавшего предложение Ариоле, выводила его из себя, заставляя поглощать все большие и большие количества кислого и крепкого иринийского вина.
Все приходящие послания сжигались непрочитываясь, посланцев Олег перенаправлял на прогулку сексуально-пешеходным маршрутом (Вначале. Пока еще мог. Потом, когда количество алкоголя влитого им в себя превысило все возможные человеческие меры, эту почетную обязанность взяла на себя Вереена) и продолжал пить.
Так продолжалось два дня. На третий день Олег внезапно, резким движением отодвинул от себя очередной кубок, и посмотрев на Вереену неожиданно трезвым взглядом приказал: - Хватит. Больше вина мне не давать! - после чего завалился спать. Отоспавшись же, вместо привычного 'Вина!', затребовал рассола, и напившись, первый раз за весь запойный период потребовал еды. Правда, поесть ему не удалось. Глубоко обиженный организм, привыкший за время запоя потреблять внутрь только жидкую пищу с характерным запахом, категорично отказался принимать в себя яичницу с беконом, обосновывая этот демарш сильнейшим похмельем.
Сидя за столом, и поглядывая на весело подхихикивающею Вереену (Олегу очень хотелось сказать Вереене какую-нибудь гадость, но он сдерживался, чувствуя глубокую благодарность к девушке. Ведь она не только спасла ему жизнь, своей пышной грудью заслонив от коварной эльфийской стрелы, но и, что на взгляд Олега являлось куда большим подвигом, целых три дня преданно ухаживала за его проспиртованной тушкой, пока он в слезах и соплях поминал погибшего друга.) Олег решал сложную дилемму. Есть хотелось. Даже очень. Но не моглось!!! В это время в дверь кто-то тихо постучал.
- Идите на ...! - откликнулся Олег привычной за три дня фразой, не утруждая свою болящую голову придумыванием чего-нибудь более изящного.
- Господин Ариох Бельский нездоров, и не имеет возможности посещать праздничные мероприятия. Если вы или ваш господин чувствуете себя оскорбленным, то господин Бельский готов принять ваших секундантов сегодня вечером. - Перевела его высказывание Вереена.
- Это я, Эллеар. - донеслось из-за двери. - Я зашел попрощаться.
Поморщившись от звуков звонкого эльфийского голоса, вызвавшего очередной болевой спазм, Олег кивнул, и Вереена открыла дверь. Жестом пригласив эльфа к столу, похмельный герой вновь уставился мрачным взглядом на яичницу, при помощи самовнушения пытаясь убедить свой желудок в её съедобности.
- Что с тобой, демон? - Эллеар пораженно уставился на небритую и опухшую физиономию Олега. - Ты выглядишь больным!
- Похмелье. - Коротко ответил тот, сжимая голову руками покрепче, из опасения как бы она не развалилась на части.
- Милорд очень переживает из-за гибели своего друга, и предпринял попытку заглушить душевную боль крепленым вином. - Вновь выступила в качестве толмача Вереена. - Сейчас его мучают не только сожаления о потери Франко, но и сильнейшее похмелье, - ехидно добавила непьющая вампиресса.
- У демонов бывает похмелье? - Недоверчиво переспросил Эллеар, во все глаза вглядываясь в скривившегося Олега.
- Нельзя ли потише? Голова раскалывается. - Не выдержал тот. - Да, бывает, особенно если выпить много этой гадости! - Он кивнул на пустые бутылки из-под 'Мочи морского борова' валяющиеся в углу, около кровати. И надо сказать, похмелье у нас тоже демоническое! - Почувствовав очередной позыв желудка Олег опрометью бросился к ведру и надолго склонился над ним.
Отдышавшись, и вернувшись на место, он вновь грустно воззрился на успевшую остыть яичницу.
- Если надо, - нерешительно начал Эллеар, - я мог бы попробовать помочь. Вот только не знаю, как эльфийские чары подействуют на демона. Людям, судя по летописям помогало.
- Так что ж ты молчал! - вскричал Олег, резко подскакивая, и тут же вновь скривившись бросился к ведру. Закончив свои дела вновь продолжил: - Лечи скорее! Хуже все равно не будет!
Как выяснилось на практике, лечебные чары эльфов воздействовали на полудемонов ничуть не хуже, чем на любые другие разумные расы. Исцеленный Олег тут же бросился к столу, и принялся активно набивать желудок.
- Благодарю, спаситель! - насытившись, обратился он к Эллеару. - Так что ты хотел мне сказать?
- Сегодня я ухожу. - Просто ответил эльф. - Мне пора домой. Но перед этим я хотел бы отблагодарить тебя за спасение моей жизни, неправильный демон.
- Ну, в общем-то мы где-то, как-то в расчете, - Олег прикоснулся рукой ко лбу, намекая на исцеление от похмелья.
Эльф понимающе улыбнулся.
- Я видел что у тебя есть музыкальный инструмент, и мне рассказали, что среди людей ты считаешься очень хорошим бардом. Скажи, это правда? - продолжил он
- Многим людям нравится мое пение. - Уклончиво ответил Олег.
- Спой! - то ли попросил, то ли приказал эльф, протягивая ему снятую со стены гитару.
Олег отрицательно качнул головой, отстраняя инструмент от себя.
- Извини. Нет настроения. Понимаешь, чтобы песня звучала по настоящему, она должна идти от души, от того что чувствует певец. По крайней мере так у меня. А сейчас у меня на душе на редкость погано. Не думаю, что кому-нибудь понравится песня выражающая эти чувства. Спой лучше ты. Я слушал, что эльфы лучшие певцы во вселенной, и что их песни способны утешать даже самую болезненную душевную рану. По крайней мере так говорится в легендах моего мира.
- О нашем народе говорится в легендах инферно? - искренне удивился Эллеар. Да еще дается положительная характеристика, причем не по отношению к вкусу наших душ, крови и внутренностей, а по отношению к искусству пения? Воистину, мир сошел с ума!
Олег мотнул головой. - Не инферно. Просто другого мира. Это долгая история, и у меня нет настроения её сейчас рассказывать. Вкратце: - я не был рожден демоном. Да и надеюсь, что никогда не стану им полностью, хотя и могу пользоваться его могуществом. Так ты споешь?
Эллеар пристально вгляделся в глаза сидящего перед ним парня, словно пытаясь прозреть в глубине его зрачков недосказанную часть истории, после чего медленно кивнул. - Хорошо. Это многое объясняет. Мы споем для тебя.
- Мы? - удивился Олег, но продолжить не успел. В руках Эллеара появилась небольшая флейта, выточенная из серебристого дерева. Осторожно погладив пальцами мундштук инструмента, эльф поднес его к губам, и полилась музыка. Нет, не так. Это была Музыка с большой буквы.
Флейта плакала в руках Эллеара, она словно вместе с Олегом вновь прошла по всему времени, что он был знаком с Франко, ярко высвечивая все самые веселые и радостные моменты их встреч, и плача над неудачами.
И, постепенно, Олег начал ощущать и понимать. Это действительно была Песня. Песня без слов, песня одинокой флейты, провожающей в дальний путь душу молодого и смелого мага погибшего в бою. Но в песне была и надежда. Душа не погибла. Пройдет какой-то срок, и в шуме кроны молодого дерева, гуле штормящего моря, или крике новорожденного ребенка ты сможешь услышать знакомое: 'Привет, Ариох! Что нос повесил? Снимай его с вешалки, и пошли в трактир!' - надо только слушать... Слушать очень внимательно.
Мелодия давно умолкла, но Олег продолжал сидеть не двигаясь. На этот раз он сам в полной мере хлебнул того волшебства музыки, что не раз дарил другим людям. Наконец он очнулся.
- Теперь я верю, что эльфы величайшие певцы и музыканты. - глухо произнес он, не отрывая глаз от полу. - Но как? Ты же не знал Франко! Ты не знал его при жизни, и максимум что мог видеть - это мертвое тело! Как ты мог сочинить о нем такую песню!
- Зато этого мага знали вы. Этого достаточно. Ты ошибся, эта песнь вовсе не мое сочинение. 'Плачь о погибших друзьях' написал величайший бард древности, великий Феанаро А'Селебрео в память о погибших во время атаки орков друге и возлюбленной. С тех пор каждый, кому доводилось терять дорогих ему созданий слышит в этой мелодии что-то свое. А теперь, спой ты! - и эльф вновь протянул Олегу гитару.
На этот раз, Олег не стал отказываться. Боль куда-то ушла, отзываясь светлой грустью в глубине души, и он ощутил странную потребность выплеснуть её в звуке. Песня пришла сама.
Их восемь - нас двое,
Расклад перед боем
Не наш, но мы будем играть!
Сережа, держись,
Нам не светит с тобою,
Но козыри надо равнять!
Олег не знал, почему именно эта песня великого поэта пришла вдруг ему на ум, ведь его друг не имел никакого отношения ни к авиации, которая в Эльтиане и вовсе пока была неизвестна, ни к Великой Войне, но он чувствовал - так надо! И когда магия, срываясь с его пальцев, вдруг нарисовала первую картину-иллюзию: - Высокое, бездонное голубое небо, и парящая там пара стальных ястребов - ЯКов, он не стал сдерживаться, прерывать стремительно разворачивающуюся магопесню.
Я этот небесный квадрат не покину,
Мне цифры сейчас не важны,
Сегодня мой друг защищает мне спину,
А значит, и шансы равны!
В дальнем, пронзительно-голубом небе его родины ярко светило безжалостное солнце, и кипел яростный бой. Несколько черных коршунов - мессершмитов атаковали истребители с красными звездами на крыльях, атаковали - и промахивались.
Мне в хвост вышел мессер,
Но вот, задымил он,
Надсадно завыли винты...
Им даже не надо крестов на могилы,
Сойдут и на крыльях кресты!
Внезапно, невидимая видеокамера этого странного миража словно сделала наплыв, и Олег ясно увидел вблизи кабину одного из истребителей. Среднего роста, плотный брюнет, яростно жавший не гашетку пулемета, вдруг чуть повернул голову, и Олег вздрогнул. Черты его лица, почти в точности соответствовали лицу Франко, вот только у иринийца никогда не было такого яростного блеска глаз, да и тонкий шрам на левой скуле пилота у молодого мага, погибшего в своем первом настоящем сражении отсутствовал. А песня продолжалась:
Сергей, ты горишь,
Уповай человече,
Теперь на надежность строп...
Белая стрела стремительным росчерком разрывает пространство иллюзии, и Франко, схватившись руками за вдруг возникшее в груди древко с недоуменным взглядом оседает на грязную палубу 'Морского демона'. Ночная тьма медленно наливается слепящим полуденным светом, и вновь - степь, небо, и отчаянный бой. Вот только ястреб теперь один. Второй стремительно падает, возвращаясь к породившей его земле.
Нет, поздно...
И мне вышел мессер навстречу,
Прощай, я приму его в лоб!
# [В. Высоцский. 'Песня летчика-истребителя' ]
Яростный демон, взлетает с палубы, совсем забыв о защите, и в безумии берсеркера пикирует на вражеский корабль. Ясно видны несколько клинков, готовых вонзиться ему в спину во время безумной свалки, но в последний момент траекторию их движение пересекает черное, размытое марево вейтангура, зажатого в руке невысокой но очень стройной молодой девушки с черными волосами, и они бессильно падают на палубу вместе со все еще сжимающими их отрубленными руками пиратов...
Когда Олег допел песню, одежду на нем можно было выжимать. Вновь воцарилось молчание. Первым его прервал Эллеари.
- Ты пел хорошо! На следующий год, в месяц нежно-зеленой травы, князь Аллеар устраивает Тинувеллани... Как по-людски... Многопесенное веселье? Большое песнепение? - эльф вопросительно глянул на Олега.
- Может песенный турнир? Турнир бардов? Концерт? - попытался прийти к нему на помощь Олег.
- Нет, не то. Без соревнования. Просто, приходят много бардов из разных областей и анклавов, а иногда даже и из других миров, и поют там. Возьми. - Он протянул Олегу безделушку, - небольшой овальный лист, с большим искусством выточенный из древесины какого-то неизвестного Олегу дерева.
Тот с недоумением повертел в руках изящную безделушку, от которой исходило легкое ощущение какой-то незнакомой магии.
- Это пропуск, - рассеял его недоумение эльф. - Пропуск в Золотой лес в любое время, как пожелаешь. Дом Серебряной ветви будет рад оказать тебе гостеприимство. Ты тоже должен там быть! Тебе понравится!
- Но почему ты меня приглашаешь? - удивленно спросил Олег. Ведь для тебя - я демон! А вдруг, я замыслил какую-нибудь пакость, и специально подстроил произошедшее, чтобы проникнуть в ваши твердыни?
Эльф улыбнулся. - Ты чувствовал нашу песню, - ответил он. - А я ощутил твою. Будь у тебя в сердце зло против эльфийского народа, это было бы видно. Приходи. Ты неправильный демон, и пока ты таков, ты будешь желанным гостем в Золотом лесу.
Олег заинтересованно кивнул. Действительно, получить приглашение на межмировой концерт устраиваемый эльфами, - это было круто! Вот только...
- А месяц нежно-зеленой травы, это по-нашему, какой? - переспросил Олег.
- По вашему? - Эльф призадумался. Кажется суккубархо - наконец ответил он. - Я очень плохо владею языком инферно, да и время там довольно нестабильно, поэтому могу ошибаться. - Он виновато потупился.
- Да нет, я имел ввиду по людскому календарю! - Олега остро царапнуло то, что эльф упорно принимал его за демона, пусть странного и неправильного, но все же демона. Неужели во мне осталось так мало человечности? - в который раз призадумался он.
- Ты воспринимаешь себя человеком? - удивленно спросил Эллеари. Тогда май - начало июня.
- Вряд ли получится, - огорчился Олег. - Экзамены, - пояснил он. - Милорд Альфрани очень тщательно присматривает за сдачей.
- Элиас Альфрани, ректор Светлой Илл'Арше? То есть Академии - поправился Эллеар.
- Он самый. А ты что, его знаешь?
Эллеар вновь таинственно улыбнулся. - Не волнуйся, тебя отпустят. - Сказал он напоследок, и встав со стула направился к двери. - Мне пора. Увидимся в Золотом лесу, - добавил он, открывая дверь и перешагивая порог.
Олег встал, чтобы проводить гостя. Однако за тяжелой дверью стандартного гостиничного номера, не было привычного коридора.
Там расстилалась ночь. Звездная ночь, насыщенная запахами леса и свежескошенной травы. Она было вверху, внизу, везде. Только ночь, звезды, и запах леса. За спиной находилась все та же комната, в окна били радостные полуденные лучи солнца, а по узкой тропке Млечного пути, легкой походкой, не оборачиваясь, шел Эллеари, иногда перепрыгивая звездные скопления и обходя ямы-провалы туманностей.
Олег ошарашено прикрыл дверь и посмотрел на Вереену. Та ответила ему не менее изумленным взглядом. Приоткрыв дверь снова, Олег обнаружил привычные серые стены придорожной гостиницы.
- Устал я что-то от этого города, - словно ни к кому не обращаясь , задумчиво промолвил Олег. - Пора бы и возвращаться, а то милорд ректор заждался уже, небось.
- Да... - Так же задумчиво протянула Вереена. - И люди тут какие-то нехорошие. Не нравятся они мне. Оно конечно, может быть, что я просто не умею их готовить, однако ж в Антисе, воры и сырыми неплохо идут.
- Ладно. Хватит шуток. Сегодня же забираю гонорар, и едем домой!

***

До Антиса путешественники добрались быстро. Пара хороших верховых лошадей это вовсе не то что громоздкая карета, которая далеко не везде могла проехать, из-за чего по дороге в Ламарру нередко приходилось делать объезды. К тому же, на этот раз Олег вовсе не скрывал своего статуса мага, и все встречные повозки спешно освобождали дорогу, только заметив черно-алый плащ характерного покроя. Да и таможенные и прочие чиновники мгновенно открывали 'зеленый коридор' молодому магу и его спутнице, что так же в немалой степени ускоряло поездку.

Предыдущая страница 14 Следующая страница


15 Алексей Глушановский

Магов в Эльтиане боялись и уважали. Уважали за ту несомненную пользу, которую они приносили людям, исцеляя самые страшные раны, повышая плодородие земель, вызывая дожди и отгоняя их когда они были не нужны. А боялись за жестокость и непредсказуемость, с которой маги пользуясь абсолютной безнаказанностью расправлялись со всеми, кто осмеливался противоречить их малейшему желанию. Пользующийся этим преимуществом Олег, тем не менее неоднократно задумывался о том, какую роль эта презрительная надменность, с которой обладающие магическим даром смотрели на всех остальных, сыграла в стремительном распространении культа Орхиса, остановленного с немалым трудом и потерями. Да и сейчас, немалых размеров страна была полностью недоступна для академиков, что преизрядно тех раздражало.
Проезжая через знакомую деревню он увидел вывеску трактира, хозяин которого в прошлый раз попытался продать их разбойникам. Олег, которому было любопытно понаблюдать за действием своего проклятия немедленно предложил заехать и перекусить.
Зайдя в трактир, они уселись за угловой столик, и заказали плотный обед, который и был им немедленно подан молодым парнем лет шестнадцати. С момента их предыдущего посещения трактир значительно улучшился. Пол был чисто вымыт, на окнах висели свежие занавески, по стенам, вились, опираясь на натянутые нитки какие-то комнатные растения. Данные изменения настолько изумили Олега - в конце концов, проклятье некроманта, - отнюдь не та вещь, которая способствует повышению благосостояния, чтоон не выдержав, повелительным жестом указал пареньку на место рядом с собой, и предложил разделить с ними обед и поделиться последними новостями.
Отказать 'уж-жасному некромансеру' паренек не посмел, и сторожко присев на краешек громоздкого дубового табурета развязал язык. Новости у парня были, да еще какие! Самой грандиозной новостью было то, что недавно какой-то проезжавший по своим делам маг мимоходом под корень извел всю шайку Неуловимого Гудроба. Об этом мальчишка и заливался соловьем, детально описывая 'зверские' лица плененных разбойников, посмотреть на которых он ходил в город, и завистливо вздыхал, называя сумму назначенную за их головы и полученную магом.
Наконец, Олегу надоело по третьему кругу выслушивать описание своих 'подвигов' невероятно раздутое местными сплетниками, и он поинтересовался: - А с хозяином чего? Раньше здесь за стойкой мужик вроде стоял? - На что парень небрежно мотнул лохматой головой.
Да мертвяки его на той неделе схарчили. Почти вскоре после того как шайку повязали. Представляете, вылетели вечером из леса, и через всю деревню, прямо сквозь стены и даже людей, полетели к трактиру. Никого не тронули, только даже те сквозь они пролетели, почти не пострадали. Так, дед Мрей окочурился, но он и так уже старенький был, да у бабки Льяи заикание появилось, да это и к лучшему, а то она своей болтовней никому покою не давала, да еще несколько мужиков которые здесь пиво потребляли, потом долго штаны отстирывали... Но это и вовсе пустяки. Так что считай никто и не пострадал. А мертвяки в трактир-то влетели, и трактирщика, и слугу одного его в клочки разорвали, а после исчезли, в воздухе растворившись, и нет их.
Староста-то, от испугу трактир хотел сжечь, да матка моя не растерялась и предложила выкупить его у обчества по дешевке. Наследников-то у толстого Ныга не было. Вот она и грит, посетителей-то привиденья не тронули, значит Ныг их чем-то обидел. Пиво развел, али еду гнилую подсунул, так что потравились они болезные. Так что мол, если такого не допускать, то вполне себе жить можно. А трактир справный, чего ж его жечь. Ну и выкупила значит. А сейчас и посетитель пошел. Проезжающее, значить, вот как вы, Ваша милость, да и местные нет-нет да заглянут на пятно кровавое от прежнего хозяина оставшееся взглянуть, да кружечку пивка пропустить...
Олег хмыкнул. Вот как, значит, отозвалось на нечестном трактирщике его проклятие: - Чтоб каждый погибший по твоей вине у тебя по куску мяса вырвал! Доев и расплатившись, он и Вереена продолжили свой путь.

Интерлюдия 1. Письмо из Фенриана.

Штирлиц сидит на военном совете.
Мюллер: - Гопода офицеры, завтра нас отправляют на картошку!
Штирлиц: - Совсем как у нас!
Потом думает, завалил себя полностью, нужно что то делать - пишет признательную , чтоб меньше досталось: - Я- русский шпион...
Мюллер читает и думает:"чего только не придумают, лишь бы на картошку не ехать..."
Милорд! - Офицер службы безопасности ворвался в кабинет ректора. - Перехвачено очередное письмо. Вы приказали сразу же докладывать!
Обстоятельства! - Элиас Альфрани немедленно оторвался от кристалла черной вечности, одного из самых загадочных артефактов найденных на развалинах Цитадели после штурма.
Все как обычно. Агенты приставленные наблюдать за домом отследили приближение человека, эмофон которого не соответствовал походке и движениям. При более тщательном телепатическом обследовании выяснилось что он прибыл прямиком из Вольных баронств, конкретно - баронства Майдель, и является конфидентом беглой Фенрианской принцессы. Согласно инструкции ему было внушено сильнейшее желание выпить пива в ближайшей таверне. Когда он уснул, письмо было аккуратно изъято. Каковы будут дальнейшие приказания?
Подождите. - Милорд Альфрани небрежным движением вскрыл письмо и начал быстро его проглядывать скользя глазом между строк.
Дорогой Ариох. Пишу тебе с надеждой что ты еще помнишь меня...
Так, ну это лирика, пропускаем, - старик опустил взгляд на абзац ниже
- Ты запомнился мне навсегда, мой первый и единственный, и я мечтаю...
И это пропускаем! - Взгляд Альфрани спустился ниже на страницу .
- Твои сильные руки обнимающие мое обна...
Интересно, эта особа понимает разницу между секретной перепиской и срамными грамотами?
- Я могу еще долго писать о своих мечтах, которые надеюсь мы вместе сможем осуществить при встрече, но увы, нехватка времени вынуждает меня писать о делах.
Наконец-то. Ну и о чем же вы нам поведаете, Ваше высочество?
- К сожалению, борьба моя против подлого узурпатора, продвигается не так успешно, как ожидалось. Народ, обманутый лживыми посулами, и запуганный жестокостью его клевретов отказывается вести справедливую борьбу партизанским методом, коий ты мне так подробно описывал, и я вновь нуждаюсь в твоих мудрых советах и неоценимой помощи...
Надо же, не соврала! Эти фенрианцы действительно, вечно нуждаются в помощи магов. Только вот помощь эта для волшебников неизменно оканчивалась попаданием на алтарь!
- И потому я надеюсь, что ты сможешь прийти ко мне в трудную минуту, и поддержать в справедливой борьбе. После же, ты вполне сможешь продолжать свое обучение в качестве знатнейшего из лордов Фенриана, и располагая всей помощью и поддержкой которую смогу тогда оказать тебе я. Искренне твоя, Аталетта Крэгхист. P.S. Посланник, доставивший тебе мое письмо, - преданный человек. Я буду рада, если ты передашь мне с ним весточку. Так как увы, видимо из-за опасностей дороги твои письма, которые, я верю, ты мне писал, до меня не дошли.
Как заливает, как заливает! Ну уж нет, стервочка. Этого ученика я тебе не отдам! Самому нужен. Скорей бы он уже выучился. Интенсивность темных потоков все нарастает, еще немного, и может произойти катастрофа! Цитадель необходимо возрождать как можно скорее. Парню надо усилить обучение. Если все пойдет, как планируется, возрождения Темной Цитадели произойдет очень скоро. Новой, тихой, и полностью контролируемой Цитадели!
- Офицер! - старик оторвался от своих планов, и окликнул все так же стоящего навытяжку безопасника.
- Да, ваша светлость?
- Посланника не трогать. Вручите ему письмо следующего смысла: 'Учусь. Не могу уехать, даже на каникулы не отпускают извини, не писал, был сильно занят'. Написано должно быть почерком объекта и его стилем, и использованием характерных для него речевых оборотов. Пусть этим займутся лучшие фальсификаторы. Образцы почерка объекта возьмите в учебной части. Посланнику внушить, что он пил в гостях у объекта, и что объект при этом был с дамой. Выполняйте!
- Слушаюсь, Ваша светлость!
- Где, по вашим данным объект сейчас находится?
- В дне пути от Антиса. Он выполнил ваше задпание, но имеет потери. Один из его спутников погиб.
- Вампирша?
- Нет. Ученик Франко Вассини был убит эльфийской стрелой использованной против него пиратами изображавшими корабль-призрак.
- Эльфийская стрела? Откуда?
- Судя по данным из Ламарры, эльф был захвачен пиратами в плен и использовался в качестве живого источника силы. Стрелы принадлежали ему.
- Он жив? Почему доклад до сих пор у меня не на столе?!
- Эльф был освобожден объектом и спустя четыре дня бесследно исчез из Ламарры. Доклад готовится, и будет представлен в ближайшее время.
- Немедленно! - сухо приказал ректор.
- Так точно. - Офицер бегом бросился исполнять приказания стремясь скрыться от гнева главы государства.
- Стоять! У самой двери остановил его новый приказ. - И проконтролируйте, чтобы объект ни при каких обстоятельствах не столкнулся с посланцем. Если это произойдет, то вся ваша служба будет немедленно переквалифицирована в золотари!

***

Конрад Гримсгубер очнулся на покачивающейся телеге торгового каравана. Голова невыносимо болела и трещала, а в животе прочно обосновалось инферно, все демоны которого словно сговорившись, решили учинить большие танцы. Он непонимающе застонал. В памяти четко сидели воспоминания о том, как он отдал послание повелительницы названному её человеку, как получил ответ, - он пощупал рукав с лежащими в нем бумагами, а после принял приглашение Ариоха, и хорошенько набрался на каком-то празднике. Вот только... - И это 'только' опровергало все эти четкие, ясные и логичные воспоминания, - Конрад был посвященным ордена 'Чистых', и НИКОГДА, по доброй воле не прикоснулся бы к спиртному.
- На мое сознание воздействовали, - сделал логичный вывод конфидент властительницы Фенриана. - Госпожа должна знать об этом!

Глава четырнадцатая. Каникулы начинаются!

- Если декан не возьмет свои слова обратно, - говорит один студент другому, - я уйду из института.
- Интересно, что же он тебе сказал?
- "Вон из института!".
Дочитав отчет о практике, ректор Академии Светлой Силы, милорд протектор Валенсии архимаг Элиас Альфрани покачал головой и серьезно взглянул Олегу в глаза.
- Вы совершили большую работу. Отправляя вас, я и не предполагал, таких обстоятельств. Что ж, вы честно заработали свой гонорар от жителей Ламарры, и оценку 'отлично' за практику от меня. Вот только... Здесь написано, что эльф сделал вам некий подарок. Амулет-припуск. Он у вас с собой?
- Да. - Олег отцепил, и протянул учителю деревянный листик. Оказавшись в чужих руках, подарок Эллеара вначале протестующее полыхнул ярко-серебристым светом, однако тут же успокоился и вновь стал самой обычной безделушкой, которую ректор немного повертел, рассматривая со всех сторон, и протянул Олегу назад.
- Что ж, поздравляю вас, ученик Ьельский. Простите за недоверие. Теперь вы являетесь вторым и последним из известных мне людей, которому был доверен маалорн, ключ от эльфийского анклава.
- Вторым? А кто еще? - В ответ на этот вопрос Альфрани слегка наклонил голову, и снял с шеи серебристую цепочку очень тонкой работы. На ней висел небольшой овальный листик, похожий на тот, что Олег держал в руке как родной брат.
- Теперь вы видели настоящего эльфа, и думаю, понимаете, почему мне было так смешно смотреть показываемые вами в кристаллах пьесы про них? - добродушно улыбаясь спросил ректор.
- Да милорд. Только это не совсем пьесы. Подобные вещи у меня на родине называются кино. А скажите, все эльфы такие... невысокие?
- Разумеется. Они же лесные жители. А в густом лесу с высоким ростом не так уж и удобно. Впрочем, сами увидите. Вас же пригласили в гости на следующий год.
- Да, но наверно у меня не получится. Меня звали в конце мае, а насколько я знаю план занятий второго курса, экзамены будут проходить как раз в это время.
- Если вас позвали эльфы в гости в конце мая, то вы поедете к ним в это время, и никаких 'не получится'! Без возражений! Вопрос с вашими экзаменами я решу.
- А теперь, позвольте поинтересоваться, как вы планируете провести каникулы?
- Вначале навещу друзей. Узнаю, не нужна ли какая помощь Ариоле. У неё ведь погиб жених. А потом отправлюсь в Трир, к 'матери'. Недалеко от её замка находится интересное строение цитадельцев, которое мне бы хотелось исследовать потщательнее. Сейчас, я достаточно богат, и думаю, что стоит прикупить себе земельные владения...
- Конечно же, вместе с Черной башней? - ректор понимающе улыбнулся. Олег кивнул.
- Если госпожа Катина не будет против. Да и потом, хотелось бы просто попутешествовать. Ваш мир для меня нов и в нем так много интересных мест!
- Ну что ж, мне импонирует ваша страсть к исследованиям. Пожалуй, я даже напишу письмо госпоже Бельской, в котором попрошу её исполнить вашу просьбу и продать вам так заинтересовавшую вас башню. Что касается Ариолы Гобэй, то вы можете не беспокоиться. Академия заботится о своих учениках. Приятного вам путешествия. Не забывайте, занятия на Огненном факультете начинаются на неделю раньше чем у всех остальных, двадцатого августа. Не опаздывайте!
- Спасибо. Не забуду! - Коротко поклонившись, Олег вышел из кабинета.
Стоило двери за ним закрыться, как из потайной ниши вышел молодой мужчина в форме лейтенанта службы безопасности.
- Вы все слышали? - Взгляд ректора, мгновенье назад отечески добродушный, мгновенно переменился. Теперь за столом сидел не добрый и мудрый учитель, а строгий и властный глава государства.
- Так точно, Ваша светлость.
- Приказ понятен?
- Присматривать, аккуратно опекать, пресекать все попытки Фенрианцев войти в контакт.
- Молодец. И... Вот еще что. Покажи это - Элиас Альфрани протянул сложенное вдвое письмо Аталетты, - его вампирше, и намекни, что их встреча крайне нежелательна не только для неё лично, но может привести к весьма трагическим последствиям для её господина. А так же сообщи, что в случае нужды, если для обеспечения безопасности её сил будет нехватать, то она может рассчитывать на вашу помощь.
- Вы хотите, чтобы я перед ней раскрылся?!!!
- Нет. Я хочу, чтобы ты её завербовал!

***

Спустя три дня после этого разговора, два всадника вновь покинули Светлый Антис, направляясь по уже знакомой дороге в Трир. Поглаживая гарцующую под ним Звездочку, Олег счастливо вскричал: - Каникулы!!! Отдых! Наконец-то! - Глядя на это мальчишество, Вереена только мудро и понимающе улыбнулась. За свою стопятидесятилетнюю жизнь высшая вампиресса познала одну важную истину: У МАГОВ ОТДЫХА НЕ БЫВАЕТ.
Конец первой части

Предыдущая страница 15


Алексей Глушановский - Биография

Алексей Глушановский

На основную страницу

Биография

О себе? Если коротко, то патологический лентяй и разгильдяй. Люблю собак и рок-музыку. Не люблю работать и лжецов (странное заявление от автора фэнтези?). Окончил биофак УрГУ в 2003г. по специальности эколог. Многих героев своих книг беру из жизни, придавая им характеры своих друзей. (И не только! Если кто из учившихся на биофаке прочтет мои книги, он наверняка опознает некоторых преподов). 'Дорогу...' начал писать в июле 2006 г, с тайной мыслью произвести впечатление на девушку, за которой тогда ухаживал. В результате, со Светой мы давно расстались, а книга недавно издана.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава первая. Зачисление. (Страница 1)
  • Глава вторая. Дуэль. (Страница 2)
  • Глава третья. Ошибка. (Страница 3)
  • Глава четвертая. Подготовка к неприятностям. (Страница 5)
  • Глава пятая. Суд (Страница 5)
  • Глава шестая. Праздник и последствия. (Страница 6)
  • Глава седьмая. Первая сессия. (Страница 7)
  • Глава восьмая. The Show must go on. (Страница 8)
  • Глава девятая. "Веселое" задание. (Страница 9)
  • Глава десятая. Дорожные приключения. (Страница 9)
  • Глава одиннадцатая. Ламаррские интриги. (Страница 10)
  • Глава двенадцатая. Морской бой (Страница 13)
  • Глава тринадцатая: Прощание (Страница 14)
    • Интерлюдия 1. Письмо из Фенриана. (Страница 15)
  • Глава четырнадцатая. Каникулы начинаются! (Страница 15)


Алексей Глушановский

Тропа волшебника. Часть 1. Темный факультет.

Цикл: "Путь демона" - 2

 Читать книгу

Аннотация

Олег попав в магическую Академию вовсе не собирается изменять своим старым привычкам, и продолжает оставаться в каждой бочке - затычкой, в каждой почке - заточко.. Ой, это немного из другой оперы. Но, тем не менее, Олег усиленно нарывается на неприятности, или, точнее, если учесть его магические силы, да и помощь постепенно подрастающего демона (тоже проблема, однако) - нарываются его враги.

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://humorf.asmodei.ru
Над дизайном работали: Spider, Elfin, Angel