Алексей Глушановский - Дорога в маги

1 Алексей Глушановский

Глава первая. Тяжелое утро.

Утро добрым не бывает
(народная мудрость)
Было тяжкое и грустное, хотя и весьма солнечное майское утро, когда Олег Давыдов, проснувшись, дал себе твердое слово встать на путь истинный. Данный процесс сопровождался громкими стенаниями, охами, вздохами, кряхтением, и наконец, когда он немного пришел в себя и смог внятно произносить слова (в чем немалую пользу оказала найденная бутылка минералки, смочившая пересохшее горло) - громкими проклятиями. Громы и молнии призывались в адрес коварного Елисея, уверившего честную компанию в том, что "...градус понижать можно, главное чтобы кривая была гладкой".
Означенный Елисей обнаружился неподалёку, в трупообразном состоянии валяющимся на полу возле кровати, и только редкие всхрапывания сообщали миру, что его еще рано вычеркивать из списка живых.
Олег огляделся внимательнее. Гремевшая вчера битва с "зеленым змием" оставила великое множество сраженных тел, усеивавших пол не такой уж и большой студенческой "трешки" в самых разнообразных состояниях.
Общим было только одно: сильнейший запах перегара, выдыхаемый ими. Две кровати Олеговых соседей по комнате были заняты разнополыми парочками.
- Ну вот, - усмехаясь, подумал Олег.- Саня с Лехой спят в теплой компании, а я опять обломался.
Он начал вставать, но почувствовал, что ему что-то мешает. Это что-то, при пристальном рассмотрении, оказалось девичьей ручкой с тщательным маникюром, обвившейся вокруг его шеи. С изумлением обернувшись, Олег уставился на прелестное белокурое создание, украшавшее своей головой его подушку. Путем неимоверного напряжения мозга ему удалось вспомнить её имя:
- Марина, - произнес он вслух.
Создание засопело, вздохнуло, и открыло глаза.
- Привет. Сколько времени?
- Одиннадцать, - сказал Олег, кинув взгляд на настенные часы.
- Так рано. Я тогда ещё посплю - протянула девушка и вновь закрыла глаза.
- М-да,- проговорил про себя Олег, вставая,- Экзамен мы отметили недурно.
Думаю здесь можно сделать небольшой перерыв, пока наш герой приходит в себя, умывается холодной водой, вновь пьет минералку, и рассказать о нем поподробнее.

***

Олег Владимирович Давыдов девятнадцати лет от роду являлся типичным представителем вида "Studiozus Vulgaris " и учился на третьем курсе филологического факультета. Высокий рост и хорошее телосложение, а так же приятные, хотя и резковатые черты лица давали ему значительные преимущества в одном из двух традиционных студенческих видов спорта: - охоте за юбками, а голубые глаза и очень светлые, почти платиновые волосы, позволяли некоторым из "пойманных юбок" называть его "белокурой бестией".
Олега сравнение с немцами очень обижало, и он каждый раз с жаром принимался доказывать свои славянские корни, выводя свое происхождение чуть ли не от самого Дениса Васильевича Давыдова, героя войны 1812 года.
Не увиливал Олег и от второго традиционного вида спорта - литробола, в котором, несмотря на усердные занятия, каких-либо особых вершин достигнуть не смог, сохраняя хорошую выправку, обеспеченную четырьмя годами занятий карате, и полное отсутствие пивного брюшка.
В перерывах между этими почтенными занятиями он посещал ХИшки и другие толкиенутые сборища, почитывал фантастику и фентези, а так же старался не пропускать лекции.
Однако, было у него и другое увлечение, которое Олег не то чтобы скрывал, но старался не афишировать. Он увлекался магией. Не той "экстрасенсорикой" и шарлатанством, обучить которой в каждой газете обещают полчища черных, белых, и серобуромалиновых в желтую крапинку магов, колдунов и ведьм, весьма охочих до содержимого карманов доверчивых граждан, нет. Его интересовали древние магические ритуалы, таро, рунное гадание, использование футарка в магических целях и тому подобные вещи.
Кое-что ему даже удавалось. Например, хорошие оценки по многим предметам наподобие сданного экзамена с недавних пор стали обычным явлением. Это происходило без утомительной зубрежки и постоянного написания шпаргалок. Дело в том, что не так давно, в запаснике университетской библиотеки, куда Олег имел доступ благодаря Леночке, - бывшей однокласснице, бывшей даме сердца, и просто хорошему человеку, с которой Олег сохранил самые теплые, дружественные отношения, он нашел Книгу. Обладающая длинным и скучным названием в стиле восемнадцатого века, и занимающим большую часть обложки она сразу же стала для Олега просто Книгой с большой буквы. Книга была очень-очень странной.
Во первых, название, начинавшееся "Книга призрачная, искусствъ мертвых..." было выполнено устаревшим шрифтом и весьма сочеталось с её старым видом и пожелтевшей от времени бумагой на которой она была напечатана. Однако текст внутри был вполне современный.
Во-вторых, она не значилась ни в каких каталогах, что было крайне необычно.
В третьих, принимая во внимание её несомненно древний вид, было трудно понять, почему она не находится среди раритетов, а пылится в библиотечном запаснике.
Она представляла собой сборник различных древних магических ритуалов и заклинаний с правилами использования и кратким описанием результата.
После проведенного одного из них, описание, которого показалось наиболее безобидным, Олег заметил за собой новые способности. Они заключались в том, что, руническое гадание, до того проводившееся им только из баловства и с нулевым результатом, стало гораздо надежней, приобретя почти стопроцентную точность. Также, при большом подпитии, ему как-то раз удалось зажечь сигарету без помощи зажигалки или спичек, одним усилием воли. Однако, на трезвую голову подвиг повторить не удалось.
Методом проб и ошибок, он научился определять; какой билет выпадет ему на экзамене, и теперь вовсю эксплуатировал новую способность.
При этом Олег не уставал удивляться тому факту, что ритуал, улучшивший его возможности в плане чтения скандинавских рун и европейских карт таро, явно являлся разновидностью индусского ритуала поклонения огню. Правда, были и отличия. Самым заметным из них являлась замена индуистского "Агни " на некую даму по имени Ясное Пламя, судя по деталям обращения довольно привлекательную внешне коллегу Агни.
Как раз вскоре после проведения этого ритуала началась сессия, и Лена не могла больше пропускать его в закрытые помещения, в результате чего Олег почти на месяц оказался отрезан от Книги. Однако вчера у Лениного курса экзамены должны были закончиться, и она могла выйти на работу. Так что, на сегодня у Олега было запланировано сходить в библиотеку и посмотреть ещё чего-нибудь интересного и полезного в жизни.

***

Наконец выйдя из душа, Олег прошел в комнату и растолкал собутыльников. Вволю наслушавшись не очень цензурных, и совсем нецензурных выражений, (пару-тройку ругательств он даже запомнил, - Елисей в очередной раз проявил свой талант матершинника) ему удалось отвоевать место у стола и приготовить завтрак. Запах еды разбудил и тех, кого не удалось поднять пинками. Однако к тому моменту, когда самые решительные ещё только начинали сползаться к столу Олег, уже позавтракав и помыв посуду, бодрым шагом направлялся к главному корпусу университета, где располагалась библиотека.
Приступив к любимому делу, Олег не заметил, как пролетело время. Спустя четыре часа внимательнейшего чтения, когда книга была прочитана почти полностью, Олег пребывал в расстроенных чувствах. Тщательное изучение не позволило найти ничего подходящего. Ритуалы, описанные в книге, были либо слишком сложными технически, либо их результаты были Олегу совершенно ни к чему.
- Ну, хорошо, рассуждал он, склонившись над очерёдным описанием. Допустим, мне удастся уговорить пару приятелей и трех-четырех девчонок на оргию в полнолуние, в дубовой роще на склоне холма, благо сейчас тепло. Но где я найду эту самую дубовую рощу, и как объясню людям, что водку и пиво пить нельзя, а только легкое вино, причем половину выливая в ямки на земле. Да они ж меня за такое предложение самого в землю закопают, в те самые ямки, чтоб зря продукт не переводил, и как говорят в Одессе, - таки были бы правы! Ну и самое главное: на фиг мне сдалась эта благосклонность Бриаса-козопаса с его защитой коз и овец от волков!
А вот ритуал, после которого становилось возможным чувствовать находящиеся под землей благородные металлы, драгоценные камни, и пустоты искусственного происхождения, что было бы весьма полезно, требовал абсолютно невозможных вещей.
- Ладно, допустим, такие ингредиенты как позвонок дракона и волос речной лошади, теоретически ещё можно добыть, - рассуждал Олег. В конце концов, в запасниках музея палеонтологии, где он подрабатывал прошлым летом, этих окаменелых позвонков динозавров было столько, что пропажи одного никто не заметит.
С волосом было и того проще. Гиппопотам Алмаз, обитавший в городском зоопарке, отличался крайне спокойным и добродушным нравом и за один - два "московских" батона, которые он обожал, с удовольствием давал себя погладить, так что, снять волосок не представляло проблемы.
Однако, скажите, где же в этом мире можно добыть такие, воистину мифические вещи, как прядь волос целомудренной лицедейки, слюна правдивого адвоката и капля крови честного министра?!!
Подумав, и так и не найдя способ добыть столь редкостные ингредиенты Олег с сожалением отказался от идеи разбогатеть, занявшись поиском кладов. Он уже собрался уходить, с грустью констатировав отсутствие в книге более полезной информации, когда, перевернув страницу, обнаружил приклеенные к ней два листка бумаги с рукописным текстом. На одном из них, странным угловатым почерком, на русском языке было выведено: "Свобода пути" и ниже - три строчки рун похожих на скандинавские. Олег внимательно разглядывал листок. Древнескандинавский алфавит он знал весьма неплохо, мог читать на нем и даже обладал довольно приличным словарным запасом - сказывалось увлечение и общая способность к языкам. Однако эта надпись сильно отличалась от всего, что он видел раньше. Какая-то неправильность, незавершенность в написании рунных слов, не дающая сосредоточиться, прочитать, даже внимательно разглядеть написанное. Олег вертел листок так и эдак, пытаясь разглядеть текст, но смысл ускользал, словно юркая уклейка из руки неопытного рыбака. Олег все больше сосредотачивался на неуступчивом листочке, словно впадая в медитацию, весь окружающий мир отступил, подернулись серым сумраком невнимания книжные полки, куда-то вдаль ушло окно с веселым и солнечным городом за ним, но упрямый листок не сдавался.
Тогда Олег решил взять его измором. Начать читать вслух, по букве, произнося каждую руну по отдельности, а затем из них уже в памяти собирать слово.
-Э-р-р-и-м, тьфу, нет.
- Э-р-р-у-м гх-а-р-а-ш ти ...
- Что за язык? Непонятно. Однако явно не скандинавский. Но почему тогда руническое письмо? - успел подумать Олег.
Внезапно перед глазами Олега словно мелькнул клочок рыжего пламени, и сразу все изменилось. Погас электрический свет, но видно не стало хуже. Ровным желтоватым сиянием засветилось пространство пустой библиотеки. Неярким зеленоватым свечением окутались стоящие на полках книги. Когда Олег взглянул на себя, то увидел как по нему, пульсируя, прокатываются волны оранжевого, синего, фиолетового пламени. Он вспомнил, что так уже было. Тогда, на даче у Сереги, он уже видел этот проблеск пламени, очертаниями напоминающий женское лицо, и сигарета в руках вдруг затлела от небрежного прикосновения пальца.
Стараясь сохранить это необычное состояние, он перевел взгляд на текст и словно завороженный прочел вслух вдруг ставшие ясными строки.
Эррум гханаш ти увайре
Зенум угандш зум шайде
Эрхабн нун зигданшрайде!
Обычно мягкий и спокойный, голос его приобрел холодные и жесткие интонации. Так мог бы звучать безумный и ликующий северный ветер, пролетая над вымороженным им городом - мертво и жестоко. Сквозь застлавшую сознание пелену он ясно увидел смысл этих строк:
Смерть предоставит свободу пути
Маг не обязан к мертвым идти
Сам для себя ты дорогу найди!
Внезапно наваждение закончилось. Загорелась лампочка, и к нему забежала встревоженная Лена.
- Что случилось?
- О чем ты? - в свою очередь спросил Олег, изображая неведение.
Ему очень не хотелось объяснять, что за блажь заставила его читать стихи на непонятном языке в библиотеке, да еще при этом орать во весь голос.
- Здесь как будто кто-то стихи читал. Таким знаешь, неприятным голосом! Очень неприятным! У меня аж мороз по коже! А потом свет погас.
- Здесь читал?
- Ну да, звук отсюда шел.
- Так может, это я читал? - с улыбкой спросил Олег.
- Ага, разбежался. Можно подумать я твоего голоса не знаю. Тебе так не заговорить даже с дикого перепоя. Нет, правда, ты ничего не слышал?
- Нет, вроде ничего. Правда, я зачитался. Книжка интересная, мог и не обратить внимания. Вот свет гас, это видел. Наверно кто-то выключателем балуется, - сделал предположение Олег.
- Все может быть, - Лена заметно успокоилась, - Как меня достала эта библиотека! - вместо страха в её глазах появилась злость. - Уйду я отсюда. Вот доработаю месяц и уйду!
- А что так? - поинтересовался Олег, - Обижают?
Да нет, - сосредоточенно смотря в карманное зеркальце, она принялась поправлять макияж. - Место тут нехорошее. Никто больше года проработать не может. Чудится всякое. Сегодня вот стихи кто-то читал так, что все лампочки погасли, вечерами книги шелестят, как под ветром, а месяца три назад, незадолго перед тем как ты сюда шляться повадился, вообще видела: то ли привидение, то ли глюк. Так и с ума сойти можно!
Заинтересовавшись, Олег принялся расспрашивать, особенно интересуясь глюком, однако вполне оправившаяся Лена заявила, что подробности своего сумасшествия предпочитает держать при себе, и поделится ими разве что с психиатром, когда её упекут в "желтый дом", что непременно произойдет, если она не уволится в ближайшее время.
Олег не стал настаивать. Помимо потрясающей красоты и незаурядного ума, Лена отличалась так же поистине непоколебимым упрямством. Ему припомнилась произошедшая не так давно история. Преподавательница по эстетике, высохшая желчная дама, с первых занятий невзлюбившая Лену, и еще нескольких наиболее красивых девушек курса, была просто помешана на форме одежды. Перед экзаменом, она потребовала, чтобы все мужчины явились в костюмах и при галстуках, а девушки в строгих блузках и юбках не меньше чем по колено длинной, сделав Лене особенное замечание, за слишком открытый по её мнению живот. В этот раз Лена промолчала, хотя всегда устраивала грандиозный скандал, если кто-то пытался указывать ей, как одеваться. Все решили, что она смирилась, и Сухая Стерва (нередко так же употреблялось и сокращение этого прозвища - "SS") довела и её, но это мнение с треском разлетелось на следующий день.
На экзамен Лена явилась, как и было сказано в строгой, под горлышко блузке, и юбке по колено. Кроме этого, на ней были надеты только алые, кружевные трусики-стринги, белые носочки, и туфли на высоком каблуке, в чем мог убедиться любой желающий. И блузка, и юбка, одетые по приказу преподавателя, несмотря на полное соответствие по размерам и покрою, отличались невероятной прозрачностью, и никак не могли служить преградой для мужского взгляда.
Экзамен Леночке пришлось пересдавать с комиссией, после чего, в её зачетке, помимо пятерки, появилась небольшая приписка: "Обладает великолепным чувством эстетизма, и не стесняется его демонстрировать" Как легко догадаться, комиссия состояла из мужчин, причем некоторым из них посчастливилось видеть её демарш против Сухой Стервы. Правда, на курсе еще долго шутливо спрашивали, что же именно преподаватели уклончиво назвали "чувством эстетизма"? Бюст, или то, на что были надеты алые стринги?
Вспомнив эту историю, Олег перестал настаивать на рассказе, и поинтересовался, чем же он может помочь? Ответ девушки был получен незамедлительно: - Он, как джентльмен, просто обязан подождать её до конца рабочего дня, а после проводить в какое-нибудь место, где подают алкогольные напитки - снять стресс.
Олег улыбнулся про себя. Данное заявление означало, что у Лены в очередной раз распалась "любовь до гроба" и она не прочь приятно провести время со старым знакомым. Ну, что же, он был отнюдь не против того, чтобы принять правила игры, тем более, что Лена была весьма красивой девушкой!
- А после, - поинтересовался он. - Какие у тебя планы? Видишь ли, снимать стресс можно разными методами, и алкоголь далеко не самый лучший из них!
- Посмотрим, - Леночка лукаво подмигнула. - Зависит от твоего поведения и места встречи.
- Сегодня - разве что в кафе, - сказал Олег и, вспомнив свой утренний зарок, печально добавил. - Причем я пью сок!
Произнося последнее слово, лицо его выражало ТАКУЮ вселенскую скорбь, что Лена не выдержала и рассмеялась. Отсмеявшись, она поинтересовалась причинами столь странной воздержанности.
- Вчера вечером экзамен отмечали, - с грустью в голосе сообщил Олег. А сегодня все по пословице.
- Какой? - заинтересовалась Лена.
- Правдивой, - сумрачно ответил Олег и процитировал: "В голове больно, в кармане пусто, и во рту мышь повесилась". Только у меня вдобавок к этому ещё и печень уволиться собралась! Вот и приходится дать ей отпуск.
- Всё с тобой понятно, - Лена улыбнулась. - Значит на ближайшие сутки ты трезвенник - язвенник.
- Угу, - Олег вздохнул. - Думаю, можно будет в "Луч" сходить, - добавил он.
Лена недовольно поморщилась. "Луч", расположенный неподалеку от университета был обычным обеденным местом студентов, и уже поэтому недотягивал до ранга заведения, в которое стоит приглашать девушку.
Осознав этот промах, Олег поспешил подсластить пилюлю.
- В пятницу у Дениса день рождения. Если хочешь, можем пойти вместе.
Выслушав это предложение, девушка повеселела.
- О"кей. Договорились. Сегодня в "Луч", а в пятницу к Денису. - Сказала она, и вышла из комнаты.
Некоторое время Олег тихо просидел, раздумывая, хочет ли он возобновить отношения с Леной. Взбалмошная и увлекающаяся, все время куда-то стремящаяся, она меняла свои интересы по семь раз в неделю. Вместе с тем, она была очень хорошим, надежным другом. Ещё в школе, оценив эти качества её характера, Олег постарался перейти из категории "интересов" куда попал первоначально, в разряд друзей, что и было с успехом осуществлено. Однако, с момента их первой встречи прошло уже пять лет, за которые Лена ещё больше похорошела, и упускать такую красавицу было просто стыдно!
Так не до чего и не додумавшись, Олег решил положиться на судьбу, и отдаться на волю течения. Куда жизнь вынесет - так тому и быть.
Приняв такое судьбоносное решение, он откинулся на стуле, и стал рассматривать второй листок.
Написанный уже знакомым угловатым почерком, он содержал три непонятных слова, на сей раз написанных русскими буквами, и снизу имел приписку:
"Если желаешь ты поблагодарить кого-либо из созданий могущественных, коих несведущие нередко богами нарекают, за поддержку оказанную, пролей наземь кровь свою, в количестве с благодарностью твоей соразмерном, и слова сии с именем создания соединив, изреки".
Прочитав это, Олег задумался. Он испытывал значительную благодарность к Ясному Пламени, ритуал обращения к которой приоткрыл ему возможности магии. Вместе с тем, Олег здорово не любил и побаивался вида крови, а уж тем более, если это будет своя кровь... . Нет, решительно, добровольно распластать себе руку и наблюдать как кровь течет на землю - на этот подвиг сил у него явно недостаточно. Так что он решил погодить с выражениями благодарности до ближайшего серьезного пореза, на всякий случай заучив наизусть заклинание.
Остаток дня он провел на диванчике, перечитывая "Понедельник..." Стругацких и дожидаясь Лены.

***

Поход в кафе прошел неплохо. По итогам совместного распития напитков, (вишневого компота у Олега и "Медвежьей крови" у Лены, что немало поразило обслуживающего их столик официанта) было принято решение отложить остальные "антистрессовые процедуры" до пятницы, то есть до возвращения с дня рождения их общего знакомого - Дениса.
По мысли высоких договаривающихся сторон после такого эпохального события (а праздновать Денис умел и любил) они будут в достаточно нетрезвом состоянии, чтобы попробовать "второй раз войти в ту же самую реку".
Приняв это решение и обменявшись невинным поцелуем в щечку, они разошлись по домам.

Глава вторая. Переход по лезвию ножа.

Я знаю точно, наперед,
Сегодня кто-нибудь умрет!
Я знаю где, я знаю как,
Я не гадалка, я - маньяк!
(Из народного творчества.)
Три дня пролетели быстро. И вот, наступила пятница. Собираясь на праздник, Олег долго решал, стоит ли брать с собой гитару.
Вопрос был действительно сложным. С одной стороны, живая музыка на празднике всегда кстати. К тому же, играть на гитаре Олег умел и любил. С другой стороны, обычно игра на гитаре должна сопровождаться пением. А вот с этим у Олега были серьезные проблемы. Обладая неплохим музыкальным слухом, он давно смирился с фактом полного отсутствия приятного голоса.
Зная за собой этот недостаток, он предпочитал просто играть, оставляя пение для желающих. Однако в некоторых компаниях (и компания Дениса в числе первых), особенно в подпитие от него настойчиво требовали песен, и случалось, хорошенько подпоив, добивались требуемого. Обычно Олег относился к этому довольно философски:
- Ну, хотят люди мучаться - пожалуйста. Может они мазохисты?! Так на здоровье, мне не жалко!
Такие, или примерно такие мысли возникали у него всякий раз, когда очередная компания начинала требовать - "Песню!".
Однако, на этот раз Олег не хотел выступать с "вокальными вариациями свадебных криков павиана" как в шутку называл он свое пение. Еще бы, ведь с ним будет Лена, а позориться в её глазах Олегу жутко не хотелось. В конце концов, Олег остановился на компромиссе. Гитару он берет, но пить будет мало, а петь не будет ни при каких условиях.
Приняв такое решение, Олег направился на встречу с Леной.

***

Праздник проходил успешно. Хорошенько приняв на грудь (увы, всем зарокам!) Олег разошелся и решил повторить фокус с зажиганием сигареты. К его удивлению это легко удалось. Поэкспериментировав несколько раз, он решил показать своё умение публично, в качестве нового фокуса. В результате демонстрации мнения разделились. Одна половина группы усиленно интересовалась, где он раздобыл красный фосфор, и зачем тратит его так бездарно, а другая спрашивала, какой химический состав дает невидимое пламя, и где он ухитрился спрятать зажигалку. Олег улыбался, хмыкал, но секретов не раскрывал. Да и что он мог сказать...
Кроме того, Олега все же убедили исполнить несколько песен. Против всех его ожиданий ливня прогнивших пищепродуктов не последовало, а несколько вполне благожелательных взглядов из женской части аудитории убедили его, что всё не так плохо, как казалось.
Олег блистал. И многозначительные Леночкины взгляды ясно давали понять что его "выпендреж" не остаётся незамеченным и продолжение вечера будет весьма и весьма интересным.
Около часа ночи праздник стал угасать. Кто-то побежал за догоном, кто-то уже спал, в углах целовались парочки, и Олег решил, что пора двигаться по домам.
Одевшись и распрощавшись с радушным хозяином, они пошли по направлению к Лениному дому. Путь был неблизкий, однако компания Лены была приятна, вечер теплый и звездный. Увлекшись беседой, Олег не заметил компании из трех бритоголовых молодчиков, уже несколько минут шедших за ними.
Обогнав парочку, компания преградила им путь, и один из гопников, похожий на переевшего стероидов кабана, схватил Лену. Другой, по-видимому, главарь при этом обратился к Олегу с предложением отдать все имеющиеся ценности и удалиться, оставив им "Эту прикольную телку", которой предстоит "Крутая ночь с настоящими мужиками".
Четыре года регулярных занятий карате не пропали даром. Точный удар Олега полностью вырубил кабанообразного, который держал Лену, надолго исключив его из списка боевых единиц. Затем Олег скомандовал Лене бежать, а сам вступил в драку с оставшимися двумя гопниками, чтобы дать ей время.
Бой проходил для Олега достаточно неплохо. Не ожидавшие отпора, привыкшие брать числом, гопники были ошеломлены. Опыт занятий карате давал Олегу возможность не только вполне успешно отбивать атаки главаря и "прыщавого", как он про себя назвал третьего члена банды - невысокого роста молоденького парня, на вид лет шестнадцати, почти все лицо которого было покрыто прыщами самых невероятных размеров, но и изредка контратаковать.
Удары Олега были редки, - ему приходилось сдерживать двоих, но весьма убедительны, - нос главаря приобрел форму лепешки после пропущенного маваси-гири, а во рту "прыщавого" по подсчетам Олега стало примерно на три зуба с левой стороны меньше, чем было.
К сожалению, в пылу схватки Олег совершенно забыл про третьего - кабанообразного любителя чужих девушек, вырубленного первым ударом и отдыхавшего в случившейся под ногами лужице, от чего его сходство со свиньей достигало и вовсе непредставимых размеров. Тот же, отлежавшись в родной стихии, почувствовал прилив сил. Достав из кармана дешевый китайский нож с выкидным лезвием, он, подбадривая себя нецензурными воплями, бросился на Олега со спины.
В тот самый момент, когда Олег восстанавливал природную симметрию, повторным маваси-гири вышибая у "прыщавого" вторую тройку зубов, но на этот раз с правой стороны того, что уже заменяло ему лицо, удар "кабана" достиг цели. Олег ощутил резкую боль в боку, и взглянув туда, увидел пластиковую рукоятку ножа, зажатого в кулаке кабанообразного. Затем она исчезла, но взамен появилась кровь. Ее было много. Очень много. Ярко алая, она мигом пропитала одежду и, пульсируя в такт ударам сердца, стекала вниз. "Похоже, перебита артерия" - как-то вяло подумал Олег, медленно оседая на грязный асфальт.
Имея некоторые познания в медицине, он вполне осознавал тот факт, что жить ему осталось меньше минуты. Однако сейчас ему все было безразлично: и резко сгустившиеся, придвинувшиеся вплотную тени, заслонившие его убийц, и сами гопники, чьи взволнованные голоса он слышал как будто издалека, и даже звезды, вдруг ставшие огромными, близкими, словно зовущими его к себе. Он смотрел на свою кровь, в изобилии текущую на асфальт, и в голове его вертелась всякая ерунда. Он вспоминал книгу магии, читанную всего три дня, - и целую жизнь назад, рукописный листочек с заклинанием "Свобода пути".
Перед его глазами вновь проносились произнесенные им тогда знаки, и загадочное стихотворение барабанным грохотом стучало в голове. Впрочем, сейчас оно перестало таить в себе какую-либо загадку. Смерть - вот что было ключевым словом, вот что активировало заклинание. И сейчас Олег, умирая, вполне осознавал это. Заклятие было напряжено, оно изготовилось как кот перед норой мыши, откуда уже показался кончик усатого носа зверька, оно выжидало последней секунды, чтобы подхватить отлетающую душу и отправить ее. Куда? Вот какой вопрос интересовал Олега. Какие миры он повидает? Что будет дальше?
Вспоминая, он припомнил и второй лист. "Какой удачный момент для благодарности", - подумал про себя Олег. - "Крови сейчас много... как там?.. Отторе михаре лирис, Ясное пламя", - прошептал он. И будто бы дождавшись этого момента, тени сгустились и набросились на него, полностью закрывая обзор.
Затем он почувствовал, как какая то могучая сила бережно подхватила его и понесла в самую сердцевину тьмы, аккуратно пронесла мимо переливающегося ослепительно белым свечением тоннеля, вдруг возникшего над его головой, и перемещает его все дальше. Туда, где среди ставших разноцветными теней вспыхивали язычки изумительно чистого, какого-то светлого и радостного пламени, мелькали капли воды, то и дело, принимавшие вид смеющихся рожиц, пролетали облака, похожие на иллюстрации из какой-нибудь доброй детской сказки. Их подгоняли потоки вдруг ставшего видимым ветра, и важно катались каменные глыбы самых невероятных размеров, расцветок и форм. Все это было перемешано без всякого порядка, двигалось хаотично и, хотя на первый взгляд казалось вполне привлекательным, быстро вызывало усталость.
Олег прикрыл глаза, и постарался расслабиться. Спустя недолгое время он почувствовал, что движение замедлилось, и вскоре он вовсе остановился. И сразу же услышал, как его кто-то настойчиво зовет приятным женским голосом.

***

В этот вечер Толян планировал хорошо поразвлечься. Толян, так звали главаря небольшой тусовки приблатненной молодежи, уже около трех месяцев не дававшей покоя этому району города. На их счету уже было значительное количество избитых парней, несколько изнасилованных и ограбленных лиц разного пола и возраста. Однако пока это сходило им с рук. Отец Анатолия занимал очень высокую должность в городском управлении милиции и как мог, защищал сына. Двое его спутников носили имена Семен и Виталий. Однако Семен с куда большей охотой откликался на прозвище Кабан, которое дали ему за особенности внешнего вида и поведения. Что касается Виталика, то иначе как Воблой его никто не называл. Такое прозвище появилось в результате небольшого искажения любимого восклицания Виталика , которым он пользовался к месту и не к месту.
Итак, сегодня Толян планировал хорошо поразвлечься. Вместе с Кабаном и Воблой он шлялся по району в поисках приключений.

1 Следующая страница


Дорога в маги 2

Первым прогуливающуюся парочку заметил Вобла. Окинув Лену страстным взглядом, он выдал свой излюбленный возглас, и громко зашептал, привлекая внимание приятелей: - Гля, братва, какая ляля с фраером шкандыбает!
Братва ахнула. Посмотреть, действительно, было на что. Короткая юбка едва прикрывала изящные Ленины бедра, словно вылепленные греческим мастером из белоснежного алебастра. Тонкая талия, способная вызвать зависть у любой из манекенщиц, была обнажена. Легкая полупрозрачная блузка с эротичной небрежностью сползала на одно плечо, оголяя его. А упругая грудь, казалось, так и рвалась из стесняющих оков, пытаясь прорвать тонкую ткань блузки. Ее шелковые темные волосы будто манили прикоснуться к ним, развеваясь на ветру.
Пока "братва", выпучив глаза и распустив слюни, глазела на это, действительно заслуживающее внимания зрелище, пара скрылась за поворотом.
Первым опомнился Кабан:
- Давай за ними. Скорей, а то свалят. - затеребил он Толяна, одновременно давая пинка Вобле, чтобы тот подобрал слюни.
Очнувшийся от эротических грез Вобла тут же затянул:
- Толян, а Толян, я их первый заметил. Я первым в очереди на бабу буду!!? Ну, или после тебя. А то после Кабана там и делать нечего. Он же их так отхаживает, что и взглянуть нечего. Сплошные синяки, и разорвано все. Никакого удовольствия.
Сплюнув, Толян взглянул на набычившегося Кабана и коротко бросил: "Х... тебе. Кабан в делах завязан, а ты шестерка примазавшаяся. Не нравится, - вали домой и... ..." (дальше следовал довольно большой список различного рода извращений, которыми, по мнению Толяна, Вобла должен был заниматься дома. Первым в списке шла мастурбация с помощью различных предметов домашнего обихода, а заканчивалось все зоофилией.)
Успокоив, таким образом, свою главную боевую единицу - Кабана, Толян поспешил за уходящей добычей.
Однако на этот раз, запланированный, и уже не раз опробованный сценарий сорвался. Вместо того чтобы, оценив тройное преимущество команды Толяна смирно выполнять все их требования, парень полез драться. Причем делал он это весьма неплохо.
Ему повезло с первого удара вырубить Кабана, и Анатолию, который предпочитал отдавать команды, а не действовать самому, вместе с Воблой, который вообще годился только для добивания, и издевательств над уже упавшими противниками, пришлось драться.
Через пару минут боя Толян горько пожалел, что наехал на парочку. Девка давно успела смотаться и сейчас наверняка названивала, вызывая ментов, а парень оказался крутым.
Сема валялся в грязной луже, полностью оправдывая свое прозвище, и было не похоже, что в ближайшее время он сможет что-либо сделать. Вобла харкал кровью с осколками выбитых зубов и явно прикидывал, как бы ему половчее свалить. Сам же главарь банды едва успевал парировать удары, стараясь особенно прикрывать истекающий кровью нос, и грустно прикидывал, сломан ли он или просто расквашен. По совокупности признаков выходило, что вроде как сломан, и данное наблюдение очень расстраивало Анатолия. Тем более их противник выглядел практически невредимым, не считая небольшой ссадины на левой скуле, и даже не снял со спины футляр с гитарой. (Справедливости ради надо заметить, что мысль использовать гитару в качестве ударного инструмента и хорошенько сыграть ею по головам нападавших приходила Олегу на ум. Для осуществления этой идеи ему элементарно не хватило времени. Да и гитару было жалко...)
В общем Толян уже совсем собирался предпочесть "лучший вид доблести", т.е. драпать так, чтобы и свет не мог догнать, когда положение на "поле боя" резко изменилось.
Медленно, словно воздвигаясь из грязной лужи, поднялся Семен и, покачиваясь, вперился мутными глазами в спину Олега. Заметив это, Толян с Воблой удвоили усилия, надеясь в скором времени сполна расквитаться за неудачную ночь с ненавистным "крутым". В результате они забыли об обороне, и очередной удар Олега заставил Виталика снова выплевывать осколки зубов.
Но своей цели они достигли. Бешено поводя глазами, Кабан выхватил свой выкидной нож, которым часто любил помахать перед приятелями и, грязно выругавшись, всадил его в бок парня. Коротко всхлипнув, тот осел на асфальт, зажимая рану рукой.
Толян с Виталиком уставились на Кабана. Под их взглядом тот поежился и быстро забормотал:
- А чего он? Понял, как на меня наезжать!! Будет в другой раз наука!
Толян посмотрел на парня. Тот лежал на асфальте, и вокруг него быстро расплывалась красная лужа.
- Нет, не будет. Ты, Сема, завалил чувака. Теперь он уже ничему научиться не сможет.
Банда была в напряжении. Это был их первый "жмурик", так как Анатолий твердо помнил наставление отца: "Шалить - шалите, но меру знайте. Если пойдет "мокруха" дело направят в прокуратуру, а там у меня есть пара недоброжелателей. Влететь можете по полной..."
Сейчас, стоя над лужей крови, он вспомнил и другой совет отца, которому ранее не придавал значения: "Если все же влипните - забирай ценности и документы. Ограбленный и неопознанный труп - дело обычное, может и "висяком" пройти. Или на какого-нибудь мазурика спихнуть удастся... А лучше и тело спрячь подальше: - чем позже найдут, тем меньше шансов вас поймать."
Самое время было заметать следы. Опьяненная адреналином банда тут же принялась за дело под чутким руководством Толяна и даже не задумывалась о факторах, делающих эти мероприятия бессмысленными - бегство Лены, которая была уже рядом с общагой, и через пять минут названивала в милицию, диктуя место столкновения и приметы нападавших; кучу улик, прямо указывающих на них, в виде капель крови из носа Толяна, осколков зубов Воблы и "грязевого" отпечатка Кабана, не считая лужи крови, вытекшей из Олега. Всего этого было вполне достаточно для возбуждения дела, нахождения убийц и отправки их за решетку.
Впрочем, знание этого всего банде Толяна было вовсе не нужно. Их ждала совсем другая участь. Наказание, которое их ожидало, было отмерено вовсе не российским судом, который порой проявляет просто невероятную гуманность, особенно к детям больших начальников.
Когда испуганные и наадреналиненные гопники стали подходить к телу Олега, в действие вступила еще одна сила, о существовании которой Толян, Виталий и Семен даже не подозревали. Первым неладное, как всегда, заметил Вобла. Коротко взвизгнув, он отпрыгнул в сторону и испуганно завопил, уставясь на лужу крови, натекшую вокруг тела:
- Это чаво, ребята?! Она - горит!!!
Толян машинально поднял глаза, взглянул на кровь, и рука, уже занесенная, чтобы дать Вобле подзатыльник, дабы не шумел, замерла в воздухе - кровь действительно горела! Неправдоподобно алые, яркие и слепящие глаза язычки пламени танцевали по такой же алой жидкости, будто слизывая ее, и вплотную подбираясь к телу. Вот один из них несмело прикоснулся к ране, из которой все еще слабым ручейком тянулась ниточка крови, отпрянул, словно испугавшись, а затем юркнул внутрь.
В тот же миг вспыхнуло все тело. Огонь, окруживший Олега, словно нежно и аккуратно переносил тело куда-то вдаль, по молекуле разбирая его здесь и собирая где-то в неизведанном далёке. Внезапно ставшее полупрозрачным, тело с легким хлопком исчезло, оставив только свои контуры на расплавившимся от жара асфальте.
Первым от шока отошел Толян:
- Мне это не нравится, - прошептал он себе под нос, - Мне это ОЧЕНЬ не нравится, - заявил он уже в полный голос. - Мотаем отсюда, - заорал он на подельников. И очнувшаяся банда бросилась бежать.
Впрочем, далеко убежать они не успели...

Глава третья. Элементалистика и демонология

Поспорили как-то раз русский, немец и американец что смогут накормить кошку горчицей. Немец связал бедную мурлыку, и влил горчицу ей в рот. Нет, протестует русский, это насилие! Следующим был американец. Он обмазал горчицей кусок мяса, и кошка с удовольствием его съела. Нет, протестует русский, это подкуп!
Настала очередь русского. Он намазал кошке горчицей под хвостом, и она, с диким мявом начала вылизывать там. Учитесь, - говорит русский. Всё съела, добровольно и с песнями!
Когда полет остановился, Олег почувствовал под собой что-то твердое. Несколько долгих секунд прошли в напряженном раздумье, - стоит ли рискнуть остатками своего здравого смысла и открыть глаза или ему и так вполне неплохо? Из этих размышлений Олега вывел приятный женский голос, с заметным ехидством поинтересовавшийся:
- Ну и долго ты собираешься строить из себя спящую красавицу?
Олег открыл глаза и осмотрелся. Он находился в очень странном месте. С первого взгляда могло показаться, что это небольшая лесная полянка где-то в средней полосе России. Однако, присмотревшись повнимательнее, Олег заметил совершенно невероятные отличия. Все, что окружало Олега: и молоденькие ели с коричневым стволом и маленькими иголками, и изумрудно-зеленая трава, и валун, похожий на гранитный, и даже небольшая рыжая ящерка, сидящая на нём, - в общем, абсолютно всё, на что падал его взгляд, оказалось созданным из пламени.
Огонь был повсюду; замерший как земля, плещущий или текущий, подражая воде, он окружал Олега, поддерживал его и аккуратно огибал его руки, когда Олег хотел дотронуться до "листика" или сломать "веточку".
Осознав этот факт, Олег замер, осматривая окружающий пейзаж.
- Впечатляет, не так ли?- на этот раз в голосе были ясно слышны горделивые нотки. - Сама создавала. Специально для тебя. Цени.
Опомнившись, Олег повернулся в сторону, откуда раздавался голос, но никого не обнаружил. Лишь ящерка на валуне с любопытством наблюдала за ним.
- Ты где? - спросил Олег в воздух, решив придерживаться принятого здесь бесцеремонного стиля общения.
- Я здесь, - голос опять раздался прямо от валуна, причем говорившая, судя по звуку, находилась неподалеку.
Олег заозирался еще сильнее, однако, так никого и не заметил. О чем не преминул известить пространство.
- Да все ты прекрасно видишь, - возмутился женский голос. - Просто вы, люди, такие недогадливые.
Тут ящерка сорвалась с валуна и заскользила по направлению к Олегу. С каждым шагом она увеличивала свой размер и меняла очертания, так что вплотную к Олегу подошла уже не ящерка, а молодая женщина выше среднего роста, с идеально правильными чертами лица, великолепной фигурой, глазами, похожими на работу какого-нибудь японского мультипликатора и огненно-рыжими волосами, одетая в короткое красное платьице.
В один миг Олег был покорен:
- Кто вы, прекрасная незнакомка?
Ответом ему был искренний смех. Отсмеявшись, девушка добродушно улыбнулась Олегу и сказала:
- А у вас оригинальная манера общаться с женщинами, молодой человек! Вначале вы делаете девушке дорогой подарок, снабжая его подписанной открыткой, а когда, заинтересовавшись, вас приглашают в гости, вы спрашиваете, как меня зовут.
Выдав эту тираду, она взглянула в ошеломленные глаза Олега и, прочтя там полное недоумение, снова расхохоталась.
Обсмеянный Олег решил посопротивляться:
- О каком подарке ты говоришь? Я ничего подобного не помню! Будь это действительно что-то ценное, я бы знал. Да и такую красавицу как ты, забыть невозможно.
Внезапно девушка стала серьезной.
- Ты хотел знать мое имя? Что же, я намекну. А заодно и разъясню кое-что. Видишь ли, твой подарок был очень ценен. Ты отдал мне всё, что у тебя было: кровь, жизнь, тело. Вот уже три тысячи лет я не получала подобных даров. Да и раньше подобное было крайне редко. Я никогда не требовала человеческих жертв, всегда предпочитая добровольные дары ...
По мере её рассказа до Олега постепенно начало доходить. Наконец он не выдержал гнета своих догадок и потрясенно воскликнул: - Ты - Ясное Пламя?!!
- Догадался, наконец. - Девушка улыбнулась. - Так называли меня люди одного небольшого племени, жившего около трех тысяч лет назад далеко к юго-западу от того места, откуда прибыл ты ... Впрочем, у меня есть и другие имена. Если хочешь, можешь звать меня Гелионой. Так называли меня единственные представители людского рода, которые были моими друзьями. Они приплыли из страны, которую ты называешь Грецией, а они звали - Эллада. Их предводитель нарек меня Гелионой, сочтя дочерью своего солнечного бога. Я была не против. Это имя мне понравилось.
В течение всего рассказа Олег хранил благоговейное молчание. Когда же Гелиона замолчала, он рискнул задать терзавший его вопрос.
- Скажи... -те, вы богиня?
Обдумав предполагаемый статус своей собеседницы, Олег решил перейти на "вы". Наглость, конечно второе счастье, но обращаться на "ты" к существу, пусть и выглядящему твоим ровесником, но по возрасту более древнем, чем вся современная цивилизация было как-то не удобно. Тот же Зевс, помнится, чуть - что, сразу хвать свою молнию, и тюк ею по черепушке шутника.
Изменение обращения не прошло незамеченным, и вызвало у предполагаемой богини очередной приступ смеха. - Можешь перестать мне выкать. - Сквозь смех выдавила она. - Я уже не богиня. К тому же, никогда не уважала болванов, которые поддерживали свою репутацию такими методами. Так что можешь не бояться за свою "черепушку"
Как видно, содержимое Олеговой головы тайной для Гелионы не являлось, богиня она там или нет.
Когда до Олега дошел этот факт, он густо покраснел, вспомнив некоторые из мыслей, сугубо неприличного содержания, посетившие его голову при первом взгляде на женскую ипостась Гелионы.
На этот раз смех девушки больше напоминал истерику. - Пощади, - выдавила она, пытаясь справиться с собой. - Я больше не могу! Последний раз я так смеялась лет четыреста назад, когда один колдун - недоучка, пытаясь вызвать суккубу, перепутал заклинания, и призвал одного из тупейших демонов- разрушителей низшего уровня. Тот, как назло, был в женском обличье. И вот, стоят эти двое, и колдун усиленно толкует, что готов отдать душу за ночь пламенной страсти, а демон старательно пытается сообразить, что же ему нужно сжечь, чтобы заполучить душу этого придурка.
Коротко хохотнув, Олег поинтересовался: - И чем же всё закончилось?
- Сгоревшим Лондоном - с безразличием ответила его собеседница.
Подумав, она продолжила. - Видимо мне придется прочесть тебе небольшую лекцию, а то ты так ничего, и не будешь понимать.
- Да, я была богиней. Не самой могущественной и довольно недолгое для божеств время. Как ты думаешь, что наделяет таким могуществом богов и демонов? Не дождавшись от Олега ответа, она продолжила: - Вера! В одной из ваших священных книг сказано: "По вере вашей, да будет вам". Очень точно подмечено.
- Когда я сочла забавным явиться к людям в качестве богини, они поверили в меня, и я стала богиней. Потом мне это надоело, я ушла, постепенно обо мне забыли, и я снова стала тем, кем была до этого - вольным огненным духом, элементалем огня, саламандрой, как вы называли подобных мне в средние века. Что же касается твоих мыслей, которых ты так застеснялся... Зря стеснялся. Я не только огненный дух, но ещё и женщина, и в твоей заинтересованности не было ничего плохого. Кое-какие варианты мне весьма приглянулись. Жаль, что в ближайшее время, подавляющее большинство из них неосуществимы!
На этих словах раскрасневшийся Олег вскинул голову и с удивлением и надеждой посмотрел на саламандру. Он попытался найти причину, по которой два взрослых, свободных человека (тьфу, то есть один человек и одна бывшая богиня) не могли удовлетворить обоюдное желание.
Вдруг ужасная догадка пришла ему в голову. Он посмотрел в глаза саламандры, и тихо спросил:
- Это потому что меня убили? У меня нет тела? Я сейчас что-то вроде призрака?
- Нет, на все три вопроса. - Повинуясь небрежному движению кисти Гелионы, из земли вырвался клок серебристого пламени, и застыл, превратившись в идеальное зеркало. Посмотрев в него, экс-богиня довольно кивнула, поправила волосы и продолжала: - Во первых, ты ещё не умер. Точнее умер, но очень скоро воскреснешь. Своим последним заклинанием ты передал мне свою кровь, жизнь и силу. Я верну их тебе, если пожелаешь. Кроме того, у тебя и сейчас есть весьма неплохое тело. Взгляни!
С этими словами она немного посторонилась. Олег подошел поближе и заглянул в зеркало. Собственно, в тот момент он думал отнюдь не о зеркале, а о том, как бы половчее приобнять оказавшуюся соблазнительно близко Гелиону. Но первый же взгляд в зеркало вышиб из его головы все "дурные" мысли.
В зеркале отражался демон. Ростом превышая два метра, мощное тело его было укрыто зеленоватой чешуей. За спиной черным плащом виднелись огромные крылья. Мускулистые пятипалые руки были также покрыты чешуей, а на каждом пальце виднелись огромные когти. Лицо сохранило некоторые характерные черты прежнего лица Олега, однако вместе с тем приобрело классические очертания, а глаза казались двумя озёрами, заполненными тьмой и ужасом. Вместо волос на голове извивались длинные, тонкие змеи.
- Что это? - Олег с удивлением всматривался в стоящего напротив демона, в точности копирующего каждое его движение. Несмотря на крайне непривычный вид, демон отнюдь не был уродлив. Наоборот, его можно было назвать красивым, - но это была жутковатая и завораживающая красота совершенного по своей эффективности орудия убийства. Кроме того, Олег вовсе не ощущал себя, демоном. Все его ощущения сообщали ему, что у него вполне привычное, любимое и родное тело: никакой чешуи, когтей, крыльев, змей, глядя на себя, он не видел и не ощущал.
Недоумевая, он обернулся к саламандре. Видя его реакцию, она улыбнулась.
- Да, это и есть твой внешний облик. Так ты выглядишь для всех, кроме себя. Ну, и меня, когда я заглядываю в твои мысли.
- Но как? Почему? - удивился Олег.
- Таково свойство нашего мира. Здесь каждый выглядит так, как подсознательно хотел бы выглядеть. А если желание и удобство не совпадают друг с другом, то гость получает два обличья. Для всех, он выглядит так, как хотел бы выглядеть, но сам ощущает себя так, как ему удобно. Кстати, ты зря огорчился. Твой новый облик достаточно привлекателен. В нем ты похож на кого-то из высших демонов Темного Круга. Да и боеспособность куда как повыше, чем у твоего родного тала. Думаю, что сейчас тебя не удалось бы так просто убить.
При этих словах Олег грустно вздохнул.
- Да не переживай ты так - угадала причину его грусти Гелиона. - Я же сказала,- верну тебе твое тело, почти прежним.
- Почти? - в голосе Олега звенел испуг.
- Да. - Экс-богиня посмотрела на него как строгая учительница на нерадивого ученика. - Ты все же умирал, а это весьма вредная привычка. Чтобы заставить твое тело жить, я влила в твою кровь частицу своего огня. Думаю, тебе это понравится. Подобные процедуры часто просят сделать маги, чтобы увеличить свои способности.
- Тогда почему же мы не сможем быть вместе? - недоуменно спросил Олег. - У вас тут такие строгие правила морали?
- Нет. - Гелиона вдруг прогнулась в талии и слегка повела плечами. В её исполнении это движение было наполнено такой страстью и призывом, что Олег, не выдержав, отвел глаза, и принялся вспоминать таблицу умножения, проклиная свои слишком тесные джинсы. Затем он вспомнил о способности саламандры читать мысли и покраснел.
Довольно мурлыкнув, Гелиона ответила: - Мораль в смысле сексуальных запретов придумана христианами, а я все же языческая богиня, хотя и бывшая. Так что ни о каких подобных глупостях и речи нет. - Она снова потянулась. Бывшей языческой богине явно понравилось смущать Олега, который, в конце концов, плюнул на все правила приличия и начал откровенно пялиться на девушку. Та только одобрительно улыбнулась и продолжила движения, все больше напоминающие некую смесь аэробики и откровенно эротического танца,
Наконец Олег смог оторвать глаза от её декольте и поинтересовался: - Так в чем же дело?
- В моей и твоей природе. - Грустно улыбнулась, прекращая свой танец Гелиона.
- Я саламандра, а ты человек. В моменты страсти я, как и любой другой дух стихии часто теряю над собой контроль.
- Ну и что? - не понял Олег. - Мне нравятся страстные девушки.
- Я не просто страстная. Я пламенная! Причем в прямом смысле. Если я потеряю над собой контроль, ты сгоришь в доли секунды. Температура моего тела в нормальном состоянии превышает шесть тысяч градусов по Цельсию. Когда же я возбуждаюсь, она может достигать десятков или даже сотен тысяч градусов.
Сейчас, и всегда, при общении с людьми я поддерживаю барьер, не позволяющий жару моего тела коснуться вас. Но во время страсти этот барьер слабеет, и может даже спадать полностью. Поверь, нет ничего приятного в том, чтобы, очнувшись от любовного угара обнаружить пепел, оставшийся от твоего любимого. - Глаза Гелионы, произносящей этот монолог потемнели и наполнились грустью.
- Поэтому я не встречаюсь с мужчинами человеческой расы, не обладающими магической силой, достаточной для самостоятельной поддержки барьера, - закончила она.
Олег тут же обратил внимание на эту фразу. - Значит, встречи элементалей с людьми все-таки возможны?
- Да. Если человек достаточно сильный маг, он может сам поддерживать защитный барьер.
- А я мог бы стать таким магом? - поинтересовался Олег.
- Мог бы. У тебя и так были неплохие задатки, а теперь, после соответствующего обучения и развития потенциала, ты сможешь стать одним из самых сильных людей-магов за всю историю этого беспокойного племени.
- Где записываться на курсы? - Олег пытался шутить, однако чрезвычайно заинтересовался перспективой стать могущественным магом.
- В каком-нибудь мире с достаточно развитой магией. В некоторых мирах есть даже магические академии. Впрочем, любой маг будет рад обучать такого ученика.
- Отлично. - Олег потер руки. - Значит, отправляем меня в ближайший мир где есть магический ВУЗ, я обучаюсь, и ...
В порыве чувств он встал, прошелся по поляне и, повернувшись к саламандре, хитро подмигнул.
Та на этот выпендреж только улыбнулась.
- Если тебе так хочется потерять свою человеческую сущность, ради обретения могущества, то есть еще один путь, и для тебя он будет более лёгким. - После некоторого колебания сказала она. - Демоны, ну и естественно, боги обладают природным иммунитетом к проявлениям силы элементалей...
- А причем здесь я? - удивился Олег.
- Притом, что у тебя тело демона, причем явно кого-то из высшего круга. Это значит, где-то в глубине твоей души есть частица демона и желание стать им полностью. Так что я советую тебе сохранить это тело, даже после того как вернешь свое родное...
Тут Гелиона прервала свою речь, и внимательно прислушалась, а затем быстро закончила: - Что произойдет с секунды на секунду.
Внезапно посреди поляны возник огромный столб пламени. Уже привыкший к различным огненным явлениям, Олег с интересом уставился туда, однако, пламя не застыло, и не стало превращаться в какую-нибудь полезную вещь, а потихоньку затухало. Из него выступили контуры чего-то находящегося в середине. Это "что-то", словно гигантским пылесосом, втягивало в себя бушующее вокруг море пламени. Наконец, когда огонь уже почти совсем погас, стало видно загадочное нечто. К великой радости Олега, это оказалось его тело, любимое и дорогое, одетое в косуху и джинсы, с гитарой за спиной - в общем именно то, утерянное в результате драки в темном переулке тело, разлуку с которым он так тяжко переживал.
Не помня себя от восторга, он бросился поближе, но тут же был остановлен саламандрой.
- Стой. Пока я бы не рекомендовала тебе дотрагиваться до него.
- Почему?
- Если дотронешься - немедленно перевоплотишься, и потеряешь то, в котором ты находишься сейчас. А оно тебе ещё очень и очень пригодится. Например, для того чтобы попасть в какой-нибудь мир, отличный от твоего. Самый удобный способ - использовать чей-нибудь вызов демона для перемещения в подходящий мир. Так что, рекомендую постараться, чтобы сохранить себе оба тела.
- Это как? Мне что, надвое разорваться? - подобная мысль Олега не вдохновляла.
- Нет, станешь оборотнем. Хочешь, - будешь человеком, ну, насколько это для тебя теперь возможно, а хочешь, - можешь влезть в тело демона. Кстати, если ты походишь в демоническом облике достаточно долго, да к тому же будешь подкреплять его соответствующими поступками, так, что люди поверят, что ты на самом деле демон - ты будешь им. Я бы советовала тебе именно этот путь...
- Нет уж. Я лучше как-нибудь в магах перебьюсь. Что-то не хочется мне головы сворачивать и города сжигать.
Выдав эту тираду, Олег принялся нервно расхаживать, поглядывая на лежащее перед ним тело. Ему явно не терпелось вернуться, однако, реклама Гелионой способностей демона не прошла даром.
- И как же мне сохранить этот облик? - Олег наконец-то остановился и в упор посмотрел на саламандру.
- Очень просто. Ощути его своим. Почувствуй себя демоном...- Голос Гелионы изменился, стал глубоким и размеренным, приобретя гипнотическую силу.
- Ощути холодную ярость и жаркую ненависть демона, способность летать и жажду терзать врагов, ощути не волосы на своей голове, а злобных змей, готовых вцепиться в любого, кто неосторожно приблизится к тебе, надежность брони и остроту когтей...
По мере того как бывшая богиня произносила всё это, Олег погружался в какой-то транс. Её слова проходили сквозь него, отпечатываясь глубоко в сумерках души, растворяясь в нём и рождая ответный отклик.
Первой пришла ненависть: ярко красной, обжигающей волной прокатившись по телу, заставив ощутить каждый мускул могучего тела. О да, Олег ощутил свою силу и власть, не нуждающиеся ни в каких подтверждениях и регалиях, власть основанную на остроте клыков и когтей, на силе мышц, укрытых прочнейшим панцирем чешуи, на легкости крыльев, позволяющих быстро настичь любого пытающегося сбежать врага. Это было второе из пришедших к Олегу ощущений, и долгие мгновения он наслаждался этим новым для себя чувством невероятной телесной мощи.
Но затем Олега накрыла очередная, третья волна, и он закричал от боли и изумления. В единый миг он понял, почему о демонах ходит столько страшных легенд, и понял, что в легендах не содержится и ничтожной доли истины. Третьей волной была жажда. Жажда крови и боли врагов, жажда убивать и ужасать, повелевать рабами и повергать сопротивляющихся.
Затем всё прошло. Олег оторопело уставился на Гелиону. - Что это было?
- Немного эмоций настоящего демона Высшего Круга. Теперь ты представляешь себе, что значит быть истинным демоном.
- Но зачем это было нужно?
- Разве тебе не понравилось?
- Нет, - ответ Олега прозвучал неуверенно.
- Ой, ли?! - девушка улыбнулась самой хитрой из своих улыбок, одновременно делая рукой жест, выражающий глубокое сомнение в правдивости сказанного Олегом.
Тот был тверд. - То есть да, в тот момент мне понравилось, но сейчас - нет. Я не хочу быть таким... - Тут он задумался, ища подходящее определение - Радостным убийцей, - наконец он подобрал нужные слова.
- Не хочешь, значит, не будешь, - спокойно отпарировала Гелиона. - А нужно это было, чтобы ты полностью сжился со своим телом демона. Ну-ка, что у тебя за спиной происходит? Не оборачиваться!

Предыдущая страница 2 Следующая страница


3 Алексей Глушановский

Олег на секунду задумался, но внезапно увидел. Увидел все вокруг, на 360 градусов, вверху, внизу, по сторонам - глазами сотен маленьких змей, растущих у него вместо волос. Он понял, что при желании может отделить одну волосозмею от себя и послать, куда угодно, управляя её движением - идеального разведчика и убийцу. Что может ударить своей ненавистью, причинив боль или убив, - по желанию, и разодрать когтями прочнейший доспех. Он понял много неизвестного про доставшееся ему тело, и не всё из того, что он узнал, можно было выразить словами.
- Ну, что там? - Нетерпеливо повторила Гелиона.
Олег усмехнулся. "Леди изволит шутки шутить? Ну что же, мы это дело тоже могем!" и с огромным удовольствием продемонстрировал внушительный кукиш, для чего, ему пришлось почти полностью втянуть когти. - Вот эта фигура, ваша эксбожественная пламенность, - с наивозможнейшим сарказмом сообщил он.
- Н-да, уел, - только и сказала она, убирая огненную руку с означенной фигурой с верхушки валуна, на который опирался Олег.
- Ну, что, оценил преимущества? Смущение продлилось очень недолго. - А теперь марш в родное тело. Оно тебя уже заждалось!
Олег послушно шагнул поближе и прикоснулся к руке лежащего перед ним тела. Тотчас мир вокруг него бешено закружился. Олег инстинктивно зажмурился, а когда открыл глаза, то выяснил, что он лежит на животе, лицом в невероятной, изумрудной траве. Мир вокруг него в очередной раз изменился. Теперь он находился на самой обычной лесной полянке, отличавшейся от привычных ему лесов только отсутствием запахов.
- И ничего не изменился, - раздался над ним голос Гелионы. - Просто раньше ты смотрел на него глазами демона, и видел истинную суть этого уголка. Его создавала я, на скорую руку, чтобы ты не сошел с ума от долгого пребывания в нашем мире. Естественно, что создан он был из доступного мне элемента, и твои глаза демона легко это различали. Ну, а человеческие глаза, которыми ты сейчас пользуешься, не так уж сложно обмануть.
Наступило долгое молчание. Олег рассматривал себя и окружающий мир пытаясь найти признаки изменения в своем состоянии. Не заметив ничего особенного, он обратился за разъяснениями:
- Ты говорила, что у меня появятся какие-то магические суперспособности?
- Да. А что?
- Как ими пользоваться?
- А я откуда знаю? Я же не человеческий маг. Искусству управлять своей силой тебе предстоит учиться у них, долго и упорно. Моя сила лишь немного поможет тебе в управлении огнем. Самое же примитивное использование - пожелай чего-нибудь, связанное с огнем, представь себе это, и напряги волю. Может и получится, твоих сил сейчас хватит на многое.
Олег пожелал. Через некоторое время усиленного пыхтения и морщенья лба у него на ладони появился небольшой огненный шарик.
- О, фаербол! Довольно неплохо для начала, - прокомментировала его достижение Гелиона. - Да, кстати, - продолжала она. - Кроме тренировки и развития полученных тобой огненных навыков, я советовала бы развивать и собственную силу.
- Собственную?
- У тебя природный дар темной магии. Недаром здесь ты получил облик демона. Так что я бы рекомендовала тебе поучиться и этому искусству, особенно некромантии. Все-таки тебе уже довелось познакомиться со смертью, а такие, знакомства бесследно не проходят.
Олег молча кивнул, подумав про себя: "Что-то меня усиленно толкают на "темную сторону силы" К чему бы это?"
- Сам ты толкаешься! - Тут же возмутилась рыжая экс-богиня, продолжающая беззастенчиво читать его мысли.
- Я что, виновата, что у тебя такая магическая принадлежность? И к тому же, быть мастером темной магии вовсе не означает быть злым человеком.
Олег тут же ехидно подумал: "Разумеется, ведь стать темным магистром, оставаясь человеком наверняка невозможно".
Саламандра заржала как невоспитанная лошадь. - Угадал. Но я не сказала "магистром". Я сказала "мастером". А вот это вполне по человеческим силам.
Тут Гелиона внезапно обратила внимание на так и висевшую за плечами Олега многострадальную гитару.
- Ты бард? - радостно воскликнула она. - Спой что-нибудь!
Олег поморщился, и попытался подоступней объяснить свою проблему с голосом: - Сыграю я с удовольствием. А вот спеть... Понимаешь, у моего голоса есть только одно достоинство - он громкий! В остальном же... Сожалею.
- Какая ерунда, - воскликнула саламандра. - Принимай демонический облик и пой. У демонов очень широкий диапазон голосовых возможностей - ведь им надо иметь возможность и соблазнять и ужасать. Демоны - великолепные певцы.
Заметив, как Олег кривится, только представив попытку поиграть на гитаре пальцами с крючковатыми когтями двухсантиметровой длины, (это в максимально втянутом состоянии) она предложила другой вариант.
- Можешь не принимать облик демона полностью, а заменять на демонические только отдельные органы. Между прочим, очень полезный навык! Ну, так как, споешь?
И Олег спел. Затратив около получаса чтобы научиться вызывать нужные органы демонического тела, заменяя ими свои родные части тела, и еще два раза по столько, чтобы научиться пользоваться этим "телесным ассорти" он всё же овладел правилами оборотничества, и затем выдал долгожданный концерт для одного зрителя.
Начав с репертуара "Кино", он плавно перешёл на "Осенний" альбом ДДТ, и закончил мини-концерт идеально подходящей под ситуацию песней группы "Ария":
Закрой глаза, коснись меня,
Ты пахнешь соблазном и медом.
Исчезнет грязь осколков дня,
Ударит в гонг природа...
Гелиона слушала, затаив дыхание. В этот миг она была похожа не на могучего пламенного духа, саламандру, способную испепелять города и огненным смерчем проходить по континентам, и не на мудрую языческую богиню, прожившую более трёх тысяч лет, все видевшую и всё познавшую, а на совсем юную рыжую девчонку с первого курса, впервые попавшую на рок-концерт.
... Забудь о тех, кто говорит,
Что путь твой разврат и паденье...
Пускай твой смех в ночи звучит, и спелый плод горит!
Дьявольски горит!
На этих словах Гелиона вздрогнула, и вдруг текучим, неуловимым движением придвинулась к Олегу. От её изящной фигурки исходило сильное тепло. На секунду прижавшись губами к его щеке, она порывисто вскочила и начала танцевать. Вокруг неё взметнулись языки пламени и, хотя Олег теперь находился довольно далеко от неё, он почувствовал сильнейший жар, словно от раскаленной печи. Не выдержав повышения температуры, он принял демонический облик, как более жароустойчивый и продолжал:
- ... Я сгорю в огне, сгорю в тебе... Пускай,
- Я смогу стать пеплом, лишь познав твой рай!
Жар все усиливался, и Олег начал всерьез опасаться, как бы его не постигла печальная участь героя песни. Во всяком случае, гитара уже начала потихоньку обугливаться. Тут и случилось то, чего Олег боялся. Приняв демонический облик, чтобы спастись от жара, он продолжал играть, и случайно задел когтем струну, которая тут же лопнула с легким визгом. Гелиона остановилась и посмотрела на Олега. В её глазах все еще стояла мечтательная поволока.
- Это замечательно! Почему ты перестал?!
Тут её взгляд упал на подгоревшую гитару в руках Олега, на самого Олега, полностью демонизировавшегося, но даже в таком состоянии, явно чувствующем себя весьма неуютно, на его полностью лишившийся змей - волос череп (чтобы полезные зверюшки не изжарились заживо, Олег отправил их подальше) и она тихо ойкнула. Жар немедленно спал.
- Вот, струна порвалась, - как ни в чем не бывало, ответил Олег, возвращая змей на место и принимая человеческий облик. - При игре когти всё же здорово мешают!
- Спасибо, - девушка виновато потупилась, и вдруг прильнула к нему. Олег нашел её губы. Вначале немного прохладные, они быстро потеплели, и стали нагреваться. Тоненькая девичья фигурка у него в руках на секунду расслабилась. Олег успел почувствовать волну жара, пробежавшего по ней, а затем Гелиона аккуратно высвободилась из его объятий. Олег не смог сдержать вздоха сожаления. К его изумлению, совершенно синхронно прозвучал еще один вздох. Гелиона смущенно покраснела.
- Помнишь, я говорила тебе, что большая часть твоих желаний пока не возможна?
- Да. К сожалению. Я только что в этом убедился. Мне надо срочно повышать свою теплоустойчивость. - Олег хитро усмехнулся. - Но когда я это её повышу, - держись!!! Соблазню. Развратю, нет, тьфу, развращу, и соблазню! Вот!
Все ещё смущавшаяся в начале этого монолога, Гелиона к концу его уже не могла сдерживать хохот.
- Договорились. Считай что уже. Развратил и соблазнил. Осталось теплоустойчивость повысить. Но вообще-то я не об этом, а о твоих желаниях. Я бы с большим удовольствием исполнила их все, да не по одному разу, но, увы. Пока не повысишь "теплоустойчивость" это невозможно. Однако одно из твоих желаний можно будет исполнить значительно раньше прочих...
Олег удивлённо воззрился на неё. Девушка рассмеялась.
- Нет, не это... И не это... Это еще что за поза? Я о таком не знала! Немедленно прекрати гадать, я же возбуждаюсь!!!
- К сожалению, всё это пока не возможно. Однако среди того хаоса, что забивает твою голову, как-то промелькнула такая мысль, цитирую: "Эх, позвать бы её на нашу дискотеку, все парни сдохли бы от зависти, а Лёва-мышатник свои сапоги б сожрал!" Я конечно не знаю, почему этот загадочный Лёва должен съесть свои сапоги... А... пари. Понятно. В общем, о желании. В том мире, где ты будешь учиться магии, конечно вряд ли будут дискотеки, однако там будут балы, рауты, ну и другие тому подобные мероприятия. Так что, если захочешь... - Тут голос девушки налился глубиной и зазвучал торжественно: - Я, Гелиона Ясное Пламя, свободный огненный дух, дарую стоящему передо мной человеку право однократного призыва моей истинно проявленной сущности в мир его нахождения с целью... - Тут она задумалась, явно пытаясь сформулировать более - менее торжественное обозначение танцулек.
В это время раздался новый голос. Густой мужской бас, слышавшийся откуда-то снизу, произнес: - Геля, девочка моя, может не надо давать поспешных обещаний?... - Перебивая его, раздался веселый голосок, принадлежащий, похоже, весьма юной девушке. В отличие от первого, звучал он сверху:
- Привет, сестрёнка. Можно к тебе? - Гелиона досадливо поморщилась.
- Ладно, заходите. Но только в людских обличьях. У меня гость.
- Да поняли уже. Не глухие. - Раздалось из-под земли ворчливо. Вслед за этим, лежащий неподалеку валун вдруг задрожал, начал менять цвет и форму. На секунду он напомнил Олегу виденные им во время полета невероятные валуны, а затем вытянулся вверх, приобрел сходство с человеческой фигурой, и застыл, обернувшись мощным, кряжистым мужчиной лет сорока на вид, с кудлатой черной бородой, обряженным в не первой свежести хитон и прожженный кожаный фартук.
- Мой дядя. Элементаль земли, но больше любит работать с металлом. Довольно долгое время был в вашем мире. Тогда он был известен под именем Гефест. - Представила новоприбывшего Гелиона. Олег с неким внутренним трепетом пожал руку живого языческого бога. Рука была твердая и мозолистая.
В это время сверху послышался звук, больше всего напоминающий вопль обезумевшего ниндзя, изданный тонким девичьим голоском: - Ай-я-а-а-а-а!!! - И сверху упал небольшой, объятый пламенем метеорит. Приземлившись с лёгким шлепком (из сердцевины пламени явственно послышалось недовольное: - ой), он расплескал вокруг себя сгустки огня, впрочем, тут же погасшие под сердитым взглядом Гелионы.
Из гаснущего на глазах пламени выпрыгнула легкая рыжеволосая фигурка, сильно напоминающая саму Гелиону. Судя по внешности и поведению, будь она человеком, ей можно было бы дать лет двенадцать - тринадцать.
- Моя двоюродная сестра, прошу любить и жаловать. По причине молодости и крайней безалаберности к знакомству с людьми не допускалась, и потому собственного имени ещё не имеет, - сообщила Гелиона.
- Привет. Здорово играешь. Мне понравилось! А ты ведь человек? Может, дашь мне имя? А то неудобно как! - сразу же затараторила девочка.
- Погоди, Младшая. - Перебил её Гефест. - Вначале надо решить с вот этой вертихвосткой, которая, похоже, опять собралась дать право вызова...
Продолжение -...кому ни попадя, - не прозвучало, но явно подразумевалось.
- Ты что же, забыла, что было в прошлый раз?! - гневно сказал он, обращаясь к Гелионе.
- А что было? Я неплохо развлеклась. И вообще, дядя, не занудствуй. Должна же я поблагодарить Олежку за его песни. - Тут она незаметно подмигнула Олегу, чтоб подобрал отвисшую после такого обращения челюсть, и медленно подошла к нему, усиленно виляя бедрами. Страстно обняла его, после чего они старательно изобразили затяжной поцелуй. Олег успел догадаться, зачем это все нужно, и на его мысленный вопрос: - Ты хочешь позлить своего дядю? - Гелиона ответила едва заметным кивком.
- Ух, ты. - Младшая громко захлопала в ладоши. Ну, Гелька, ты даешь.
Гефест неодобрительно нахмурился, но промолчал.
Когда Гелиона наконец оторвалась от взмокшего Олега, (вспотел он в основном из-за титанических усилий не превратить играемый поцелуй в настоящий, дабы не получить тяжелых ожогов) она продолжила: - Очень хорошо, что вы решили зайти. Мне как раз пригодятся прямые свидетели для усиления переносящей мощи. - И, не давая своем родственникам опомниться, она зачастила: - Я, Гелиона Ясное Пламя, свободный огненный дух, дарую стоящему передо мной человеку право однократного призыва моей истинно проявленной сущности в мир его нахождения с целью... - на этом месте она опять споткнулась, на секунду задумалась, а потом, махнув рукой, совершенно не торжественно закончила: - ... с целью хорошенько поразвлечься!
Закончив, она показала язык замершему каменным истуканом Гефесту. От восторженного визга Младшей казалось, согнулись деревья. - Гелька, молодец, здорово ты!!! А можно я с тобой?!! Щас, имя у твоего парня попрошу, и тоже произнесу слово.
- Нет уж, - решительно отвергла её предложение Гелиона. - Мала ты еще, по мирам шататься. - И обращаясь к Олегу, предупредила: - ни в коем случае не называй её иначе чем "Младшей". А то она девочка резвая, сразу объявит своим именем и усвистает куда-нибудь, ищи её потом.
В это время раздался недовольный голос Гефеста: - На этот раз ты превзошла саму себя. Сколько можно просить, будьте поосторожнее, со словами вызова. Так нет, ведь чуть что, сразу норовят слово ляпнуть! Ну, подумай сама, мало ли как он захочет поразвлечься!..
Не обращая внимания на, видимо давно привычные, нотации своего божественного дяди, Гелиона обратилась к Олегу: - Теперь, в преддверии вечеринки, которую ты сочтешь достойной моего посещения, тебе достаточно позвать меня по имени, и я приду! А если ты к тому времени станешь более-менее приличным магом, можно будет подумать и об исполнении остальных желаний!
Олег восторженно кивнул.
- Ну вот, вроде и все. - Саламандра с гордостью оглядела Олега. - Ты уже готов к перемещению? - Олег кивнул ещё раз, внутренне готовясь к любым неожиданностям.
- Тогда надо поискать вызывателя демонов в каком-нибудь подходящем мире.
- Это надолго? - Олег здорово нервничал.
- Да нет, не очень. Миров много, в большинстве из них есть магия и маги, в некоторых - магические университеты и академии, и почти в каждом найдется пара-тройка идиотов, которым приспичило вызывать демонов именно сейчас. А если ещё и дядя поможет... Он у нас большой специалист по межмировому сообщению... - Лицо Гефеста страдальчески скривилось, но он кивнул, и они с Гелионой замерли, превратившись в две статуи, очевидно отыскивая подходящий для Олега мир.
В это время Младшая, воспользовавшись тем, что все надзирающие за ней элементали отвлеклись, тихонько прокралась к Олегу.
- Слушай, а ты, правда, человек? - заговорщицким шепотом спросила она.
- По крайней мере, был раньше. - Также шепотом ответил Олег. - А что?
- Значит человек, зашептала девочка. - Мало ли, что тело демона получил. А жаль!
- Почему жаль? - опешил Олег.
- Вы, люди, живете мало. А ты нам понравился. И песни твои понравились. И нам, огневикам, и водникам, и воздушным. А Гелька в тебя, похоже, по правде влюбилась. Да и то, понятно. Ты ей такую песню спел! Никто из огневиков бы не устоял!
- Ну, что тут поделаешь? - Олег развел руками. Уж кто есть. Каким родился. Не могу же я стать элементалем, вроде тебя. Вот и ищу мир, чтобы на мага выучиться. Геля говорит, что тогда мы сможем встречаться. Мне она тоже очень нравится.
- А почему в маги? У тебя же тело демона?!! Кстати, оно наверно сможет продлить тебе жизнь. Демоном куда быстрее можно стать. Да и могущественнее они, если высшие. - Лицо девочки выражало сильнейшее недоумение.
Олег начал было объяснять, что демоны у него как-то не вызывают положительных ассоциаций, в отличие от тех же магов, да и не хочется ему становиться темным, но в это время его прервали.
- Младшая, иди сюда! Нам пора. Да и молодому человеку - последние слова прозвучали с заметным сарказмом - тоже скоро в дорогу. - Бас Гефеста прервал Олега на полуслове.
Грустно вздохнув, и пробормотав. - Ну, вот, как всегда! Даже поболтать не дают! - Младшая вскочила, и отбежав от Олега, окуталась языками пламени. Затем пламя расступилось, и оттуда вылетела птица, похожая на чайку, но странного, красно-рыжего цвета. Птица сделала круг над головой Олега, и с криком: - Пока-а-а! До встречи! - исчезла в небе.
Проводив её взглядом, Гефест буркнул: - Прощай. Приятной дороги! - и, кивком головы заставив расступиться ближайшую скалу, шагнул внутрь. Скала беззвучно сомкнулась у него за спиной
Гелиона тихо подошла к Олегу.
- Мы нашли подходящий мир. Магия развита, правда, темная после проигранной битвы неофициально, и в подполье. Есть академия магии, однако самих магов высокого уровня очень немного, и ты, со своими способностями и демоническим обликом будешь в достаточно выигрышном положении.
- А язык? - быстро спросил Олег
- Ты и раньше обладал способностями к языкам. После обретения тела демона эти твои способности увеличились настолько, что сейчас ты без труда сможешь полноценно общаться на любом языке вселенной. Например, может ты не обратил внимания, но мой дядя принципиально разговаривает с людьми только на древнегреческом, а сестренка и вовсе не знает никаких человеческих языков!
- Ну, как? - продолжила она, как только Олег отошел от шока вызванного её словами. - Готов двигаться? Условия вызова уж больно хорошие! Вызывающий колдун явно неопытен; требует высшего демона, с задатками мага, и высокой боеспособностью, а у самого силы - кот наплакал. Размажешь дурака по стенке, да и всё!
- Зачем мне его убивать? - мысль прикончить какого-то несчастного мага, пусть и полного придурка, по словам Гелионы, в первый же момент своего нахождения в новом мире Олега не привлекла. До сих пор самыми крупными из сухопутных созданий павшими от руки Олега, были раскормленные общажные тараканы, и Олег был отнюдь не против того, чтобы так оставалось и дальше.
- Да чтоб не наглел. - Ответ Гелионы был весьма странен. Впрочем, она тут же дала необходимые пояснения: - Он же наверняка не честную сделку предложит, а в круг подчинения призывать будет. Вон как линия зова колеблется!
- Но ведь если я пойду на зов, то сам окажусь в круге подчинения. Как-то не хочется исполнять желания всяких там... - Олег решил проявить осторожность.
- А огненная магия тебе на что? Свечечки по углам внешней пентаграммы погасишь - и свободен. Размазывай недоучку на здоровье. К тому же ты не истинный демон - так, чуть больше чем на треть, но меньше чем наполовину. На тебя и круг, и пентаграмма будут действовать намного слабее. - Саламандра прислушалась к чему-то неслышимому для Олега, и заторопилась
- Так как, идешь? А то он уже больше середины обряда прошел. Надо поторопиться!
- Да, но как?
- Прими демонический облик. Слышишь зов?
Действительно, стоило Олегу сменить облик, как в голове, сразу зашумел и стал пульсировать чей-то тихий голос.
- Что-то вроде шума в голове, только очень тихо?
- Я же говорю, колдун слабый! Так вот, расслабься, подчинись ему, вслушайся, как в музыку и позволь ему унести тебя.
Олег последовал этому совету. Зов усилился, налился звуком, в нем четко слышалась пульсация. Внезапно мир разверзся перед Олегом, и темная воронка поглотила его.
Когда он вновь смог видеть, то понял что находится в большой комнате с каменным полом, точно в центре круга, вписанного в свою очередь в пентаграмму, по углам которой горели разноцветные свечи, а вокруг носился какой-то невысокий щуплый субъект в серой хламиде с капюшоном и радостно вопил: - Получилось! Получилось!!!

Глава четвертая. Демона вызывали?

- ... Вы ведь демон, не правда ли?
- А? О да, я полагаю, что можно сказать, что я демон.
- Тогда позвольте вас спросить, почему вы не ведете себя как демон?
- И всё-то он критикует. Вот что я тебе скажу малыш, тебе стало бы лучше, если бы я перегрыз тебе зубами горло?...
Р.Л. Асприн. "Ещё один великолепный миф"
Продолжая носиться вокруг пентаграммы, мелкий колдун обратился к стоящей у стены девушке лет семнадцати, в белом платье-тунике наблюдавшей эту сцену с выражением напряженного внимания на лице.
- Ата, у меня всё получилось! Я вызвал демона! Крэгхист не сможет тебе навредить!
С этими криками колдун бросился обнимать девушку. Теперь Олег понял, почему он казался таким щуплым. Парню было никак не больше пятнадцати лет. Девушка не сопротивлялась, но и энтузиазма не проявляла. Она во все глаза наблюдала за Олегом.
Тому же здорово надоело изображать из себя столб, и он направился к выходу, но вдруг почувствовал какое-то сопротивление, впрочем, вполне преодолимое. Огоньки на свечках, установленных по углам пентаграммы, тревожно замигали.
Колдун оторвался от девушки, на которую явно пытался произвести впечатление, повернулся к Олегу, и приняв позу, которую сам он, видимо, считал полной величия, а Олег находил до крайности нелепой, нараспев произнес: - Стой злокозненный демон. Искусством моим обузданы твои стремления, погнавшись за чужой душей, попал ты в печать могущества моего и обязан теперь повиноваться мне. Склонись же перед волей моей, и силой могущества моего, и служи, как раб служит хозяину своему - покорно и безропотно!
Выпалив всё это на одном дыхании, парень замер, ожидая реакции, и очевидно считая эту чушь разновидностью заклинания.
Олег расхохотался. Ему вдруг захотелось подшутить над невезучим учеником колдуна и его подружкой, затеявшими вызов демона. Поэтому он постарался, чтобы его смех прозвучал как можно более зловеще. Своей цели он достиг. Гелиона не зря говорила о широком диапазоне возможностей голосовых связок демонов. Даже сам Олег незаметно содрогнулся, услышав свой хохот отраженным от стен зала, а по спине прошла холодная волна. Что уж говорить о подростках! Судя по всему, он непонятно как, сумел добавить в свой смех изрядную долю инфразвука.
Довольный произведенным впечатлением Олег заговорил, старательно выдерживая тот же высокопарно-зловещий тон. - Жалкий глупец. Ты играешь с силами, могущество которых не в силах осознать. Пади на колени и моли о быстрой смерти, как о величайшей милости, и если ты будешь достаточно убедителен, то, может быть, и удостоишься этой чести.
Произнося эту тираду, Олег подошел к краю круга, и замер, как бы не в силах преодолеть его. Он действительно ощущал некоторое сопротивление, но был уверен, что легко сможет пересечь границу круга, если действительно пожелает выйти.
Колдун побледнел. Затем, оглянувшись на девушку, начал стремительно рыться в книге, которую взял со стоящего около него небольшого столика.
Олег стоял, лениво попинывая невидимую стенку, образовавшуюся над начерченным кругом, отчего та стонала и прогибалась, а пламя свечей тревожно металось и мигало, грозя угаснуть. Это вызывало у колдуна восхищенно - испуганный шепот: - Какой демон! Сколько силы! Только бы подчинить, он Крэгхиста на куски порвет!
Продолжая играть роль злобного демона, Олег прошипел: - Порву! Только не Крэгхиста! - и зловеще уставился на колдуна, дабы ни у кого не осталось сомнений, кого он будет рвать. Парень ойкнул, оторвался от книжки и изумленно спросил: - Ты что, слышал?
Вместо ответа Олег оскалил клыки, постаравшись выдвинуть их на всю длину. Это произвело впечатление. Девушка у стены побледнела и отшатнулась к двери, а парень ещё быстрее зашуршал своей книгой.
Вдруг, издав победный вопль, колдунчик остановил свои поиски, и торжествующе побулькал какую-то фразу на незнакомом языке. Эффект наступил незамедлительно. Колдун надулся и покраснел. Затем раздалось оглушительное чихание. Вместе с ним, из ноздрей и рта колдуна, вылетели небольшие радужные шарики, которые тут же увеличились в размерах и стали красиво взрываться, наполняя помещение радужными брызгами.
Олег недоуменно переглянулся с девушкой. Та ответила ему ничего не понимающим взглядом и растерянно пожала плечами; мол, "я сама не в курсе, чего он тут творит". Затем они оба уставились на колдуна. Под их вопросительными взглядами он снова покраснел и сбивчиво забормотал: - Ну, подумаешь, ошибся немного в заклинании... Книжка старая, страницы склеились... - Смотрел он при этом почему-то на Олега, такими печальными глазами студента, не выучившего билет, и теперь надеющегося только на чудо и доброе расположение духа экзаменатора, что Олега так и подмывало сказать ему что-нибудь утешительное. Он даже открыл было рот, чтобы выдать нечто вроде бессмертного: "Не переживай, со всеми случается", но вовремя вспомнил, что злобные демоны крайне редко занимаются утешением колдунов-неудачников вызвавших их. Пришлось в срочном порядке разразиться очередной порцией зловещего хохота.
От такого колдун тут же пришел в себя. Кинув взгляд на хихикающую в кулачок девчонку, он ещё ожесточеннее начал рыться в своей книге, что-то бурча себе под нос. Олег прислушался: - ... страницы вырву и на подтирку пущу. Хоть и жестко, да зато моральное удовлетворение! Так подставить, зараза переплетенная! Быть тебе растопкой, если немедленно не найдешь самое сильное заклятье подчинения! У-у, я тебя!
Угрозы видимо подействовали. Колдун остановился, вчитался в книжку, обошел три раза вокруг пентаграммы с Олегом внутри и торжествующе прочитал заклинание. Закончив, колдун громко произнес: - Встань на колени и признай мою власть!

Предыдущая страница 3 Следующая страница


Дорога в маги 4

Тотчас же на Олега навалилась боль. Вначале боль была невелика, но с каждой секундой она все усиливалась и усиливалась. Откуда-то Олег знал, что стоит ему встать на колени, и признать власть колдуна над собой, как боль пройдет. Также он знал, что не будет этого делать, пока сохраняет хоть какое-то подобие сознания. Быть рабом Олег не собирался.
Краем уха он услышал, как колдун сказал, обращаясь к своей спутнице: - Ещё пара минут и он сдастся. Ваше высочество, у вас будет свой демон!
Это привело Олега в ярость. О, сейчас он великолепно понимал всю мудрость совета саламандры; размазать колдуна по стенке, едва прибудешь. Понимал, и жалел, что сразу же не последовал столь мудрому совету. "Ничего, ещё всё впереди!" - утешал он себя.
С яростным ревом Олег бросился на колдуна. Тот отшатнулся, но круг устоял. То ли он был крепче, чем казалось Олегу, то ли тот слишком ослаб от боли. Однако свечи на концах пентаграммы часто замигали и едва не погасли, а боль на несколько секунд уменьшилась. Этих мгновений ему хватило, чтобы вспомнить другой совет Гелионы: "Свечки по углам внешней пентаграммы погаси - и свободен..." С искренней благодарностью Олег вспомнил смешливую эксбогиню. Затем, преодолевая вновь нахлынувшую боль, он повернулся к ближайшей свечке и, напрягая остатки воли, мысленно приказал ей -"Погасни!"
Пламя заметалось и затрещало, а затем, не в силах противостоять его воле, угасло, выпустив тонкую струйку дыма. Боль немедленно ослабла. Разворачиваясь к следующей свечке, Олег заметил, как вскрикнул, и зашатался, хватаясь за голову колдун.
Вскоре все свечи были погашены. Боли больше не было, и никакой преграды Олег не замечал. С торжествующим ревом он выпрыгнул из пентаграммы, и выпустив когти на полную длину ринулся на колдуна. Олег твердо решил выполнить замечательный, мудрый совет саламандры и размазать несчастного по стене, причем как можно более тонким слоем.
Тот не сопротивлялся, он стоял, обхватив голову, и тихо постанывал. Из носа его тонкой струйкой текла кровь. Видимо погашенные свечи или разорванное заклинание подчинения плохо повлияли на его здоровье. Впрочем, здоровье колдуна заботило Олега меньше всего. Радостно оскалившись, он схватил его за горло, и поднял на высоту своего роста.
Затем Олег задумался. В его опьяненном яростью мозгу боролись две мысли, ни одна из которых не походила на человеческую. Во первых, вспоминая слова саламандры, демон в которого превратился Олег, всерьез обдумывал возможность размазать колдуна по стене. Останавливала его лишь мысль о трудоемкости этого процесса, и о том, что в процессе размазывания тот быстро умрет, не в полной мере прочувствовав всю глубину его гнева. Второй мыслью было повыдергать ему руки - ноги, и оставить так, умирать от болевого шока и кровопотери. Эта мысль привлекала Олега всё больше.
Тут он почувствовал, что кто-то старательно пытается разжать его когти, мертвой хваткой зажавшие шею колдуна. (Впрочем, довольно аккуратно зажавшие - Олег не хотел убить его раньше времени.) К тому же этот "кто-то" постоянно кричал тонким девичьим голосом: - Нет, пожалуйста, не надо! Он не виноват, это всё из-за меня! Пощадите его!.. - и другие тому подобные глупости.
Эти полные мольбы и ужаса крики привели Олега в чувство. Он медленно перевел взгляд на бьющуюся в истерике девушку, осознающую всю тщетность своих попыток, заливающуюся бессильными слезами, снова взглянул на начинающего синеть колдуна и замер.
Он обдумывал линию поведения. В нем боролись две части его сущности. С одной стороны громко кричал Олег-студент, веселый цивилизованный парень, любитель красивых девушек и пива, старавшийся никому не причинять вреда: "Что ты делаешь? Ты же всерьез собираешься его убить! В кого ты превращаешься?!! Он же ребенок ещё, в конце-то концов! Да, ошибся, но нельзя же так жестоко карать...".
С другой стороны, в нем грозно ревел новорожденный демон: "Ребенок?!! Так и играл бы себе в песочнице, а не пытался заиметь раба-демона. Или хочешь угодить в пожизненное рабство к этому садисту? Что было бы с тобой, не вспомни ты совет Гелионы? Сколько бы ты продержался, прежде чем боль свела бы тебя с ума, и сделала вечным рабом этого "ребенка"?!! И где гарантия, что, отпусти ты его, он, отдышавшись, не начнет всё сначала, но на этот раз с большим успехом, и не поработит кого-нибудь ещё? Например, ту же Младшую. Она явно собирается в ближайшее время пошляться по мирам, невзирая ни на чьи запреты.
При этой мысли пальцы Олега сами собой стали сжиматься, перекрывая колдуну последние крохи кислорода. Но Олег - прежний, предпринял ещё одну, отчаянную попытку спасти жизнь малолетнего колдуна: "Ладно, согласен, он сволочь, достойная уничтожения, но прежде чем убить, надо дать ему возможность попробовать оправдаться. Вдруг он сможет объяснить свой поступок?
Эти резоны показались ему достаточно убедительными, и Олег слегка разжал когти, позволяя пленнику глотнуть немного воздуха.
Парень шумно задышал. Его лицо постепенно приобретало нормальный цвет. Девушка, видя результат, но, не зная, что подействовало, утроила усилия и по части криков, и по воздействию на руки Олега.
Колдун захрипел, и начал приходить в себя. - Тихо!!! - гаркнул Олег, и показательно полоснул когтями свободной руки по каменной стене. Раздался противный скрежет, посыпался песок, и стену "украсили" четыре глубоких царапины. Крики девчонки немедленно смолкли, и даже колдун постарался хрипеть потише.
Олег продолжал: - Для начала познакомимся. Меня зовут... - тут он вспомнил, что во многих мифах, колдун узнавший истинное имя демона или другого колдуна получал над ним власть, и на секунду задумался, а затем продолжил, взяв себе имя демона из книжки одного английского фантаста, которое он иногда использовал в качестве ника. -...Ариох .
Увидев, как радостно блеснули глаза колдуна, он убедился, что поступил весьма правильно, не назвав своего настоящего имени. На всякий случай, слегка сжав пальцы, - колдун снова начал похрипывать, он вежливо обратился к девушке используя старинно-рыцарское обращение: - Позволите поинтересоваться вашим именем, о прелестная юная госпожа?
Девушка явно приняла его шутку на полном серьёзе. Она выпрямилась, сверкнула глазами, и гордо заявила: Я Аталетта, наследная принцесса Фенриана, герцогиня Броудвар. Приказываю тебе немедленно освободить Альберта!
Олег усмехнулся.
- Так, значит, его зовут Альбертом? - Он слегка встряхнул парнишку. - Ну-ну. А насчет приказов... Кое-кто из присутствующих здесь уже пробовал мне приказывать - Олег опять встряхнул колдуна. - И если в течение пяти минут вы не найдете причин, по которым мне имеет смысл оставить его голову на плечах, а не присоединить её к своей коллекции самых глупых голов вселенной , то, эта абсолютно для него бесполезная часть тела навеки расстанется с остальным туловищем.
Выдав эту тираду, Олег победно взглянул на приунывших подростков. Его гнев уже немного утих, и про себя он решил, что, если парочка не совершит какой-либо глупости, вроде нападения на него, то он не будет убивать этого Альберта. Куда лучшей идеей казалось взять за него хороший выкуп (Олег здорово подозревал, что в этом мире деньги - вещь не менее важная, чем в его родном) и навесить на него какое-нибудь заклинание, лишающее возможности пользоваться магией - он несколько раз встречал такие в "своей" книге.
- Итак, я жду объяснений, - Олег грозно глянул на девушку.
- Он не глупый. Ну, то есть не настолько глупый. - Дрожащим, испуганным голоском протянула она.
- Что?!! - Олег был готов к слёзам, мольбам, уговорам, попытке подкупа - на последнем он и планировал дать себя уговорить, но никак не к демаршу в защиту умственных способностей колдуна. Впрочем, следующая фраза юной принцессы дала все необходимые пояснения
- Не надо его в коллекцию. Он, может, и ошибся, ну, то есть сглупил. Но он же не настолько глуп. В смысле у вас в коллекции наверно самые - самые... А он не такой...
Олег с трудом сдерживал хохот. От прикладываемых усилий его лицо исказилось. Заметившая это Аталетта, видимо приняла судорогу сдерживаемого смеха за злобную гримасу, предшествующую разрывание колдуна на часта и быстро выложила свой последний козырь: - Он читать умеет! Его голова вам всю коллекцию испортит!
Этого Олег уже не вынес. От громового хохота содрогнулись каменные стены подвальной (это Олег определил по запаху. Да и где ещё заниматься черной магией, как не в подвале) комнатенки.
- Испортит, говоришь? - Отдышавшись, спросил он.
- Испортит. - Девушка кивнула уже посмелее, видимо решив, что просмеявшись Олег станет добрее. Правильно, в общем-то, решила.
- Вы не могли бы отпустить Альберта? - Принцесса явно решила, что наглость - второе счастье, и перла напролом.
Заметив удивленный взгляд Олега, она быстро поправилась: - Ну, пока, хотя бы отпустить. Временно... Чтобы он дышать смог... Ты... Вы же не собираетесь убивать его прямо сейчас?!! Это правда, не его вина. Я его уговорила вызвать демона.
Олег усмехнулся и внимательно посмотрел на неё. Наследная принцесса Фенриана, герцогиня Броудвар, и т.д., и т.п. была семнадцатилетней девицей, ещё не избавившейся от подростковой угловатости, и не обретшей необходимого количества положенных девушке округлостей. Тем не менее, можно было предположить, что, в скором времени эта девчонка станет чрезвычайно красивой девушкой. У Аталетты для этого были все необходимые данные. Натуральная блондинка, невысокого роста, она обладала красивой, хотя ещё не полностью сформировавшийся фигурой, тонкой талией и приятными чертами лица, в котором, тем не менее, просматривалась легкая неправильность, незавершенность, что не помешало бы ей войти в тройку лучших финалисток любого из конкурсов красоты, которые так любят устраивать на Земле.
Такая же незавершенность просматривалась и на лице Альберта, так что не будь Олег свидетелем его ухаживаний за девушкой, он бы предположил, что они близкие родственники.
Окончив свой тщательный, и даже несколько демонстративный осмотр Олег посмотрел в глаза покрасневшей от такого обращения принцессы, и ответил: - Ну, что ж, можно и отпустить. Я и впрямь собирался дать ему объясниться.
Прежде чем кто-либо из парочки неудачливых демонологов успел облегченно вздохнуть, одна из волосо-змеек, отделилась от головы Олега скользнула по его руке и мягко обвилась вокруг горла несчастного Альберта. Олег разжал руки и тот мешком рухнул на пол.
Улыбаясь своей самой светской улыбкой, Олег повернулся к принцессе: - Ваша просьба выполнена Ваше Высочество. Будут ещё пожелания?
Посмотрев на посеревшего Альберта, замершего на своем месте, и боящегося даже не пошевелиться, а просто вздохнуть (похоже, у бедняги случился острый приступ серпентофобии ) она пробормотала себе под нос: - Вальдес был прав, когда советовал не связываться с демонами без очень острой нужды, а если все же свяжешься - формулировать мысли четко и однозначно, не допуская не малейшей двусмысленности. Если он так исполняет просьбы, то, как бы он исполнял приказы?
Подслушавший эту тираду Олег немедленно отозвался: - В правильном направлении мыслите, Ваше Высочество. Будь это приказ, то я бы его просто убил, ведь единственно возможная полная свобода для человека - это смерть!
Девушка грустно посмотрела на Олега.
- Знаете, Ариох, сейчас я думаю, что допустила большую ошибку, вызвав вас. Я хотела, чтобы вы спасли мне жизнь, но кажется, даже если бы Альберт и смог заставить вас служить ему, вы всё равно нашли бы способ отомстить. При этом наверняка пострадало бы больше людей, чем при моей гибели.
- А что с тобой случилось? Ты не похожа на смертельно больную. - На всякий случай Олег просканировал её ауру. Нет, все верно. На редкость здоровая девушка.
- Болен мой отец, король. Он медленно умирает.
- Я не лекарь. - Олег растерянно пожал плечами. - Я как бы даже совсем наоборот. Вряд ли я смогу вылечить твоего отца. Да и причем здесь ты?
- Вылечить моего отца ты не сможешь. Предсмертное проклятие черного мага снять невозможно. Вальдес хорошо постарался. А моя смерть зовется лорд-канцлер Виктор Крэгхист, герцог де Брийон, регент Фенриана, мой дядя.
- Видишь ли, я наследная принцесса, и как таковая стою между ним и троном. Отцу осталось совсем недолго, и как только он умрет, со мной, скорее всего, произойдет "несчастный случай". Или "желудочные колики". Или ещё чего-нибудь...
Аталетта собиралась говорить ещё дальше, было видно, что на душе у неё наболело и хотелось высказаться, но Олег довольно невежливо её перебил:
- Зачем вам понадобился демон?
- Как зачем? Чтобы убить Крэгхиста. Наемные убийцы к нему подобраться не могут - у него хорошая охрана, и к тому же он владеет магией, а нанять мага нет возможности, - после смерти Вальдеса ни один маг не соглашается к нам заехать.
- А зачем этому Крэгхисту тебя убивать? Почему бы ему просто не жениться на тебе? И проще и удобней!
- Он мой дядя. Брат моего отца. Близкий родич. Церковь категорично против таких браков. Кроме того, он женат, любит свою жену и имеет сына, которого хочет сделать наследником.
Олег задумался. Ему все равно надо было чем-то заниматься в этом мире. Нужно было как-то обустроиться, узнать его историю, местонахождение магических школ, заработать денег. Помогая принцессе, он мог тем самым решить немало своих проблем. Главное было понять, не сменяет ли он одни проблемы, на другие, возможно куда худшие. А насчет денег... У Олега мелькнула оч-чень интересная идея.
Обдумав её как следует, он обратился к Аталетте: - А кто этот тип? - Олег невежливо ткнул когтем в бок замершего как статуя Альберта.
- Это Альберт Крозельц, сын верховного жреца Орхиса, Петрония Крозельца. Он нашел одну книгу из имущества какого-то мага, принесенного в жертву Орхису, и решил рискнуть, вызвав демона, чтобы помочь мне. Прошу, не убивай его. Если решишь мстить, - накажи меня, какая мне разница, от чьей руки умереть - твоей или кого-то из наемников Крэгхиста, - с горечью добавила она.
- Похвальная преданность другу. - Олег всмотрелся в печальные глаза девушки. Впрочем, я думаю, что умирать отнюдь не обязательно. Особых претензий к тебе, принцессочка у меня нет. - Внимательно всматривавшийся Олег, заметил, как при этом обращении гневно блеснули глаза девушки. Блеснули и погасли, - у наследной принцессы Фенриана оказалась железная выдержка.
Он продолжал: - Если бы этот дуралей при вызове не попытался поработить меня, а попробовал договориться по-хорошему я мог бы поработать на тебя. Так что ты можешь идти.
- А он? - Принцесса подошла к Олегу и искательно заглянула в глаза. Встретившись с бездной, что с некоторых пор поселилась в них, она вздрогнула и отвернулась.
- А он? - Олег изобразил задумчивость, выдержал паузу и принялся за осуществление своей идеи. - Он пытался поработить меня, причинил мне сильную боль. Пусть теперь он сам попробует и боль, и рабство на своей шкуре. Я не буду его убивать. Он будет моим рабом. - Услышав, эти жуткие слова сын жреца содрогнулся. Олег продолжал: - Возможно, в последствии я позволю его выкупить, или продам какому-нибудь работорговцу.
Аталетта посмотрела на напялившего жестокую усмешку Олега, на побелевшего от ужаса Альберта, и почти в полном соответствии с планом Олега предложила: - Ты сказал, что мы могли бы договориться по-хорошему. Я хотела бы тебя нанять. Кроме того, я хотела бы выкупить твоего раба. Все равно в нашем государстве рабство запрещено, а везти его куда-то будет невыгодно.
Олег взглянул на неё по-новому. Девушка показывала совершенно неожиданный для принцессы практицизм и деловитость, так быстро добравшись до сути исподволь внушаемой им идеи насчет выкупа Альберта. Что же касается работы на Аталетту... Олег еще раз прикинул все плюсы и минусы и решил, что игра стоит свеч. Гораздо удобнее вживаться в чужой мир, имея за плечами прикрытие, в виде крайне заинтересованной в твоем успехе важной особы, например, некую блондинистую принцессу. Да и просто по-человечески, Олегу не хотелось, чтобы убили такую красивую девушку. Она была достойна жизни! Впрочем, он решил внести в её планы свои коррективы. Карьера наемного убийцы, пусть даже очень высокой квалификации его никак не прельщала.
- Что ж, предложение интересное. Возможно, я даже соглашусь поработать на вас, принцесса. Итак, что вы можете мне предложить?
- Вы согласны убить Крэгхиста?!! - В голосе Аталетты слышалось радостное возбуждение.
- Нет. Я не наемный убийца. Но за хорошее вознаграждение я готов поработать твоим телохранителем. Насколько я понял, ты хочешь спасти свою жизнь, а не отнять её у герцога?
Девушка скорчила грустную гримаску: - Демон-телохранитель? Крэгхист натравит на тебя всех храмовых рыцарей - искателей подвига. У тебя не будет времени даже на сон, а не то, что на мою охрану!
Олег усмехнулся.
- А если не демон? Если человек? С особыми способностями? - С этими словами он принял человеческий облик.
Принцесса вздрогнула и удивленно уставилась на него, а Альберт вдруг задышал гораздо спокойнее, и пошарил рукой у себя на шее, откуда исчезла змея.
Найдя там только тоненький волосок, он облегченно вздохнул, и собрался сорвать его. Олег предупреждающе кашлянул: - Я не советовал бы тебе этого делать. Она и укусить может. То, что я сменил облик, ещё не означает, что ты свободен! - Сын верховного жреца опять понурился.
- Как ты это делаешь? - в голосе девушки звучало неприкрытое изумление - Даже сильнейшие демоны не могут столь полностью менять свой облик. И это не иллюзия, иначе мои амулеты подали бы сигнал.
Немного изумленный познаниями принцессы в области практической демонологии Олег выдал заранее заготовленную легенду: - Я полукровка. Но это к делу не относится. Повторяю свой вопрос, - что вы можете предложить мне за мои услуги в качестве телохранителя, и вот этого, молодого, полного сил и энергии, послушного раба? - Олег откровенно издевался над Альбертом, таким образом мстя ему за ужас и боль пережитые в круге призывания.
Выслушав эту тираду, принцесса печально вздохнула: - Я не богата. Казна находится в руках у дяди. Со времени болезни отца он практически правит королевством. Из маломальских ценностей у меня остались только мои драгоценности. Но их немного, и большую сумму за них не выручишь. Так, что здесь и сейчас, предложить могу разве что душу. Говорят, многие демоны за ними охотятся. Или, ты можешь подождать, пока я не верну свой престол. Тогда ты станешь богатейшим и важнейшим герцогом нашей страны!
Девушка с тревогой смотрела на Олега, ожидая его ответа. Подумав, и взвесив все pro et contra , Олег принял решение: - Я не из тех, кто охотится за душами... - его перебил облегченный вздох Аталетты. Переждав, Олег продолжил: Предпочитаю нечто более материальное. Что же касается твоего герцогства, то на что оно мне? Поэтому я предлагаю немного другую форму оплаты. Вы, люди любите порабощать демонов, и требовать исполнения ваших желаний. А мы поступим немного наоборот. Я предлагаю тебе свою защиту и помощь в спасении твоей жизни, в обмен на исполнение одного моего желания.
- Какого? - В звенящем голоске девушки смешались надежда и тревога.
- Я ещё не решил. Не бойся, я же сказал тебе, что мне не нужна твоя душа!
Принцесса задумалась, потом нерешительно ответила: - Я согласна, если, исполняя твое желание, мне не придется поступаться дворянской честью и интересами страны.
Олег хотел было пошутить, что "дворянской" честью поступаться не придется, только "девичьей", но взглянув на нахмуренное личико промолчал. Кто её знает, ещё воспримет все всерьёз. Вдруг согласится? Быть соблазнителем малолетних Олегу не хотелось. Вместо этого он коротко кивнул: - Договорились. Отныне ты под моей охраной. Однако выкупа за раба я так и не получил, так что он остается в моей собственности.
- Где мы находимся? - продолжал он.
- Это подземелье под дворцом. Здесь раньше была заклинательная комната Вальдеса., бывшего придворного мага.
- Понятно. Тогда пойдём. Вначале куда-нибудь, где мне можно раздобыть одежду вашего мира, - Олег выразительно взглянул на свои джинсы и куртку - косуху, затем представишь меня кому надо, как твоего нового телохранителя. Тут Олегу в голову пришла ещё одна мысль. Он прикоснулся к гитаре, висящей за плечами. - Нет. Пожалуй, лучше назваться менестрелем. Телохранитель слишком заметен, тем более новый. От менестреля вряд ли будут ожидать подвоха.
Аталетта изумилась: - Ты умеешь играть и петь?
- И не только это. Думаю я буду не худшим менестрелем в ваших краях. Нет, отнюдь не худшим, - повторил Олег, вспоминая свое выступление перед Гелионой.
- Но как ты будешь меня защищать? Ведь как менестреля тебя будут звать в разные дома, в том числе и те, где меня не принимают. Мы будем в разных местах!
- Всё очень просто. Я буду не просто менестрелем. Я буду влюблённым менестрелем. Менестрелем, который влюбился в тебя! Думаю, влюбиться в обречённую принцессу - это вполне в романтичном стиле, как раз подходящем для того трубадура, которого я буду изображать. Никто ничего не заподозрит!
Выслушав речь Олега, Аталетта согласно кивнула. На её лице застыла странное выражение, - словно мысль стать героиней романтической истории о безумно влюбленном в неё менестреле одновременно и невероятно ей нравится, и вместе с тем вызывает некоторое сожаление, - например о том, что все это будет лишь игрой.
Впрочем, продолжалось это не долго. Уже спустя пару секунд она оторвалась от своих мечтаний и продолжила решать наболевшую проблему. Проблема звалась Альбертом, и тихо стояла около двери, время от времени кидая на Аталетту взгляды полные мольбы о помощи. Сыну жреца, этакому "Альберту Поповичу" явно не хотелось быть рабом у злобного демона, пусть и прикинувшегося человеком. Его можно было понять. Перехватив очередной, исполненный мольбы взгляд, Аталетта обратилась к направившемуся в сторону выхода Олегу: - Подожди...
- Что такое? - Тому уже здорово надоели эти подвальные выяснения отношений. Олегу не терпелось увидеть новый мир своими глазами, вдохнуть свежий ветер, погреться под лучами нового солнца..., а также покинуть, наконец, эту чертову комнатушку с трижды осточертевшей пентаграммой и прочим колдовским инвентарем.
- Ещё не очень разобравшаяся в оттенках Олеговых интонаций и выражаемых ими эмоциях Аталетта заявила: - Вряд ли у бродячего менестреля из дальних стран может быть собственный раб. Тем более, здесь, в Фенриане, где рабство запрещено законом. И уж тем более, вряд ли этим рабом может быть хорошо известный многим сын верховного жреца.
Олег раздраженно кивнул. - Разумно. Видимо мне всё же придется его убить. -И как бы в подтверждение своих слов, он, преобразовав руку в когтистую демоническую лапу, медленно потянулся к горлу Альберта.
Тут же раздался крик принцессы: - Нет, пожалуйста, не надо!!! Не убивай его!
Олег пожал плечами: - А что мне с ним делать? Рабом я его как выяснилось, оставить не могу. А отпустить... Вот так прямо взять и отпустить? Без наказания или хотя бы выкупа? - Последнее слово он произнес с особенным нажимом. - Я не настолько добродушен.
Альберт сразу увидел спасительную зацепку: - Какой выкуп ты хочешь? Мой отец заплатит за меня любую сумму!
- Да-а? Ну, вот и отлично. - Протянул Олег.
Не имея ни малейшего представления о местной денежной системе, Олег колебался. Помня из школьных учебников, что в средние века золотой был очень крупным платежным средством, он наугад бросил: - Думаю, что две тысячи золотых будут достаточно приемлемой платой за твою наглую попытку поработить меня.
Наблюдая за вытянувшимся лицом парня, и округлившимися глазами принцессы Олег понял, что не продешевил. Понурившийся Альберт кивнул, соглашаясь с названной ценой.
- Отлично. Можешь идти. Когда принесёшь деньги, - я сниму с тебя волосок. Не рекомендую делать этого самостоятельно. У моих змей очень сильный яд. Кроме того, тебе стоило бы поспешить. Довольно быстро она проголодается. В этом случае она просто откусит небольшой кусочек от твоей шеи. Не смертельно, но думаю очень неприятно.
Побледневший Альберт стрелой понесся вверх по лестнице. Аталетта сочувственно посмотрела ему вслед.
- Это правда, что твоя змея будет есть его заживо? - спросила она.
Олег промолчал. Он отнюдь не собирался признаваться, что только что придумал все эти ужасы, чтобы поторопить паренька и его папашу с выплатой.
- Ох, и влетит же ему от отца, - продолжила девушка. - Старому Петронию придется здорово растрясти свою казну, чтоб уплатить такой выкуп.
- Ничего, этому твоему колдунчику будет полезна небольшая взбучка, - отозвался Олег. - Если в голове нет мозгов, то может быть, его отцу удастся вбить их ему через задние ворота!
Принцесса рассмеялась: - У тебя образные сравнения, демон!
- Ариох. Зови меня так, - напомнил Олег. - Не думаю, что тебе стоит называть меня демоном на людях. К тому - же я полукровка, и ещё не решил, каким путём мне следовать. Быть демоном или человеком.
Серьезно взглянув на него, Аталетта неожиданно сказала: - Человеком ты мне нравишься больше!
-Хм. А одна моя знакомая как раз наоборот, настаивает на пути демона. - Олег вспомнил Гелиону.
- Ладно, пойдем. - Он решил убавить лиричности. - По пути расскажешь мне о вашем мире и о стране. Кстати, о деньгах тоже. А то я не знаю, достаточно ли я запросил с этого жреческого сынка.
- О, вполне. Годовой доход небольшого баронства. Такой выкуп, обычно запрашивают на войне, за какого-нибудь очень знатного пленника.
- Понятно. Тогда возвращаемся к остальным вопросам. Как называется ваш мир?

***

Мир назывался Эльтиан. Ходили слухи, что так его назвали эльфы, первыми поселившиеся в нем. Пришедшие следом люди переняли его название. Впоследствии эльфы частично ушли сами, неизвестно куда, частично были вытеснены или перебиты людьми, нуждающимися в хорошей древесине, которой так много в зачарованных лесах эльфов. На данный момент в Эльтиане оставалось всего три эльфийских леса-крепости.
Магия в Эльтиане была распространена, но весьма неравномерно. Например, в королевстве Фенриан, магов было мало. Точнее, сейчас их не было вовсе. Всякая мелочь, вроде сельских колдунов, ведунов и знахарей не в счет. Это было связано с распространившимся культом Орхиса светоносного. Неизвестно за что, этот бог сильно разозлился на магов, и объявил, что принесший ему в жертву мага (полноценного, сильного мага, желательно с дипломом Валенсийской Академии или клеймом Темной Цитадели) могут рассчитывать на исполнение одного заветного желания.
Маги, вначале дружно проигнорировавшие такое положение, изредка испепеляя (Валенсийцы) или зомбируя (выпускники Темной Цитадели. Они очень не любили "напрасной траты человеческого материала") тех, кто пытался их захватить для принесения в жертву. Однако вскоре они были вынуждены попрятаться, а затем и бежать в другие страны, так как Орхис, заметив катастрофическую убыль своей паствы, снабдил жрецов амулетами, блокирующими магию. Амулеты действовали только на территории Фенриана, которую Орхис объявил "святой землей". Дабы не допустить дальнейшего разрастания "святой территории", во всех остальных государствах культ Орхиса был запрещен под настоянием магов. Однако в Фенриане храмы множились как грибы после дождя, "в связи со стратегической необходимостью противостояния возможному магическому вторжению", как было сказано в королевском обращении к народу, недовольному очередным повышением налогов.
Таким образом, количество магов в стране упало до нуля. Последовавшие после этого народные волнения (плодородие почв, лишенных благотворного влияния магов земли резко упало, а дожди прежде регулярно выпадавшие точно в необходимый для земледелия срок, теперь шли, как им хотелось) были жестоко подавлены. После публичной казни бунтовщиков людям было объявлено, что все свалившиеся на них беды - результат проклятия одного из последних принесенных в жертву магов - бывшего придворного чародея, Вальдеса. В действительности неудачливый темный маг, соблазненный высоким постом и обещанным королем убежищем от своих светлых коллег, перед смертью успел проклясть только обманувшего его короля. Однако причина всех бед была найдена очень удобной, и выражение "Проклятье Вальдеса" вошло в обиходную речь.
По мере рассказа принцессы Олега все больше интересовало; удастся ли ему встретиться хоть с одним магом. Впрочем, Аталетта тут же объяснила, что такие проблемы есть только на территории Фенриана.
В этом мире есть и другие государства. В империи Трир, например, светлые, маги пользуются огромным уважением и почетом. А сама Академия Светлой Силы расположена на территории Валенсии, государства, полностью от неё зависимого, и иногда из-за этого называется Валенсийской академией. Раньше академия имела политический противовес, так называемую Темную Цитадель Власти, но в результате закончившейся двадцать лет назад войны, Цитадель была разрушена, а маги этого ордена были вынуждены скрываться.
Пока продолжался разговор, а точнее лекция принцессы по истории этого мира, Олег с Аталеттой поднимались по длинной, запыленной винтовой лестнице. По "глубине залегания" заклинательная комната вполне могла соперничать с каким-нибудь бункером из тех, что строились в советское время на случай ядерной войны.
Наконец, они оказались на жилых этажах. Каменный пол, закопченный потолок и усеянные гобеленами стены освещались узкими окнами, похожими на бойницы. Из любопытства Олег выглянул в окно. Его взору предстала великолепная панорама: "Уборка навоза на заднем дворе средневекового замка, освещаемая лучами закатного солнца" - так мог бы назвать открывшуюся ему картину какой-нибудь художник. За постоянно пополнявшейся из конюшни горой ценного удобрения возвышалась каменная стена, полностью блокируя возможность обзора остальной территории. Олег со вздохом отошел от окна. Обладающий весьма сомнительными, как эстетическими, так и информационными достоинствами пейзаж не вдохновил его на более тщательный осмотр.
- Где мы находимся? -решил он утолить свое любопытство иными методами.
- Это Крэгхист-тор, наш фамильный замок. Его построил мой предок, еще в те времена, когда Крэгхисты были не королевской династией Фенриана, а одним из довольно захудалых герцогских домов, при великой династии Тиис. В последствии, когда последний Тиис "трагически погиб на охоте", и на трон взошел Фридрих I Крэгхист (все свидетели той охоты вскоре скончались в результате хорошо подготовленной череды "несчастных случаев") столица была перенесена из Орвалена в Вельминт, который вот уже два века и является главным городом нашего королевства.
- Кстати, - вспомнил Олег. - Я хотел узнать, почему ты называешь своего дядю по фамилии? Логичней было бы пользоваться именем, особенно тебе, ведь вы из одного рода.
- Не желаю привлекать его внимания. Он владеет магической силой, а говорят любой достаточно сильный маг способен услышать, когда кто-то называет его по имени. Я не хочу рисковать. Иногда мне бывает очень жаль, что лиц королевской крови нельзя использовать в ритуальных целях. Иначе его давно бы принесли в жертву Орхису. -Принцесса мечтательно вздохнула.
В это время из-за угла показался молодой мужчина. Он был одет в тунику похожую на ту, что была на Аталетте, однако, немного другого фасона, и куда более изукрашенную. Поверх туники были надеты доспехи, напоминающие латы древнеримских легионеров. Рукоять короткого меча, висевшего у его пояса, слепила глаза из-за обилия крупных рубинов и бриллиантов. Доспех также был сверх всякой меры покрыт позолотой и драгоценными камнями.
- Лейтенант лейб-гвардии Лайд Эрмини, наследник одной из богатейших фамилий Фенриана. Ловкий придворный, неплохой фехтовальщик, один из преданнейших людей моего дяди, и большой мерзавец, - вздрогнув, произнесла принцесса и попыталась свернуть, в другой коридор, очевидно чтобы избежать встречи. Попытка не удалась.
Увидев Аталетту "придворный мерзавец" тут же устремился ей навстречу.
- Ваше высочество, где вы были? - в голосе лейтенанта слышалась неприкрытая злость. - Лорд -канцлер тревожится! Мне приказано разыскать вас и немедленно проводить к нему в кабинет. Извольте пройти со мной. - Стоящего рядом с девушкой Олега он смерил коротким взглядом, и дальше демонстративно не замечал.
В глазах Аталетты промелькнули искры. Первоначальное раздражение от неприятной встречи сменилось испугом, когда она поняла, кто и для чего, учитывая личность посланца, может требовать её к себе, но затем исчез и испуг, вытесненный яростью - ей, наследной принцессе посмели приказывать, как какой-то дворовой служанке! В следующий момент эта ярость клокочущей лавой вылилась на тщательно напомаженную голову лейтенанта Лайда.
- ... , ... и по ...!!! Иди ... , ... вместе со своим лорд-канцлером и ... ... ... там ... ... . Я наследница престола и если какой-то ... с куриными мозгами, после ... ... , решил, что он может мне приказывать то он допускает ... и ... ошибку.
Выпустив пар, девушка уже другим, холодным и спокойным тоном обратилась к Лайду: Лейтенант Эрмини, вам всё понятно? Мы дозволяем вам, покинуть нас. Сообщите лорд-канцлеру, что если он нуждается в нашем обществе, то он может обратиться к моему секретарю с просьбой об аудиенции.
Опешивший от такого напора Эрмини, рефлекторно дернулся, словно и впрямь собираясь уйти, но потом взял себя в руки.
- Прощу прощение Ваше высочество, однако я не в силах исполнить ваши приказания. Думаю, что лорд-канцлер этого сделать также не сможет. На мой взгляд, это просто анатомически невозможно! А вот приказы лорд-канцлера вполне просты и исполнимы. Мне приказано доставить вас к нему немедленно и любой ценой! Вы пойдете самостоятельно, или мне применить силу?
Для демонстрации серьезности своих намерений он ухватил Аталетту за руку и сильно дернул. Девушка вскрикнула, и Олег решил, что пора вмешаться.

Предыдущая страница 4 Следующая страница


5 Алексей Глушановский

Он лениво выступил вперед и, смерив уступающего ему в росте почти на голову лейтенанта взглядом, поинтересовался:
- Ваше высочество, мне кажется или этот лейтенантик действительно осмелился угрожать особе королевской крови? Мне, конечно, доводилось слышать всякие россказни о вашем положении, но мне и в голову не могло прийти, что дела обстоят столь ужасающим образом. Разрешите наказать этого наглеца? - Произнося эту тираду, Олег неотрывно смотрел на девушку, старательно имитируя влюбленный взгляд. Он решил, что чем раньше начнет распускать слухи о себе и о своей якобы влюбленности в принцессу, тем лучше. А этот расфуфыренный служака, которого Олег был намерен немножечко побить (чтоб руки не распускал!) и отпустить, вполне подходил на роль сплетника.
Судя по вниманию, которым сопровождался его монолог, с первой задачей - показаться, как можно более необычным Олег справился просто блестяще.
- Кто ты такой и как попал во дворец? По какому праву ты вмешиваешься в дела государственной важности? - От изумления, что кто-то посмел противоречить человеку, выполняющему приказ всесильного лорд-канцлера, Лайд даже выпустил руку Аталетты.
Та немедленно воспользовалась предоставленной ей свободой, и тут же юркнула за спину к Олегу, после чего гордо сообщила: - Лэр Ариох, я дозволяю вам поступать с ним так, как считаете нужным. Небольшой урок вежливости будет ему полезен. Только, пожалуйста, не убивайте его, - быстро добавила она, видимо вспомнив представление, разыгранное Олегом в подвале.
Кивнув принцессе: - Да, Ваше высочество, как пожелаете, - он обратился к офицеру: - Меня зовут Ариох. Я дворянин - менестрель из России. Это небольшая страна на юго-востоке континента, за Селийским халифатом.
Делая такое заявление, Олег ничем не рисковал. Как рассказала ему Аталетта, юго-восток континента был практически не изучен из-за политико-магических условий. Что это за условия девушка уточнять не стала, да Олег и не стремился вдаваться в такие подробности. Главным было то, что на всех картах на этом месте виднелось одно большое белое пятно, в котором могли располагаться какие угодно страны, с любыми, самыми диковинными обычаями. В общем, это было идеальное прикрытие.
Тем временем Олег продолжал: - Во дворце я оказался по приглашению её высочества, а вмешиваюсь по праву и обязанности дворянина, на глазах у которого, заговорщик нападает на наследницу престола, и мужчины, видящего как негодяй обижает беззащитную девушку!
Произнеся эту патетическую фразу, он отвесил гвардейцу несильную пощечину, и заявил, в лучших традициях дореволюционного офицерства: - Я к вашим услугам, лэр.
Реакция офицера была крайне неожиданна. Вместо того, чтобы с достоинством кивнув назвать время и место схватки, как Олег подсознательно ожидал, основываясь на фильмах и книгах, или вытащив меч попытаться зарубить его на месте, Лайд Эрмини повел себя странно. Он ловко выхватил из-за пазухи какой-то амулет, напоминающий школьное пособие по геометрии - треугольник в круге, и взмахнул им перед у Олега перед носом, проведя по довольно сложной и замысловатой траектории. Тут сработал рефлекс каратиста, и лейтенант полетел по коридору, а его побрякушка осталась у Олега в руке, неприятно покалывая пальцы. Сжав кулаки (амулет тихо хрупнул и сломался), Олег шагнул к противнику, желая "прояснить ситуацию и разобраться в произошедшем", однако, завидев его приближение, лейтенант вскочил на ноги, и опрометью бросился бежать, виляя, как под обстрелом.
- Что это с ним? - Обратился Олег к подозрительно разулыбавшейся Аталетте. Неужели у вас берут в гвардию таких трусов? - Куда смотрит его капитан? Если он так убегает от вызова, то что же с ним будет на поле боя?
- А кто тебе велел вызывать его на магический поединок? Он между прочим, как и любой гвардеец - младший жрец Орхиса, и амулетик соответствующий имеет... имел... . Да, вон тот, обломки которого ты сейчас стараешься задвинуть за ковер! Между прочим, считалось, что он защищен силой бога, и сломать его теоретически невозможно! "Я к вашим услугам?" Да с тех пор как в нашем королевстве появился культ Орхиса, и амулеты "падения маны", эти слова прозвучали впервые! Ясное дело, что он был шокирован! А когда амулет на тебя не подействовал, хотя раньше исправно парализовывал любых, даже самых могущественных магов, поставляя Орхису новые жертвы, то он решил, что имеет дело с каким-то чрезвычайно могучим магом, или возможно даже новым богом решившим мне помочь. Думаю, сейчас он со всей возможной скоростью удаляется от дворца, и впредь будет держаться от политики подальше!
- В таком случае нам надо спешить! Он сейчас доложит, кому следует, и нас бросится ловить целая армия. Мне как-то неохота вырезать все вооруженные силы твоей страны. - Олег здорово обеспокоился и блефовал напропалую.
- Не волнуйся. Вряд ли он кому-нибудь расскажет. Ведь в случае чего, ему как жрецу-гвардейцу придется идти в первых рядах. Впрочем, я думаю, дальше нам действительно стоит идти тайным ходом. Раз Крэгхист осмелился отдать приказ о моей поимке, значит осталось недолго... Бедный папа.
Пройдя немного вперед, принцесса, по каким-то только ей ведомым признака, выбрала одно из торчащих на стене колец, очевидно для факелов, и прокрутила его вокруг своей оси, после чего резко дернула на себя. Тотчас каменный блок с тихим шорохом отъехал в сторону, открывая потайной ход.
- Пойдем. - Девушка нырнула в глубину лаза, и Олегу ничего не оставалось кроме как последовать за ней.
Потайной ход, прихотливо изгибаясь, имел множество отверстий для подглядывания и подслушивания. Из одного из них доносился разговор. Олег подошел поближе и взглянул в отверстие. Перед ним находилось караульное помещение. Прислушавшись к происходящей там беседе, Олег поспешил уйти, уводя за собой принцессу. Ей это слышать было... нежелательно.
- ... три дня. Ставлю пять серебряков.
- Ладно, принято. Не хочешь сделать ставку еще и на способ?
- Способ?
- Ну, там... Отравят, задушат, с лестницы упадет или еще чего?
- А это-то я откуда знать могу?
- А про срок, откуда знаешь?
- Ну, дак, это просто. Завтра её папахен, старый король скопытится. Потом три дня траура, а за ними должна быть коронация. До коронации ей, ясное дело не дожить. Но и сразу её кончать не будут. Лорд-канцлер не зверь, даст с отцом попрощаться. Вот и получается, дня через три на че...
Нет, никак нельзя, чтобы принцесса это услышала.
Заметив явный интерес Олега к многочисленным отверстиям для подглядывания, Аталетта решила дать необходимые пояснения.
- Этот ход был построен по приказу моего прадеда, который отличался сильнейшим любопытством. Он проходит через все помещения замка, которые он считал для себя интересными.
- Что ж, его вполне можно понять. Мне тоже весьма интересно, - сказал Олег, кивая в сторону очередного отверстия, от которого оторвался с заметной неохотой. Любопытная Аталетта, очевидно унаследовавшая это качество от прадеда, тут же заняла освободившееся место. Перед её взором предстала роскошная ванна, сплошь уставленная различными флакончиками и коробочками с притираниями. В центре, за клубами пара виднелась некая фигура, чья принадлежность к женскому полу просматривалась совершенно отчетливо.
- Между прочим, это уже четвертый глазок в ванную. Причем одна из них, по-моему, мужская!
- Вполне возможно. Расположение комнат со времен прадедушки несколько поменялось. А глазки были проделаны во все ванные комната фрейлин, и некоторые гостевые. И не только глазки, но кое-где и тайные двери. Прадед был не только любопытный, но и весьма любвеобильный мужчина, а прабабка была весьма сурова в этом вопросе. Пойдем.
Пройдя еще некоторое расстояние, принцесса вдруг прильнула к одному из отверстий, и внимательно обозрела находящуюся за ним комнату. Затем она дернула за рычаг, и вошла в открывшийся проем.
- Ты куда? -Олег быстро проскочил за ней.
- Теперь это моя комната. Я её выбрала сама. Кроме меня о тайном ходе никто не знал, а иногда очень полезно иметь запасной выход. Мне надо захватить деньги и кое-какие вещи. Вряд ли я вернусь сюда еще раз. Разве что ненадолго, если дядины слуги меня поймают.
Говоря это, Аталетта увлеченно копалась в шкафу. Подождав четверть часа, Олег закрыл дверь на засов, и не раздеваясь прилег на стоящий неподалеку диванчик.
- Разбудишь когда закончишь сборы.
С этими словами он закрыл глаза и как в пропасть, рухнул в царство Морфея. Последний раз Олег спал ещё у себя в общаге, перед тем как направиться на день рождения к Денису. Потом стремительно завертевшийся водоворот событий не оставлял ни малейшей передышки для отдыха, и вот теперь организм властно требовал свое.

Глава пятая. Телохранитель для принцессы.

Проснулся он самостоятельно. Солнце уже карабкалось к зениту, а рядом, на соседнем диванчике, свернувшись клубочком под кучей платьев, посапывала Аталетта. Рядом стояли два огромных тюка - видимо собранные к уходу вещи.
Вздохнув, и сожалея о недоступности ванны, или хотя бы умывания и чистки зубов Олег тронул принцессу.
- Ты почему меня не разбудила? - Несмотря на то, что все обошлось, и никто не вломился в комнату, захватив их спящими Олегу было сильно не по себе. Уснуть, считай прямо в логове охотящегося на них врага. Да, на этот раз повезло, но вечно везти не может, Фортуна - богиня переменчивая, и на её милости полагаться нельзя.
- Я пыталась! -потирая заспанные глаза, сообщила та. - Только ты спал очень крепко, и на шепот не реагировал, а когда я решила тебя растолкать, у тебя выросли когти, и ты стал отмахиваться, крича: "Нафиг эту первую пару, я эту лекцию потом у Ирины скатаю, и вообще, дай поспать, а то ноги повыдергаю и скажу, что так и было!"
Олег густо покраснел. Он действительно припомнил, как кто-то его будил, и он отреагировал привычной по общаге фразой, которой он как-то раз отогнал Санька, вздумавшего будить его после одной из грандиозных пьянок.
Не заметившая, или решившая проигнорировать его состояние принцесса безжалостно продолжала: - А тут еще стража под дверями завозилась, ну я и испугалась, что тебя услышат, да и когтями своими ты размахался, вот и решила, что лучше дать тебе выспаться. - Помолчав, она добавила: - Да и самой спать ужасно хотелось.
Олег глубоко вздохнул. - Ладно, проехали. Во всём этом есть и хорошая сторона. Теперь нам не надо будет бродить ночью по городу в поисках ночлега. Открывай свой ход! - Олега одолело нетерпеливое желание посетить местный пункт общественного питания. Это нетерпение в значительной степени обуславливалось физиологическими причинами. Ему хотелось; есть и пить, а еще больше - избавиться от съеденного и выпитого накануне. Однако не делать же это в кабинете наследницы престола, да еще в её присутствии. В конце концов, Олег еще не дошел до такой стадии, чтоб ощутить себя наследником матросов - красноармейцев.
Еще раз вздохнув, Олег обратился к своим внутренним органам с просьбой немного потерпеть с предъявлением законных требований. Ответное бурчание несло мысль о том, что, "ладно, так уж и быть, но только немного. Иначе..." Удовлетворившись исходом сих дипломатических переговоров, Олег повернулся к принцессе. Та уже ждала его, стоя у двери раскрытого тайного хода.
- Ну, что пойдем? Не дожидаясь ответа, Олег шагнул в проем, однако девушка, не закрывая ход, чего-то ждала, беспомощно переводя взгляд с Олега на нечто, оставшееся в комнате.
- Что еще там? Недовольный Олег проследил за её взглядом и уткнулся в те самые тюки, о которых он успел благополучно забыть. Я вещи собрала. - Подтверждая его худшие опасения, пискнула принцесса.
- Это вещи? - От взгляда Олега тюки слегка задымились. Опасаясь демаскировки, Олег перевел взгляд на стену, сложенную из негорючего гранита.
- Да! Только самое необходимое, как ты и сказал. Две повседневные верхние туники, три вечерних и три дневных туалета для раутов, один охотничий костюм, три комплекта шелкового белья...
- Да-а, - протянул Олег. - В принципе, он ожидал чего-то подобного, но не в настолько острой форме.
- Позволь поинтересоваться, ты взяла деньги?
- Да, а что?
Не отвечая, Олег продолжал. - А драгоценности?
- Взяла.
- Тогда пойдем.
- А как же платья?!! - в голосе маленькой принцессы звучало такое искреннее горе, такая неподдельная печаль, что на один миг дрогнуло даже зачерствевшее в общении с мамой и сестрой сердце Олега. Но лишь на миг.
В следующую секунду он представил себе, как, едва шевелясь, нагруженный баулами, протискивается через тайный ход. Как, выбравшись и проклиная все, что только можно, встречает каких-нибудь полупьяных стражников, которые без труда свяжут ему и без того отказывающиеся подниматься руки, и падут, раздавленные этими баулами, которые он выпустит. Как, развязавшись, он ОПЯТЬ будет вынужден тащить эту тяжесть, вначале до гостиницы, а потом и дальше, ибо принцесса, несомненно, не пожелает расставаться со своими драгоценными платьями, а "раз объезженный осел катает всю деревню" и "кто везет, на том и едут" и жалость покинула его сердце.
- А платья мы брать не будем! Вообще, ты, конечно, можешь взять все, что угодно отсюда, благо это все твое и есть, но с тремя условиями. Во-первых, это "все" понесёшь ты сама. Мне нужны свободные руки, на случай если придется драться. Во-вторых, вес этого "всего" должен быть таким, чтобы в случае нужды ты легко могла бежать без существенных потерь скорости. И, в-третьих, ты должна нести это "всё" так, чтоб не привлекать внимания. Кто у вас в городе часто ходит с большими тюками?
- Крестьяне.
- А какая на тебе одежда? Какого сословия?
- Знатной горожанки. Дворянки из небогатых. - Тут же откликнулась на явно знакомую вдоль и поперек тему Аталетта.
- А каких размеров вещи они обычно носят в руках?
- Ну, возможно, небольшую сумочку или сверток. Не больше. В случае нужды вещи за ними несут слуги.
- Вот видишь. А здесь слуг нет. Так что все, что ты можешь взять, это сумочку или сверток.
- Но ты мог бы... - начала принцесса и осеклась, наткнувшись на холодный взгляд Олега. Поежившись, она нагнулась и извлекла из тюка небольшую шкатулку. Положив её в мешочек, который девушка повесила на локоть, - видимо, местная замена дамской сумочки, Аталетта повернулась к Олегу. - Я готова. Пойдем.
Тайный ход вывел их в небольшой проулок. Свернув по нему, они вышли на площадь, где толпился небогато одетый народ. На них сразу же обратили внимание. Еще бы, Олег, в своей кожаной куртке - косухе, с серебристыми заклепками и джинсах, без оружия, но с гитарой за плечами, на голову возвышаясь среди окружающих, очень отличался от местных мужчин. Средний рост которых, по прикидкам Олега составлял около ста шестидесяти - ста семидесяти сантиметров, облаченных в подпоясанные туники с кинжалами или короткими мечами у пояса. Да и Аталетта, в своей немного помятой, но чистой и светлой тунике из качественной ткани и ухоженной кожей сильно выделялась среди местных женщин.
- Думаю нам надо срочно искать гостиницу. - Обратился Олег к своей спутнице. - Ты знаешь что-нибудь подходящее?
- Да. Нам в ту сторону. - Девушка махнула рукой, указывая направление.
Гостиница оказалась небольшим трактиром под названием "Зеленый дракон". Об этом извещала вывеска, на которой был изображен небольшой дракончик с удлиненным, на китайский мотив телом, выбирающийся из бутылки с каким-то местным алкогольным напитком.
Комнаты оказались на удивление чистыми и светлыми, хотя и довольно скромно обставленными. Наевшийся и подобревший Олег обратил внимание на здорово погрустневшую принцессу.
- Что случилось? Ты выглядишь сильно расстроенной.
Аталетта покачала головой, и легким движением коснулась висящего на поясе кошелька.
- Ничего особо страшного. Просто у нас заканчиваются деньги. Их не хватит на дорогу, а ведь надо ещё купить тебе одежду и оружие. Видимо придется всё же продавать драгоценности. Я надеялась этого избежать. Они фамильные, и довольно известны. По ним вполне можно будет определить, что я в бегах и нахожусь в этом городе.
- Ну, это они знают и без того. Исчезла ты не так давно, и вряд ли бы успела за это время выбраться из города. Стража на воротах, скорее всего уже предупреждена, и внимательно осматривает всех девушек более-менее похожих на тебя, - механически ответил Олег. Он ясно видел, как не хочется принцессе расставаться с последней памятью о своем прошлом, да и ему было здорово неприятно, что за него всюду платит девушка. Конечно, это вроде как "входило в условия контракта", но тем не менее... Олегу были срочно нужны личные деньги. Пока он видел только один путь их добыть, и сейчас, в отличие от вчерашнего дня, этот путь ему не очень-то нравился. Однако, похоже, другого выхода не было.
- Не надо продавать драгоценности. Помимо прочего неудобства связанного с продажей, это создаст тебе кучу затруднений, когда ты взойдешь на свой престол. Возись потом, выкупай... Я знаю, где взять деньги.
- Где? - Лицо девушки осветилось надеждой и ожиданием чуда. Похоже, она решила, что Олег сейчас начнет добывать деньги из воздуха или другим, магическим способом. Пришлось её разочаровать.
- Насколько мне помнится, вчера вечером, один твой приятель, по имени Альберт задолжал мне две тысячи золотых. Думаю, этого хватит и на одежду и на оружие, да и на дорогу ещё останется. Кстати, а куда мы направимся?
- В Железные баронства. Мой крёстный , барон Майдель, предупреждал меня о возможности измены, когда отец только начал болеть, и предлагал мне сразу поехать к нему. Он не откажет мне в помощи, - легко ответила принцесса. Было видно, что этот вопрос она обдумала весьма тщательно.
Тут до неё дошло, где собирается доставать деньги на это путешествие Олег, и она заметно расстроилась. Вообще Олег заметил, что у этой девушки настроение меняется чрезвычайно легко.
- Может не надо? Денег, которые мы можем выручить за мои драгоценности нам вполне должно хватить. Мне очень неловко обирать Альфреда. Мы росли вместе, и он один из очень немногих, кто остался моим другом теперь, когда все от меня отвернулись. Ведь это он придумал вызов демона... тут она увидела, как потемнели глаза Олега, и сразу замолчала.
- Вот именно! Это он придумал вызвать и поработить демона. За то и заплатит! Причем куда меньше положенного. Даже не он, а его отец. Как кстати его зовут? И не бойся, тебе не придется "обирать" твоего приятеля. Этой процедурой я займусь сам. Ты просто покажешь, где он живет, а после постоишь в сторонке. - Олег выжидающе замолчал.
С тяжким вздохом девушка поднялась со стула. - Пойдем. Тут не очень далеко. Отца Альберта зовут Петроний. Он, как ты уже наверно знаешь верховный жрец Орхиса. Помимо прочего это означает, что в его распоряжении находятся около полусотни стражников главного городского храма, и дружины более мелких храмов. А также то, что ни на него, ни на его людей магия действовать не будет! Ты все ещё хочешь идти к ним за деньгами?
- А как же! Мне надо забрать свою змейку. Не могу же я позволить ей травиться жестким мясом этого Альберта. А если Петроний решит натравить на меня свою гвардию - тем лучше! Мне не помешает небольшая разминка. - Олег позволил своим глазам на секунду превратиться в озера, наполненные тьмой.
Принцесса нахмурилась и отвернулась. - Знаешь, а я на какое-то время забыла, что ты демон. Ты был совсем как человек!
- Так и должно быть, девочка, - сказал Олег мягко. Я и есть человек. Тут он вспомнил свою легенду и продолжил - наполовину. Затем Олег решил немного драматизировать ситуацию, - девушки любят романтичных героев, а ему вдруг захотелось понравиться Аталетте.
- Когда-нибудь, мне придется окончательно выбирать - стать только демоном или только человеком и утратить все, что дает другая часть моей души... - Олег старательно изобразил страдальческий взгляд.
Разумеется, в его мире это вряд ли бы на кого-нибудь подействовало, но здесь, "сложная, противоречивая, и страдающая натура" должна быть достаточно новым ходом. Очень сомнительно, чтобы здешние подростки имели возможность ознакомиться с творчеством Р. Сабатини и других земных писателей эпохи романтизма.
Расчет себя оправдал. Обращенный на Олега взгляд больше не выражал отвращения к "жестокому демону" волей судьбы ставшему телохранителем, но не другом. Теперь в нем мелькали совсем другие чувства. Ему даже стало немного стыдно использовать столь грязные, отработанные не одним поколением психологов и писателей дамских романов приемы. "Зато психологический климат улучшился" - успокаивал он свою совесть.
- Ладно. Надеюсь, сейчас все вопросы решены! - Олег решил прервать лирическую паузу. - Показывай дорогу к этому твоему Петронию.
- И вовсе он не мой, - буркнула принцесса, выходя за дверь.
Идти и впрямь оказалось недалеко. Как выяснилось, Аталетта превосходно знала свой город. Уже через полчаса петляний, по каким-то закоулкам, они вышли на одну из центральных улиц богатого района города.
- Вот он, - прошептала Аталетта, указывая на двухэтажный деревянный особняк, окруженный высокой каменной стеной. Перед воротами скучал охранник, обряженный в серо-белую хламиду с незамысловатым рисунком на груди - тот же треугольник в круге, что Олег уже видел на амулете лейтенанта, пытавшегося задержать принцессу.
Охранник сосредоточенно вел добычу полезных ископаемых из собственного носа, прислонив свое грозное оружие - огромную, слегка проржавевшую, и даже на вид чрезвычайно тяжелую алебарду к углу ворот. Наблюдая эту картину, Олег скептически хмыкнул.
- Интересно, все ли храмовые охранники таковы? - вслух задал он себе риторический вопрос, но неожиданно получил ответ
- Этот ещё из лучших, - Аталетта поморщилась. - Вон, даже алебарду за собой таскает. Большинство же вообще, ничего тяжелее кружки в руках не держали.
- И это стража? Воины? - Олег был крайне изумлен.
- Да какие воины?! С кем им сражаться? Чуть что - амулетиком Орхисовым махнул, врага парализовал, а там уж и разбирайся!
- А если амулетик не подействует? Ну, допустим, не перед магом, а перед воином махать будут?
- Маг, воин, какая разница! Парализует всех. Просто у магов еще и силу магическую при этом отшибает! Это ты у нас один такой уникум, что на тебя амулет не действует. Когда вчера увидела, глазам вначале не поверила. Но думаю они об этом свойстве твоего организма ещё не подозревают. - Выдав это принцесса вдруг подмигнула Олегу с самым заговорщицким видом. Она явно смирилось с тем, что ограбление жреца всё равно произойдет, и решила, раз уж так и так ничего сделать не может "расслабиться и получать удовольствие".
- Молодец девочка, так держать! - пробормотал Олег, и выйдя из укрывавшей их подворотни не торопясь, вразвалочку направился к стражнику, решив действовать понахальней. Все равно, амулеты на него не действуют, магии здесь нет, а если попробуют задержать грубой силой... Олег взглянул на стража -привратника,, чьи носогеологические работы успешно завершились. Рассмотрев добытое сокровище, тот вытер руки о необъятное пузо, и обняв свою алебарду прислонился к косяку с явным намерением немного вздремнуть в тенечке.
Намеренье это Олега не слишком то устраивало, и он ускорил шаг. Однако, когда он подошёл к охраннику тот уже крепко спал..
- Эй, служивый, - окликнул его Олег. В глубине подворотни Аталетта крепко закусила губу, чтобы удержать грязное ругательство, так и рвущееся с языка. Никто и никогда не смел, обращаться к священным стражам Орхиса столь фамильярно. Наглеца обратившегося к ним иначе, как "Многоуважаемый священный страж" сразу же парализовывали с использованием амулетов, и доставляли в ближайший суд, где налагали немалый штраф, большая честь которого уходила на церковь, а меньшая - в карман к "оскорбленному".
Не знавший этих тонкостей Олег, чье обращение было полностью проигнорировано, повторил свой призыв к стражнику, хорошенько пихнув того ногой. Ответом ему был немузыкальный храп, и мощный запах перегара.
Подумав, Олег решил немного изменить свой план. Будить этого бедолагу сейчас было просто жестокостью. Пошарив у него за пазухой, Олег выудил бутылку "снотворного", и связку каких-то ключей. Затем он стащил с него хламиду, и напялил на себя. - В переулке Аталетта не сдержавшись, помянула мнимого полудемона и его предков "теплым и ласковым словом". За такое святотатство стража убивала без суда.
"Придурок чешуйчатый", тем временем оттащил стражника в канаву, прикрыв его какой-то ветошью, принюхался к "снотворному" и сделал пару хороших глотков.
- Ещё и пьяница! За что, о пресветлый Орхис? - горестно возопила принцесса.
Как бы в ответ раздалось гулкое икание. Затем Олег открыл калитку, и особенно не стесняясь, вошел во двор "Великого Первосвященника и Главного Жреца Орхиса светоносного, Петрония"

***

Первая неделя июня для Петрония Крозельца выдалась очень напряженной. Старый король доживал последние дни, вызывая своей уже близкой, и неминуемой смертью сильнейшие потрясения политического небосклона. Главному жрецу приходилось постоянно лавировать, между исполнением желаний старого короля, умирающего, но всё еще могущего принести кучу больших неприятностей глупцу, который перестал бы выполнять его приказы, и выражениями преданности будущему властелину, могущественному лорд-канцлеру. При этом надо было не забывать приглядывать за сворой подчиненных старших жрецов, так и рвущихся занять его место, постоянно одергивая самых ретивых, и демонстрируя, что вожак еще не утратил хватки. А тут еще и сыночек натворил дел.
И угораздило же обормота влюбиться в наследную принцессу. Будто мало смазливых служаночек по дому шатается! Выбирай любую, а не хватит, то двух или трех! На секунду отвлекшись, пожилой жрец почмокал губами, однако мысли вновь скользнули к сыну.
Когда Альберт впервые пришел к нему, в любви неуместной покаяться, да помощи и совета просить, тот только порадовался сыновней страсти. Король был здоров, только-только принеся в жертву очередного мага, как там его... забыл, ну да ладно.
И вот его, Петрония, сын влюбился в единственную дочь этого мудрого правителя. Да и она, похоже, к нему отвращения не питает. Даром, что ли дружат с самого детства. Так что шансы у Альберта были, и Петроний был намерен помогать ему всем, чем может.
Да, был. И намерение это продержалось ровно до тех пор, пока дворцовый медик не сделал доклад о магической природе болезни короля, и о том что без помощи высококвалифицированного мага он не переживет следующего лета. Магов не было. Ни высококвалифицированных, ни низко. Никаких. Они хорошо запомнили урок Вальдеса, доверившегося обещаниям старого друга и принесенного на алтарь государственной необходимости. Точнее, конечно, на алтарь Орхиса, но государственная необходимость всё равно присутствовала! И ни деньги, ни почести не могли заставить их ступить на землю Фенриана. А могущества тех знахарок, ведуний и колдунов, которые не боялись заходить в королевство, так как их сила была слишком мала, чтоб заинтересовать Орхиса, было совершенно недостаточно и для излечения короля.
Король смирился со своей смертью. Труднее было смириться с неизбежностью смерти дочери, но пришлось. Аталетта ещё при жизни была принесена в жертву всё той же государственной необходимости. Она проживет столько, сколько будет жить её отец. Все понимали это и смирились.
Все, кроме одного молодого идиота! Это же надо, потащился вызывать демона, пытаясь спасти принцессу. Ну, да всё хорошо, что хорошо кончается. Эта же история, похоже, кончится не просто хорошо, а великолепно! Дуракам везет. Сын ухитрился затянуть в свой круг какого-то телепортирующегося мага. По-видимому, Повелителя Зверей по основной, и Иллюзиониста по дополнительной специальностям. Впрочем, какая разница. В жертву Орхису годился любой, достаточно сильный маг. Главное убедить его снять змею с шеи сына - жрец взглянул на увесистый сундучок с выкупом стоящий у его ног. А там навалится стража... На крайний случай у него есть и еще один сюрприз - за стенами прячутся арбалетчики, которые могут простреливать всю комнату целясь через специально проделанные щели. Нет, магу не уйти!
Петроний довольно вздохнул. Он и на секунды не допускал мысли, что призванный его сыном "демон" может оказаться настоящим. Слишком хорошо он знал, чего стоит магам - настоящим, могучим магам, опытным демонологам призвать и подчинить, даже довольно захудалого, слабого демона. Детская дружба с Вальдесом не прошла бесследно, и теперь Петроний обладал некоторыми не очень характерными для благочестивого жреца познаниями.
В это время в дверь кабинета раздался отчаянный стук. На недовольное - Войдите! - первосвященника в комнату влетел встрепанный стражник. Всклокоченные светлые волосы падали на глаза, а потрепанный форменный хитон был слишком мал по росту, и слишком широк для высокорослого, но худощавого парня. Петроний недовольно поморщился: опять отец-келарий экономит, выдавая новичкам ношеные вещи. Надо будет сделать ему хорошее внушение. Десятка плетей наверно хватит... нет, лучше два. Крепче запомнит.
- Чего тебе, сын мой? - наконец обратился он к переминающемуся на ногах стражнику.
- Там это, пожар. Сын ваш гореть изволит. Вместе с флигелем, где вы его поселили. - Последние слова деревенщина договаривал, торопясь за несущемуся к флигелю сына, жрецом.
К счастью все обошлось. Альберт был жив и здоров. И главное; с его шеи исчез ужасающий ошейник! Видимо змея не выдержала жара, и уползла куда-то. Похоже, Орхис сегодня благоволил к своему жрецу! Теперь можно не бояться за жизнь сына, и сразу хватать "демона", едва только он покажет свой хитрый нос на двор. А деньги можно вернуть в сокровищницу прямо сейчас. Жаль, конечно, что от испуга с Альбертом приключилось сильнейшее заикание; ни одну фразу невозможно было понять. Было бы интересно узнать, отчего загорелся флигель. Как и все строения во дворе Петрония, он был сделан из пропитанного хитрыми растворами дерева, которое горело крайне неохотно... Но с заиканием сына, и загадкой пожара можно было разобраться позднее.
Выяснение всех обстоятельств дела у стражи много времени не заняло. Кратко выспросив, что флигель занялся подозрительно быстро и целиком, словно подожженный, он принялся раздавать распоряжения. Тут к нему пробился тот самый новенький стражник.
- Ваше Святейшество, - обратился он к Петронию, - Ветер дует на ваш дом! Не прикажете ли выносить вещи? Вдруг загорится?
Петроний испытующе посмотрел на новичка: - Выносить вещи? Зачем это?
- Ну как зачем?!! Вдруг ваш дом загорится? Так всё и сгорит! Золото и серебро расплавится, затем расплав от жара закипит и испарится, ткани сгорят, оружие попортится.
- А ты откуда всё это знаешь? - спросил жрец.
- Да от брата. - стражник глядел бесхитростно-честными глазами. - Он у меня кузнецом в нашей деревне работает. Вот и рассказал...
Тут он шустро кинулся к дому и начал сбивать пламя с загоревшейся стены. Недолго думая, жрец приказал стражникам ему помогать.
Через пять минут очаг огня был погашен, и к нему подошел тяжело дышащий новенький.
- Ваше святейшество, извольте приказать! Мы бы со стражей здесь подежурили, а вы бы пока из дому людей выводили. А то сгорят ведь...
Наглость юного стражника возмутила жреца. - Да кто ты такой?... - Тут стражник воровато огляделся, - рядом никого не было. Все стражники столпились около флигеля и глазели на пожар. - А вы никому не скажете?

Предыдущая страница 5 Следующая страница


Дорога в маги 6

- Что не скажу?
- Кто я такой.
Стражник вел себя так заискивающе, и в то же время так юлил, явно пытаясь что-то скрыть, что Петрония разобрало сильнейшее любопытство.
- Не скажу. Кто ты?
- Демон - коротко ответил стражник. Затем Петроний увидел быстро промелькнувший кулак, и на голову ему упала вселенная.
Стражник нагнулся, и подхватив упавшего жреца потащил в кусты безвольное тело. Там он пощупал пульс, и пробормотав себе под нос - "жив, собака" стал деловито стаскивать с его пальца золотой перстень-печатку. Стащив его, он присыпал не протестующего Петрония ветками, и насвистывая направился в сторону дома.
Вскоре из ворот выехала большая телега, наполненная наиболее ценными вещами и оружием из дома жреца. Посреди телеги гордо возвышался окованный железом сундучок, наполненный двумя тысячами новеньких золотых империалов. Около одного из переулков телега притормозила, и на неё взобралась ещё одна личность, старательно отворачивающая свое лицо от света. Затем телега покатилась дальше, в сторону ближайшей рыночной площади.
Приблизительно через час после убытия телеги, дом жреца озарился светом множества факелов и наполнился нецензурными криками, воплями, и поминаниями всуе Орхиса светоносного, его матушки, и различных частей тела. Затем из ворот выскочила кавалькада всадников, несколько минут повертелась перед ними, обнаружила следы телеги и с воплями и гиканьем понеслась по ним. Спустя приблизительно ещё час всадники вернулись, мрачно влача за собой, абсолютно пустую телегу. Глава всадников, пожилой мужчина лет пятидесяти - пятидесяти пяти, скакал впереди без шлема. На его голове виднелась громадная шишка, а в руках он держал какую-то записку. Подъехав к дому, всадник раздраженным жестом выбросил записку в грязь. На ней была всего пара строк, написанных быстрым и летящим почерком Олега: "Благодарю за щедрость. С уважением, Демон".

***

- Ограбить бедолагу жреца было так же просто, как забрать конфетку у ребенка. - Тут Олег вспомнил детство, свою младшую сестренку и поправился:
- Проще. Гораздо проще!
Он и принцесса сидели в "Зеленом драконе" с аппетитом уплетая яичницу с беконом и запивая её каким-то дорогим вином из запасов трактирщика, поданным после грозного требования Олега "Самого лучшего!" и встреченного одобрительной улыбкой Аталетты. Велось бурное обсуждение морально-этических, юридических и финансово-прагматических сторон проведенной Олегом экспроприации.
Окованный железом сундучок стоял в комнате, причем, дабы избежать возможности осуществления местным пролетариатом знаменитого коммунистического лозунга: "Грабь награбленное", Олег приложил все свои старания и знания в области магии. Теперь любой воришка, вздумавший хотя бы сдвинуть заветный сундучок с места, не приняв сложных мер предосторожности, имел отличные шансы необратимо превратиться в хорошо прожаренный бифштекс.
Олег был одет в свою любимую куртку и джинсы (новая, только что купленная туника лежала в сундучке, так как подобная одежда Олегу после примерки решительно не понравилась, и он решил ходить в своем, пока только возможно), на спине висел длинный и тяжелый двуручный меч - эспадон, в рукаве прятался самостоятельно изготовленный им небольшой кистень.
Изначально Олег собирался взять что-нибудь типа японской катаны или но-дачи , однако, оценив качество местных железяк, пришел к выводу, что надо брать что-нибудь тяжелое и толстое, чтоб можно было, после первых трех минут боя, когда режущая кромка затупиться (все имеющееся на продажу оружие было сделано из железа. Не видно было даже простой стали, не говоря уж о булате) использовать его как дубинку. Эспадон под эти требования подпадал почти идеально. Огромный, длиной около ста восьмидесяти сантиметров, он был тяжел настолько, что Олег, вначале использовавший только человеческую силу, приподняв его, округлил глаза. Однако к счастью, демонические мускулы позволяли довольно свободно управляться с этой громадиной, причем даже одной рукой. Так же Олег прикупил себе длинный кинжал. В случае если ему придется вести двуручный бой, он вполне сойдет за дагу . После проведенной на заднем дворе трактира небольшой тренировки, где Олег припомнил некоторые приемы мечного боя, разученные им на ХИшках, принцесса стала поглядывать на него совсем другими глазами. Когда вспотевший Олег, поднимаясь на крыльцо, проходил мимо неё она тихо, словно в задумчивости пробормотала: - М-да, возможно, когда он говорил, что ему под силу вырезать всю нашу армию, он вовсе не хвастался! Кажется, я начинаю верить, что смогу остаться в живых!
И вот сейчас они сидели и отмечали первую победу, и свое поправившееся финансовое благополучие. Точнее отмечал Олег, а принцесса, в философской беседе изо всех сил пыталась достучаться до его совести. Это, заранее обреченное на провал мероприятие (когда Олег, на первом курсе, страдая от жестокого похмелья обнаружил у себя эту абсолютно бесполезную штуковину он, не долго думая загнал её первому попавшемуся барыге, и купил вожделенного пива. В последствии он ни разу не пожалел о проведенной торговой операции, неоднократно хвастаясь ею своим друзьям) очень Олегу нравилось. Он был большим любителем поспорить о чем-нибудь высоком под хорошую выпивку. Постепенно, количество вина на столе уменьшалось, а спор становился очень жарким. Незаметно в него оказались вовлечены хозяин трактира и его гости из-за соседних столиков. К счастью спор велся, исключительно как теоретический, и ни кто не мог даже подумать, чтоб обвинить Олега в ограблении первосвященника.
(Самые противоречивые слухи об этом событии уже начали ходить по городу)
К своему удивлению, Олег обнаружил, что постепенно проигрывает этот спор. Сторону законопослушной принцессы, утверждавшей, что воровать, а тем более грабить нехорошо, и какой бы сволочью и интриганом не был верховный жрец Орхиса, тот, кто его ограбил, поступил некрасиво, приняло большинство посетителей трактира. На стороне Олега, считавшего, что ограбили, и слава богу, все равно он себе ещё наворует, оказалась только несколько закутанных в неприметные темные хламиды личностей, старательно прятавших свои лица под капюшонами, и несколько державшихся плотной группой наемников. Спор разрастался, и постепенно захватил весь зал, существуя уже совершенно отдельно от парочки, искренне изумленных таким оборотом первоначальных спорщиков.
Вот уже кое-где начали мелькать кулаки, темные личности откуда-то извлекли полотняные мешочки, плотно набитые песком, которыми так удобно оглушать прохожих в извилистых городских переулках, наемники взвешивали в руках тяжелые стулья, примериваясь как половчее отодрать от них ножки. Аталетта, напуганная такой реакцией на свои слова, готовилась нырнуть под стол, а Олег прикрывать её, в случае чего не жалея кулаков, (но на всякий случай нарастив на теле чешую, там где её не могли увидеть под одеждой), как вдруг в пьяную голову Олега забрела интересная идея.
Побродив некоторое время в заполненной алкогольными парами первозданной пустоте, она наконец, наткнулась на извилины, и тут же, видимо от радости, что хоть что-то отыскала, намертво в них заблудилась. В результате Олегу не оставалось ничего, кроме как попытаться её осуществить, за что он и принялся с нетрезвым энтузиазмом.
"Значит, говоришь, демоны могут хорошо убеждать голосом?!! Щас проверим!" - в качестве основного тезиса идеи, выступала оброненная Гелионой фраза об удивительных возможностях голосовых связок демонов. Не любивший проигрывать споры, Олег решил воздействовать на оппонентов соединенными силами искусства и демонического голоса для доказательства своей правоты. Быстренько смотавшись в номер за гитарой, он сел и стал перетягивать оказавшийся расстроенным инструмент. Олег совсем забыл о порвавшийся струне, и сейчас восстанавливал повреждение, благо, собираясь к Денису, он на всякий случай прихватил запасные струны.
Драка мигом прекратилась. В Фенриане выступления менестрелей было большой редкостью, и никто не собирался упускать такую возможность ради банальной драки. В конце концов, начистить соседу физиономию можно в любой день, а вот заезжие музыканты в трактирах выступали крайне редко, всё больше обитая на королевском дворе. В общем, упускать такую возможность не собирался никто.
Закончив настраивать гитару, Олег оглядел окружившую его толпу, взглянул на вылезшую из под стола, заинтригованную Аталетту и выдал:
- Гоп-стоп, мы подошли из-за угла,
- Гоп-стоп, ты много на себя взяла...
Олег решил проводить доказательство своего тезиса при помощи шансона. В конце концов, какой ещё песенный жанр способен так ярко показать, что в небольшом ограблении нет ничего страшного, и вообще: "Ерунда, дело житейское "
Когда Олег замолчал, в "зале" некоторое время царило потрясенное молчание. Затем публику прорвало. На Олега обрушился шквал аплодисментов. Одна из темных личностей натянув пониже капюшон, подобралась к Олегу и тихо зашептала что-то вроде классического: - Порадовал ты нас, ежели что, обращайся в Косой переулок, ребята Фили Рваного за тебя подпишутся. - Олег слегка усмехнулся, но отказываться не стал. Довольная личность стала развивать успех: - А еще чего-нибудь подобного... - тут от нехватки слов он помахал своей "песчаной дубинкой" - как не странно, но его сразу же все поняли, - не изобразите?
Олег обвел взглядом значительно наполнившийся трактир, темных личностей, начавших польщено шушукаться, Аталетту, на лице которой восхищение, густо замешенное на возмущении, нарисовали непередаваемую по своей экспрессивности картину, и решительно ответил: - А почему бы нет? Сыграю.
По таверне прошел довольный шепоток. Аталетта возмущенно зашептала: - Что ты творишь? Теперь я вижу, что ты великолепный менестрель. Те, кого я слушала раньше, не могут с тобой сравниться. Но нельзя же прославлять разбой!
Эти слова натолкнули Олега на мысль, и он вместо ответа начал:
На судне бунт,
Над нами чайки реют,
Вчера, из-за дублонов золотых,
Трех негодяев вздернули на рею,
Но мало, надо было четверых ...
Трактир притих. Все-таки Вельминт был не только столицей страны, но и портовым городом, и немалая часть присутствующих здесь людей были по роду своих занятий тесно связаны с морем. И многим из купцов подобная ситуация явно не раз снилась в кошмарных снах. А, судя по редкозубой ухмылке появившейся на лице одного из "темных капюшонов" ему доводилось принимать и личное участие в подобных событиях
Ловите ж ветер, всеми парусами,
Чего гадать, любой корабль враг.
Удача - миф, но эту веру сами,
Мы создали, поднявши черный флаг!
Рассеянный взгляд начавшего трезветь Олега выхватывал из толпы лишь мелкие детали, отдельные клочки мозаики, составляющей полотно реальности. Вот изумленная Аталетта, с восхищением слушающая песню, но не понимающая, как можно воспевать, да ещё с таким талантом, проклятое пиратство. Вот какой-то молодой парень в черном кожаном плаще, судя по короткому клинку у пояса и раскачивающейся походке, - моряк, слушает с таким напряженным вниманием, что кажется, не песню он слышит, а глас судьбы . Вот купец, против воли прислушивающийся, захваченный романтикой образа своего извечного врага. А вот какой-то немолодой аристократ, с девушкой, судя по вышитым на одежде одинаковым гербам и разнице в возрасте, его дочерью, непонятно как оказавшиеся в этом довольно респектабельном, но всё же не совсем подходящем для высшего общества трактире. Дама подносит к лицу веер, а мужчина прищурился, видимо собираясь облить презрением неумеху, выступающего в трактире, вместо того, чтобы, как и положено уважаемому менестрелю, явиться к королевскому двору. Так они и замерли, ослепленные и оглушенные вольным морским ветром, свободой жить и погибать, рвущимся из каждой строки.
... Катился ком, по кораблю от бака
Забыто всё, и честь, и кутежи...
И подвывая, будто бы от страха
Они достали длинные ножи...
Замерли??! Да, девушка стояла, не шевелясь, её глаза были прикрыты, смотря туда; где бушует шторм, а озверевшая команда готовится напасть на своего храброго капитана...
А вот её спутник?! Пожилой аристократ, забыв обо всём, неверящим взглядом смотрел на Аталетту!
Однако кураж и выпитое вино уже несли Олега, и он решил не обращать внимания на какие-то там взгляды. Закончив песню, он привстал, и обвел зал нетрезвым взглядом: - Ну, что поняли?!! Доказал?!
- Доказал, доказал, - нестройными криками откликнулись слушатели, причем кричали даже те, кто только что зашел в трактир, услышав звуки музыки, и понятия не имел, что именно доказывал певец. - Спой еще!
Олег довольно усмехнулся, победительно взглянул на Аталетту и затянул:
Сто сарацинов я убил во славу ей,
Прекрасной даме посвятил я сто смертей!
Но наш король, лукавый сир,
Затеял рыцарский турнир,
Я ненавижу всех известных королей !
Будь Олег потрезвее, он, может быть, и не стал бы петь столь провокационную песню в столице абсолютной монархии, да ещё и с наследницей престола за одним столом. Но ничего, обошлось. Народ аханьем встречал повесть о злоключениях доблестного рыцаря, и шепотом интересовался у аристократа, в какой стране, и когда правил этот подлый Сир, так зло обидевший смельчака, и не вспыхнул ли там бунт. Аристократ, так же шепотом отвечал, что точно не знает, но, судя по имени короля, где-то на востоке, возможно за Селийским халифатом и, скорее всего давно, ибо насколько известно, последнее время особых волнений и войн там не было, а ведь аристократия не потерпела бы подобного обращения, и наверняка восстали!
На строках:
Король от бешенства дрожит,
Но мне она принадлежит...
Из толпы донеслось злорадное, - Так ему и надо, этому поганцу! Ишь, думает, на трон взгромоздился и решил, что теперь ему всё можно!
А когда Олег дошел до конечного:
Не ждет меня мой идеал,
Ведь он - король, а я - вассал...
Со стороны Аталетты донеслось полное горечи: - Гадюка!
Это заявление встретило полную поддержку у остальных слушательниц, единогласно согласившихся с юной аристократкой, пришедшей со своим отцом, которая гордо заявила, что такая неверная дама категорично недостойна преданности рыцаря, и пусть она общается со своим королём, друг друга стоят, а храбрый рыцарь легко найдет себе другую. Ни одна девушка не откажется выйти замуж за такого героя!
При этом она весьма многозначительно поглядывала на Олега. Это не осталось незамеченным Аталеттой, которая, немножко поколебавшись, придвинула свой стул поближе к Олегу, демонстрируя, что "место занято". Аристократка приуныла. Разгадавший смысл этих манипуляций Олег, широко улыбнулся принцессе, одновременно подмигивая её "сопернице" Обе девушки заулыбались.
- Вот она, волшебная сила искусства, - про себя подумал Олег. - Ведь еще только этим утром одна из этих девушек смертельно меня боялась, и за человека не считала, а с другой я и вовсе незнаком. А надо, же соперничают!
Подивившись женской природе, Олег продолжил концерт. Наконец, после более чем часа непрерывного пения, полностью протрезвевший, он понял, что может сорвать голос, и отложил гитару. В зале царил полный аншлаг. Люди сидели на лавках, столах, стульях и табуретах. На барной стойке, возглавляемые самим трактирщиком, вытирающим слезы с небритых щек, - последней песней были "Братские могилы", и на перевернутых кастрюлях, принесенных с кухни. Последним штрихом была троица матросов и рыжеволосая девушка в одежде наемницы, взгромоздившиеся на потолочную балку. Олег почувствовал себя звездой.
Поняв, что на сегодня концерт закончен, люди потихоньку начали расходиться.
В это время аристократ подошел к столику Олега.
- Приветствую вас, лэр. Позвольте представиться. Меня зовут Ноир, граф де Виней. Это моя дочь, Лерметта . - издалека начал он.
- Ариох. Менестрель. - Коротко, чтоб не сболтнуть чего лишнего, ответил Олег.
Граф был явно изумлен, но лишь благовоспитанно кивнул. Его дочь не была настолько сдержанна: - Ариох. А как дальше?
- Что дальше? - Олег понял, что невзначай нарушил какой-то обычай.
- Ну, фамилия, сеньяль , ваши владения... У вас в империи, по моему, обычаи не так уж сильно отличаются от наших.
Пока Олег судорожно размышлял, как бы ответить, чтоб успокоить любопытную девушку, и при этом не попасться на явном вранье, ему на помощь пришел сам старый граф.
- Мета, ты что, не видишь, что лэр охотник не желает распространяться о своих достижениях. - И, обращаясь к Олегу, добавил: - прошу простить её, лэр Ариох, здесь, в отличие от империи, о кодексе охотников наслышаны немногие. И, если вы желаете сохранить инкогнито, то вам стоило сменить одежду. В куртке и цветах имперского охотника за нечистью, вы всегда будете подвергаться атакам со стороны девиц, желающих расспросить о ваших подвигах. Вы ведь именно поэтому не пожелали остановиться в королевском дворце? Впрочем, это ваше дело. Однако, не будите ли вы так любезны представить меня вашей спутнице?
Олег оглянулся на принцессу. Та обречено кивнула, - де Виней явно её опознал, и сейчас всего лишь следовал традиции. Несколько секунд он обдумывал возможность убить его - Олегу не составило бы труда подпустить к нему змею со своей головы, а сердечный приступ у пожилого аристократа не вызвал бы изумления. Никто, включая его стоящую рядом дочь, ничего не заметил бы. Однако это мысль испарилась, стоило ему взглянуть в мудрые глаза старого графа.
Никогда в жизни никого не убивавший Олег, хоть и понимал, что в новом, суровом мире, да еще в качестве демона, без этого ему обойтись вряд ли удастся, всё же стремился отсрочить такой неприятный момент как можно дальше. А ещё, начинать свой личный счёт с подлого убийства умного старика, сидящего рядом... - Да пошла бы эта безопасность, вкупе с необходимостью сохранять тайну, на... Подальше, в общем! - решил он.
Оглядевшись вокруг, и не заметив лишних ушей, Олег произнес: - Позвольте представить вам Её Высочество Аталетту. Ваше Высочество, это граф Ноир де Виней.
Граф вежливо поклонился. Принцесса сверкнула на Олега глазами, похоже, он все же где-то ошибся в этикете, но ничего не сказала. Мило улыбнувшись, она кивнула аристократу: - Судя по вашим взглядам в мою сторону, вы меня узнали. Поскольку вы подошли ко мне, а не ринулись звать гвардейцев лорд-канцлера, я делаю вывод, что вы что-то хотели мне сказать?
Да, ваше высочество. К сожалению, мне придется сообщить вам горестные вести. Вчера вечером лорд-канцлер объявил о начале агонии короля Фридриха Четвертого.
Принцесса вздрогнула и побледнела. Затем грустно улыбнулась Олегу, и начала подниматься со стола: - Ну, вот и всё. Спасибо тебе. Это был хороший вечер. Знаешь, я даже ненадолго поверила, что мне удастся спастись. - Тихо, с печалью сказала она.
Изумленный Олег от такого мгновенно протрезвел: - Ты куда это собралась?!! Что за похоронное настроение! Никуда ты не денешься, будешь жить долго и счастливо! Ну, умирает твой отец, так ведь это не повод самой в могилу лезть! Вывезу я тебя из страны, соберешь силенки и вернешь себе престол. Может даже, я тебе в этом помогу!
Аталетта грустно покачала головой. - Не в этом дело, Ариох. Как ты думаешь, почему меня никто не охранял? Почему я так свободно могла гулять по улицам? Почему даже после того как мы сбежали, по городу не была разослана стража, никто меня не преследовал, никто не искал, не считая этого болвана Эрмини?
Олег молчал, начиная понимать, что действительно, как-то странно получается. Наследницу престола, совершенно не заинтересованную находиться в замке, где её вот-вот убьют, совершенно спокойно отпускают одну, без всякой охраны и стражи шататься по городу, подвалам, да вообще всюду, как будто совершенно не опасаясь побега.
- Все просто, - ответила на его молчаливый вопрос принцесса. Дядя знает, что как бы я ни хотела сбежать, мне придется быть в замке, когда мой отец будет умирать. Родовое заклятие не позволит мне не прийти. И видя все еще ничего не понимающие глаза Олега, попросила старого графа: - объясните ему. Он издалека и не знает обо всех тонкостях вопроса о Фенрианском престолонаследии. Я пока схожу переоденусь. Похоже, время у меня ещё есть, - и убежала наверх.
Старый аристократ рассказал. Его рассказ был неправдоподобен, больше смахивал на детскую страшилку, и если бы Олег находился в своем мире, то ни за что не поверил бы ему. Но здесь был другой мир, другие законы, и любой бред мог оказаться истиной.
Смысл же был таким. Взошедший на престол в результате заговора Фридрих Первый, Крэгхист здорово опасался, что кого-нибудь из его потомков, в результате заговора же, свергнут. Поэтому он, будучи хорошим магом, наложил на своих потомков и страну по заклинанию. Согласно заклинанию, наложенному на королевство, править им могли только потомки рода Крэгхист. Чем уж проклинал, какими бедами грозил стране старый интриган, если на троне окажется кто-то, кроме его потомков, Олег не понял, слишком уж метафизично говорил об этом Ноир. Но видимо крупными, раз за всё время царствования династии никто не попытался её свергнуть.
А вот с заклятием, наложенным на потомков Крэгхиста, всё было не просто. Сразу после возведения на престол очередного короля, заклятие само выбирало ему наследника, причем очень простым способом. Им становился самый старший ребенок новоиспеченного короля. В случае если детей не было, то наиболее близкий по крови человек. В связи с такой автоматической сменой наследников нередко возникало множество проблем и скандалов. Заклятию было безразлично, умный или дурак, законный ребенок, или прижитый от пригожей селянки бастард. Однако система действовала.
Но это были ещё цветочки. Ягодками же было то, что умирающий король, согласно все тому же заклятью не мог помереть, не передав свою власть законному, то есть выбранному заклятием, наследнику. Страдал, мучался, агонизируя иногда по неделям, но не умирал, пока наследник не являлся, не выслушивал тайные слова, да не забирал корону, коя собственно, и являлась основным символом королевской власти. Надеть её, кроме короля не мог никто. Наследник же, даже испытывая сильнейшее отвращение к власти, отказаться от неё не мог, даже если бы решился пожертвовать жизнью. В последнем случае, вместо наследника, понукаемый заклятием являлся его призрак. Призрак короновали, по всем правилам проводя процедуру. После чего тут же являлся подгоняемый всё тем же заклятием новый наследник. Прецеденты случались!
Таким образом, дядя Аталетты вполне мог поиграть в либерализм и добродушие, зная, что стоит королю начать умирать, как его наследница всё равно будет вынуждена явиться! Достаточно только присматривать за королем, которого, видимо для этого, поместили в сторожевой башне, в самой верхней комнате, не имеющей никаких потайных ходов.
Узнав все это, Олег призадумался. Отпускать принцессу сейчас в замок было невозможно. Это верная смерть. Но и не отпустишь, - поволочет заклятие! Живой или мертвой. Его размышления прервало появление Аталетты. Бледная, одетая в новую белую тунику, с гордо поднятой головой она шла прямо к выходу, явно готовясь к смерти. В это время в голове у Олега мелькнула-таки спасительная мысль.
- Что, умирать собралась? - негромко окликнул он проходящую мимо девушку. Та молча, явно сдерживая слезы, кивнула.
Олег рассчитывавший, что принцесса, не потерпев невежливого обращения, разозлится и вспылит, понял - надо срочно что-то предпринимать. Не имея особого опыта общения с людьми в глубокой депрессии, он, тем не менее, сделал вывод, что наиболее простой путь - хорошенько завести девушку. Пусть лучше злится на хама - демона, чем загибается от смертной тоски, хороня себя заживо.
- Не можешь, значит прожить без свидания с папашкой, - не обращая внимания на укоризненные взгляды графа де Винея и его дочери, нарочито простонародным голосом продолжал Олег. Аталетта резко развернулась к нему, меряя разъяренным взглядом. - Да как ты смеешь!
- Вот такой ты мне нравишься больше. - Обычным тоном сказал Олег, игнорируя её ярость. - Только ты не на того злишься. Я не Крэгхист. А на смерть спешить не надо. Ты как, Зов пока терпеть можешь?
- Зов? - принцесса растерялась.
- Ну, то, что заставляет наследника к королю спешить. В магии такие штуки часто Зовом называют.
- А, понятно. Да могу. Он вначале не сильный, Пока граф не сказал, что отец умирает, я его и не замечала. Думала просто, по замку и отцу соскучилась.
- А сколько ты его можешь терпеть?
Вместо принцессы ответил де Виней: - Судя по некоторым летописям, и архивным документом, наследник вполне может терпеть Зов, как вы удачно назвали это явление, до полутора суток, при острой нужде до двух. По всей видимости, это время отводится, как говорят стражники, на добровольную явку. Дальше Зов становится болезненным, и ...
- Спасибо, - перебил его Олег. - Значит, до вечера она дотерпит?!
- Да, вполне, - растерянно произнес не привыкший к такой бесцеремонности старый аристократ.
Принцесса только подтверждающе кивнула.
- Отлично! - Олег ощущал себя на коне. Его несла волна вдохновения.
- Лэр Ноир, вы говорили, что менестрели обычно останавливаются во дворце. Как вы думаете, что будет, если сегодня вечером во дворец заявится очередной менестрель из дальних стран со своим пажем?
- Большие подозрения - твердо ответил де Виней. - Я прожил долгую жизнь, но за свой век мне не доводилось ни разу в жизни видеть менестреля со слугой или пажем. То ли менестрели не достаточно богаты, то ли кодекс какой им это запрещает, но слуг они не имеют!
Немного подумав, Олег выдал следующий вариант: - А как насчет молодой и красивой лю... - Тут он бросил взгляд на привставшую со своего стула разъяренную Аталетту и быстро, пока в голову не прилетело чем-нибудь тяжелым, продолжил: - ...бимой ученицы менестреля?
Немного успокоенная этой трактовкой принцесса, тем не менее, осталась стоять, ласкающе покачивая в руках тяжелый дубовый поднос, и подозрительно поглядывая на Олега.
Де Виней, услышав такой эвфеминизм, усмехнулся: - А вот этот вариант вполне может и пройти. Любимая - он выделил слово голосом - ученица, у менестреля - дело обычное. Причем частенько не одна. Правда, обычно учениц менестрели находят на месте, а не возят за собой, но это дело вкуса. Если ученица - ЛЮБИМАЯ, то вполне может и возить.
Поняв, о чем говорят мужчины, и что, а главное, КОГО, они имеют в виду под словом ученица, принцесса густо покраснела, но смолчала. Так-же все прекрасно понявшая Лерметта кинула на неё немного издевательский, но в то же время, и несколько завистливый взгляд. Похоже, уж она то бы была отнюдь не прочь побыть "любимой ученицей" у Олега. Заметивший этот взгляд Ноир молча погрозил дочери кулаком. Та хихикнула, но не перестала строить Олегу глазки. Олег героически не сдавался. Обладавшая правильным овалом лица, длинной косой и большой грудью, Лерметта, в отличии от Аталетты была слегка полновата, да и в общем, не совсем в его вкусе.
- Однако, - продолжил граф, при дворе может вызвать законный интерес вопрос, где вы ухитрились подцепить ученицу, как две капли воды похожую на принцессу да еще в такое время!
- О, не волнуйтесь, она вовсе не будет сильно похожа на принцессу. Разве, что так, слегка напоминать.
- Неужели мне повезло встретиться с человеком, владеющим магией иллюзий? - эта мысль, похоже, чрезвычайно взволновала де Винея. Да и его дочь, с новым интересом стала поглядывать на Олега.
- С иллюзиями я управляюсь плоховато... - Олег не успел продолжить. Лерметта его перебила, и на сей раз, граф не стал её сдерживать, всем своим видом выражая аналогичное любопытство.
- Так всё же владеете! Покажите, пожалуйста, хоть что-нибудь. Ведь даже среди магистров Валенсийской Академии, не так много владеющих магией иллюзий!
Олег усмехнулся. - Здесь слишком много народу, чтоб показать что-то масштабное. А из небольшого... - Тут он выдернул пару волосков и бросил их на стол. - Только не визжать, предупредил он. - Отец с дочерью довольно закивали, Аталетта, вполне представлявшая, что сейчас произойдет, отодвинулась подальше.
Олег провел рукой над волосами, на секунду прикрыв их ладонью, а когда отвел руку, на столе извивалась пара змеек. Де Виней с дочерью дружно ахнули.
Взглядом, попросив у Олега разрешения - тот милостиво кивнул, старый граф протянул руку, чтоб прикоснуться к змейке, но, стоило ему до нее дотронуться, как на столе снова лежали два волоска. (Олегу пришлось здорово постараться, чтоб уловить нужный момент, и вовремя преобразовать змеек)
- К сожалению, это предел моих скромных способностей - Олег развел руками, предотвращая возможные просьбы показать чего-нибудь ещё. Принцесса весьма скептически хмыкнула
Правильно истолковавшие этот хмык, граф с дочерью укоризненно уставились на Олега.
- Я имею в виду, в области иллюзий! - отвертелся тот, осторожно наступая на ногу принцессе, чтоб не вздумала выступать.
- А у вас есть и другие таланты? - осторожно поинтересовался де Виней. В его глазах горел энтузиазм естествоиспытателя, обнаружившего новый вид животных.
- Так, по мелочам. Однако мы отвлеклись от темы, - продолжил Олег, решительно пресекая попытку графа, навести разговор на тему его возможностей.
- Итак, мы направляемся во дворец. Могу ли я просить вас о помощи? - Граф согласно кивнул. - Всё что угодно. Всегда недолюбливал лорд-канцлера.
- Ничего трудного. Вы ведь вхожи во дворец? - новый кивок. - Тогда будьте там сегодня вечером, и постарайтесь сделать так, чтобы нового менестреля приняли на высоком уровне. А потом, когда все утомятся, пригласите его с ученицей остаться ночевать где-нибудь во дворце.
- Я всё сделаю, но в этом, в общем-то, нет нужды. После сегодняшнего выступления ваша слава разнесется по городу, если уже не разнеслась. Взгляните в зал. Видите, все забито. Эти люди пришли посмотреть на вас, и послушать ваши песни. Так что, слухи разошлись уже достаточно далеко. К вечеру о вас будет говорить весь город! Во дворце будут просто счастливы вас видеть, и естественно, предоставят комнаты.
- Отлично. В таком случае, мы пойдем готовиться. Да, вы не подскажите, где можно нанять пару надежных людей, готовых за очень приличную плату сопроводить менестреля с его спутницей до границ королевства, не задавая глупых вопросов?
- О, это просто. Оглянитесь, и выбирайте. Этот трактир как раз и служит для таких целей. Если не можете выбрать, - проконсультируйтесь с трактирщиком. Подобные сделки - его дополнительный источник дохода.

Предыдущая страница 6 Следующая страница


7 Алексей Глушановский

Выяснив, таким образом, все интересующие его вопросы Олег и Аталетта любезно распрощались со старым графом и его дочерью. После этого, Олег вручил принцессе изрядную сумму денег и отправил на закупку нарядов, косметики, и грима - за последним он порекомендовал принцессе обратиться в какую-нибудь театральную группу. Судя по загоревшимся глазам девушки подобные поручения были ей весьма по душе. Сам же Олег отправился на переговоры с трактирщиком.

***

К вечеру к воротам королевского дворца подъехало двое путников. Поглазеть на них сбежалась вся свободная от караулов стража, значительная часть прислуги и многочисленные придворные. Посмотреть действительно было на что. Нет, сам заезжий менестрель, слухи о котором уже успели широко разойтись, хотя и вызывал сильное любопытство своим необычайно высоким для здешних мест ростом, манерой одеваться , и вооружением не был чем-то особо выдающимся.
Экстравагантность была свойственна многим менестрелям, которые не так уж редко посещали королевский двор Фенриана, давно уже облюбованный ими в качестве неплохой кормушки. Так что появление еще одного, пусть даже и очень необычного, не вызвало бы такой реакции. Но вот его спутница... Именно чтобы хоть одним глазом взглянуть на неё и сбегались люди со всего дворца. Ибо спутницей Ариоха, - таким именем представился заезжий менестрель - была настоящая эльфийка!
Тут надо заметить, что заготовленный Олегом план по проникновению к королю, как выяснилось в процессе подготовки, имел один существенный изъян.
Чтобы провести принцессу во дворец, где её знала каждая собака, и не быть схваченными стражей, нужно было кардинально изменить облик девушки.
Изначально Олег задумал сотворить из неё скромную простушку - селянку, которая стесняется высшего общества, в котором волей судьбы очутилась и потому ото всех прячется. Однако этот план натолкнулся на яростное сопротивление принцессы, категорично не желавшей изображать из себя какую - то крестьянскую девицу. Да и Олег вскоре обнаружил в этом плане несколько крупных изъянов. Самым большим из них было то, что никакой менестрель не станет таскать за собой крестьянскую девицу, имея возможность набрать неограниченно большое количество подобных девиц на месте. Поэтому его план претерпел некоторые изменения.
Вспомнив знаменитую пословицу, о том, что темнее всего под пламенем свечи, и не менее знаменитое изречение Шерлока Холмса, что прятать надо на самом видном месте, Олег принял решение. В новом обличье Аталетта должна привлекать внимание, и по максимуму, причем так, чтобы никто, даже в пьяном угаре не смог заподозрить в ней принцессу.
С этим тоже возникли определенные проблемы. Купленная у бродячих комедиантов краска для волос оказалась выше всяких похвал, махом превратив Аталетту из золотоволосой блондинки в яркую брюнетку, с волосами цвета воронова крыла. Но вот весь остальной макияж, увы, не справлялся со своей задачей, плохо скрывая весьма характерные черты лица и, позволяя опытному взгляду опознать принцессу даже в максимально наштукатуренном состоянии. Не растерявшийся Олег предложил использовать психологический трюк, максимально обнажив все, что располагается ниже шеи, тем самым надежно отвлекая внимание от лица девушки.
Всего после двух часов непрерывных скандалов, криков и швыряния вещами, принцесса вроде бы свыклась с этой идеей, и уже не пыталась уронить Олегу на голову что-нибудь тяжелое при одном взгляде на приготовленный им наряд - короткую, шириной в полторы ладони кожаную мини-юбку (продававшуюся у купца изначально, как "пояс рыцарский, широкий"). Второй частью "одежды" было большое, набранное из драгоценных и полудрагоценных камней многорядное ожерелье, которое по утверждению Олега: "Вполне способно прикрыть грудь, если его спустить чуть пониже".
После того, как принцесса попыталась использовать упомянутое ожерелье в качестве гарроты : "чтоб совершить богоугодное дело, и придушить одного наглого, мерзкого, подлого демона, так и норовящего толкнуть чистую, и непорочную деву на скользкий путь греха и разврата, заставив её предстать перед всеми обнаженной". Олег заменил "ожерелья раздора" другим, более широким и выполненным целиком из драгоценных камней (сундучку жреца было сделано преизрядное кровопускание). Это вроде примирило принцессу с ролью "наложницы, которую храбрый менестрель украл из гарема Селийского владыки", но тут, к огорчению Олега, уже предвкушавшего явление в замок с такой очаровательной наложницей, нашелся еще один выход.
По рекомендации трактирщика, Олег нанял трех наемников для сопровождения до баронства Майдель. Точнее двух наемников и наемницу. Первый - здоровенный парень, в тяжелом доспехе, весь увешанный оружием, назвался Олафом и был мастером двумечного боя. Второй, невысокий сухощавый брюнет, по имени Кендир вооруженный легкой саблей и луком, как сказал трактирщик, был хорошим лучником. Третьей же была та самая рыжеволосая девушка, что слушала Олеговы песни, сидя на потолочной балке. Как оказалось, Светана была лучшей ведуньей-наемницей Вельминта, а то и всего Фенриана.
Зайдя к Олегу, чтобы условиться о месте встречи, и получить задаток, она застала сцену "превращения" и, отсмеявшись, предложила свою помощь. За небольшую сумму, она могла наложить на принцессу хороший морок. Предложение всем понравилось, особенно Аталетте, однако Олег решил внести некоторые дополнения. После продолжительной торговли его пожелания были приняты, и заветный сундучок вновь подвергся безжалостному разграблению. В результате Светана вышла из комнаты, с заметным напряжением придерживая пухлый мешочек, в котором приятно позвякивали золотые монеты, а Олег разучивал первое в своей жизни заклинание иллюзий.
Наемница заверила его, что подобное заклинание чрезвычайно трудно распознать даже дипломированному магу. Правда и силы оно потребляло очень много, практически лишая обычного мага возможности сделать хоть что-нибудь кроме поддержки морока. Однако это обстоятельство Олега волновало мало. Во первых, после его знакомства с Гелионой, и её "подарка" в крови, силы у него было хоть отбавляй, а во вторых он всё равно практически не умел ей пользоваться.
Именно так и родилась эльфийка Лучиэнь. Олег решил использовать знакомые имена, так как наспех придуманная им легенда их появления основывалась как раз на этой толкиеновской истории, разумеется, с крупными купюрами, ввиду отсутствия в этом мире Моргота, Сильмариллей, и остального антуража.
Поскольку последний раз эльфы покидали свои леса - крепости больше пятисот лет назад, а на свою территорию допускали лишь очень немногих магов, то сведенья об их внешности остались самые расплывчатые. Этим и воспользовался Олег. Не мудрствуя лукаво, он придал Аталетте облик единственной девушки-нечеловека, с которой был знаком, внеся лишь минимально необходимые изменения, вроде острых ушей и удлиненных к вискам глаз. Поколебался, убрал рыжий цвет волос, оставив ее собственную, крашеную в черный цвет гриву. Примерился - вроде неплохо. На него глядела раскосая, остроухая, окрашенная в черный цвет, но при всем при том, невыразимо прекрасная Гелиона. Оставшись доволен своим трудом, он предложил оценить его принцессе. После продолжительного молчания, занятого пристальным изучением зеркала, принцесса ледяным тоном поинтересовалась, надолго ли это? Не ожидавший такого результата, Олег, тем не менее, ответил, - морок накинут лишь на эту ночь, и уже завтра к ней вернется её истинный облик. Сразу же последовала новая просьба, выслушав которую Олег сразу успокоился. Принцесса попросила оставить этот облик на "подольше", и интересовалась, откуда он его взял. Получив ответ: - Скопировал с оригинала, - Олега порядком все достало, и он не стал уточнять, что моделью была вовсе не эльфийка, Аталетта тут же стала интересоваться, был ли он знаком с эльфами.
Припомнив свое участие в ролевых играх, Олег с апломбом заявил, что со многими: - кое с кем пил, кое с кем сражался, но сейчас хватит валять дурака, и пора идти за лошадьми, а то уже скоро закат. Быстренько продумав легенду, они поспешили на конюшню, и к вечеру в Крэгхист-тор подъехало двое путников, вызвавших изрядный переполох.

***

Встречать "звездную пару" вышел сам лорд-канцлер, брат короля и главный претендент на Фенрианский престол - Виктор Крэгхист. Олег не обольщался, его певческие таланты, были тут виной в самой малой степени. Улыбки, расточаемые великим герцогом Брийонским "прекрасной эльфийке, почтившей нас своим визитом" не оставляли в этом никакого сомнения. После того как Олег, представил свою спутницу: - ...Лючиэнь, моя жена из народа эльдар, среди людей именуемых светлыми эльфами, - улыбки несколько приувяли, а сам Олег заработал злобный взгляд. Впрочем, таким образом, отреагировало большинство присутствующих мужчин. Тем не менее, их чрезвычайно вежливо проводили в замок, и выделили комнаты. По странной случайности, во дворце имелись только одноместные покои, причем комната принцессы располагалась весьма далеко от той, что была предназначена Олегу, но зато дверь в дверь граничила с покоями лорд-канцлера. Олег совсем уже собрался устроить небольшую бучу по этому поводу, когда на помощь ему пришла Аталетта, вовремя сообразившая, что ночные приставания "любимого дядюшки" могут поломать им все планы.
- Благодарю вас за заботу, милорд, однако я бы предпочла поселиться вместе с мужем. К сожалению, в пути у нас не было возможности уединиться, и я сильно по нему соскучилась,- с очаровательной улыбкой выдала она, страстно обнимая Олега. Тому ничего не оставалось, как принять её игру. Впрочем, он сделал это с большим удовольствием: - Прошу прощения, милорд. Правила морали эльдар сильно отличаются от принятых среди людей. Мне с большим трудом удалось убедить Лучиэнь в необходимости носить одежду, находясь среди людей. Однако она пока еще не совсем освоилась, - с извиняющейся улыбкой выдал он.
Теперь в обращенных на него взглядах мужчин ясно читалось: "что ж ты, гад такой, наделал!", а в женских - искренняя благодарность.
Просьба "эльфийки" была немедленно выполнена. Однако внимательно присматривающийся к лорд-канцлеру Олег заметил как тот, коротко переговорив с каким-то, одетым в черное мужчиной, кивком указал на него.
Улучшив момент, он обратился к Аталетте. - Кто это? - Проследив за его взглядом, она вздрогнула. - Это Морон. Один из лучших мечников при дворе. Или лучший. Он служит Крэгхисту, часто выполняя для него различные грязные поручения. Обычно он подстраивает дело так, чтобы жертва была вынуждена вызвать его на дуэль, или бросает вызов сам, после чего спокойно убивает несчастного. Будь с ним осторожнее!
- М-да, - подумал про себя, идя вслед за герцогом и его свитой в выделенные им покои, Олег. - Похоже, скоро мне предстоит знакомство с профессиональным бретёром. Причем более близкое, чем хотелось бы. Я буду не я, если этот милый дядечка не задумал превратить бедную "Лучиэнь" во вдову. Причем не по своей неприязни ко мне, а только для удаления соперника у этого самого Крэгхиста. Да и сам регент посматривает как-то искоса. Кого-то этот добрый дядюшка моей принцесски мне напоминает... Какую-то историческую личность...
В это время они достигли комнаты, и лорд-канцлер, повернувшись к Олегу, боком, сказал, обращаясь к Аталетте: - Вот ваши покои, миледи. Если будут, какие либо пожелания, обращайтесь прямо ко мне. Мои покои неподалеку. Ждем вас с супругом на пир в вашу честь. Надеюсь, он не откажет нам в выступлении.
- Непременно, - пробормотал Олег, только теперь поняв, кого напоминал ему дядя Аталетты. Если бы не светлые волосы, отсутствие усов и правильная речь, без малейших следов какого-нибудь акцента, то впору было бы предаться панике. Виктор Крэгхист, лорд-канцлер и регент Фенриана до жути походил на "великого вождя советского народа", чьи портреты ему неоднократно приходилось видеть на уроках истории, и реферат о преступлениях которого, ему как-то раз доводилось написать, - Иосифа Виссарионовича Сталина. Это открытие так поразило Олега, что он скомкано раскланялся и поспешил запереться в комнате, сославшись на сильную усталость и необходимость привести себя в порядок перед выступлением.
Когда они с принцессой остались одни, Олег хотел сразу-же приступить к расспросам, однако Аталетта, быстро обернувшись, приложила палец к его губам, сделав недвусмысленный знак молчать. Затем она, прикоснувшись к своему уху, показала на стену.
"Нас могут подслушивать", догадался Олег. Кивнув, он преобразовал свои глаза, и обвел кабинет демоническим зрением. И действительно, у дальней стену комнаты четко просматривался отпечаток ауры человека стоящего вплотную с другой стороны стены. Войдя во вторую комнату, он и там обнаружил прослушку.
- Чем бы их отвлечь? - Напряженно размышлял Олег, разговаривая с Аталеттой о каких-то пустяках. Внезапно его осенило. Достав и настроив мобильник, (благословляя про себя его громкий динамик и наличие полного заряда в аккумуляторах) он громко произнес: - Любимая, если хочешь, можешь принять ванну, а я пока порепетирую перед выступлением. - После чего включил мобильник, благо там было несколько записей его игры, и тихо, на цыпочках, увлек пораженную этакой невиданной магией принцессу в ванную, где к счастью не было никаких слухачей и соглядатаев. Правда, как выяснилось, ванной там тоже не было. Вместо неё наличествовала огромная бочка, наполненная чуть теплой водой. Поплескивая в ней рукой (на всякий случай!) Олег начал расспрашивать девушку.
Быстро разузнав о принятых в Фенриане правилах дуэли, и о предпочитаемом оружии своего весьма вероятного противника - Морона, Олег успокоился. Если не оговаривалось иного, то противники на дуэли сражались любым удобным для себя оружием. Запрещалось только метательное оружие и защитные средства вроде кольчуг, доспехов и шлема. Из подобных дозволенным являлся только щит. Любимым же оружием Морона, по словам Аталетты, являлся "длинный, тонкий иринийский меч, предназначенный в основном для колющих ударов" и иногда - длинный кинжал для левой руки. Шпага и дага - перевел для себя Олег. Если Морон нападет, у него не будет шансов.
Выяснив то, что представлялось ему наиважнейшим, он решил удовлетворить свое любопытство, и поинтересовался у принцессы: - А чего это Крэгхист так к тебе пристает? Ты же вроде говорила, что он женат и любит свою жену!
- Мало ли, - женат, любит! Какая разница! Согласно многим старинным легендам, даже одна ночь любви с перворожденным, значительно продляет человеческую жизнь. Да и красота бессмертных дев не дает покоя людям. Раньше я не очень верила в эти россказни, но - тут она повернулась к зеркалу и внимательно рассмотрела свое отражение, - пришлось поверить.
- Выходит мне сейчас придется присматривать, чтоб тебя не прижала в каком-нибудь углу толпа жаждущих долголетия?
- Это, конечно, было бы приятно, но не обязательно. Согласно легендам, продляет жизнь ночь любви, а не насилия, И приводятся ВЕСЬМА, - она интонацией выделила слово, - убедительные примеры бедствий, падающих на того, кто перепутает эти понятия!
- Ну, что ж, отлично. - Узнав все желаемое, Олег вышел из ванной, и выключил мобильник. После этого, немного поиграл на гитаре самостоятельно, пока Аталетта переодевалась в вечерний наряд. Когда она закончила, Олег вновь нацепил свою косуху, - в случае неприятностей он предпочитал быть в удобной и привычной для себя одежде - и плевать на все дворцовые условности и этикеты! Прихватив двуручник и гитару, он подцепил под локоть свою "эльфийку" и направился в тронный зал.
"Пир", а по Олеговым меркам, просто вечерний ужин, притом не очень-то и роскошный, продолжался сравнительно недолго, около часа. Потом, по знаку лорд-канцлера, слуги быстро вынесли столы с остатками еды, и все присутствующие уставились на Олега. Он понял, что подошло время выступления. Особо не чинясь, он перехватил гитару и начал петь.
Постепенно, по мере выступления, Олег заметил некоторую странность. В то время, как значительная часть зала, вначале целиком замершего в гробовом неодобрительном молчании теперь внимательно прислушивалась, а некоторые даже изредка, и словно опасаясь чего-то, аплодировали, небольшая группа придворных, во главе с Мороном, точно копировала поведение Виктора Крэгхиста, сидевшего во главе стола с мрачным и недовольным видом. В зале явственно росло напряжение. Впрочем, вскоре всё разъяснилось.
Стоило Олегу ненадолго отложить гитару, чтоб передохнуть, как из центра группы недовольных послышался громкий голос: - Наконец-то это нытье закончилось! И чего она в нем нашла? Ни мускул, ни силы, одни завывания. Даже петь не умеет - ни баллады, ни оды не исполнил. Напялил на себя украденную, где-то одежду охотника, и похваляется. Даже на пир притащился в ней, невежа. - Говоривший вышел из толпы и прошелся в сторону Олега, который без удивления опознал в нем Морона. Тот же, видимо исчерпав запас оскорблений, которые можно применять в присутствии дам, перешел к откровенной нецензурщине, матерясь довольно убогим образом. Основная часть его слов, в переводе на литературный язык выражала сомнение в добропорядочности и честности, а также обвиняла Олега в чересчур активном сексуальном поведении и беспорядочных половых связях. Закончил же он пассажем, в котором проявлял уверенность в том, что он женился на эльфийке, и удерживает её с помощью какой-то неизвестной магии.
Олег взглянул на довольную физиономию лорд-канцлера, явно показывающую, что всё идет по его плану, на притихший зал, с нетерпением ожидающий, когда он бросит вызов, и понял, что от дуэли не увернуться.
"Не больно то и хотелось. Он сам будет виноват в своей смерти" - подумал про себя Олег, и уже собирался потребовать поединок, как вдруг вспомнил, что вызов в Фенриане, - это строго ритуализированная фраза, которая ему не известна!
"Ну, что ж. По видимому, мне ничего не остается, как добиться, чтобы бросили вызов мне. Заодно и материться здешних подучу, а то у них все как-то однообразно" - Олег быстро нашел выход.
"... ..., ... тебя ... ... по ... и ... ... ...в твою... ... ..." - Для затравки Олег выдал фразу, произнесенную страдающим от жестокого похмелья Елисеем, когда Олег его будил. Возможно, что причиной столь резкой реакции на пробуждение послужила не только головная боль, но и то, что в качестве будильника Олег использовал свою ногу, отвесив ему хороший пинок. Так или иначе, но фразу Олег запомнил, и вот нашел случай применить свои познания.
Зал благоговейно притих. В руках одного молодого гусара мелькнули блокнот и карандаш. Аталетта заинтересованно прислушивалась. Сообразив, что получился некоторый перебор, Олег, глядя на покрасневшее от ярости лицо Морона, нанес coop de grace , используя изысканнейшие речевые обороты, что особенно странно выглядело на фоне недавно звучавшего отборного мата.
- Что касается вашего заявления, о моем поведении в отношении женщин, то, должен признать, что до встречи с Лучиэнь, я действительно допускал некоторые вольности в отношении прекрасных дам. Однако претензий или протестов не было. Мне всегда удавалось договориться с понравившейся девушкой полюбовно. В отличие от вас лэр, ведь страстность и количество ваших обвинений свидетельствуют о том, что если вы и сможете привлечь внимание какой-либо не слишком требовательной дамы, то доставить ей удовольствие будет уж точно не в ваших силах. - Олег ехидно ухмыльнулся.
Это оказалось последней каплей. Разъяренный бретер яростно бросился на Олега, выхватывая свою шпагу и рыча: - Бой до смерти! Вы оскорбили меня, и я требую боя до смерти. Здесь и сейчас!
Олег пожал плечами, обнажая свой эспадон. - Как пожелаете, лэр, как пожелаете. Зрители раздвинулись, освобождая место для боя, а лорд-канцлер довольно кивнул, дозволяя поединок.
Сама дуэль получилась очень быстрой. Решивший не демонстрировать свою нечеловеческую (в прямом смысле слова) силу, Олег встал в классическую стойку для боя на двуручниках. Пусть его возможности будут "приятным" сюрпризом для врага! Кроме того, кожа под одеждой была преобразована, став прочнейшей чешуей демона. Олег не собирался рисковать по пустякам, хотя и был уверен в победе.
Его соперник также был уверен, что шансов у Олега нет. В дуэльном бою, один на один, без доспехов, тяжелый эспадон, предназначенный для прямых и незамысловатых ударов, проламывающих доспех врага, слабое оружие против легкой шпаги, позволяющей двигаться намного быстрее, отводить и уводить удары, а потом колоть незащищенное тело.
Схватка не продлилась и минуты. Занеся меч над головой, Олег нанес сильнейший, и абсолютно глупый в подобной схватке удар сверху вниз. Презрительно усмехнувшись, Морон плавно отвел его в сторону, и сделал свой выпад, точный и смертоносный. Именно этого и ожидал Олег. Выпустив рукоять меча из левой руки, что позволило ему развернуться к противнику боком, и пропустить лезвие шпаги впритирку к груди, он, продолжая удерживать эспадон в одной правой руке, нанес режущий удар снизу вверх. Не ожидавший ничего подобного - для человека такой удар в принципе невозможен, из-за веса тяжелого меча и его колоссальной инерции, - Морон не смог защититься. Заостренный кончик эспадона глубоко вспорол ему живот, и выворотил ребра. Еще несколько секунд он стоял, обводя окружающих недоуменным взглядом и прижимая руки к ужасающей ране, а потом упал и забился в агонии.
С мрачным видом Олег аккуратно вытер меч, и пошел к своему месту. Его сильно мутило, и чувствовал он себя прескверно, однако показывать этого было нельзя. В этом обществе дуэли и убийства были нормальным явлением, да и оставлять за спиной опасного врага - чревато. Нож Кабана послужил хорошим уроком.
- Благодарю всех за внимание - голос Олега, обращавшегося к придворным, по температуру приближался к абсолютному нулю. - Мы с моей женой очень устали и желаем отдохнуть. Надеюсь, ни у кого нет возражений, - он обвел зал мрачным взглядом.
- Да, да, конечно же, - первым от шока очнулся Виктор Крэгхист. - Вы можете идти.
Придя в свои комнаты, и проверив их на присутствие нежелательных ушей, Олег кивнул Аталетте, чьи глаза так и горели от желания высказать свое мнение. Всё в порядке, нас никто не подслушивает... - Олег не успел договорить. С диким визгом наследная принцесса повисла у него на шее и начала покрывать поцелуями, бессвязно лепеча: - Спасибо, спасибо. В конце концов, здорово изумленный Олег из сбивчивого потока слов сумел вычленить смысл. Данная наследная принцесса испытывает сильнейшую благодарность к храброму, доброму, сильному и прекрасному демону, являющемуся воплощением всех земных и неземных достоинств, за то, что оный демон прикончил мерзкого, подлого, гадкого Морона, убившего многих друзей этой принцессы принадлежавших к мужскому полу, и принудившего, угрожая жизни родных, к сожительству нескольких её подруг.
- Ну-ну, успокойся - Олег гладил волосы всхлипывающей у него на плече девушки. - Вот видишь, как все хорошо получилось. Не плачь, не надо. Он мертв, твои друзья отомщены. Всё будет хорошо. Сейчас зайдем к твоему отцу, а потом мы покинем этот гадючник. Отправимся к твоему вольному барону, как там его... Майделю. У него тебе будет хорошо. Успокойся, девочка.
- Спасибо. Прости меня за истерику. Понимаешь, я просто не надеялась, что доживу до этого момента. Если бы ты видел, как он издевался над Орвиллем прежде чем убить. А ведь вся его вина была в том, что он попытался защитить меня от нападок дяди. А его обыкновение, вызвать на дуэль кого-нибудь, а потом прийти к сестре или жене вызванного, и предложить ей стать его любовницей, пообещав, что если ему понравится, то он не убьет её брата или мужа, а только ранит. Я помню, как ко мне пришла Оретта, вся заплаканная, и рассказала какие гнусности он с ней вытворял. А на следующий день Морон убил её отца. Да ведь он и сейчас собирался провернуть что-то подобное, - вдруг сообразила она. - Вот только ты, вместо того, чтобы вызвать, его - он тогда мог бы отложить вызов на завтра, - обругал его сам! Да как обругал! Правду говорят легенды: - лучше демона ругаться невозможно! Так что пришлось ему тебя вызывать.
- Вот и нарвался,- жестко усмехнувшись, сказал Олег. - Хотя мне кажется, он вызвал меня по приказу твоего дяди.
- Вполне возможно, но одно другому не помеха. Он всегда мог легко нарушить данное слово. Однако хватит об этой мрази. Благодаря тебе мир стал немного чище, и это хорошо. Но как ты планируешь провести меня к отцу? Я чувствую, он рядом, и заклятье тянет меня к нему. Я едва сдерживаюсь. Когда?!!
- Уже скоро. Мне сказали, что твой отец находится в Центральной башне. Ты знаешь, где это?
- Да, конечно. Но в этой башне нет тайных проходов. Наверно его положили туда именно поэтому.
- Ничего страшного. Сейчас люди немного успокоятся и уснут, а мы пойдем по явному.
- Но там же стража! Нас остановят!
- Не волнуйся, стража тоже уснет. Ты мне веришь?!!
- Да, но как? Ты знаешь какое-то заклинание? На страже наверняка амулеты Орхиса, и магия на них не действует!
- Ага, заклинание! Ты угадала. Самое простое и надежное. - Олег преобразовал руку, выпустил когти и немного полюбовался ими. Затем втянул их и сжал кулак, оказавшийся размером с не очень крупную дыньку. Налюбовавшись, он показал его принцессе. - Вот этим самым заклинанием и усыплю. Уверяю Вас, от него не поможет ни один амулет, и действует это заклинание абсолютно на всех!
- Да, уж - принцесса оценила размеры и вес предлагаемого "заклинания". От такого амулеты действительно не помогает. Ты бы с ним поосторожнее был... и бил! А то от такого... гм... "заклинания" и умереть можно! Стража же не виновата. Работа у них такая.
К концу монолога Олег уже просто покатывался от хохота. - Ладно, я постараюсь бить не сильно. Раз уж ты заступаешься. Кстати, похоже, все уже разошлись. Сейчас подождем ещё часик и пойдем.
Время текло медленно и тяжело. Нервничающая принцесса то принималась расспрашивать Олега, как он планирует выбираться из башни и замка, когда она закончит обряд вступления в наследство, то принималась плакаться, что не успеет ничего закончить, так как продолжительность обряда не может быть меньше пятнадцати минуть, а Виктор, почувствовав начало, тут же пришлет стражу. Олег успокаивал, но на вопросы не отвечал. Способ отхода был им давно продуман, однако отличался крайней оригинальностью, и мог здорово взволновать принцессу. "В конце концов, пусть учится мне доверять", - рассуждал Олег.
Наконец, время, которое Олег отвел придворным на засыпание, истекло, и они с Аталеттой, особо не скрываясь, направились к центральной башне. Перед выходом Олег, немного подумав, оставил записку, адресованную "Виктору Крэгхисту, регенту Фенрианскому". В ней он приносил свои извинения за неожиданный уход, обосновывая его опасением за свою жизнь, и честь своей жены "На которую при Вашем дворе смотрят уж слишком заинтересовано" Сделал это Олег, в попытке хоть немного запутать следствие, да и желание подпакостить присутствовало. Стилем письмо здорово напоминало небезызвестное "посланье запорожцев турецкому султану"
Шли по принципу: "Я танк, кто не спрятался, я не виноват", но к счастью, никто им не встретился. Охрану на дверях ведущих в башню короля миновали без особых проблем. Аталетта, в образе эльфийки беседовала со стражниками, рассказывая им жалостливую историю, как пошла, прогуляться перед сном, заблудилась в этих бесконечных переходах, и не подскажет ли доблестная стража как ей найти свои комнаты. Пока стражники, наперебой, но весьма невнятно втолковывали ей, как добраться до нужного места, остро сожалея о невозможности покинуть пост и проводить очаровательную девушку, куда бы она ни направилась, Олег, в демоническом теле, пробрался по потолку к ним за спины, а затем пустил в ход свои "заклинания".
Стражи послушно "уснули". Аккуратно привалив их по углам, Олег с Аталеттой поднялись по лестнице и вошли в покои умирающего короля. Мельком взглянув на сине-коричневое, хрипящее и булькающее нечто, к которому с криком "Папа" устремилась его спутница, Олег тут же отвернулся, занявшись запиранием и укреплением двери. Умирающий от проклятия король был весьма неприятным зрелищем. Особо возиться не пришлось. Дверь была прочной, а лестница ведущая на вершину башни - узкой и извилистой - таран по такой не протащишь, так-что можно было рассчитывать продержаться достаточно долго, чтобы принцесса успела завершить свой ритуал.
Задвинув засов, и завалив дверь всяким валяющимся в комнате хламом, он обратился к Аталетте, все ещё старательно избегая смотреть на её отца: - Давай уж, начинай свой ритуал, - и тут заметил, что она замерла и стоит, сжимая в руках ладонь короля, а её губы шевелятся, что-то шепча.
- Уже - буркнула Аталетта, на секунду прервав своё действо, и снова что-то зашептала.
И тут же, как будто в подтверждение её слов снизу, из дворцовых покоев, донесся громкий крик, в котором Олег не без труда опознал голос лорд-канцлера:
- Подъем!!! Стража! Гвардия! Ко мне!!! Принцесса у короля! Она проводит ритуал!!!

***

Этим вечером лорд-канцлер и великий регент, Виктор Крэгхист долго не мог уснуть. Его одолевали мысли о будущем величии. Не больше двух дней оставалось до того момента, когда он сможет надеть корону и официально объявить себя королем. Все развивалось в точном соответствии с его планами. Неожиданный визит эльфийки стал дополнительным, и очень приятным подарком. "Похоже, я немало обрадовал Орхиса светоносного, раз он одаривает меня столь щедро" - не без самодовольства подумал Виктор. В свои сорок три года он уже начал ощущать определенную тревогу по поводу краткой продолжительности жизни людей, и не собирался сейчас упускать такой великолепный шанс омолодиться, и прожить лет триста - четыреста. Именно настолько, согласно легендам, эльфы могли продлять жизнь своих избранников.
Небольшой проблемой выглядел нынешний избранник эльфийки, этот драчливый менестрель, Ариох. Сейчас, по зрелому размышлению, лорд-канцлер был даже рад, что его импульсивная и необдуманная попытка организовать смерть менестреля в "случайной" дуэли провалилась. Ведь что бы произошло потом? Эта Лучиэнь погоревала бы, может, прокляла убийцу, и уехала в свой анклав. И задержать её - ни-ни. Сталкиваться с эльфийскими проклятиями - на такое пойдет только сумасшедший. Легенды очень ярко живописали участь глупцов, осмелившихся применить силу к эльфийским женщинам. Вспомнив несколько особо ярких эпизодов из легенды о принце Реирском и эльфийке Тариэль, регент передернулся. И ведь на фантазию рассказчика никак не списать. Вон оно, Реирское море, неподалеку плещется. Да и архипелаг сохранился, там сейчас пираты обосновались. Раньше, по легенде это горы были. Реирские.
Да, на топкое болото он вступает, опасное. Может не стоит рисковать? Поухаживать за эльфийкой, в гостях задержать, показать свое могущество, а не соблазниться, так и отпустить подобру-поздорову. А то, как бы чего не вышло. Цельд Реирский, говорят, до сих пор в той пещере обитает, да каждого проходящего молит, чтоб убили его, избавили от мучений. Но ведь и награда не маленькая, коль дело выгорит. А соблазнить вряд ли получится. По всему видать, эльфиечка эта молода ещё. Таких на власть и богатство не возьмешь, таким молодость и героизм подавай. Значит, не выйдет переманить её от певца этого. Ну и ладно. Не больно то и хотелось. Мне от неё не искренняя любовь нужна, а молодость, да годы дополнительные. - думал Крэгхист ворочаясь на постели.
"Жаль, конечно, что силой действовать нельзя. Но ведь можно и что-нибудь похитрее придумать. Если скажем её спутника задержать, да к казни приговорить, не помягчает ли красотка эльфийская? И проклятия можно не опасаться. Незачем перворожденным лордам вмешиваться. Мы эльфов не трогаем, свободна ваша подданная, может идти куда хочет. А что спутника её задержали, так человек он, преступник. Наше, человеческое дело, своих преступников карать. Ведь может выгореть, может! - с восторгом думал засыпающий лорд-канцлер. Никуда она не денется, как только я её голубка засажу за решетку, сама ко мне прибежит, за женишка заступаться. Вот тут я ей и предложу со мной быть, в обмен на жизнь его. Так, кажется, Морон поступал, упокой светоносный Орхис его душу. Подобные девицы на это часто ловятся, героинями себя видят. Так что не убежит она, не кинется к своим князьям за заступничеством. Тут останется, чтоб менестрелька этого спасти. Вот и ладно все будет. Теперь и спать можно".
Однако сон не шел. Возбужденный рисующимися перед ним прелестями Лучиэнь, уже почти доступными и близкими, Крэгхист ворочался с боку на бок и никак не мог заснуть. Плюнув, в конце концов, на свои попытки успокоиться, он позвонил в колокольчик, вызвав дежурного лакея и велел ему привести какую-нибудь наложницу, помоложе. В ожидании пока его приказание будет выполнено, он вновь принялся обдумывать свой план.
"Значит, менестреля надо подставить. В чем бы его обвинить? Это должно быть что-то крупное, чтоб эльфы не могли оспорить, при всём желании. Убийство придворного? Кого-нибудь познатней? Глупости. Не поверят. При его владении оружием он может любого убить, просто на дуэли. Тогда что? Похищение королевских драгоценностей? Покушение на короля или наследника престола? Стоп! А в этом что-то есть! Только не покушение, а убийство!!! Точно! У меня и лишняя наследница как раз имеется. М-да... А ведь всё просто отлично складывается. Уговорить его на это дело конечно вряд ли удастся. Ничего страшного. - С давних времен у Виктора хранилась маленькая бутылочка эликсира, позволяющего магам, и даже довольно слабеньким колдунам, таким как он (Виктор не льстил себе - слухи о его могуществе были изрядно преувеличены) - ненадолго подчинять себе волю людей, не обладающих магической силой и не защищенных специальными амулетами. А если и не получится, то украсть кинжал менестреля, и выполнить грязную работу им - не проблема.
Тут лорд-канцлер вновь отвлекся от своих размышлений. "Да где же моя наложница, демон забери этих копуш! У меня от желания уже руки дрожат, так и хочется погладить что-нибудь мягкое. Стоп. Что это со мной? Дрожь? Желание что-то взять в руку? Это напоминает ритуал!!! Но она ведь не могла попасть к Фридриху. Там же стража!!!
Страшась, лорд-канцлер перевел взгляд на свои руки, и обмер. Радужное сияние обволакивало ладони, ясно давая понять, что в Центральной башне уже идет ритуал передачи наследия, превращая его племянницу в королеву, а его в наследника. Причем, судя по насыщенности свечения, идет уже около пяти минут, то есть трети всего потребного для ритуала времени. Медлить было нельзя. Именно тут и раздался услышанный Олегом крик: - Подъем!!! Стража! Гвардия! Ко мне!!! Принцесса у короля! Она проводит ритуал!!! - так изумивший нашего героя. Лорд-канцлер в экстремальных ситуациях умел действовать быстро.

***

Гвардия Крэгхиста сработала на удивление оперативно. Принцесса еще только подходила к заключительной части ритуала, а в дверь уже забухали тяжелые удары.
- Именем регента, откройте! - на эту реплику ответа не последовало. Аталетта была слишком занята своим ритуалом, а Олег предпочел хранить молчание, чтоб остаться "неизвестной величиной" на как можно более долгое время. В это время раздался голос Виктора: - Она там, идиоты! Что вы копаетесь? Ломайте дверь! И по двери забухало с новой силой. Затем опять донеслись визгливые вопли: - Что вы делаете? Вы так её до старости ломать будете! Несите топоры!
Наступила небольшая передышка, а затем удары зазвучали по-новому, с характерным звуком врезающейся в дерево стали. Олег начал прикидывать толщину двери, и соответственно время, которое она может продержаться, когда шепот за его спиной затих, а на плечи к нему легли две узенькие ладошки.
- Вот и всё. Прости, что я втянула тебя в это дело. Теперь мы погибнем вдвоем. - раздался печальный шепот принцессы, и в следующий миг к его губам прижались горячие и сухие губы девушки. Она была неумела, но действовала очень старательно, так что Олег едва успел втянуть клыки, ведь он был в демоническом теле!
- Пожалуй, надо было рассказать ей пораньше, - не без раскаяния подумал он. - С другой стороны, если бы я ей все рассказал, то мне, вряд ли обломилось что-нибудь подобное, - он с увлечением ответил на поцелуй. Так что всё верно. Сейчас я её обрадую.
- С чего ты взяла, что мы погибнем? - спросил Олег, когда принцесса, - нет, уже королева, отстранилась чтобы перевести дыхание. (Сам он, как человек, опытный, аккуратно дышал носом, и ничуть не запыхался)
- Но там вся дворцовая гвардия, и половина городской стражи! Даже тебе через них не пробиться. А выход тут только один - она кивнула на уже начавшую потрескивать дверь.
Олег прислушался к звуку и решил, что комедию не стоит затягивать. - И вовсе не один. Какие вы, люди, невнимательные! Чем тебе не нравится вон тот? По-моему, его никто не охраняет. - Олег кивнул на окно.
До новоиспеченной королевы все ещё не доходило: - Тем, что я человек, а не птица и не насекомое! Я не умею летать как они! Вот будет радости моему дядюшке, если я воспользуюсь твоим "выходом". Ему даже убивать меня не придется...
- Олег не дал в очередной раз впавшей в истерику девушке договорить, перебив её самым невежливым образом: - Да, летать, как птицы, люди не могут. И я тоже не могу. В смысле, как птица не могу. Только как демон. Правда, говорят, что демоны летают не хуже. Да ещё и разные грузы с собой таскать могут. Девственниц всяких там похищенных, или принцесс. Ты к какой категории относишься?
В подтверждение своих слов он слегка расправил крылья, до того черным плащом свисающие с его плеч.
- К обеим! - до Аталетты, наконец, дошел его замысел, и она расхохоталась. - Я еще не знала мужчины и, до официальной коронации могу считаться принцессой! А ты, значит, умеешь летать! Я думала это у тебя плащ такой. - Пока она смеялась, Олег взобрался на подоконник и распахнул окно. - Ну, что, будешь похищаться? - Обратился он к ней.
- Буду! - Считающаяся принцессой, (до официальной коронации - можно!) подбежала к своему "похитителю" и крепко обняла его. - Полетели! - скомандовала она.
- Вот так оно и бывает, - шутливо подумал про себя Олег. - Глазом моргнуть не успеешь, как из вольного демона превращаешься в личный транспорт коронованной особы.
Затем он отбросил шутки, покосился на все сильнее трещавшую дверь, из которой уже кое-где начали отскакивать щепки, показывая лезвия топоров, встряхнул головой, (с волос скатилось несколько змеек, - сюрприз для тех, кто сюда ворвется) крепко обхватил Аталетту пониже талии, совмещая полезное с приятным, и шагнул в пустоту.

Глава шестая. Дорога в Майдель. (Фенриан)

Наемники ожидали в условленном месте за городской стеной. Изрядно запыхавшийся Олег, - хоть и принцесса, хоть и девственница, а вы попробуйте протащить на себе около пятидесяти килограмм от центра города до его конца! Тем более по воздуху! Так что, приземляясь неподалеку от условленного места, Олег испытывал сильнейшее облегчение. Ещё немного, и наемников пришлось бы разыскивать пешим ходом.
Приземлившись немного поодаль, чтоб не шокировать людей, Олег преобразился в человека, поправил гитару, вновь оказавшуюся у него за спиной - при принятии полностью демонического облика, а затем возвращения в человеческий он почему-то оказывался в той одежде, и с теми вещами, что были при нем в тот вечер, когда его убили. Это Олегу очень понравилось - за исключением того, что сколько не зашивай косуху, - разрез от ножа Кабана снова оказывался на месте. Но с другой стороны, все остальные разрезы, по идее, должны исчезать!
Так что, сейчас он немного передвинул наспинные ножны, сдвинутые возникшей из ниоткуда гитарой, и зашагал на полянку, с которой слышалось ржание коней и людские разговоры.
- А я тебе говорю, это была принцесса! Зачем бы ему еще понадобилось заклинание морока на неё накладывать. Он мне за него между прочим триста империалов заплатил! - звонкий голосок Светаны разрезал ночную тьму.
- То есть? Ты ж, за морок, не больше двух серебрушек берешь? - в ответ ей послышался густой бас. Олег опознал голос Олафа - мечника.
- Не за морок заплатил, а чтоб я его заклинанию научила. Кстати, минут двадцать назад, в центре города был всплеск магии, по спектру совпадающий с заклинанием наследования! Так что думаю, наш наниматель появится где-то через часок, когда выберется из города. И с ним наверняка будет эта девушка, причем, скорее всего, хорошо замаскированная. Готова спорить на империал!
- Идё... - начал было Олаф, но тут Олег, не желая ни подставлять девушку, ни валандаться в лесу целый час, тем более что погоня была весьма вероятна, наступил на сухую ветку издавшую громкий треск и не таясь пошел к костру наемников. Те сразу смолкли и насторожились.
- Приветствую честную компанию, - громко проговорил Олег. Наемники отложили оружие и вздохнули свободней. Впрочем, ненадолго - следом за Олегом из леса вышла Аталетта, всё ещё пребывающая в образе эльфийки. Наемники вновь замерли с отпавшими челюстями. Первой пришла в себя Светана: - Она не настоящая, ведь правда? - с надеждой в голосе спросила она. Я имею в виду, что ты наложил на кого-то заклятье морока, которому я тебя научила? Ведь таких красавиц в реальности не может быть! Ведь так?!! - На Олега с требовательным выражением смотрели три пары глаз.
- Частично. Это действительно не настоящий облик, а наложенный мной морок. Позвольте представить вам Аталетту Крэгхист, бывшую наследную принцессу Фенриана, а сейчас в связи со смертью её отца, по всей видимости, королеву? - последние слова он проговорил с вопросительной интонацией, обращаясь к Аталетте.
Та рассмеялась. - Нет. Как я уже говорила, до официальной коронации я всё еще остаюсь принцессой, - она озорно подмигнула Олегу. В облике эльфийки с огромными глазами это смотрелось особенно выразительно. - Другое дело, что сейчас невозможно короновать, кого бы то ни было, кроме меня.
- Значит, пока всё ещё принцессу. Однако, хотя её нынешний облик и является иллюзорным, у меня не настолько хорошая фантазия, чтобы придумать нечто подобное. Нынешний облик её высочества с небольшими изменениями списан мной с одной моей знакомой, которая впрочем, человеком не является.
Реакция у наемников оказалась великолепной. Хотя, при их профессии это и не удивительно. Стоило Олегу договорить свою небольшую речь, как Кендир и Олаф, дружно и не сговариваясь, грянули: - Познакомишь?!!
- Я что, похож на идиота? Размечтались!!! Я и сам ещё надеюсь как-нибудь её соблазнить! - Со стороны мужской части наемников раздалось завистливое: - У-у.
Пока продолжалась эта шутливая перепалка, вещи были собраны, костер залит, а кони заседланы. Спустя короткое время Олег и Аталетта сели на своих коней, и компания тронулась в путь.
Для того, чтобы сбить со следу возможную погоню ехать решили не напрямик, по "гномьему" тракту, названному так, потому что по нему проходил основной поток торговли с гномами Рудного кряжа, а пересечь тракт, и Черную речку, и некоторое время идти по её правому берегу. Затем, если всё будет спокойно, можно вернуться на тракт и идти по нему вплоть до Железных баронств, вотчины вольных баронов, одним из которых и был пресловутый барон Майдель, крестный Аталетты, у которого она надеялась получить помощь.
Трясясь в седле, Олег устало прикрыл глаза. Этой ночью ему опять не удалось поспать. Рассвет только начинался, пели птицы, Светана весело подначивала Кендира, а он с Аталеттой, с которой уже начал соскальзывать морок, трясся в неудобных седлах и мечтал о возможности немного отдохнуть.
Через три часа пути, отъехав от города на приличное расстояние, сделали привал. Если Олег, будучи студентом, привычным к ночным загулам, и необходимости после них, ещё и ходить на пары, кое-как мог держаться в седле и поддерживать выбранный темп, то принцесса держалась на одной лишь гордости.
Заметив её состояние, Олег объявил привал.
Немного отдохнув и перекусив, Аталетта взбодрилась. В это время вернулись ездившие на разведку Кендир и Олаф. Они был встревожены.
Первым начал Кендир, проверявший местность на отсутствие погони: - У меня две новости - хорошая и плохая. Начну с хорошей. - За нами погони нет. Уж не знаю, каким образом вам удалось уйти из дворца, но следов при этом вы не оставили, так что след в след, за нами никто не гонится. А теперь плохая. Регент нагнал кучу народу. Все окрестности города обшаривают егеря с собаками, ищут след. Пока не нашли, но это дело времени. В нашей стороне поисковых групп особенно много. Мне удалось перекинуться парой слов с приятелем, он в егерях служит, так по его словам, лорд-канцлер в буйном бешенстве, спешно формирует отряд, куда кроме гвардейцев и егерей будет входить и несколько палачей высокого класса. Отряд этот он возглавит лично, и будет искать с применением всей доступной ему магии. - Все помрачнели. Новости были действительно скверные.
Олег поинтересовался: - А какова официальная версия событий?
- О, это весьма интересно. Оказывается, принцесса толи убита, толи похищена группой заговорщиков, решивших подменить её двойником. Этот двойник, благополучно пройда ритуал передачи наследства, ... - он не договорил. Со стороны Светаны и, казалось бы, дремлющей Аталетты раздался хохот. Отсмеявшись, девушки снизошли до пояснений, объяснив, что ритуал специально составлен таким образом, что убьет любого, даже ближайшего родича короля, кроме того, единственного, кто являлся предыдущим наследником. Об этом знали очень многие, и именно это останавливало лорда Крэгхиста, не давая ему объявить себя королем в обход Аталетты. Так что ложь насчет двойника, была шита белыми нитками.
Выслушав комментарии, Кендир продолжал: - Благополучно пройдя ритуал передачи наследства, двойник бежал, убив короля, так что глубоко расстроенный регент был вынужден взять власть в свои руки, и возглавить погоню за заговорщиками.
От души посмеявшись, но и призадумавшись над этими новостями, Олег обратился к Олафу, ездившему к тракту.
- К сожалению тоже не могу ничем порадовать, - сразу сообщил тот. - Разъездов на тракте - что блох на дворовой собаке. Все подвергается тщательному осмотру. Между ними и мышь не проскользнет.
После этих слов воцарилось уныние. Первым озабоченное молчание нарушил Олег. - Ладно, хватит грустить. Поехали к тракту, посмотрим на эти разъезда. Есть у меня одна идейка. В конце концов, нам ведь по тракту не ехать надо, нам бы только его пересечь.
Когда компания подъехала к тракту, Олег убедился в правоте мечника. Вдоль всего полотна дороги, на расстоянии прямой видимости друг от друга стояли группки всадников человек по шесть в каждой.
Засев в недалеком леске, Олег сотоварищи обсуждали увиденное, и искали приемлемый выход. Предложение Олафа - просто напасть на ближайшую группу солдат, по быстрому вырезать всех, а затем бежать, пока не подтянулись остальные, было отложено на самый крайний случай - слишком ясный след после этого остался бы за беглецами. К тому же вырезать всех солдат могло и не получиться. В ближайшем разъезде было шесть человек, а у Олега в отряде, считая его самого, и не считая Аталетты, было всего четыре бойца.
Несколько лучший вариант выдал Кендир, предложив отвлечь разъезд на себя, и пока тот будет за ним гоняться, остальные смогут проехать. Олег отверг и его, так как риск был слишком велик.
Сам же Олег, предложил наложить на весь отряд морок, превратившись, ну хотя бы в мух, или еще в какую-нибудь мелочь. В результате, превратившись практически в невидимок, они без труда и абсолютно незаметно пересекут тракт. Главное - позаботиться, чтобы двигаться бесшумно. Муха, ржущая, цокающая копытами, брякающая оружием и матерящаяся при неловком движении способна вызвать сильнейшие подозрения.

Предыдущая страница 7 Следующая страница


Дорога в маги 8

Светана указала еще несколько недостатков этого плана. Самым главным было то, что поддержание такого масштабного морока требовало очень большое количество сил. Поясняя свои слова, она рассказала, что чем больше накладываемая иллюзия отличается от оригинала по размеру, тем больше энергии она требует. Для примера, она сказала, что поддерживать предложенную Олегом иллюзию она смогла бы не дольше получаса, и только на самой себе. "Превратить" же в муху лошадь, она не будет даже пытаться. Подобный морок ей не продержать и трех минут.
Выслушав её, Олег попробовал накинуть морок на весь отряд в одиночку но, едва наложив заклинание, поспешил развеять его. Это действительно было ТЯЖЕЛО!!! Возможно он, напрягая все силы и смог бы так прятать весь отряд, с лошадьми минуты три... или даже пять. Но дальше его силы иссякнут. Надо было искать другой выход. И он был найден! Новый план был разновидностью предложенного Олегом, но при этом требовал куда меньшего расхода энергии. Совокупных сил Светаны и Олега должно было хватить с запасом.

***

Спустя полчаса после того, как наши герои придумали способ обойти разъезд, из леса неподалеку от тракта вылетело чем-то напуганное небольшое стадо оленей. Они быстро пересекли тракт на расстоянии одного стрельбища от ближайшего разъезда и, не обращая внимания на выпущенные им вслед стрелы, помчались дальше, к Темной речке, переплыли её, благо в этом месте она была невелика, и скрылись в лесу. Многие солдаты в этот момент вполголоса сыпали проклятиями. Они проклинали: сержанта, командовавшего разъездом, который даже на полчаса не позволил покинуть строй, чтоб завалить олешка, строгий приказ, запрещавший сержанту отпускать, кого бы то ни было, и лорд-канцлера, отдавшего этот идиотский приказ. Из-за чего приходится торчать на этой пыльной дороге, дурак дураком, вместо того чтоб потягивать холодное пиво в "Повешенном воре". Это бурчание продолжалось ещё около четырех часов, когда к разъезду подъехал отряд, возглавляемый лорд-канцлером. После доклада сержанта, об отсутствии происшествий и подозрительных проезжающих, разъезд с облегчением отправился в казарму. След Аталетты был утерян, и покрутившись в течении шести часов по тракту, Виктор Крэгхист, наследник и регент Фенрианского престола был вынужден это констатировать.
Его очень интересовало, каким образом она смогла проникнуть в хорошо охраняемый дворец, убить, ударом сзади охранников (Олег, еще не свыкшийся со своим демоническим обликом и его возможностями, не рассчитал силу удара. Стражники скончались на заре, от сильнейшего ушиба мозга. К счастью, он об этом не знал. Не сильно переживая по поводу убийства Морона, Олег бы сильно расстроился, узнав о том, что убил невинных, всего лишь выполнявших приказ, людей.) После этого Аталетта опять исчезла, будто растаяв в воздухе, и не оставив никаких следов магии, которую бы мог заметить лорд-канцлер.
Вечером, не найдя никаких следов племянницы, и окончательно смирившись с тем, что её упустили, он вернулся в свой замок. Здесь его поджидало еще одно огорчение. Оказывается, менестрель с эльфийкой, которую он уже начал считать своей, воспользовались суматохой с поиском принцессы, и сбежали, лишив его всех надежд на молодость и долгую жизнь. Объявлять их в розыск он не посмел, опасаясь эльфийского колдовства, и только сыпал руганью на придворных, которые не смогли их задержать до его возвращения. Те оправдывались, говоря, что никого не видели и ссылались на эльфийскую магию, которой, по-видимому, воспользовались беглецы, чтобы скрыться. На секунду лорд-канцлер задумался о сходстве двух бесследных исчезновений, но тут же, досадливо поморщившись, отогнал от себя эти мысли. Ничего общего у супружеской пары и его племянницы не было, и быть не могло.
Если бы он переговорил с верховным жрецом, узнав то, что случилось с ним, то Виктор не был бы так уверен в этом. Кто знает, может быть, он и нашел бы правильное решение так мучающей его загадки. Однако Петроний молчал о своем позоре, решив, что лучше пожертвовать деньгами, чем своей репутацией. К тому же, оценив возможности ограбившего его мага, он счел разумным не лезть в его дела. Мало ли чего... А если этому магу каким-то чудом удастся возвести Аталетту на престол, то тут возникали интересные возможности, учитывая взаимную симпатию его сына и принцессы.
Так что Петроний молчал, и регент так ничего и не заподозрил. К вечеру он, смирившись с упущенными возможностями, снял посты с дорог, оставив только частые разъезды и тайные заставы егерей. Бегство отряда под предводительством Олега окончилось полным успехом!

***

Заехав в лес, и скрывшись от глаз стражи, Олег спрыгнул с лошади и с облегченным вздохом сбросил свою часть морока. Рядом с аналогичным звуком рухнула Светана. Поддержка морока стоила им очень дорого. Ведунья была вымотана полностью, у Олега еще оставалось немного сил, однако ехать дальше он тоже не мог. Олаф рассматривал, свежую царапину от стрелы на своих доспехах. К счастью, стража била срезнем, с широким наконечником, не пробившим доспех и не повредившим воину. Аталетта, плохо переносящая тяготы пути сидела, покачиваясь и закрыв глаза.
Так или иначе, но пришлось делать привал. Углубившись в лес, решились даже развести костерок. Кендир со Светаной уверяли, что могут сделать его практически бездымным. Однако все попытки были неудачны. Трут и огниво промокли во время пересечения реки, и категорически отказывались зажигать огонь. Та же беда приключилась и с Олеговой зажигалкой. Пришлось, собрав остатки сил, воспользоваться уроками Гелионы.
Олег протянул руку и сосредоточился. Получалось плохо, сказывалось сильнейшее истощение от морока, однако, через минуту между его пальцами метнулись синие искры, и сложенная кучка дров ярко полыхнула.
Это забрало последние силы. Голова у Олега закружилась и с тихим возгласом, в котором при желании можно было разобрать вариацию извечного "... мать" он откинулся на спину.
Очнулся Олег от запаха еды. Темнело. Уютно потрескивал костер, тянуло аппетитным запахом варящегося мяса. Олег лежал в небольшой двухместной палатке, рядом свернувшись клубочком, посапывала Светана. От костра слышались голоса наемников то и дело, перебиваемые звонкими возгласами Аталетты. Шло обсуждение дальнейшего маршрута.
- Пройдемся денька три вдоль реки, а затем вернемся на тракт и спокойно поедем в баронства. И никаких лишних мучений. Есть мы. Есть дорога, которая ведет, куда нам надо. Так почему бы этим ни воспользоваться? Зачем делать какие-то петли, чуть ли не в Черное болото лезть, когда есть прямой и удобный маршрут?
- Ну, допустим, не прямой, - раздалось скептическое замечание Кендира. Прямой как раз через Черное болото и пролегает. Можешь на карту взглянуть, если так не помнишь.
- Ага, ты ещё скажи, что этим прямым путем воспользоваться собираешься! По старому тракту проехаться, да Мертвый Онер навестить. То-то местная нежить порадуется. А то голодают бедняги. - Идея идти через загадочное Черное болото Олафу явно не нравилась
- Может и придется. Ты видел, сколько дозоров на тракте? Как ты мимо них ехать намерен? Если совсем прижмет, так и через болото можно попробовать. С нами два колдуна, авось и проскочим. Светку я хорошо знаю. Не раз вместе работать доводилось. Ведунья справная. Да и в Онере говорят, много всякого добра осталось. Пошарить бы!
- А что дозоры? Сам сказал, два колдуна есть. Личины наложат и вперёд, через дозоры. Это если через три дня их и вовсе не снимут. По моему, куда безопасней через них, чем по болоту переться. В дозорах хотя бы люди стоят, а не нежить, как в болоте.
- Так-то так, да только куда ты оружие с доспехами денешь, если наши колдуны частичный морок накладывать будут? А если полный, то сам видел, - меньше часа, и лежат, "отдыхают". Да и потом, интересно, как ты планируешь, через Орвален под мороками ехать? Там воротные амулеты хоть и старые, но пока вполне действующие. Сразу вой поднимут, как морок почуют. А обход - все по тому же болоту. Так не проще ли сразу туда? К тому же Ариох одет как Охотник, и похоже носит он эту одежду по праву. Так что шансы у нас будут...
Спор видно шел давно, и Олег, который уже не мог терпеть аппетитный запах решил, что пора вставать. Стоило ему появиться у костра, как его сразу же привлекли в качестве арбитра, объясняя это тем, что кому, как не нанимателю определять маршрут. Уплетая за обе щеки, Олег невнятно сделал компиляцию изложенных предложений.
- Ф начафе попфофуем пфойфи по тфафту, а ефли не полуфифся, фассмофим фафиафт с фолотом.
- Что-что? - переспросила Аталетта.
Прожевав, Олег повторил: - В начале попробуем пройти по тракту, а если не получится, рассмотрим вариант с болотом. Думаю, даже если погоня возобновится, туда она за нами не последует.
Вскоре из палатки выбралась и Светана. После того как ей было предложено высказать свое мнение по поводу дороги, она также склонилась к предложению Олафа, оставив дорогу через болото на самый крайний случай.
Наевшись, и разрешив все проблемы, выставили караульного, и легли спать. Олегу и Светане, как самым уставшим выделили последнюю и предпоследнюю вахты, чтобы они успели отдохнуть. Аталетте, как молодой и неопытной -первую.
На следующий день, быстро разобрали лагерь, и двинулись в путь. Передвигаться старались по перелескам и опушкам, по возможности избегая открытых пространств, и далеко обходя деревни. Тем не менее, особо не скрывались.
На привалах Олег распевал песни, неведомые в этом мире, и учился стрелять из лука. Получалось довольно неплохо. Выручала высокая сила и точный глаз демона. Правда, для этого, ему при стрельбе приходилось постоянно пребывать в состоянии частичного превращения. Когда же он попробовал выстрелить из Кендирова лука, будучи целиком человеком, то ему с трудом удалось натянуть тетиву. Лук был невероятно тугим! После этой попытки Олег сильно зауважал лучника. Тот тоже смотрел на Олега с изумлением. По его словам, так стрелять из боевого лука можно только после длительного обучения, но никак не взяв его впервые в руки.
Оценив возможности этого оружия, Олег дал себе слово, как только появится возможность раздобыть лук.
Так прошло три дня. На четвертый свернули к тракту. Высланный разведчиком Кендир, сообщил, что не заметил впереди разъездов.. Вновь форсировав Темную речку (сейчас, ближе к истоку скорее заслуживающую названия "Темный ручей") они очутились на тракте.
Дорога была пустынной. Не наблюдалось не только разъездов стражи, но и других путешественников, что по словам Аталетты было весьма странным. Светана припомнила пару случаев, когда из Черного болота выходили особенно крупные стаи нечисти, и купцы избегали появляться на тракте до их истребления. Как бы то ни было, пустота тракта оказалась на руку нашим путешественникам, позволив им значительно ускорить свое передвижение.
Приблизительно через шесть часа пути они миновали небольшой каменный мостик, перекинутый через довольно крупный ручей с необычайно темной, почти черной водой. Кивнув на него, Кендир сказал: - Это и есть исток Темной речки, через которую мы переправлялись. Понимаешь теперь, почему её так назвали? - Затем он махнул рукой против течения, вправо от путников. - А там и расположено Черное болото, откуда он и выбегает. Скоро будет развилка со Старым трактом, когда-то ведшим в Онер, и через него в Иринею. Говорят по нему до сих пор можно было бы проехать, если бы не болотная нечисть, и обитатели Мертвого города.
В это время раздался отчаянный вскрик ехавшей впереди Светаны: - Осторожно, засада!!! - Все схватились за оружие, но было уже поздно.
Из-за высоких кустов показалось шесть человек в зеленых туниках. Трое из них держали в руках взведенные арбалеты. Их тупые рыльца были направлены на Олега, Олафа, и попятившуюся Светану. Остальные трое, обнажая мечи, шагнули вперёд: - Лесная стража Орвалена. Именем Регента, вы арестованы. - Чуть выступил вперед один из них, по-видимому, главный. При этом он оказался на прямой линии между Олафом и целящимся в него стрелком, на секунды перекрывая тому линию огня.
Этим и воспользовался Олег, последнее время уже навострившийся быстро и незаметно замещать свою кожу прочнейшей демонической чешуей. Проделав эту процедуру, и будучи уверен в прочности своей естественной брони, он метнул искрящийся клубок пламени в арбалетчика, держащего на прицеле Светану. Тот мгновенно вспыхнул, не успев разрядить свое оружие. Олег успел заметить как Кендир, метнул нож в замешкавшегося арбалетчика, целившегося в Олафа, , выхватил саблю и ринулся в атаку, когда сильнейший удар в левое плечо вышиб его из седла. Арбалетчик, держащий на прицеле его самого довольно метко разрядил свое оружие.
Оказавшись на земле, Олег выхватил свой меч, и яростно размахивая им вступил в бой. Левая рука от удара онемела, и плохо двигалась, плечо сильно болело, так что сражаться пришлось одной правой рукой. Вступая в бой, Олег мельком подумал что, похоже, несколько переоценил прочность своей чешуи.
Вскоре всё было кончено. Пять тел в зеленых туниках без признаков жизни лежали на дороге. Речистый командир пытался перетянуть глубокую рану бедра, Аталетта помогала Светане бинтовать пораненную руку, - один из егерей тоже умел метать ножи, а Олаф огорченно рассматривал новые царапины на своем доспехе. Поле боя осталось за Олегом сотоварищи.
Осмотрев свое плечо, Олег присвистнул. Сила удара арбалетного болта буквально вбила одну из чешуек ему в плечо, заставив порваться отнюдь не тонкую и нежную кожу демона. "Впредь под арбалетные стрелы, тем более с близкого расстояния, лучше не лезть" - подумал про себя Олег. Тем не менее, ранка на плече была не так уж велика, а после преобразования обратно в человеческую кожу, и вовсе стала напоминать обыкновенную ссадину, отличаясь от неё разве что глубокими лучеобразными царапинами, пролегшими в тех местах, где чешуя дала трещины.
Осмотрев свои ранения, и придя к выводу, что дальнейшего внимания они не заслуживают: "Вот ещё, буду я возиться из-за какой-то ссадины", Олег направился к обочине, где Кендир с Олафом уже вели допрос пленника, оказавшегося весьма разговорчивым. Вскоре к ним присоединились и ведунья с Аталеттой, закончившие перевязку.
Проведя допрос, они узнали очень неприятные вещи. Оказывается, никто и не думал прекращать поиски принцессы. Прикинув, куда единственно может направиться его племянница, Виктор Крэгхист распорядился перекрыть все дороги, ведущие к Железным баронствам. Всюду были расставлены тайные засады, наподобие встреченной путниками, с приказом хватать любого встреченного на тракте и подвергать тщательной проверке, и установлению личности. В числе прочих засадники снабжались и амулетами, способными рассеивать чары иллюзии, так что умение наводить морок мало чем, могло им помочь. Нужно было что-то решать.
Отъехав от перевязанного, в благодарность за ценные сведения, капитана лесной стражи подальше, стали искать другой путь. Впрочем, выбора похоже не было. Старый тракт, - дорога через Черное болото и Мертвый Онер, проложенная еще в те времена, когда они были Чудесным лесом , и Онером Великим, приветливо лег под копыта их коней.

Глава седьмая. Мертвый город.

Вначале пути по Старому тракту все держались настороже. Кендир, весело насвистывая, и болтая о своих многочисленных приятелях якобы безбоязненно ездивших по тракту, и даже заезжавших в сам Онер, держал лук и стрелы под рукой, готовый выстрелить в любой момент. Олаф, опустив забрало и натянув кольчужные латные перчатки, не спускал руки с рукояти меча. Светана ехала с отрешенным лицом, её губы шевелились, и Олег всеми своими новоприобретенными силами ощущал струящиеся от неё токи магической энергии.
Зараженный их беспокойством Олег, уже привычным усилием воли, нарастил на теле защитную чешую, остро сожалея о невозможности полностью демонизироваться. Тут его посетила неожиданная мысль. Он подумал, что слишком сильно стал зависеть от приобретенного в мире элементалей тела, во всех неприятностях активно используя его возможности.
- Не слишком ли часто я принимаю демонический облик? - подумал он. Гелиона ведь предупредила, что если я буду делать это слишком часто, и многие люди поверят в мою демоническую природу, то я стану самым натуральным демоном. Надо быть поосторожнее!
Повертев в голове эту мысль, он, тем не менее, не стал убирать чешую. Превращение - превращением, а жизнь она ему уже однажды спасла! Глупо в опасном месте отказываться от единственной имеющейся защиты.
Размышляя, таким образом, Олег не замечал, что Светана, прекратив магичить, вот уже довольно долгое время едет рядом, с интересом поглядывая на его левое плечо. Наконец он обратил внимание на её взгляды.
- Что-то не так?
- Да, вот, интересно, каким образом можно, после арбалетного выстрела почти в упор, избежать тяжелого ранения? Ведь на таком расстоянии болт пробивает даже тяжелые доспехи, кованые гномами. А ты, как я заметила, отделался ушибом. Причем, под твоей курткой не спрятать даже легкую кольчугу. Да и нет её у тебя. Вот и интересно, что за доспех такой, и нельзя ли где-нибудь разжиться подобным?
Некоторое время Олег обдумывал ответ. Ему не хотелось лгать девушке, доверившей ему свою жизнь, или обижать её молчанием. Но и правду говорить было явно нежелательно. Поэтому, отвечая на её вопрос, он очень тщательно подбирал слова: - Боюсь, что не получится. Это не доспех в обычном понимании этого слова. Скорее это свойство моего организма, поделиться, которым я к сожалению не могу. Я приобрел его, вместе с кое-какими другими полезными возможностями в одной очень неприятной переделке абсолютно случайно. Это, так сказать, побочный, и вряд ли повторимый эффект сочетания двух могущественных заклинаний (говоря это он подумал про заклинание произнесенные им казалась так недавно - в тишине и уюте университетской библиотеки, и то, заклинание-благодарность, которое он пробормотал немеющими губами, истекая кровью из раны нанесенной ножом гопника), и непредвиденного, смертельно опасного стечения обстоятельств. Я тогда выжил благодаря чуду - при этой фразе у него перед мысленным взором появилась весёлое лицо Гелионы. В голове сразу же мелькнула мысль - "А я ведь не вру - эта улыбчивая элементаль действительно настоящее чудо!". Вслух же он добавил: - Сожалею, но ничем в этом плане помочь не могу.
- Понятно. Значит, как и раньше, придется обходиться обычной кольчужкой.
Тут в их разговор вмешалась ехавшая неподалеку и внимательно прислушивающаяся к нему Аталетта: - А мне вот очень интересно, каким образом ты смог сжечь того арбалетчика?
- Как каким? Ты же видела - кинул в него фаербол. - разговор стал для Олега откровенно неприятным. Дикий крик сгоревшего заживо человека всё еще стоял у него в ушах. Он утешал себя мыслями, что не сделай он этого, и Светана, да и возможно все они, уже были бы мертвы, но помогало плоховато. Вспоминать об этом крайне не хотелось. - Простейшее огненное заклятие. Что в нем непонятного?
- Ничего, - как-то очень уж легко согласилась Аталетта. За исключением одного маленького такого нюанса: - Все воины лесной стражи, наравне с королевскими гвардейцами и храмовыми стражами в обязательном порядке проходят посвящение в младшие жрецы Орхиса, и снабжаются соответствующими амулетами. Так что магия на них не действует!
- Может, у этого егеря амулет был сломан? - с простодушным видом поинтересовался Олег. Да и как это не действует?.. Ведь твоего отца всё же прокляли? Значит, у этих амулетов защита не абсолютна! Вот может и мой фаербол, в такую дырочку в защите и попал?
- Моего отца проклял Вальдес, магистр темной магии. Проклял силой Истинной тьмы, отдав на это свою жизнь! Только силы Истинных стихий способны преодолеть защиту бога.
- Ну-ну. А если мой фаербольчик как раз и являлся этой Истинной стихией? Скажем, огнем?
- Истинный огонь? Но это не в челове... Тут Аталетта, что-то припомнив осеклась, и добавила уже совсем другим тоном: - Да, действительно, наверно так оно и было. Против истинного огня амулеты бессильны.
Сказав это, она пришпорила коня и вырвалась вперёд. Следом за ней последовала и Светана, кинув на Олега очень странный взгляд.
Занятый осмысливанием произошедшего разговора, и теряясь в догадках, что мог означать взгляд ведуньи, Олег перестал следить за дорогой, и только когда раздался сочный "хлюп", и его лошадь заскользила, приседая на задние ноги, он обратил внимание на окружающий пейзаж. Между тем, в нем произошли значительные изменения. Исчезли величественные сосны, стоявшие по краям вымощенной тесаным камнем дороги. Вместо них появились невысокие, редко стоящие, причудливо изогнутые березы и осины. Сама дорога покрылась толстым слоем жирной грязи, на которой и поскользнулась его лошадь. Всюду виднелись бочажки грязи, над которыми возвышались высокие кочки осоки.
Внезапно Олег уловил какой-то подозрительный звук. Он напоминал тихий звон, издаваемый при прикосновении туго натянутой гитарной струной. Звук был смутно знаком, и вызывал в душе весьма неприятные ассоциации. Но что это, он никак не мог припомнить. Насторожившись, он принялся внимательно осматриваться. Его беспокойство не осталось незамеченным. Наемники и Аталетта сгрудились вокруг него, доставая оружие.
- Что такое? - спросил Кендир, внимательно озирая окрестности, и держа стрелу наложенной на тетиву лука.
- Слышите? - прошептал Олег. Загадочный звон медленно приближался.
- Что это? - испуганный голосок Аталетты рассеял сгустившееся молчание..
- Не знаю. Но мне это не нравится. Какой-то неприятный звук - передернул плечами Олег.
- Нечисть. - Олаф крепко сжал рукояти своих мечей.
Наконец звук приблизился достаточно близко, чтобы различить его источник. Его издавало небольшое, слегка рыжеватое облачко, быстро приближавшееся к путешественникам. Первым о его природе догадался Кендир. Издав вздох ужаса, он начал быстро рыться в своей седельной сумке. Извлекши оттуда какую-то сероватую, грязную тряпку он начал быстро заматывать ею свою голову. Тут и до остальных членов отряда дошло, что представляет собой эта тучка.
- КОМАРЫ!!!
- Уж лучше бы это была нечисть! - Пробормотал Олег, торопливо преображая в демонические свою кожу, кровь и внутренние органы, в надежде на то, что кровь демонов окажется несъедобной для этих маленьких вампиров. Олаф с Аталеттой торопливо закутывались в какие-то тряпки. Светана бормотала заклинание.
Туча налетела. Олег выругался. Комары действительно не могли пить кровь демонов. Но легче от этого не становилось. Они все хотели попробовать! Укусившие его твари сыпались с него градом, отравленные неподходящей для них жидкостью, но желающих сделать глоточек меньше не становилось. Аталетта, Олаф и Кендир кутались в тряпки, защищаясь от ненасытных вампиров, Светана ехала с отрешенным лицом. Вокруг нее неярко светился оранжевый ареол, в котором мгновенно сгорала любая подлетавшая тварь. Огненные искорки так и мелькали с ней рядом. Однако было видно, что поддержание этого ареола стоит девушке немалых усилий.
Именно этот момент и выбрала местная нечисть, чтобы напасть на отряд. С чавкающим вздохом на обочине разошлась трясина, и оттуда на путников прыгнуло грузное, белесое тело, больше всего напоминающее раскормленную до безобразия лягушку, ростом со взрослого человека. "Лягушке" не повезло. Разъяренный до последнего предела партизанской тактикой комаров, Олегов отряд радостно набросился на такого видимого и доступного врага.
Левая задняя лапа была подсечена саблей Кендира. Правая передняя отлетела, отрубленная напрочь ударом Олафа. Клинок Олега вспорол брюхо, а по морде растекся какой-то слизистый, зеленоватый комок, запущенный Светаной, и мгновенно выжегший твари глаза. Изумленная столь негостеприимной встречей "лягушка" издала какой-то странный звук, сильно напоминающий икание, и испустила дух.
- Фу, ну и вонь - поморщился Олег. Отряд столпился вокруг убитого создания, внимательно его рассматривая.
- Наверно это каронг - неуверенно произнесла Светана, разглядывая лежащее перед ней создание.
- Каронг? - обернувшись на остальных спутников Олег прочел на их лицах аналогичное удивление.
- Раньше, до падения Онера, они водились в пойме Волшебной речки. Это создания какого-то Онерского мага природы. Говорят, они были почти разумны и очень добры, любили катать детей по речке. Внешностью они походили на больших, золотистых лягушек с короной из рогов на голове, и приятным цветочным запахом.
- Как-то это мало походит на твое описание. - Олаф кончиком сапога пошевелил лежащую перед ним на спине тварь. - На лягушку похоже, это да. Цвет: брюхо бледное, спина... ну скажем... нездорово-коричневая. Никакой золотистости и в помине не просматривается. Равно как разумности и добродушия, иначе бы не стала на нас нападать. - Пинком перевернув тварь, Олаф взглянул на её голову. Затем тихо вздохнул. На плоской, бугристой, покрытой какими то наростами и бородавками голове чудовища росла маленькая и удивительно изящная, будто сплетенная из светлой кости, корона.
- Прошло много времени. Эти земли были прокляты. А все же очень жаль, что каронги переродились, - произнесла Светана, стараясь не смотреть в сторону мертвой твари.
Хозяйственный Олаф немедленно попытался отсечь корону, которую вполне можно было недешево продать. Закончив с этим делом, он положил её в седельный мешок, и они снова тронулись в путь.
Олег подъехал к ведунье. - Как ты это делаешь? - он кивком указал на окружающий её ареол, в котором продолжали сгорать надоедливые насекомые.
- Обычный огненный щит. Только очень слабый. Только против комаров и годится. На более мощный у меня не хватает энергии. Я ведь всего лишь ведунья, а не маг. Да и этот на вас растянуть не получается.
- Научи. Может я смогу.
- Смотри...
В течении часа Олег пытался воспроизвести заклинание. Наконец сложная вязь магических образов сложилась как надо, и его окружило яркое алое сияние.
- Ого, - прокомментировала его успехи наемница. - У тебя мощный потенциал. Почему ты не пошел в Академию? Из тебя мог бы получиться сильный маг!
- Я как раз туда и собираюсь пойти. Вот только провожу её - он кивнул на Аталетту. Всё равно почти по дороге.
- Понятно. Теперь смотри, как можно растянуть щит на других.
В конце концов, Олегу удалось установить защиту на всех членов отряда, и Светана с облегченным вздохом сбросила свой щит.
Дальше путешествовали с комфортом. Для Олега не представляло большого труда защищать от надоедливых насекомых всех своих спутников.
День клонился к вечеру. Надо было искать место ночлега, однако вокруг не было никакой подходящей возвышенности. Под ногами постоянно хлюпало, и кони устало брели по скорее угадываемой, чем видимой дороге. К тому же Олега не оставляло неприятное чувство, что за ними следят. Судя по тому, как часто оборачивались его спутники, такое ощущение было не только у него.
Наконец место для ночлега было найдено. Это оказался невысокий, покатый холмик, слабо возвышавшийся над окружающим его болотом. Разбили лагерь и начали варить ужин.
- Не нравится мне всё это! - недовольно ворчал Олаф.
- Каша? Можешь не есть. Мы и сами справимся - Кендир не смог удержаться от шпильки.
- И каша тоже! Твоей кашей нужно заключенных кормить, приговорённых к особо жестоким видам казни! Не чуешь, что ли, подгорает!!! А ну, дай сюда ложку. Помешивать надо, помешивать!
Судя по тому, как охотно Кендир передал поварские обязанности, каша подгорала отнюдь не случайно. Бравый лучник терпеть не мог поварскую повинность, и когда наступала его очередь готовить, старался всячески увильнуть от этой почетной обязанности. Однако на сей раз, ему не повезло. Тщательно помешав кашу, Олаф с удовольствием облизал ложку, после чего вернул её Кендиру, а сам, продолжил свою речь.
- Кроме твоей готовки мне не нравится то, что мы так спокойно шествуем по Старому тракту. Сам посуди: дорога через Онер - самый короткий путь между Фенрианом и Иринией. Тем не менее, после Онерского проклятия по старому тракту перестали ездить даже купеческие караваны. А уж они то, ради прибыли готовы ехать хоть в пасть к черту! И что же? Мы проехали уже четверть пути, завтра выедем к Онеру, и ничего! Ни стай нечисти, ни толп восставших мертвецов, ни темных гончих. Один какой-то сумасшедший каронг, которого мы походя прикончили. Ничего из тех ужасов Онера, о которых столько рассказывали! Причем не самые трусливые люди! Я опасаюсь, какой-нибудь пакости.
Пылкая речь Олафа действительно внушала тревогу. Ответила ему Светана:
- В чем-то ты конечно прав. Однако ты не учитываешь некоторых факторы. Во первых, с вами путешествуют два не самых слабых колдуна, которые сегодня весь день поддерживали активные заклинания. Нечисть способна ощущать магию, и старается по возможности держаться подальше от владеющих ей, если конечно её не натравливают. К тому же, проклятие Онера было направленно против слуг Орхиса. Создатели заклинания ничего не имели против других магов и колдунов, и даже наоборот, считали их союзниками. У кого-нибудь есть с собой амулет Светоносного? Нет? Вот видите. Местная нечисть просто не считает нас врагами своих создателей. К тому же мы проехали всего четверть пути, и днем, когда нечисть и нежить малоактивна. Три четверти пути еще надо проделать, так что всё ещё впереди, будут и мертвецы, и темные гончие.
- Ну, спасибо! Последнюю фразу могла бы и не говорить! А я то уже обрадовался. Нас за своих посчитали, проедим тихо, мирно, без драк и приключений. Ну, чего тебе стоило промолчать насчет неприятностей?- Шутливо заворчал Олаф.
- Для тебя же стараюсь. Это ты ведь у нас по нечисти соскучился - так же шутливо ответила ведунья.
И тут, словно для придания весомости её словам над болотами разнесся вой, полный тоски и бессильной ненависти.
- Темные гончие - Светана заметно побледнела. Олаф схватился за рукоять меча. Аталетта придвинулась поближе к Олегу, и лишь Кендир сохранял спокойствие. Аккуратно попробовав кашу, он громко заявил - готово, разбирайте свои чашки, после чего начал спокойно есть свою порцию.
Первым чашку подставил Олег. За ним подтянулись и остальные. Поужинав, заниматься мытьем чашек не стали, чтоб не пришлось отходить от костра, после чего выставили караульного и легли спать. На эту ночь Аталетта была освобождена от обязанностей стража ввиду слишком большой опасности, и её явной неприспособленности к бою в случае нападения, что вызвало бурные протесты. Кроме этого, Светана приняла ещё и свои меры предосторожности, очертив головней круг, после чего долго творила какое-то заклятие. По его окончанию, круг полыхнул ярко белым светом, а ведунья явилась к костру крайне вымотанной.
- Это максимум на что я способна. Стаю темных гончих он, конечно, не остановит, но задержит, и подаст сигнал. А вот не такую сильную нечисть, и особенно нежить, он пропустить не должен.
После этого все легли спать.

***

Олегу снилась какая-то ерунда. Всё то же ночное болото, однако какое-то не такое, будто болотная осока, и чахлые, скрюченные березки и осинки немного увеличились в размере. Или может, сам он стал ниже ростом. Однако в тот момент его не интересовали столь отвлеченные мысли. Мыслей, как рассуждений вообще почти не было. В мозгу возникали мысли-команды, мысли-приказы и указания опасности, а не рассуждения.
Он был голоден. Голодна была его Стая. Давно не было Хозяев. Грустно. Кто-то перешел границу, об этом сообщил ветер. Хорошо. Нарушители это еда. Есть еда - нет голода. Убить нарушителей - обрадовать Хозяев. Хорошо! Скорей к Нарушителям! - И четыре длинные ноги быстро понесли его через болото, туда, откуда слабый ветерок принес запах Нарушивших Границу. Следом за ним, радостно подвывая, неслась его Стая. Вскоре они выбежали на тропу Нарушителей. Почему-то все Нарушители предпочитали ходить именно по ней. Нет, изредка попадались и другие нарушители, маленькие и мохнатые, или покрытые перьями, которые не были привязаны к этой тропе, но их смерти не радовали хозяев так, как смерти тех, двуногих, затянутых в тряпки и металл, что ходили по этой тропе. Поэтому, двуногие вскоре стали главной добычей его стаи, Нарушителями с большой буквы.
Выйдя на тропу, он еще рез тщательно её обнюхал, и коротко взвыл. Теперь он испытывал странное чувство. Будь он человеком, то можно было бы сказать, что он в замешательстве. К запаху Нарушителей примешивалось еще два запаха. Один из них был ему знаком. Это был запах Жалящего Болью. Точнее Жалящей. Он ещё раз внимательно обнюхал след. Несомненно, это самка. Хозяев не радовала смерть Жалящих, к тому же всякий раз, когда Стае доводилось схватываться с обладателями подобного запаха, она теряла многих своих членов. Именно так он и стал вожаком. Поэтому он предпочитал не трогать Жалящих болью. К тому же был еще один запах. Больше всего он походил на запах Хозяев, но был гораздо слабее, и в нем отсутствовал обычный для хозяев привкус смерти. Вместо этого, в запахе ощущались всё те же ароматы Жалящего.
Несколько секунд он гадал, что может делать существо с запахом хозяина среди Нарушителей. Может, он ослаб? Ранен? Не может убить их сам? Но откуда тогда привкус Жалящего, почему он заменил аромат смерти? Может это детеныш? Да, наверно это детеныш хозяев, захваченный Нарушителями. Странно, но он никогда не видел у хозяев детенышей. Но неважно. Надо спешить на помощь щенку, пока Нарушители его не убили. И каменная тропа полетела навстречу.
На этом сон Олега был грубо прерван. Его растолкал Кендир, дежурный второй смены. Следующее дежурство было Олега, однако по часам было ещё слишком рано. Лучник был весьма напуган. Прижав палец к губам, он знаками предложил Олегу отойти от палатки, чтобы не разбудить остальных, и прошептал: - Темные гончие.
- Что? - Олегу очень хотелось спать, его не отпускало чувство, что герой его сна, он уже перестал идентифицировать его с собой, находится где-то неподалеку, и очень хотелось узнать, чем же закончится эта погоня.
- Темные гончие. Я слышал вой гончей, вставшей на след со стороны тракта. Скоро они будут здесь. Будем дежурить парой, чтобы успеть разбудить наших, когда твари подойдут ближе.
- На тракте говоришь? - Олег припомнил детали из своего сна. Ох, похоже, не простой это был сон. Да и чувство какой-то сродственности с вожаком, все еще продолжалось. В это время от тракта раздался такой знакомый по сну вой, который, если Олег правильно запомнил, означал команду, - быстрее!
- Это они! - в голосе Кендира появились панические нотки. Он нервно поправлял саблю. -Они быстро движутся. Еще тридцать - сорок минут, и они будут здесь! Давай будить остальных!
- Погоди. Кажется, я могу воздействовать на них магией. Может нам и удастся избежать драки. Не надо никого будить, пусть люди выспятся. Если не получится, вот тогда и будем будить и вооружаться.
С этими словами, Олег привалился к случившейся неподалеку сосенке и прикрыл глаза. Он попытался активизировать странную связь, установившуюся между ним и вожаком темных гончих. К его удивлению это удалось довольно легко.
- Скорей, скорей, скорей... Стая догоняла Нарушителей. - Скоро, скоро, скоро - стук мягких лап по вымощенной камнем дороге. Короткая остановка - убитый каронг - не годится оставлять хорошее мясо. И вновь - вперед. К звуку ветра вдруг прибавляется мягкий, такой близкий запах хозяев: Постой, - шепчет он. Мгновение - и стая замерла. Но почему в этом запахе отсутствует смерть? Ведь она всегда с хозяевами, всегда сопровождает их, переплетаясь с запахом их силы.
- Потому что я ещё молод - вкрадчиво шепчет болотная трава. - Я еще не умер, как они - капают капли редкого дождя.
- Но ты хозяин?
- Да! -Треском огня с пальцев Жалящего Болью.
- Ты тот, кого захватили Нарушители?!! - Вожаку кажется, что он понял, кто удостоил его чести вести беседу. - Мы разорвем их!
- Я тот, кто ведет Приглашенных к хозяевам - получил он странный ответ.
- Кто это, Приглашенные?
- Те, кого ты счел Нарушителями и Жалящей. Если кого-либо желают видеть хозяева, то это не Нарушители или Жалящие, а Приглашенные. Их смерть огорчит хозяев, которые их пригласили.
- Значит, их убивать нельзя?
- Нельзя!
- Ты уверен?
- Уверен, иначе бы меня здесь не было.
- Нам уходить?

Предыдущая страница 8 Следующая страница


9 Алексей Глушановский

- Нет. Вы должны бежать вперед, и расчистить нам путь до Города, где есть хозяева, чтобы все знали, - на этих Нарушителей нападать нельзя!
- Есть те, кто не слушает нас. Можем ли мы убеждать их разговором клыка?
- Можете. Приступайте.
Издав торжествующий вой, стая, осчастливленная прямым приказом хозяина, бросилась его выполнять.
Отвалившись от гостеприимной сосны, Олег вытер выступивший пот. Было невероятно трудно одновременно общаться с вожаком и ощущать его реакцию на свои слова. У темных гончих оказалось крайне странное восприятие беседы. К тому же, когда он завершал разговор, ему послышалось чье-то довольное хмыканье, и холодный голос, произнесший: "Очень неплохо, юноша. Вы великолепно справились со стражем. Мы ждем вас". Каким-то удивительным образом от этого голоса исходил сильный запах. Голос, похваливший его, пах смертью.
Немного опомнившись, он обратился к настороженно замершему Кендиру: - Все в порядке. Мне удалось. Гончие нас не тронут, и даже расчистят нам дорогу. Они приняли меня за одного из хозяев.
На этих словах лучник вновь насторожился. Он внимательно оглядел Олега, пощупал ему пульс, и только после этого снова успокоился. Успокоившись же, решил немедленно просветить Олега насчет загадочных хозяев, и причины своих действий.
- Когда Онер пал, всё остающиеся в нем маги, а после боев их осталось не так уж много, заперлись в цитадели и объединили свои силы для произнесения проклятия. Сил не хватило, и проклятие забрало их жизни. Затем жреческим войскам пришлось срочно бежать из-под стен цитадели. Выбрались очень немногие. Проклятие темных собрало богатую жатву. - Это то, что известно точно, из хроник. Но есть и легенды. Согласно наиболее распространенной из них, среди защитников Онера был один некромант. Некромантия - это такой редкий и могущественный вид темной магии. Он позволяет поднимать мертвых и...
- Не трудись, я знаю, что такое некромантия. - Олега очень заинтересовал рассказ. - Что дальше?
- Знаешь?!! Интересно откуда? Ну ладно. Итак, как я уже сказал, там был некромант. Некроманта, в общем-то, не так уж сложно убить, пожалуй, даже проще, чем обычного мага, но невероятно трудно уничтожить. Он погиб, вместе с остальными магами, но затем сумел восстать, подняв самого себя из смерти. После этого, он начал поднимать своих друзей и соратников. Сейчас в Онере обитают немертвые маги, одержимые ненавистью к Орхису и его поклонникам.
- Немертвые маги, говоришь? То есть личи? - Поинтересовался Олег.
- Да, сказитель упоминал это слово. Он говорил, что сейчас Онер - это город личей. Но откуда его знаешь ты?
- Я же говорил, что знаю кое-что про некромантию. Но продолжай. - Олег постарался перевести тему разговора, чтобы не объяснять Кендиру, что его любимой игрой были "Герои Меча и Магии", причем, чаще всего, он играл как раз за некроманта, чья способность увеличивать армию за счет скелетов очень Олегу импонировала. Вряд ли бы лучник понял его рассказ.
- Дальше, в общем-то, рассказывать нечего. Время от времени на болоте появляются новые смертоносные твари, наподобие темных гончих, например. Иногда они вырываются за пределы Черного болота, и сеют вокруг себя смерть и разрушения. Ходят слухи, что это работа Онерских магов, мечтающих отомстить всему Фенриану за свою смерть. Поговаривают, также, что с делом подъема своих соратников у некроманта что-то затормозилось, а вот как поднимет всех, так нападет на Фенриан, так и настанет всему полный конец . Но я так не думаю. Если уж за столько лет никто не нападал, только тварей выпускали, да и то, недалеко и ненадолго, значит, что-то их сдерживает.
- Понятно. Ладно, иди спать. Сейчас моя очередь сторожить будет, - сказал Олег, усаживаясь поудобнее. Его одолевали мысли о том что, похоже, он недавно ухитрился побеседовать с настоящим личем, более того, получил приглашение в гости! - Вот и потенциальные учителя объявились. - Пробормотал Олег себе под нос. - Гелиона же сказала мне учиться некромантии. М-да, интересно, относятся ли её слова, что меня будет рад обучать любой маг к личам. Ой, что-то мне подсказывает, что относятся. Как-то неохота у мертвецов обучаться. Мало ли чему они могут научить. Ну, ладно, поживем - увидим.
Остаток ночи прошел спокойно. Утром, обнаружив на дороге следы темных гончих, все изрядно встревожились. Пришлось коротко пересказать события прошедшей ночи. Двинулись в путь. Светана, не проронившая ни слова, слушая рассказ Олега, подъехала поближе и тихо поинтересовалась; - Скажи, ты ученик или подмастерье? Как ты ухитрился выжить? Не бойся, ведуны всегда держали строгий нейтралитет, я не выдам тебя Валенсийцам.
- О чем ты?
- О тебе, твоей магии, и о том, что ты сейчас рассказал. Гончие, создания темной магии, сочли тебя родственным своим хозяевам и повиновались тебе. Это возможно только в том случае если ты владеешь темной магией. Ничего другого гончие не воспринимают. Почти всех темных магов истребили во время последней магической войны. Остатки прячутся в горах Тьмы и не спешат высовывать нос в мир. Ты же находился в Фенриане, куда ни один маг даже носа не сунет, так как сразу будет обнаружен и выдан первым же жрецом. Значит ты не маг. Вот и получается, ученик или подмастерье какого-то Темного мага. Только непонятно, как же ты ухитрился выжить? Да и молод ты чересчур... Хотя... Ты тут недавно говорил что-то насчет серьезной переделки, сочетания заклятий и того, что выжил чудом. Могу предположить, что вместе со шкурой, способной противостоять арбалетным стрелам, ты получил еще и вечную или, по крайней мере, очень долгую молодость, не так ли? - Ведунья, усмехнувшись, заглянула Олегу в глаза.
Тот мысленно поморщился. "Ну, вот наглядный пример случая, когда исходящий из абсолютно неверных предпосылок человек делает выводы, точно совпадающие с реальностью. И как мне теперь её разубеждать? А впрочем, зачем? Пусть думает что хочет. Хотя... Надо хоть ножками подрыгать".
- Светана, ты ошибаешься. Я вовсе не ученик и не подмастерье темного мага. Хотя у меня и есть некоторый талант к темной магии, который позволил мне прикинуться хозяином перед темными гончими я вовсе не обучался в цитадели тьмы. Да и вообще, я направляюсь в Валенсию, поступать на обучение в Светлую академию. Хотя должен признать, что действительно состарюсь ещё очень, очень нескоро.
- Понятно. Я действительно ошиблась. Бывает. Ты не обращай внимания: волос долог, - тут Светана погладила свою роскошную рыжую косу, - ум короток. Только когда в Светлую академию, поступать будешь, ты уж не забудь, что для простых людей что некромантия, что демонология, что малефицистика - все это темная магия, и никакого разделения они не знают. И уж тем более не представляют кто такие личи. Внутренняя терминология Темной Цитадели как-то не получила в народе должного распространения.
Олег взглянул на Светану. Та ехидно улыбнулась, но ему показалось, что в глубине её глаз, под слоями насмешки и ехидства скрывается жалость и уважение. Не к нему настоящему, а к придуманному её воображением ученику темного мага, который чудом выжил на той давней войне, приобретя новые, загадочные свойства. Впрочем, следующие её слова быстро развеяли это впечатление: - Ну, что ты так изумленно на меня смотришь? Просто у меня был вчера острый приступ бессонницы. Со мной, знаешь ли, такое бывает, когда рядом шляются темные гончие. Да ты не волнуйся, мало ли где ты мог услышать эти названия. Да и мне все могло просто присниться... Да так оно наверно и было... Странный сон однако. К чему бы это?
- К спокойному путешествию, ответил Олег, кивая на разорванные в клочья останки какого-то монстра, видимо, не пожелавшего подчиняться приказу темных гончих - "прочь с дороги", и "убежденного" путем "разговора клыка".
Путешествие действительно было на редкость спокойным. Без всякой задержки, шествуя по старому тракту за прокладывающей дорогу стаей, изредка устраивая небольшие привалы неподалеку от останков очередного несговорчивого монстра, чтобы обсудить его образ и видовую принадлежность, они добрались до Онера.
Город был разрушен. Ворота сорваны, в странных, черно-белых стенах зияют проломы. На развалинах домов видны следы пожаров. Город густо зарос ярко зеленой болотной травой, однако кроме этого, никаких других признаков прошедшего штурма не было. И над всем этим возвышался замок. Так и не сломленная и не сдавшаяся Онерская цитадель, обитель магов, которые и после смерти, если верить легендам, продолжают свою войну с новым богом Фенриана и его последователями.
Остановиться на ночлег решили прямо на развалинах городской стены. Места там хватало, стены Онера были широкими. Кроме того, это, как предупредила Светана, было единственное, кроме тракта, место не являющееся топью, в которую превратились улицы и площади города после произнесения магами своего проклятия. Как рассказала хорошо знающая историю ведунья, тогда в этой топи погибло четыре пятых осаждающей армии..
После того, как разбили лагерь, и добыли дрова для костра, Олег вызвался сходить на разведку. Объяснил он свое желание необходимостью проверить дорогу, не затянуло ли её топью, и нет ли там каких-нибудь чудовищ. На самом деле Олегу хотелось по быстрому слетать посмотреть, что там творится, в заброшенных домах, стоящих посреди топи, и пообщаться с обитающими в цитадели личами. После короткого сообщения, услышанного им во время "разговора" с вожаком темных гончих, он почему-то был уверен, что ему это ничем не грозит.
Это предложение вызвало яростную перепалку. Олаф был резко против, считая, что глупо разделяться в столь опасном месте. Кендир поддерживал его, но не столь категорично, намекая при этом, что если Олег нашел какой-либо способ пограбить брошенный город, то он, Кендир из Шема, всецело к его услугам и всегда готов составить компанию. Всецело уверенная в Олеговых способностях Аталетта заняла позицию: "поступай, как пожелаешь". Дольше всех его предложение обдумывала Светана, но когда поток аргументов за и против разведки истощился, она, хитро подмигнув Олегу, шепнула ему на ухо, - передавай привет несдавшимся, - и горячо поддержала его предложение.
Получив, таким образом, одобрение большинства, Олег собирался недолго. Подхватив меч, он лёгко зашагал по дороге. Идти Олег решил пешком, чтобы иметь возможность в случае крайней нужды быстро вернуться в лагерь при помощи крыльев.
Когда он подошел к цитадели начинался закат. Багровый диск солнца уже практически скрылся за развалинами черно-белой стены, окружавший мертвый город, и только самая верхушка еще виднелась из-за неё. Вымощенный камнем тракт, подходил ко рву около ворот цитадели, и там сворачивал на большую площадь, на которой, видимо когда-то проводились ярмарки, а затем продолжался на противоположной стороне. На площади стояли сгнившие и разбитые останки стенобитных орудий, напоминающих требушеты. Напротив того места, где стоял Олег, в стене цитадели виднелись ворота, сейчас прикрытые поднятым подъемным мостом. Во рву плескалась какая-то жижа, подозрительно черного цвета.
Олег призадумался, как ему быть. Объединив всё услышанное о Хозяевах Онера, в прошлом и настоящем, он был уверен, что они находятся в замке. Его вроде бы пригласили в гости. Однако мост поднят, и ворота заперты. Конечно, Олегу не составило бы труда в виде демона попросту перелететь через стену, однако он отнюдь не был уверен, что мертвые маги благосклонно примут подобного назойливого гостя. По чести говоря, он не был даже уверен в том, что ему стоит к ним заходить. В конце концов, мало ли что взбредет в голову этой нежити. Вдруг да сочтут, что из него может получиться какой-нибудь личенышь, или ещё что-нибудь подобное. Поэтому Олег решил вести себя максимально вежливо, постучаться, представиться и попросить разрешения дойти до границы с Иринией. Особенный акцент он планировал сделать на то, что они тащат с собой наследницу престола, без пяти минут королеву, и если им удастся довести её живой и здоровой это здорово навредит Фенриану, что по идее должно понравиться темным магам.
Составив себе такой план действий, он подобрал небольшой булыжник и швырнул его в ворота, вопя во всё горло: - Э-ге-ге-й! Хозяева!!! В гости звали? Если звали, то открывайте! А если не звали, значит у меня глюки. - Добавил он вполголоса.
Однако, похоже, его услышали. За стеной из черно-белого камня раздался хохот. Вначале его явно пытались выдерживать в зловещих, мрачных тонах, однако, когда Олег, несколько обиженный подобным приемом, развернулся, и пошел назад, вполголоса бормоча себе под нос: - Тоже мне, злобные привидения, могучие личи, ужасные хозяева Мертвого Онера! Нашли себе клоуна! Ржут, как на тещиных поминках. А если бы я анекдот рассказал? Померли бы, небось, болезные, с хохоту-то! - смех перешел действительно в истерическое ржание.
Подъемный мост даже не опустился, - рухнул. На нем появились две зловещие фигуры в черных плащах. Фигуры придерживали животы и явственно пытались сдержать неуместные смешки.
- Звали, звали, не волнуйся. Нет у тебя глюков. Заходи! - Сдерживая очередной приступ смеха, сказал один из них.
Второй, поборов, наконец, рвущейся хохот, решил внести и свою лепту: - А умереть мы не можем. Ни от смеха, ни от чего другого. Мы ж и так уже мертвые. Так что можешь спокойно свой анекдот рассказывать.
Идя по мосту, Олег постарался повнимательнее рассмотреть этих привратников, оказавшихся теми самыми личами, страшными и ужасными, и т. д. и т. п. Оказалось - ничего особого. Немного бледноватые лица, прикрытые капюшонами черных мантий; кисти рук, держащих посохи тоже немного чересчур белые, однако в пределах допустимого. Никаких оголенных костей, следов мумификации или разложения, столь часто изображаемых создателями фильмов ужасов и компьютерных игр. Встреть Олег их раньше, или в другом месте, вряд ли бы обратил на них внимание. Ну, может, скользнул взглядом, да решил бы, что с похмелья ребята, или не выспались. К тому же, внешность, да и поведение у них, очень явно показывали, что на момент, когда Онер подвергся атаке орд фанатиков под предводительством его величества Виллама Второго, незабвенного прадедушки Аталетты, горячо поддержавшего молодую религию, им было никак не больше двадцати - двадцати двух лет.
Зайдя на территорию цитадели. Олег был поражен. То, что он увидел, никак не соответствовало его представлениям об обители восставших из мертвых магов. Не было ни мрачных, полуразрушенных башен, ни холодных, заплесневелых склепов. Перед Олегом расстилался прекрасный, ухоженный сад, явно занимавший большую часть внутреннего пространства цитадели.
Из-за поворота тропинки, прихотливо виляющей между яблонями различных сортов, несмотря на раннее лето сплошь усыпанных зрелыми плодами, появилось ещё несколько закутанных в черные мантии фигур. Подойдя к Олегу поближе, один из них откинул капюшон. Под капюшоном скрывалось лицо усталого мужчины лет тридцати семи, - сорока, с запавшими черными глазами и немного бледноватое, как и у всех здешних обитателей.
- Висс, магистр некромагии третьего уровня. Выпуск Темной Цитадели тысяча четыреста восемьдесят пятого года . Сейчас - глава и единственный наставник вот этих обормотов, - при этих словах, "ужасающий некромант, копящий силы, чтоб уничтожить весь Фенриан" - ласково взъерошил волосы стоящему рядом с ним подростку. На взгляд Олега ему было никак не больше двенадцати лет. Тот привычно вывернулся из-под ладони и независимо представился: - Ратек, ученик пятого разряда, Темная Цитадель. Остальные присутствующие также откинули свои капюшоны.
- Мошек, выпускник пятого курса факультета нежитеведения Темной Цитадели тысяча пятьсот третьего года, - молодой, смуглый парень с серьгой в правом ухе, чем-то напоминающий цыгана.
- Тоби, выпускник пятого курса факультета общей магии Темной Цитадели тысяча пятьсот третьего года - шатен, с лицом чем-то напоминающим физиономию самого Олега.
Олег машинально кивнул, запоминая имена открывших ему ворота "привратников".
- Лея, выпускница третьего курса факультета земли, кафедра друидов, Светлой Академии, тысяча пятьсот третий год - Последняя из сопровождающих некроманта фигур откинула капюшон, оказавшись довольно привлекательной, хрупкой девушкой лет восемнадцати - девятнадцати, такой же бледной, как и все остальные хозяева этой странной крепости.
- Очень приятно, - Олег постарался взять себя в руки, и не выказывать своего удивления слишком явно. - Меня зовут Ариох, - вовремя вспомнил он свое решение не называть никому настоящего имени. - Менестрель и путешественник.
- Рады видеть вас в гостях, лэр Ариох, - Висс учтиво поклонился. - Очень давно к нам не заглядывали менестрели. Можем ли мы рассчитывать услышать вашу игру?
- Почему бы нет? Я с удовольствием сыграю. Только моя гитара осталась в лагере. Надо будет послать за ней кого-нибудь, а заодно предупредить моих спутников, что я задержусь. Однако как вы сумели меня почувствовать, и к тому же удостоить приглашением? Насколько мне известно, вы недолюбливаете гостей?
- Мы заметили вашу попытку перехвата управления над Стражами, и я взял на себя смелость пригласить вас в гости, тем более, что в беседе с ними вы и сами высказали такое желание. Прошу идти за мной - некромант повернулся и двинулся по тропинке. Олегу ничего не оставалось, как присоединиться к нему.
Проходя через сад, он сорвал растущее прямо над тропинкой большое, налитое яблоко.
- Теперь я понимаю, почему вы так забаррикадировалось, - сказал Олег, доев его и высматривая добавку.
- И почему же? - В голосе некроманта звучало изумление.
- Да чтоб к вам воры не лазили! Этот сад ещё и не так охранять надо. Я таких вкуснющих яблок в жизни не пробовал!
- Спасибо! - Вместо Висса почему-то ответила Лея. В её голосе явственно слышалась удовольствие, от похвалы почему-то перемешанное с изрядным стеснением. Если бы Олег не видел её лица, цвет которого оставался неизменно бледно-матовым, он бы сказал что девушка сильно смущена и покраснела. В следующий миг Олег вспомнил, что рядом с ним не простая девушка, а лич, и что как бы оно ни было, ни покраснеть, ни вспотеть она уже никогда не сможет, и мысленно выругал себя за невнимательность.
- Не изумляйтесь, этот сад - целиком Леино творение. - Не оборачиваясь, сказал Висс. - Что, правда, вкусно?
- Еще как! Да вы сами попробуйте! - сказал Олег и осекся. Воцарилось неловкое молчание. - Извините, - пробормотал он, - я всё время забываю, что для вас подобное затруднительно.
- Да, уж. Мягко сказано. - Невесело ухмыльнулся Тоби.
- Ничего, буду считать это комплиментом моему искусству, - также невесело откликнулся некромант.
- А как вы ухитрились все это посадить здесь? И зачем?- Олег счел за лучшие перевести тему разговора, и обратился непосредственно к самой девушке.
- Я же все-таки друидка... была, - добавила она помолчав. - Когда меня вернули, - Лея выделила слово интонацией. - здесь был только камень и разруха. Всюду смерть - и в земле, и над землей. И в нас - добавила она после паузы. -Я не могла так... Вот и решилась попробовать вырастить что-нибудь живое. Я как раз перед этим, курсовую по яблоням написала... Вот и пригодилось. Она снова замолчала. - Если хочешь, можешь набрать яблок, когда будешь уезжать. Мне будет приятно, что хоть кто-то их ест. Всё равно они иначе сгниют. - Голос девушки был полон застарелой печали.
- Обязательно наберу. - Олег не знал, чем он может помочь этой красивой, юной девушке, погибшей задолго до его рождения, поэтому просто ещё раз повторил: - Они у тебя, правда, очень вкусные. - И вновь воцарилось неловкое молчание.
В это время они подошли к башне, когда-то явно бывшей донжоном замка. Её вершина была когда-то разрушена прямым попаданием снаряда, Однако нижняя часть хорошо сохранилась, и была сейчас вся увита ползучими растениями.
- Прошу, - сказал Висс, открывая тяжелую дверь. - Я думаю, у вас есть много вопросов. Мне также весьма интересно положение дел в окружающем мире. Поэтому я предлагаю вам вначале пройти в мой кабинет, где мы можем спокойно побеседовать. После чего я надеюсь, вы не откажите нам сыграть чего-нибудь новенькое. Музыка - одно из, увы, очень немногих удовольствий, оставшихся нам доступными.
Не дожидаясь ответа, он направился к лестнице. Олег последовал за ним.
В кабинете некроманта было... интересно. Приблизительно так Олег и представлял себе кабинет средневекового ученого. Стол, заставленный различными ретортами, стены в стеллажах, на которых стоят тяжеленные фолианты. На одной из полок стоит череп, похожий на человеческий, но с длинными, острыми клыками. В углу виднелось чучело крупной, поджарой собаки, покрытой чешуей черного цвета.
Олег пригляделся внимательнее. Это создание почему-то показалось ему знакомым.
- Интересуетесь? - Висс обратил внимание на его разглядывание. - Это одна из начальных моделей стража. Не слишком удачная, поэтому и оказалась здесь. В последствии он был доработан, дав нам в результате тех Стражей, управление над которыми вы так успешно перехватили. Если вам будет интересно, то я попозже могу показать схему заклятий созидания и преображения, использованных при его создание. За основу была взята обыкновенная гончая, к которой были добавлены некоторые признаки болотного василиска и... - Тут он оборвал самого себя. - Простите, преподавательская привычка. Увлекся. Просто темные гончие, как вы их называете, - моя любимейшая разработка. Это наверно наиболее удачный эксперимент, какой когда-либо проводился на стыке некромантии химероведенения и магии жизни. Вряд ли когда-нибудь удастся повторить что-то подобное, ибо после гибели Онера, и падения Темной цитадели стал невозможным союз светлых и темных магов необходимый для этого.
- Понятно. Послушайте, не могли бы вы объяснить то, что я сейчас вижу. Мне, рассказывали о вас как о страшной легенде, могучих темных магах, восставших из мертвых и копящих силы, чтобы отомстить потомкам убийц. Ваша обитель внушает ужас, все дрожат при одном упоминании личей Онера, некоторые из моих спутников, отнюдь не самые трусливые люди, были готовы пойти почти на верную смерть, пробиваясь через засады на Орвалленском тракте, только чтобы не двигаться через Черное болото, и что? Я вижу только одного человека, более-менее дотягивающего до уровня действительно могучего и страшного лича - вас. Да и то, скорее вы похожи на преподавателя, чей класс волей судьбы попал в беду, и который делает все, чтобы его спасти. Остальные же скорее напоминают обычных студентов, молодых и добродушных, а никак не тех чудовищ, о которых рассказывают легенды! Да и выглядите вы какими-то слишком живыми. Я не говорю о внешнем виде, хотя и это тоже. Но вы способны смеяться и радоваться, Лея вырастила прекрасный сад, и засмущалась когда я сделал комплимент её искусству, вас явно печалит нынешнее состояние дел, и вы ведете какие-то научные исследования, - Олег кивнул на заставленный пробирками стол, - причем не похоже, чтобы это были разработки какой-нибудь убийственной дряни. В общим вы никак не соответствуете вашему образу, и мне бы хотелось знать причину этого.
- Причину? Что ж, пожалуй, можно и рассказать. Просто до этого вы слышали историю из уст потомков тех, кто обрек нас на это существование. Но есть ведь и другая сторона медали! Наша сторона. Выслушай, как это выглядело для нас, союза вольных магов Онера, как мы тогда себя называли.

***

Орхисситы напали внезапно. Лесные егеря, защищенные амулетами и потому необнаружимые магическими средствами, скрытно вырезали дозоры, выставленные вокруг города. К утру войско Его величества Виллама II Крэгхиста уже оказалось под стенами Онера. Городская стража едва успела закрыть ворота, однако некоторые жители, так и не успевшие войти в город, оказались в руках осаждающих.
Трех пойманных магов; двух друидов, чьи имена Виссу известны не были, и Тариду, одну из лучших городских целительниц, немедленно принесли в жертву. Им повезло. Крики остальных пленников раздавались все три дня осады с небольшого пригорка, хорошо просматривавшегося со стен. Палачи у Виллама были опытные, и старательно выполняли приказ своего повелителя: "Ни в коем случае не спешить, чтоб эти язычники прочувствовали всю тяжесть гнева Светоносного". Особенно страшно обращались с пойманными женщинами. Маги были бессильны, они не могли даже избавить их от страданий, так как на жертвы перед пыткой обязательно надевался все тот же амулет.
Затем начался штурм. С самого начала было понятно, что город обречен. Среди магов, находящихся в тот момент в Онере, было не так уж много бойцов, точнее всего лишь трое. Два светлых: Теодульф Пламенный Страж и Виттор Лезвие Света. И один темный: боевой некромант в отставке, ныне увлекшийся исследованиями в области химерологии, и приехавший со своими учениками на проходивший в это время в Онере семинар - Висс Рыцарь Отчаяния. При этом более-менее серьезный ущерб врагу поначалу наносил лишь некромант с несколькими своими старшими учениками. Огненные шары Теодульфа и молнии Виттора не причиняли никакого вреда защищенным от прямого силового воздействия орхисситам, а вот поднятые Виссом зомби послушно рвали на клочки королевских солдат и жреческую стражу, не обращая на амулеты внимания. Однако вскоре светлые маги приспособились к необычной ситуации и принялись метать каменные глыбы и разверзать землю под ногами нападающих, что позволило несколько выправить счет.
Остальные находящиеся в городе маги принадлежали к сугубо мирным направлениям. Друиды, целители, повелители зверей, погодники от светлых, и спириты, химерологи и малефики от темных. Разумеется, они так же приняли участие в битве, но их возможности было трудно сравнивать с силами боевых магов.
Утром третьего дня осады, несмотря на все сопротивление со стороны магов и жителей города, войска Фенриана проломили стены и вошли в Онер. Женщины и дети, с магами, под защитой небольшой части гарнизона заперлись в цитадели, где маги стали готовить стационарный портал на Валенсию. Мужчины с большей частью гарнизона в это время сражались на территории города, чтобы задержать наступающее войско и дать необходимое время на создание портала и переброску людей.
Они почти успели. Использовав магию крови (Теодульф, Виттор и Садир - пожилой спирит-селиец, добровольно принесли себя в жертву) удалось наполнить древний артефакт-накопитель энергией, достаточной, чтобы открыть портал, но в это время войска Крэгхиста, перебив защитников, подступили к стенам. Висс со своими студентами отправился на стену, - помочь держаться остаткам гарнизона. К нему присоединился светлый целитель Горан и его молодая дочь Лея. Она недавно с отличием окончила третий курс обучаясь на кафедре друидов, и в награду отец взял её с собой на семинар. Опытнейший целитель мог очень пригодиться в случае ранения, а Лея пошла, так как категорично отказалась расстаться с отцом, и времени переубеждать её не было.
Сил остатков гарнизона, при поддержке некроманта и его учеников пока хватало, чтобы держать войска на уважительном расстоянии. Инженеры Крэгхиста собрали осадные машины, и начали обстрел издалека, опасаясь приближаться к замку.
Магам удалось, наконец, открыть портал в верхней комнате магической башни, где был установлен накопитель, и светлые маги перебрались по нему в Валенсию, чтобы держать выходной канал. Темные остались в башне, удерживая точку входа. Соваться в Валенсию без сопровождающих светлых, несмотря на перемирие, для них было слишком рискованно. По порталу потек вначале робкий, а потом всё усиливающийся людской ручеек. Однако это продолжалось недолго.
К этому моменту осаждающим удалось подтащить на площадь около ворот огромный требушет, и первый же выстрел из него имел катастрофические последствия.
Перелетев через стену, снаряд с огромной силой ударил прямо по крыше магической башни. Проломив её, тяжелый камень рухнул вниз, ломая перекрытия и калеча людей. В падении он задел артефакт-накопитель, разбив его, и разом высвободив всю заключенную в нем энергию. Башня магии Онерской цитадели, на миг полыхнув ярче солнца, исчезла во взрыве чудовищной мощности. Вместе с ней погибли все не успевшие перейти по порталу: темные маги, женщины, и большая часть детей. Спастись удалось только пересёкшим канал первыми светлым и приблизительно пяти сотням детей, в возрасте от пяти до двенадцати лет успевшим перейти портал до выстрела.
- ... Так мы остались одни. - Продолжил свой рассказ некромант. Во время одновременной гибели практически половины городского населения, произошел колоссальный выброс некроэманаций, который мне частично удалось запасти. Я решил тогда использовать его, чтобы поднять всех погибших в городе в качестве зомби и бросить на королевское войско, чтобы хоть немного отомстить убийце детей. Но вышло по-другому. После взрыва башни магии, мы все пришли в отчаяние. Нас переполняла боль и ненависть к захватчикам. И тогда, Горан предложил идею. Вы наверно знаете легенду о гибели государства Реир. Эльфы утопили его в наказание за насилие, совершенное наследным принцем Реира над одной из них. В общих чертах этот ритуал известен многим магам. Он описывался в одной из оставшихся нам эльфийских книг. Однако страница, описывающие некоторые заключительные части ритуала отсутствовала. Поэтому никто из людей никогда не решался провести его. Мы - решились. Так и так никто из нас не планировал доставаться орхисситам живым, мы слишком хорошо разглядели, КАК умирают на алтаре Светоносного. К тому же, мы и не дожили бы до завершения заклинания. Накопителя больше не было, и мы должны были приносить друг друга в жертву, по мере прохождения обряда, чтобы снабдить заклинание достаточной энергией.
Все получилась. Я волновался за Лею, она молода, и не проходила подготовки в Темной Цитадели, где студенты в обязательном порядке обучаются правилам ритуального самоубийства. Но девочка справилась. Она тоже видела жертвенники Орхиса. Моя очередь была сразу после неё. Последним шел Горан. Он, как целитель, был наиболее живучим среди нас, и должен был прожить после удара в сердце достаточно долго, чтобы завершить ритуал. Перед тем как вонзить кинжал себе в грудь, у меня возникло какое-то озарение, и я набросил на всех нас, и только что погибших, и еще живых простейшие заклинания нетления и восстановления мёртвой плоти, а также разработанное мной заклинание привязки душ. Я отдал на это всю набранную в результате взрыва магической башни энергию. Результат ты видишь перед собой.
На следующий вечер я восстал из смерти. Всё-таки в свое время я был не худшим из боевых некромантов империи Дарк, и наложил на себя все необходимые чары. Тут я и был поражен. Обычно, восставшие маги, сохраняя большую часть магической силы, становятся более или менее тупыми куклами, одержимыми одной мыслью - месть врагам. Но со мной ничего подобного не произошло. Рана от кинжала затянулась, и я выглядел почти живым. Тут я и вспомнил о наложенных перед смертью заклятиях. После этого я поднял тех, кого смог. К сожалению, во время жертвоприношения я наложил свои заклятия только на магов, поэтому воины гарнизона получились обычными тупыми зомби. Однако магов я поднял всех. Пятнадцать студентов - пятикурсников, сопровождавших меня на семинар, Ратек, еще только претендующий на мантию студента и Горан с Леей. Им, как светлым магам пришлось особенно худо.
Восстановление плоти зарастило нанесенные раны, нетление позволило выглядеть почти живыми, а привязка душ дала нам возможность мыслить, испытывать эмоции, и мечтать. Мечтать о возможности снова, хоть на секунду стать живым, почувствовать тепло солнца, и ласку женщины, ну или хотя бы вкус Леиного яблока, - добавил с усмешкой некромант.
- Так мы и существуем, вот уже пятьдесят лет. Я и целитель занимаемся исследованиями, изыскивая возможность хотя бы частично вернуть нам жизнь. Попутно помогаем моим старшим ученикам - химерологам, которые всерьез озаботились безопасностью нашей обители и создают всё новых и новых Стражей. Младшие патрулируют территорию. Лея заботится о порядке и красоте нашей обители, экспериментирует с различными видами растений, поддерживает в нас бодрость, шутит и улыбается, заставляет следить за собой... и тихо плачет, когда думает, что её никто не видит
- .Вот и вся наша история. Однако, теперь уважаемый Ариох, ваша очередь. Надо признаться, мне чрезвычайно интересна история появления в наших местах человека, обладающего одновременно невероятно сильным потенциалом в светлой магии огня, и способностями к темной магии, причем преобразованной!!! Это, вообще ни в какие ворота не лезет!
- Э-э-э, не могли бы вы, уважаемый Висс, растолковать простому необразованному мне, что такого удивительного в моих способностях, и что по вашему не лезет не в какие ворота?
- Ага, тоже мне, простой и необразованный. Ну, ладно, поясняю. Во первых, от тебя прямо-таки несет запахом огненной магии. Я вообще-то не представлял, что человек может обладать способностями такой силы. Это скорее уместно для какого-нибудь огненного духа: ифрита, или даже молодого и слабого элементаля! Но это еще как-то объяснимо. Раз в тысячелетие бывает, рождаются маги невероятной силы. Но, помимо магии огня в тебе ощущается ещё и темная магия. Сейчас я, правда, не могу сказать какой направленности, ты то ли малефик, то ли некромант, всё забивает более сильный запах огня, но это и не важно. Так не бывает! Человек способен вместить в себя лишь одну сторону силы! Обернувшемуся к свету, недоступна тень, для канувших во тьму не видно света. - Это первый закон магии, до сих пор считавшийся незыблемым. И вот, живое опровержение! Но мало того! Твоя темная сила несет явные следы преобразования, которому подвергаются силы магов прошедших через смерть! Это многократно усиливает темного мага, например, сейчас я намного сильнее чем был при жизни, но никто не подвергается им по доброй воле - Кому охота умирать?!! А живому пройти это невозможно. Эти способности проявляются только после личной встречи с леди Смерть, по крайней мере, так считалось раньше. Потому что ты опровергаешь и этот тезис. Ты несомненно жив, в отличии от меня, и ты, как и я, несешь отпечаток смерти, что кстати даст тебе очень большие преимущества, если ты решишь заниматься темной магией. Точнее уже помогает - именно то, что твоя сила была преобразована аналогично нашей и заставила Темных гончих принять тебя за одного из нас.
Я не говорю уже о том, что в спутницах у тебя находится Фенрианская владычица, не прошедшая только коронацию, которая впрочем, есть пустой торжественный ритуал. Так что, сам понимаешь, мне невероятно интересно, кто ты есть. И откуда ты к нам явился.
Олег серьезно задумался. Затем, махнув рукой на конспирацию, рассказал Виссу историю своих похождений. Тёмный маг почему-то вызывал интуитивное доверие, а за последнее время Олег научился доверять своей интуиции. К тому же ему позарез требовался хороший советчик, а в идеале и наставник.
Висс выслушал его историю очень внимательно. Особенно его заинтересовала то, как Олег был убит гопниками, и его явление в мир Гелионы. Он часто переспрашивал Олега, внимательно осмотрел разрез на куртке, определяя куда пришелся удар, и дотошно расспрашивал про испытываемые Олегом чувства. После того как Олег рассказал о предупреждении и подарке Гелионы, он хмыкнул, пробурчав: - А, вот откуда огонь. - Когда же Олег дошел до её рекомендации заняться темной магией, пробормотал - Мудро, мудро, - и опять обратился в слух.
Наконец Олег закончил свой рассказ.
- Ну, что я могу сказать, - с явным удовольствием протянул Висс. - Вы чрезвычайный везунчик, молодой человек. Интересно, чем же вы так заинтересовали эту богиню, что она вложила в вас столько сил?
- Но Гелиона говорит, что она не богиня! - удивленно сказал Олег. - Я же рассказывал вам.
- Мало ли что она говорит. Я вот тоже могу тебе сказать, что я не магистр некромантии, померший пятьдесят лет назад, а серый кролик. Что, думаешь, у меня после этого вырастут уши, и прорежется непреодолимая страсть к морковке?
- А это зависит от того, насколько хорошо к тому времени я овладею магией превращений. Может и прорезаться! - нашелся Олег.
- Фиг тебе, - с явным удовольствием откликнулся маг. На нежить магия превращений не действует. А я сейчас именно нежить и есть. Хоть какие-то преимущества в моем положении. Можно не опасаться розыгрышей всяких там студентов. - Висс сделал уморительно серьезную физиономию.
- На вашем месте я бы слишком уж на это не надеялся. Хочу предупредить, фантазия у меня богатая...
- И нездоровая! Вижу, вижу... - некромант весело рассмеялся.
- А насчет Ясного Пламени. Она может говорить, что она не богиня. Она даже может искренне считать себя простым элементалем. Но, я как маг, не понаслышке знакомый с магией сущностей, хотя и с несколько другой, темной её стороной, хочу тебе сказать, что ни читать мысли, ни уж тем более воскрешать мертвых, одаривая их дополнительными магическими обликами, для элементалей попросту невозможно! И вообще, воскрешение погибших, это способность, которой обладают только, и исключительно, боги! И даже для них это требует очень большой траты сил. Добровольная жертва, конечно, радует любого бога, но если бы дело было только в ней, она не стала бы тебя воскрешать, а максимум - позаботилась о хорошем посмертии. Можешь мне поверить, я очень тщательно изучал этот вопрос, во время поисков возможности нашего воскрешения!
- Но я же сказал, что любой, попавший в тот мир по приглашению, сразу же наделяется новым телом! Почему бы вам ни попробовать этот способ? Пусть не те же, не родные тела, но зато живые!
- Всё верно. Вот только, ты сам сказал, по приглашению! А нас, в отличии от тебя, в Ирий никто не приглашал. Впрочем, это действительно шанс. И я преложу все усилия, чтобы этот шанс сбылся!
Олег задумался. С одной стороны, ему не хотелось обнадеживать лича, тем более, что он отнюдь не был уверен что действительно сможет помочь. С другой, он видел, что они отчаянно нуждаются, хотя бы в надежде на возможность стать живыми. Подумав ещё немного, Олег решился.
- Я не хочу ничего обещать, но возможно, я смогу немного вам помочь. Судя по некоторым оговоркам Гелионы, я приглашался в их мир отнюдь не последний раз. Если я попаду туда вновь, то я обязательно упомяну о вашей проблеме. Возможно, она и пожелает помочь.
- Вряд ли. Уже то, что она оживила тебя - достаточно странно. А уж возрождение такой компании как наша. Нет, вряд ли найдется какой-нибудь настолько сумасшедший бог, чтобы взялся за это дело. Но ты подсказал мне неплохую идею. Мы изо всех сил цепляемся за эти мертвые тела, пытаясь их оживить. Но иногда легче построить новое, чем восстановить старое. Нам ведь нужно всего лишь создать, или вырастить себе новые тела, а затем перенести туда наши души! Это нам с Гораном вполне по силам! Так что, прими мои искренние благодарности. Пусть не скоро, но перед нами впервые появился реальный шанс на жизнь! Ждать мы привыкли.
- А теперь пойдем. Думаю, нас уже заждались в зале празднеств. Я посылал Ратека, он должен уже вернуться с твоим музыкальным инструментом. Мы все очень соскучились по музыке, играемой не Льером или Тоби. Да и песни интересно услышать. У Леи неплохой голос, но за пятьдесят лет появляется желание услышать и кого-нибудь еще.
Ратек действительно уже сбегал, и сейчас стоял, держа гитару на вытянутых руках, как великую драгоценность.
Олег огляделся. Так называемый зал празднеств, располагался на первом этаже башни, и когда-то видимо был обеденным залом. Здесь до сих пор располагались столы и стулья, сейчас почерневшие от времени но, похоже, всё еще достаточно прочные. Выбрав один из них, наименее запыленный на первый взгляд, он придвинул его к столу, и сев, стал настраивать гитару. Одновременно он лихорадочно размышлял, что имеет смысл исполнить такого, чтоб проняло личей, компактной группой стоящих неподалеку.
- Присаживайтесь, - кивнул он им на стоящие рядом стулья. - Чего зря стоять?
- Спасибо за заботу, - стоящий ближе всех к Олегу невысокий крепкий брюнет белозубо ухмыльнулся. -Только мы лучше постоим. С некоторых пор нам как-то безразлично, стоять, или сидеть. К тому же нам, в отличие от тебя штаны не придется отстирывать. - После чего, демонстративно проведя рукой по ближайшему стулу, показал Олегу преизрядно перепачканную конечность.
Так ничего и не придумавший Олег хмуро кивнул, обозрев подставленную пятерню, и устроившись поудобнее, тронул струны пробным перебором.
В начале "концерта" дело продвигалось плохо. Уставший Олег куда больше хотел спать, чем петь песни, тем более "всухую" - отвыкшие от нормальной жизни личи не догадались поставить на стол не еды, ни даже выпивки! Какая уж тут игра! Да и третьего фактора, стимулирующего творческие способности, а именно, привлекательных девушек, вблизи не наблюдалось. Разумеется, Лея была вполне хороша собой, (как-то раз Аталетта в разговоре упомянула, что все магички - очень красивы, так как имеют возможность самостоятельно менять свой облик) однако, имела один весьма серьезный недостаток, не позволяющий рассматривать её в качестве объекта для сексуального интереса, - она была мертва! Живых же девушек, да впрочем, и мужчин, кроме самого Олега в наличии не имелось.
Он вяловато исполнил "группу крови" Цоя, и пару песен из репертуара "Алисы" за что получил такие же вялые аплодисменты. Однако постепенно Олег начал злиться. За последнее время он привык, что его игра вызывает всеобщее восхищение, и теперь, равнодушное спокойствие, проявляемое личами, изрядно его задевало. При этом он и сам понимал, что виной всему отнюдь не отсутствие музыкального вкуса у его слушателей, а качество игры, и это злило его еще больше.
Наконец Олег не выдержал. - Нет, так дальше продолжаться не может! Я играю преотвратно, и вижу это сам! У вас выпить есть?
Выпивка нашлась. Один из проходящих торговых караванов был, настигнут темными гончими уже возле самого города. Хозяйственный Тоби, похоже исполняющий в этом замкнутом мирке функции завхоза, не преминул перетащить его груз в подвалы цитадели, причем, судя по негодующему взгляду Висса в тайне от учителя. Как он пояснил в ответ на прямой вопрос: - Зачем личу, который все равно не способен ни опьянеть, ни даже почувствовать вкуса вина, такие запасы? - Душа болит, когда видишь, как три ящика коллекционного "Валенсийского Рубина" отправляются к болотным чертям. - Сие происшествие имело место быть около десяти лет назад, как пояснил тот же Тоби, с невероятной завистью следя, как Олег делает первый глоток прямо из горлышка бутылки, и закусывает сорванным прямо с ветки яблоком - решив удалиться из зала, где его постигло позорное фиаско, Олег предложил перебазироваться в сад.
Вино действительно было великолепно. Постепенно к Олегу вернулось хорошее настроение. И тут его осенила мысль. Прошлые раза он всегда играл и пел песни максимально подходящие под ситуации, в которых он находился. В этот раз он пренебрег этим правилом. Правда сделал он это нарочно, чтоб не вызывать у ребят неприятных ассоциаций. Но может быть зря? Надо попробовать, - решил Олег, и затянул первое, что пришло ему в голову - "Мёртвый анархист"
Песня была воспринята на ура. То есть она понравилась действительно почти всем. Правда реакция на неё была несколько неадекватной, - личи просто покатывались с хохоту. Не смеялись только Лея и её отец, наконец-то вышедший из своего кабинета. Но и они не скрывали улыбок. Наконец, насмеявшись, Висс дал обескураженному Олегу необходимые пояснения: - На профессиональный взгляд, а мы тут все, в большей или меньшей степени, вынужденно являемся профессионалами в этом вопросе, подъем такого большого количества зомби третьего, судя по их разговорчивости, а то и четвертого уровня, выглядит крайне маловероятным событием. А уж подъем их случайно, каким-то захудалым колдунишкой, который даже не может выправить себе зрение... - он помолчал и снова захихикал. Наконец, отсмеявшись он поинтересовался: - А еще какие-нибудь песни, про некромантию или тому подобные вещи ты знаешь?
- Весьма немало. Правда они немного другого стиля... - У Олега в голове вертелось попурри из песен группы "Ария", в свое время немало внимания уделивших этой теме.
- Давай! - раздались голоса личей. Олег огляделся. Давно взошла луна, и её бледный свет озарял развалины замка. Шелестели деревья. Вокруг располагалось загадочное Черное болото, по которому бродили темные гончие, каронги, и куча другой, весьма неприятной нечисти. Рядом чинно сидели и готовились внимательно слушать его песню почти два десятка живых мертвецов. В общем обстановка была самая располагающая. И после небольшого вступления Олег начал вкрадчивым полушепотом:
- Лунный свет твой сон в земле нарушит
- Полночь бросит колдовской металл
Голос его набрал силу. Одновременно со следующей строкой он бросил в пространство мысленный зов, с просьбой о поддержке, и был услышан!
- Пес завоет по усопшим душам
Великолепный, плачуще-печальный вой вожака темных гончих разорвал ночную тишину.
- Рухнет вниз могильная плита
Здесь Олегу пришлось отдуваться уже самому. Однако та странная смесь проецирования мыслей, магии иллюзии, и мгновенных огненных пейзажей примененная им, кажется, дала результат, позволив окружающим его личам увидеть мгновенно воссозданную в памяти картинку из какого-то фильма ужасов: - Ночное кладбище, и вырвавшаяся из-под провалившейся могильной плиты полуистлевшая рука.
- Три часа горит огонь в часовне
- Там где перевернут черный крест.
- Три часа свободы есть у зомби
- Чтоб вершить свой страшный суд и месть
- МЕСТЬ...

Предыдущая страница 9 Следующая страница


Дорога в маги 10

Олег на секунду прервался. Что-то странное ощущал он в себе, и в воздухе. Уже не пытаясь колдовать, Олег, тем не менее, явно замечал, как из него выходит какая-то сила, вкрадчиво и аккуратно вплетаясь в слова песни, звуки гитары, подхватывая ритм, и придавая еще не спетой песне какие-то новые возможности и значения. Впрочем, эта же сила не давала ему возможности надолго прерваться, и он, мельком взглянув на застывшие глаза своих необычных слушателей, продолжал:
- Зомби!
- Твой убийца крепко спит, но ты его найдешь,
- Зомби!
- Не спасут его мольбы и святая ложь,
- Лунный свет хозяин твой, он за твоей спиной
- Лишь кровавою ценой ты обретешь покой.
Наваждение продолжалось. Сейчас Олегу казалось, что невидимые нити выпетые им, устремились вдаль, зарылись в землю, и вернувшись навалились на него свинцовой тяжестью. Ощущение страшного, невероятного груза, давящего не на тело, а на душу усиливалось с каждой секундой. Это было тяжело. Это было ОЧЕНЬ ТЯЖЕЛО!!! Не имея возможности ни на мгновение прекратить песню, ясно осознавая, что выдерживать навалившуюся на него тяжесть он сможет только пару, ну может быть тройку секунд, недоумевающий Олег сделал то единственное, что уже привык делать, попадая в опасные ситуации. Он обратился к демонической силе. Это помогло. Нет, тяжесть не уменьшилась, и даже не убавилась. Но теперь рядом с Олегом словно встал незримый демон, приняв на себя большую часть навалившегося на Олега груза.
Наконец песня закончилась, и тяжесть мгновенно исчезла. Олег облегченно вздохнул, и повернулся к Виссу за разъяснениями. Тот пребывал в глубоком шоке.
- Что с тобой? - Олег вдруг заволновался за своего нового знакомого. А вдруг это было, какое-то нападение, и под него попал не он один? Вдруг другие, и Висс, в том числе его не выдержали? Ведь у них то нет такого полезного, а частенько и просто спасительного демонического облика!
Пока Олег старательно накручивал сам себя, Висс вышел из охватившего его ступора, внимательно оглядел Олега, как будто видел его впервые, и присвистнув пробормотал себе под нос: - И даже не запыхался! Никогда не думал, что стану свидетелем чему-то подобному, тем более исполненным в темной тональности.
В это время передумавший кучу гадостей Олег заметил, что он пошевелился. С радостным криком: - Висс, вы живы?!! - он бросился к некроманту.
- Вообще-то нет, причем довольно давно - Выдержке Висса, натренированной за годы преподавания, могли позавидовать даже камни. - Но я, кажется, понимаю, о чем ты хотел спросить. Со мной всё в порядке. Только почему ты об этом спрашиваешь?
- Но ты молчал, и выглядел странно... А перед этим ещё какая то тяжесть... я подумал что может это нападение... - Олег окончательно растерялся, и тут заметил всё еще пребывающих в ступоре учеников Висса.
- Вот, с тобой было то же что и с ними! А кстати, что это такое?
- Ничего особого. Просто крайняя степень изумления. Не часто доводится лично присутствовать при таком редчайшем событии.
- Каком событии? И что это была за тяжесть?!! Я вообще уже ничего не понимаю!!!
- Простом. Активация песенного заклятия, вещь сама по себе очень редкая. Не много находится таких..., м-м-м, как бы это помягче выразиться, - людей с недостатком умственного развития, и к тому же обладающих магической силой, которые рискуют заниматься подобным. А среди рискнувших, количество выживших составляет и вовсе малый процент. И потом, хотя теоретически и было рассчитано, что песни - заклинания возможны как для светлых, так и для темных магов, но на практике до сих пор не было известно ни одной такой песни исполненной в темной тональности. Может быть потому, что в целом темные более умны, или как считают светлые потому, что правила составления, и большая часть подобных песен досталась людям от эльфов, которые были большими любителями подобных заклятий, а также были органически не способны к темной магии.
- Ты хочешь сказать, что моя песня послужила заклинанием? Но почему? И даже если так, то, что в этом такого, ведь маги часто используют заклинания. Подумаешь, ещё одно, пусть и несколько необычное? И кстати, если это заклинание, то что оно совершило?
- Отвечаю по порядку: Да, твоя песня послужила заклинанием, и как все песни - чрезвычайно мощным. Что в этом такого? Понимаешь, магия, это в большей мере всё же искусство, а не наука. Заклинания, это всего лишь словесные костыли, подпорки, необходимые начинающим магам чтобы вызвать необходимое сочетание мыслей, образов и настроения произносящего их мага для придания его силе необходимой формы. Кстати, сильные маги легко обходятся вовсе без заклинаний, создавая нужное состояние просто волевым усилием. Но это так, к слову. Все заклинания многократно проверяются, и оказывают строго тот эффект, которого ждет произносящий их. Иное дело песня. Душевные порывы, вызываемые под влиянием пения, контролю не поддаются. У разных людей одна и та же песня может вызвать совершенно разные желания. У них есть разве что одно общее свойство, - все они грандиозны, величественны. И в этом то и кроется главная опасность. Магическая песня начинает их воплощать в жизнь! Причем силу для этого она, как и большинство заклинаний черпает из самого исполнителя. Более того, если подавляющее большинство заклинаний имеет точки-прерыватели, на которых маг, творящий такое заклинание, безопасно может остановиться, если чувствует, что замахнулся на магию не по его силам, то в песне, разумеется, ничего подобного нет. Когда же заканчивается магическая энергия, то песня начинает убивать поющего. А что касается результата твоего заклинания, - взгляни. - Висс повел рукой, указывая на ворота.
Олег взглянул и охнул. Нестройной волной, вливаясь в ворота замка, шли люди. Нет, не люди, а призраки. Или же скелеты? Не понять. Оголенные кости свободно просвечивали через светящиеся мертвенно-бледным светом подобия тел. Костяшки ладоней крепко обхватывали ржавые рукояти мечей, из которых вырастали призрачные лезвия. Впереди колонны шел высокий скелет с отсутствующей нижней челюстью и проломленным виском, на груди у которого, болтались, непонятно как удерживаясь, какие-то ржавые железяки. Это если смотреть, не обращая внимания на призрачную часть. Если же рассматривать призрачное сияние, окружавшее скелет, то становилось видно, что это мощный воин в расцвете сил, облаченный в боевую кольчугу двойного плетения, и с длинным двуручным мечем в руках.
Внимательно вглядывающийся в эту процессию Висс внезапно шепнул Олегу: - Я его знаю. Это Эйзенхард, начальник Онерского гарнизона. Он, вместе со своими солдатами, и наиболее боеспособной частью горожан остался прикрывать подступы к цитадели, пока мы создавали портал. Вот уж не думал, что когда-нибудь вновь с ним встречусь.
В это время тот, кто когда-то был храбрым начальником Онерского гарнизона, обратился к Олегу. Его обращение нельзя было назвать ни речью, ни телепатией. Скорее это походило на мешанину странных, ни на что не похожих образов, с практически отсутствующей эмоциональной подоплекой. Внутренний переводчик Олега зашкалило. На миг закружилась голова. Он, и призванные им существа, когда-то бывшие людьми, мыслили слишком по-разному, чтобы иметь возможность полноценно общаться.
Однако после непродолжительного головокружения Олег с трудом, но всё же стал понимать, что хотел сообщить ему Эйзенхард:
- Мы (спали/ отдыхали/ не годились для действий/ не знали желаний). Ты (разбудил/ дал желания/ заставил действовать). Теперь мы хотим (отомстить / наказать/ восстановить справедливость). (Веди/ указывай путь/ направляй), - где враг.
Олегу здорово не понравилась такая постановка вопроса: - Кого вы назвали врагом? - попытался передать он им. На удивление его поняли: - (Того/ тех), кто (убил/ лишил живых тел/ прервал существование) нас. Память работает (плохо / отказывает/ подводит). Ты (укажешь врага/ скажешь, кого наказать/ поведешь в бой/ будешь командовать).
- Понятно. Но сейчас мне некогда. У меня есть другое дело. Вы можете подождать со своей местью? - Олег опасался, что эти странные создания, вызванные к жизни его песней, могут почуять ложь, и избегал лгать даже в мелочах. А ожидание, оно ведь может быть долгим. Очень долгим. Олег вовсе не собирался натравливать орду нежити на людей, вся вина которых заключалась в том, что некогда их предки вели себя отнюдь не лучшим образом в захваченном городе.
- (Здесь/ сейчас/ в мире живых) - мы (вечны/ долговременны / можем ждать). (Заверши/ закончи/ выполни) все свои дела и (возвращайся/ приходи сюда вновь). Мы будем (ждать/ придем как только позовешь/ вернемся по первому зову). Сейчас (уйти/ спрятаться/ стать невидимыми/ уснуть ненадолго)?
- Да, это было бы лучше всего. - Олег и не надеялся что эта проблема разрешится так просто. Где это видано, чтобы призванной злой силе было достаточно просто сказать: - Ой, извините, ошибочка вышла. Я пока вовсе не нуждаюсь в ваших услугах, и она, как вежливый коммивояжер, удалилась, оставив визитку на память. Ой, а ведь и правда все к тому и идет. Вот и до визитки дело дошло:
- Когда ты (вернешься/ будешь готов/ захочешь) повести нас, то (вернись/ приди вновь) сюда и назови (вслух/ сотрясая воздух/ по человечески) мое (имя/ название/ обозначение) которым я пользовался пока был жив Его тебе (назвал/ сообщил/ дали понять) тот с кем я дружил пока был жив. Передай ему, что я его (помню/ уважаю/ приветствую) Он будет рад. А (я/мы) (уходим/ засыпаем/ прячемся) до сигнала! - и войско зомби - так Олег решил называть этих созданий, ведь, в конце концов, вызвавшая их песня называлась именно так! - вышло за ворота, и исчезла в городе.
Олег вернулся в парк, вытирая пот. "Разговор" с "зомби" окончательно выбил его, из равновесия. Прихлебывая вино прямо из бутылки, Олег обратился к флегматично ожидающему его возвращения Виссу, и его уже отошедшим от шока ученикам: - Так что, выходит мне теперь и попеть нельзя? Постоянно какая-нибудь пакость происходить будет?
- Ну почему же пакость? Сейчас ты разжился очень неплохим войском. Разумеется, в цивилизованные земли я бы тебе его выводить не советовал, там на него накинутся сразу все светлые маги, а вот в Фенриане такое войско может натворить немало дел. Зомби нечувствительны к знакам Орхиса. А насчет песен... Да пой на здоровье, сколько и чего тебе в голову взбредет. Просто когда поешь, постарайся воздерживаться от магии. Не стоит их смешивать без крайней нужды. Однако на случай крупных неприятностей рекомендую помнить, что у тебя есть это, весьма, и весьма могучее оружие. Да, и еще. Я рекомендовал бы тебе быть аккуратней с вином. Это уже вторая бутылка. Если ты будешь продолжать в том же духе, то вскоре будешь, пьян как сапожник.
- О, премудрый Висс, ты разгадал мой коварный план, - шутливо вскричал Олег, и в самом деле чувствуя приятное кружение в голове. Я действительно собираюсь надраться! Поскольку на трезвую голову я все эти песни, колдовство, зомби, рассказы о падении крепостей и прочее в том же духе, уже переносить не могу.
Висс улыбнулся: - Как я тебя понимаю! Ты не поверишь, насколько часто у меня возникает подобное же желание! Только вот, удовлетворить его, к сожалению, я не могу.
- А я могу! И буду! - Олег вновь приложился к бутылке. - Кстати, там этот, ну в общем, бывший городской главнокомандующий, тебе нечто вроде привета передавал. Мол помнит, ждет, и все дела... Хотя нет, насчет ждет он ничего не говорил. - Олег сообразил, что в данном случае слово "ждет" - звучало как-то не слишком обнадеживающе. Ну, в общем, ты меня понял, - перед мысленным взором Олега вновь встали "лица" призванных им солдат, и он торопливо сделал очередной глоток вина, чтобы смыть это зрелище.
Внезапно он ощутил легкое прикосновение к плечу. Нервы не выдержали, и Олег резко развернулся, одновременно отпрыгивая в сторону. Занесенные когти кривыми кинжалами блеснули в лунном свете, - Олег непроизвольно провел боевую трансформу. Блеснули и исчезли, - он увидел, кто его потревожил.
Тоненькая и невысокая фигурка Леи казалась особенно уязвимой, если на нее смотреть вот так: облитую серебристым светом луны, с высоты демонического роста и занесенной для удара когтистой лапой. - Извини - Олегу и правда, было очень стыдно. - Что случилось? - спросил он, устраняя следы частичной трансформации и принимая полностью человеческий облик.
- Ничего. Я просто хотела попросить тебя об одной небольшой услуге. А что это с тобой было?
Олег засмущался еще сильнее. К тому же он вспомнил, что о своих способностях рассказывал только Виссу, наедине, и следовательно, все остальные сейчас лицезрели необъяснимое и чудесное преображение. Пришлось придумывать отмазки.
- Ничего. Понимаешь, я сегодня перенервничал, не выспался, зомби тут всякие ходят... Вот нервишки и шалят.
- М-да. Если ты ТАК нервничаешь, то во что же ты превращаешься, когда по настоящему испуган?
- Спроси у Висса, я ему рассказывал всю историю.
- Да нет, это, в общем-то, не мое дело. К тому же у меня наверно уже не будет времени выслушать его рассказ. - На губах у Леи, пока она это говорила, блуждала мечтательная и задумчивая улыбка. Было, похоже, что приближается какое-то событие, которого она очень ждет, но и немного побаивается.
- Лея, пожалуйста, не надо. - Из толпы учеников раздался отчаянный вскрик, и на полянку выскочил встрепанный Ратек.
Олег перевел взгляд на учеников. Те, во главе со своим учителем, старательно отворачивались и делали вид, что ничего особого не происходит, но при этом, было явно заметно, что происходит, да ещё как, и это, происходящее, им крайне не нравится, только вот беда, ничего поделать они не могут.
- Лея, может быть не надо? - обратился к ней немолодой мужчина, чье лицо почти полностью было укрыто седой, лопатообразной бородой, по всей видимости, её отец. - Висс говорит, что нашел средство...
- Пап, мы же договаривались! А насчет средства он говорил и пятьдесят лет назад!
- Лея, ну, пожалуйста! - принялся упрашивать подбежавший Ратек. На это девушка не ответила ничего, только погладила его по голове материнским жестом. На этот раз мальчишка уворачиваться не стал, наоборот обнял её покрепче и зарылся лицом в складках платья. Затылок его вздрагивал. Олег догадался, что он плачет, и удивился: - разве мертвые на это способны?
- В чем дело? - Его очень насторожила эта сцена. Было, похоже, что просьба Леи будет не такой безобидной, как ему показалось по её тону.
- Так вот, - как будто не замечая его вопроса, повторила Лея, - я хочу попросить тебя помочь мне прервать мое существование.
- Чего? - Олегу показалось, что он ослышался.
- Я хочу умереть по настоящему, - спокойно, как будто беседуя с ребенком, повторила Лея. Только мне нужна помощь живого темного мага. Только такой маг способен активировать дарх.
- О чем ты? - Олег окончательно потерял нить её рассуждений. Вместо девушки откликнулся Висс.
- Дарх, - магический кинжал, выдаваемый каждому магу, успешно окончившему Темную Цитадель. Это многофункциональное магическое оружие, в числе прочего дает владельцу возможность упокаивать нежить, не причиняя ей, то есть теперь правильнее сказать - нам, излишней боли. Все остальные методы крайне болезненны, так как в обязательном порядке включают в себя сожжение. Причем не только тела, но и костей. А горим мы плохо и долго. И сохраняем сознание и полную чувствительность до тех пор, пока не прогорят череп и позвоночник. Кстати, чувство боли у нас, - единственное которое сохранилось после смерти, причем даже без потери в интенсивности! - при этих словах Висс неловко усмехнулся.
- Но у меня нет дарха, - Олег обрадовался хорошему поводу отказать в Леиной просьбе. Что ни говори, а мысль о том, что ему придется убить, - ну, не мог он воспринимать эту печальную девочку как уже мертвую - Лею, не нравилась ему просто до ужаса. Если бы требовалось убить дракона, спереть у какого-нибудь очередного черного властелина его заветное колечко или камешек из короны, в общем, совершить очередное героическое деяние из тех, которые так часто описывались в его любимых фентези - романах, то он, пожалуй, мог и согласиться. Ради того чтоб из глаз Леи исчезла тщательно скрываемая, но все равно прорывающаяся тоска и безнадежность, он мог пойти на многое. Ну не должна красивая восемнадцатилетняя девчонка так смотреть! Неправильно это!!!
Но вот от простенькой и абсолютно безопасной для него просьбы Леи - "Убей меня!" - Олег был намерен отверчивться, отмазываться, и откручиваться изо всех сил, используя все известные ему уловки и способы, - а известно их ему было ой как много, что могли подтвердить многие из его преподавателей, напрасно пытавшиеся использовать Олега на отработках - вначале в школе, а потом и в институте. Каждый раз ему удавалось найти абсолютно законные и благовидные оправдания для своей неявки. Вот и на этот раз он решил пойти по проторенному пути.
- Я в Темной цитадели не обучался, так что, увы, и дарха не имею! К сожалению, ничем не могу помочь в этом вопросе.
- Ничего страшного! - Похоже, Лея предвидела подобную реакцию. - Дарх есть у Висса. Я думаю, он одолжит его тебе. С радостью, как обещал! - Добавила она, грозно хмуря брови на Висса, не спешащего передавать Олегу загадочный дарх.
Тот завертелся и заюлил как уж на сковородке: - Оно конечно бы с радостью, раз обещал, но вот недавно я тут эксперимент один проводил... Так дарх как-то и затерялся... Но ты не беспокойся, я его найду! Попозже... Через месяц, или год... В общем к тому моменту как наш гость надумает возвращаться я его точно найду. - Начал он, одновременно, из-за спины, так чтоб Лея не видела, корча Олегу рожи и показывая кулак - мол, не вздумай обратно этим же путем припереться. Тот многозначительно кивнул: - понял, не дурак, буду обходить по большой дуге, за три километра. Я ей не враг, и вообще, сейчас мне бы смыться, а?...
- Потерял, значит. Искал, наверно долго? - Задала Лея вопрос с самыми добрыми, участливыми интонациями. Им резко противоречил ехидно- разъяренный блеск глаз. Висс заметно встревожился: - Ну, да всю лабораторию перерыл. Ума не приложу, куда он мог пропасть?
- А хочешь, подскажу? Ты у себя за поясом-то, взгляни! Нет, не там, слева, да, да, именно так. Неужели ты думал, что за пятьдесят лет, неоднократно перестирывая и перешивая твою хламиду, я так и не обнаружу твоих тайников? Ты меня совсем за дуру держишь, или как?
Некромант пристыжено молчал. Олег вертел в руках этот самый "кинжал раздора", загадочный дарх, представлявший собой длинный, богато украшенный драгоценными камнями кинжал с пламевидным лезвием, отливающим серебром и лихорадочно придумывал следующую отмазку.
- Я совершенно не умею им пользоваться, - в спешке, он не смог придумать ничего более достойного.
- Ничего страшного, - покровительственно улыбнулась Лея. - Возьми его в руку, и направь в клинок свою силу. Видишь, как он засветился? А теперь совсем просто... - Она быстро шагнула к Олегу, перехватывая клинок и направляя его себе в грудь. Однако Олег оказался еще быстрее. Если бы где-нибудь проводились чемпионаты по прыжкам в длину, с места, и спиной вперед, то у него были бы хорошие шансы заработать золотую медаль. Совершая прыжок, он ухитрился не только отдалиться на три метра, и отбросить кинжал подальше, но и перекувыркнувшись при приземлении вновь оказаться на ногах. Шок видимо оказал благотворное влияние на его мозги, так-как он мгновенно придумал очередной повод для отказа, который сразу же и озвучил: - А еще у меня совсем нет сил. Магических, я имею в виду, - тут же поправился он, после недоуменного взгляда Леи, смерившей взглядом расстояние, на которое он только что прыгнул.
- Правда-правда, я все истратил, поднимая этих проклятых зомби. Как неудобно-то получилось. Я очень сожалею... - Висс смотрел на самозабвенно заливающего Олега с немым обожанием. В глазах его студентов светилось восхищение, а Горан так и вообще начал тихонечко аплодировать. Но, увы! Здесь Олег встретил достойного противника.
- И это решаемо! Для ритуала сил у тебя хватит. Ведь ты же заставил клинок засветиться. Этого вполне достаточно. А дальше я передам тебе всё, что у меня есть. Так что совсем бессильным ты не останешься, - предугадала она его следующее заявление, с милой улыбкой протягивая ему клинок. Олегу ничего не оставалось, как взять его. Тем не менее, он сделал ещё одну попытку:
- А просто отказаться я не могу? Ну, не хочу я тебя убивать! Может быть, ты просто еще поживешь?
- Пожить я не отказалась бы. Вот только, к сожалению, не получается у меня это. Вот уже пятьдесят лет, как не получается. И убивать ты меня не будешь. Просто упокоишь, а это большая разница! А что насчет отказаться,... Конечно, можешь. Только перед этим я хочу тебе кое-что показать.
- Видишь - она подвела Олега к большой поленнице дров, со всех сторон обложенной сеном, расположенной в укромном уголке сада. Висс и остальные следовали за ними в отдалении. Поленница была аккуратно укрыта от дождя. Наверху располагалось нечто вроде деревянного постамента.
- Это я приготовила для себя. Если бы ты не пришел, то мне пришлось бы действовать самостоятельно, используя доступные методы. И если ты откажешься помочь, я просто вернусь к предыдущему плану.
- Но это же очень больно. - Олег испытал настоящий шок при виде столь страшного орудия самоубийства.
- Да. Но я терпеливая. Поверь, мне хватит духа и выдержки, чтобы сделать это. Так же как хватило тогда... - она замолчала.
Олег взглянул в темные глаза девушке, которой, несмотря на прошедшие пятьдесят лет всё еще было восемнадцать, и поверил, - да, хватит!
Ладно. - Он покачал дарх в руках и решительным жестом заткнул его за пояс. - Я помогу тебе. Только перед этим - он слегка коснулся рукояти, поясняя, что имеет в виду, - я хочу побеседовать с тобой наедине. Может быть, мне всё же удастся тебя переубедить.
- Переубедить - вряд ли. Я слишком долго обдумывала этот шаг. А побеседовать - отчего бы и нет. Я ждала пятьдесят лет, и ещё пара часов существования - небольшая цена за легкий уход. Пойдем, здесь рядом есть одна поляна. Она очень красива, я приходила туда иногда, когда мне становилось слишком грустно, чтобы поплакать в одиночестве. Мне будет приятно уйти именно оттуда.
Поляна действительно была красива. Окруженная со всех сторон густо разросшимися яблонями, освещенная луной, она имела странный, загадочный вид, как будто была перенесена сюда из какой-то рыцарской сказки.
- Вполне романтическая обстановка, подумал про себя Олег. Ночь, луна, звезды, прекрасная дама рядом. Только вот беда, этой даме от меня нужны не поцелуи, а кинжал в грудь. Уж лучше бы поцелуи, - решил он, любуясь римским профилем и красивой фигурой присевшей рядом с ним девушки.
- О чем ты хотел со мной поговорить? - Лея прервала затянувшееся молчание.
- Почему? Почему ты так хочешь уйти из этого мира?
- А зачем мне оставаться? Я хочу жить! Я хочу влюбляться, гулять при луне, целоваться под деревьями. Хочу ощущать тепло рук, которые меня обнимают и любовь близкого человека! Хочу, наконец, выйти замуж и родить детей! Я еще помню, каково любить и быть любимой! Но теперь всё это мне навеки недоступно! Так зачем же мне тянуть это существование?
- Ну, почему навеки? Ведь Висс же говорит, что он способен создать вам новые тела. И я ему верю!
- Да, возможно и способен. Но только когда? Лет через десять или двадцать, и это в лучшем случае! Пойми, я уже не способна ждать! Мера терпения превышена, и сейчас каждая секунда, каждое мгновение этого существования причиняет мне нестерпимую боль. Я ненавижу это проклятое, мертвое тело, это вечное, неутолимую пытку - существовать без стука сердца, без дыхания, без сна! - лицо девушки исказила гримаса боли, и Олег, повинуясь внезапному душевному порыву, вдруг обнял её, и прижал к себе. Уткнувшись в его плечо, Лея горько разрыдалась. Поглаживая её по голове, и шепча всякую успокаивающую чушь Олег напряженно размышлял.
Слово "сон" случайно произнесенное девушкой, словно отворило некие ворота. Олега осенила очередная идея. Раз уж ей действительно невыносимо такое существование, то, что поделать, видимо всё же придется исполнить её просьбу и упокоить девушку. Вот только слово "покой" можно понимать по разному... Можно, как смерть, а можно и как сон, отдых. Второй вариант нравился Олегу куда больше. На ум пришла еще одна песня всё той же группы . Это был риск, но он того стоил. В конце концов, если одна из их песен смогла поднять целую ораву совершенно не нужных ему зомби, то почему бы другой не усыпить одну усталую девочку? А риск? Да чёрт, с ним, с риском! И, легко прикоснувшись к струнам, Олег начал:
- От края до края - небо в огне сгорает,
- И в нем исчезают все надежды и мечты...
- Но ты засыпаешь, и ангел к тебе слетает,
- Смахнет твои слезы, и во сне смеёшься ты!
Тяжесть на этот раз была просто неимоверной. Даже привычное обращение к демонической силе Олегу не очень-то помогло. Но он держался. На этот раз он четко понимал, что он делает, и чего желает. И это помогало.
- Засыпай, у меня на руках, засыпай!
- Засыпай, под пенье дождя...
- Далеко, там, где неба кончается край,
- Ты найдешь потерянный рай!
Олег задыхался. Если прошлый раз навалившаяся на него тяжесть воспринималась как тяжеленная, каменная, могильная плита, то сейчас на нем лежала целая гора. Причем не просто лежала, а еще и периодически ворочалась, пытаясь устроиться поудобнее.
- Ну, всё, - подумал Олег. - Кажется, ко мне в гости решил заглянуть маленький пушной зверек. Вот и кончились похождения. Интересно, куда я попаду? Опять в гости к Гелионе, или куду пожарче? Ох, что-то мне подсказывает, что у ангелов и красивых богинь сегодня неприемный день. А вот в канцелярии партайгеноссе Сатаны, по слухам, никому не отказывает в теплом местечке. Интересно, даст ли он мне скидку, как неудавшемуся родичу?
Такие мысли крутились в голове у Олега, когда до его ушей долетел тихий, и какой-то сонный голос Леи. - Спасибо. Тебе не хватает силы? Возьми мою. - В следующий миг к его губам прикоснулись теплые - ТЕПЛЫЕ??!!! - губы девушки. Это не было поцелуем. Просто - мимолетное соприкосновение губ, короткий выдох Леи и теплое облачко силы влилось в Олега, давая ему возможность пропеть ещё куплет. Еще один он исполнил, кинув мимолетный взгляд на тихо заснувшую Лею, уютно свернувшуюся на траве, положив голову ему на колени. Волна нежности и радости, что он смог помочь этой девушке, дала Олегу необходимые силы. Последние строчки он прохрипел пересохшим горлом, старательно удерживая себя от обморока, на одном упрямстве. - А вот фиг вам всем, всё равно не сдохну!!!
-... Спи без снов,
- Спи без снов,...
- Все надежды и мечты...
Окончив песню, Олег некоторое время просто сидел, наслаждаясь непривычной, невозможной легкостью. Всё тело ныло. Олег посмотрел на свою руку. Её била крупная дрожь. Усмехнувшись одними губами, Олег вытер влажное лицо. На рукаве остался темный след. - И ничего страшного, - пробормотал он, вытирая текущую из носа кровь. - Главное результат. А кстати, как он? - Олег перевел взгляд на посапывающую у него на коленях Лею.
Грудь девушки вздымалась в такт мерному дыханию, на щеках играл легкий румянец, а на шее легко пульсировала жилка. Не веря своим глазам, Олег схватил её за руку, и попытался нащупать пульс. Поначалу пульс не обнаруживался, потом вроде появился, а затем опять исчез - Олег так и не смог вспомнить, как правильно его находить. Плюнув на условности, он приложил ладонь чуть пониже левой груди девушки, и с радостью ощутил ровные удары сердца.
Всё правильно, - подумал про себя Олег. - Мертвые спать не могут. Значит, прежде чем усыпить, моей песне пришлось оживить девочку. И этим едва не угробить меня! Больше я на такое, пожалуй, что и не решусь. Прав был Висс, подобные вещи можно устраивать только в самом крайнем случае.
Опять же, продолжая рассуждения, можно ли считать этот случай крайним? Пожалуй да, - принял решение Олег. - Хотя и не для меня.
Пока он философствовал, на поляну выбежали личи. Впереди всех бежал Горан. Увидев свою дочь лежащей на траве, он бросился к ней. Олег поспешил его успокоить.
Тише. С ней всё в порядке. Она просто спит.
Просто спит?!! - откуда-то из-за левого плеча донесся голос Висса. - Но мы не можем "просто спать". Мертвые не спят! Это невозможно!
На мгновение он впился глазами в лежащую на коленях у Олега девушку.
Но... Она жива?!!! КАК это возможно?!!
Да так... Песенку спел. Вот, теперь, она жива, а я, похоже, не очень.
Олег шутил, однако, Висс не понял шутку, и всмотрелся в него тем же испытующе - проверяющим взглядом, которым перед этим осматривал Лею. Секунд десять он внимательно рассматривал Олега, после чего заявил с явным изумлением в голосе: - Нет. Удивительно, но ты тоже жив.
- Правда? Спасибо за хорошую новость. А то последнюю четверть часа я как-то в этом усомнился - язвительность в голосе Олега хватило бы на троих. Ладно, берите нашу спящую красавицу, и помоги подняться. Раз живой, значит надо вставать... И забери свой замечательный ножик. Он к счастью не пригодился.
- Оставь себе, - ответил Висс, помогая ему подняться. Для нежити он не только бесполезен, но еще и опасен. А вдруг еще кому взбредет в голову "прервать это существование"? А тебе он может здорово пригодиться.
- Ну, спасибо, - насмешливо сказал Олег, привешивая дарх на пояс и кое-как поднимаясь на ноги.
Пока Олег, при поддержке Висса плелся до лагеря, у него мелькнула весёлая мысль: - А ведь Лея теперь действительно "Спящая красавица". Причем находится в старом замке, на недоступном месте и под надежной охраной. Спит и ждет, пока кто-нибудь не оживит её королевство... Похоже, я нечаянно создал легенду!

Глава восьмая. Дорога в Майдель. Конец пути.

Оставшиеся три дня пути по болоту, от Онера до границы с Иринией прошли без приключений. Да и откуда бы могли появиться эти приключения, если после памятного происшествия в саду, обессилившего Олега, ну и заодно сопровождающих его лиц, взялся оберегать Висс, с парой своих лучших учеников. Кроме того, "почетного гостя Онера" - как высокопарно выразился некромант - так, на всякий случай сопровождали еще три крупные стаи темных гончих, старательно очищавших дорогу от любой живности, могущей представлять хоть какую-то угрозу.
Впрочем, восстанавливался Олег быстро, и уже на второй день снова смог принимать демоническую форму, а к концу третьего уже пытался освоить некоторые простые заклинания под руководством некроманта.
Пока Олег упражнялся в магии, Светана с Аталеттой на пару старались разговорить сопровождавших Висса учеников, интересуясь, что - же произошло в городе. Вначале это им не очень удавалось но, в конце концов, настойчивость победила, и девушки вытянули из личей всё, что хотели. Поздно заметивший это безобразие Висс, немного послушав их разговор, торопливо отъехал подальше с самым мрачным выражением лица. На вопрос Олега, в чем причина уныния, он ответил
- Я строго запретил своим ученикам ввязываться в разговоры вообще, и болтать о нас в частности. Так что когда я приблизился, у меня было сильнейшее желание задать им хорошую взбучку. Однако, послушав разговор, я понял, как глубоко неправ. Парням надо ордена выдать за то, что продержались так долго. Это твои девицы способны разговорить и мертвого! Причем без всякой некромантии!!!
- Я заметил, - сказал Олег, пряча улыбку.
Так, перебрасываясь шуточками, они и доехали до конца болота. У невысокой рябинки Висс остановился.
- Дальше нам ехать не стоит. Тут проходит магическая граница Иринии. Если мы с ребятами, или собачки, - тут Олег бросил взгляд на полутораметровую в холке, чешуйчатую "собачку" выглянувшую из-за кустов, - пересечем её, то в Иринии поднимется жуткий вой по поводу "вырвавшихся из болота орд нежити", сюда нагонят войска, магов... В общем, оно вам надо?!!
Олег поспешил заверить своего нового друга, что "оно" ему не в коем случае не надо, после чего распрощался и неторопливо направился к границе.
- На всякий случай мы здесь немного задержимся. Зови, если что, - крикнул Висс ему в спину. Олег улыбнулся. Подобная сверхзаботливость казалась ему немного смешной. Однако уже через тридцать минут он кардинально переменил свое мнение.
Тропа, в которую превратился старый тракт, вскоре после пересечения Иринийской границы, сливалась с другой дорогой, куда более наезженной и, по всей видимости часто использующейся. На этой-то дороге Олега сотоварищи и поджидала очередная крупная неприятность. На сей раз она, т.е. неприятность избрала для себя обличье тридцати неумытых и не знавших бритвы физиономий, наставивших на небольшой отряд энное количество колюще-режущего инвентаря. Затем выступивший вперед главарь предложил путникам избавиться от всех наличных ценностей, включая оружие, доспехи и лошадей, за право беспрепятственно проследовать далее по столь тщательно охраняемой дороге. В возможности такого исхода Олег сильно сомневался: во-первых, кому нужны живые свидетели? Во-вторых, уж больно однозначно поглядывал главарь на Светану с Аталеттой, явно строя на их счет вполне определенные планы. Так что, если бы кто-нибудь и решился последовать выдвинутому предложению, то, сразу после сдачи оружия, излишне доверчивому путнику немедленно была бы выписана льготная путевка в рай.
К счастью, дураков у Олега в отряде не было. Главарь еще только завершал свою агитационную речь, а в руках у Кендира и Олафа блеснули клинки, в пальцах у Светаны материализовался шар льдисто-белого света, а сам Олег поспешил создать вокруг своих спутников огненный щит, вложив в него всю имеющуюся энергию.
Последующие события подтвердили всю мудрость и предусмотрительность этого действия.
- Маги!!! Бежим! - Раздались вопли среди разбойников.
Олег было, обрадовался. Он еще полностью не восстановился, и бой с тридцатью неплохо вооруженными разбойниками сейчас был крайне нежелателен. Точнее, в живых-то, он бы наверняка остался, даже возможно мог бы перебить нападающих, - вряд ли они смогут что-нибудь противопоставить возможностям его демонического тела. Но вот защитить при этом своих спутников от многочисленных стрел, - большинство бандитов было вооружено метательным оружием, - увы, это было не в его силах. Так что начавшаяся среди них паника очень обрадовала Олега. Для всех будет лучше, если разбойники просто сбегут, позволив им продолжать свой путь.
- Стоять!!! ... ...! - крик главаря мгновенно остановил уже собравшихся бежать бандитов. Похоже, что, несмотря на страх перед магами, своего атамана разбойники боялись куда больше.
- Никакие это не маги! Будь они магами, нас давно бы испепелили! - заорал главарь, ловко прикрываясь от брошенного Светаной шарика света телом стоящего рядом с ним рослого разбойника в рваном хитоне. Тот истошно вскрикнул, после чего стек на землю лужицей неприятно пахнущей коричневой субстанции. Руки ведуньи засветились, в них начал собираться новый заряд, и атаман поспешил укрыться в толпе, продолжая своё выступление уже оттуда.

Предыдущая страница 10 Следующая страница


11 Алексей Глушановский

- Вперед. Закидайте их стрелами. Главное проломить, шит, а дальше они уже ничего не смогут поделать. Колдуны обычно богаты, да и на невольничьем рынке за девицу с магическими способностями нам немало отвалят. Огонь!!!
Риторика главаря достигла своей цели. На щит Олега обрушился залп стрел, мигом исчерпав почти треть его, не такого уж и большого, энергетического ресурса. Недобро усмехнувшийся Олег, уже совсем собрался сбросить щит, и перевоплотившись в демона устроить небольшое шоу в стиле - "Лиса в курятнике, или демон, которого хотели ограбить разбойники", как в голову ему пришла идея позволяющая не только вырезать обнаглевших бандитов, но и сохранить жизни своих спутников. Продолжая удерживать щит, он мысленно послал зов о помощи, сопроводив его мысленной картинкой.
- Уже идем. - В ответном послании Висса слышались нотки холодной ярости. - Продержитесь хотя бы пять минут. Я посылаю гончих.
Пяти минут не потребовалось. Уже через три минуты, в тот момент, когда брошенный кем-то топор, прорвавшись через изрядно ослабевшую защиту Олега, рассадил Светане плечо, на дорогу вырвалось шестьдесят живых торпед. Не снижая скорости, они промчались сквозь толпу разбойников, и бой был окончен. Только сейчас Олег смог оценить по достоинству их непревзойденные боевые качества. Все члены банды, абсолютно целые и невредимые, лежали на тех местах, где находились на момент атаки, не смея пошевелиться. Над каждым из них возвышалась по гончей. Оставшиеся "охранники Онера" оцепили бывшее поле битвы, внимательно осматривая обстановку на предмет наличия врагов. Или, может быть деликатесов? Многие гончие внимательно и тщательно обнюхивали поверженных ими разбойников. Некоторые даже облизывали лежащих перед ними людей, определенно интересуясь их вкусовыми качествами. Многие разбойники при помощи физиологических методов старательно сигнализировали о своей непригодности в пищу. Аталетта брезгливо наморщила носик. В воздухе повисло сильнейшее амбре общественного туалета. Но это были ещё цветочки.
Ягодки начались спустя пять минут, когда на поляну выехал Висс - в полном облачении боевого некроманта Темной цитадели, доспехах и регалиях Рыцаря Отчаяния. По территории Ойкумены ходило немало жутчайших легенд об этой элитной гвардии империи Дракона. И, многие из них были правдивы.
Восседал некромант и двое его учеников на клыкастых чудовищах черного цвета, имеющих весьма отдаленное сходство с обычными конями, - как объяснил некромант, обычные лошади не выносят даже вида нежити, не говоря уже о том чтобы таскать её на спине. В общем, картинка получилась жутчайшая, и по дороге вновь разнеслась волна острохарактерного запаха.
- И что мы видим? - Висс явно решился на всю катушку продемонстрировать свою "ужасность". Какие-то захудалые разбойники решили ограбить моего ученика и ранили его подругу? - Взгляд некроманта остановился на заговаривавшей рану Светане. Что бы мне с ними сделать? - задав риторический вопрос, Висс обвел поляну взглядом, как бы дожидаясь ответа.
Олег решил поддержать то, что он счел игрой некроманта. Сделав ошибочные выводы из факта захвата разбойников живьем, он предположил, что Висс планирует всего лишь хорошенько напугать разбойников, и с удовольствием включился в игру.
- По обычаям моей родины разбойников обычно вешают, - сказал он, внимательно разглядывая пленников. Оттуда донесся единодушный вздох облегчения - Рыцари Отчаяния помимо прочего, славились своим искусством пыток и чрезвычайно болезненных казней. На безмятежном лице Висса нарисовалась улыбка, нет, скорее даже намек на презрительную улыбку, а в голове у Олега зазвучала мыслеречь некроманта: - Этим их не проймешь, попробуй придумать что-нибудь пострашнее. Интересно, как у тебя с фантазией.
- Ах, пострашнее... - подумал Олег. Внезапно ему припомнилась одна прочитанная книга.
- С другой стороны, обреченных преступников часто передают в научные круги для различных экспериментов. Вы ведь, кажется, недавно изволили интересоваться степенью болевого воздействия необходимой для изгнания души, при сохранении жизнеспособности телесной оболочки? - Олег старательно изображал ученого сухаря. Получалось не очень, но и зрителями разбойники были невзыскательные.
- По-моему, сейчас у вас появилось достаточное количество биоматериала для опытов. Он обвел рукой банду как бы демонстрируя о ком идет речь.
В это время со стороны одного из разбойников послышался страстный шепот: - Слышь, о чем это они, а? Ему откликнулся другой. Этот - короткий взгляд в сторону Олега - хочет нас отдать некроманту на эксперименты. Это такие пытки.
В дискуссию вступил и атаман. - Надо же, а вроде человеком казался... - Он не успел договорить. Один из учеников некроманта, услышав его голос, тихо вскрикнул, и бросился к пленному. С минуту он постоял перед ним, внимательно разглядывая лицо, а затем метнул в сторону Висса мгновенный мыслеобраз. Олег смог перехватить его только частично, всё-таки, он был ещё новичком в подобных делах. "Это он... Это они сделали..." и визуальная картинка, перехватить которую Олег не успел. Впрочем, это и не понадобилось. Глаза некроманта наполнились яростью. Он смерил взглядом съежившегося, дурно пахнущего главаря взглядом, а затем подчеркнуто вежливо, и уважительно обратился к Олегу - значит, говорите пытать, пока душу не вытянем? Да, это наверно подойдет. Обещаю приложить всё своё искусство, чтобы он не скончался слишком рано. Но, даже если и умрет, то думаю моих умений будет достаточно, для обеспечения ему крупных неприятностей и в посмертии.
Все это было сказано таким тоном, что не оставалось никаких сомнений в полнейшей серьезности его намерений.
- Эй, Висс, я вообще-то шутил. - мыслеречь Олега была подернута зеленоватым флером изумления.
- Зато я - нет. - Темно-багровые тона непреложной решимости придавали ответу Висса тревожное свечение. - С некоторых пор, возле Иринейских границ наши патрули стали натыкаться на неожиданные сюрпризы. Перед мысленным взором Олега проплыла череда истерзанных женских и детских тел. Это не могло быть делом когтей наших чудовищ, ни одно чудовище не терзает столь целенаправленно и жестоко. Ни одно, кроме человека! Наконец, одному из патрулей под руководством Важека - кивок на стоящего около атамана ученика, - удалось застать еще живую жертву. Новый образ: скрючившаяся на колу, тихо постанывающая от невыносимой боли девическая фигурка, вся покрытая ранами и ожогами. - Спасти её не удалось, если честно, непонятно каким образом, она дожила до прихода нашего патруля, но зато мы смогли прочесть её сознание. В качестве вдохновителя, и главного палача там был запечатлен именно этот тип. Следующая картинка была настолько мерзкой, что Олега вырвало. Ни лгать, ни даже хоть как-то искажать информацию при мыслеречи невозможно. Олег был уверен, что видит то, и так, как это видела та бедная девушка. Пока она могла видеть...
- П-понятно. Да, действительно. А ты точно справишься? А то читал я как-то одну книгу, - Олег припомнил несколько отрывков из "Молота ведьм " прочитанного им как-то на досуге. Кажется, это был тот редчайший случай, когда наиболее жестокие из знаний древних палачей могли оказаться полезными в деле восстановления справедливости.
- Не беспокойся, я справлюсь. Не забывай, какая у нас репутация. Кое в чем она ничуть не преувеличена. Кстати, о репутации. Я бы рекомендовал тебе срочно объяснить причины своего поведения твоим спутникам. А то они могут перестать быть твоими друзьями.
Олег обернулся. Действительно, Аталетта смотрела на него испуганно., взглядом, который напомнил Олегу первые часы их знакомства. Разъяренный взгляд Светаны, и косые переглядки наемников, то и дело опускавших руки на оружие, также говорили о многом.
- В чем дело? - Олег искренне не понимал такого изменения отношения к себе.
- Ты отдаешь людей на расправу нежити, - напряженным голосом пояснила наемница, не сводя с него настороженного взгляда. Так не поступали даже самые жестокие из темных. Человек так поступать не должен!
- Людей? Людей я не отдавал. А если вы об этих, - Олег взмахом руки указал на разбойников, - то это не люди. Это нелюдь. Смотри сама. - С этими словами он направил ей полученную от Висса информацию. Общение на мыслеречи со Светаной получалось значительно хуже, чем с некромантом и его учениками, видимо сказывалась магическая слабость ведуньи, но основное содержание Олег передать сумел.
- Я передал нелюдь в руки нежити. Надеюсь, против этого вы ничего не имеете? - Продолжил он, как ни в чем не бывало, дождавшись момента, когда ведунья прекратит вываливать на дорогу остатки своего полупереваренного завтрака.
- Абсолютно ничего. - Отдышавшись, наемница сразу же превратилась в горячего сторонника идеи Олега. - Отбой, ребята, - сказала она, обращаясь к остальным. - Это действительно нелюдь. Мне только что представили чрезвычайно убедительные доказательства этого. Прошу прощения - на этот раз она обращалась к Олегу. К сожалению, подобные твари - яростный взгляд на атамана - иногда крайне удачно маскируются под людей.
Еще час был потрачен на то, чтоб хорошенько связать пойманных бандитов и навьючить их на темных гончих. Те были весьма недовольны подобным грузом, но протестовать против прямого приказа хозяев не посмели. Только недобро поглядывали на подвывающих от ужаса разбойников, явно сожалея о том, что взяли их живьем, и прикидывая, как бы понезаметнее исправить это упущение.
Затем Висс и его ученики торопливо распрощались, и тронулись в обратный путь. Как пояснил некромант, сигнал о пересечении нежитью государственной границы Иринии, давно достиг дежурного мага, и сейчас сюда с максимальной скоростью движется ближайший достаточно крупный отряд стражи.
Действительно, спустя всего два часа пути небольшой группе Олега попался крупный отряд латников в полном боевом облачении, под предводительством двух облаченных в мантии мужчин. Достаточно было бросить короткий взгляд на их ауры, чтоб определить в них магов. Отряд на полной скорости проследовал мимо путников, и только один из магов ненадолго притормозил и окинул их внимательным взглядом, видимо сканируя их ауры на предмет причастности к нежити. Не обнаружив ничего подозрительного, он пришпорил коня, и бросился догонять вырвавшийся вперед отряд.
Олег посмотрел вслед умчавшимся солдатам.
- А охрана границ у них на уровне - сказал он. - Стоило нашим друзьям из Онера ненадолго мелькнуть в их пределах, как бац - и уже отряд, причем усиленный магами.
Аталетта звонко рассмеялась. - Как забавно ты это понимаешь! На самом деле, всё ровно наоборот. Не отряд, усиленный магами, а целых два мага, которым для солидности и в заботе об их удобствах придан отряд стражи. А объясняется такая расторопность очень просто. Если быстро не перебить вырвавшуюся дикую нежить, то она будет бесчинствовать в округе, убивая крестьян, разрушая дома, и уничтожая посевы. Убитые крестьяне и уничтоженные посевы означают потерянную прибыль, а то и прямые убытки. А прибыль в Ириние, это святое. Ириния - страна купцов. Знаешь, как звучит самое страшное местное проклятие?
- И как же? - полюбопытствовал Олег.
- Чтоб тебе в убытке остаться! - звонко рассмеялась Аталетта. Вообще, с момента, как они выбрались с территории Фенриана, девушка так и лучилась радостью. Даже нападение разбойников, хотя и изрядно её напугавшее, не испортило радужного настроения принцессы. Олег решил воспользоваться возникшей у его спутницы словоохотливостью, и как следует разузнать основные характеристики тех стран, через которые им предстоит проследовать.
Спустя четыре часа, с показной внимательностью выслушивая полную генеалогию барона Ватель, западного соседа Аталеттиного крестного, Олег установил для себя несколько непреложных истин.
- Во первых, у принцессы Фенриана были великолепные учителя.
- Во вторых, принцесса обладает великолепной памятью.
- В-третьих, принцесса Фенриана настоящая женщина, т.е. большая любительница поболтать.
- И в четвертых, он, Олег Владимирович Давыдов, волей судьбы и Гелионы и.о. демона в мире Эльтиан, никогда больше, в течение всей своей оставшейся жизни, не будет ни о чем расспрашивать означенную принцессу, дабы сохранить здравость рассудка, и поберечь свои уши.
Наемники, гнусно подхихикивая, наблюдали за его мучениями, и не спешили на помощь. Никто не хотел становиться новой жертвой открывшегося пристрастия Аталетты к чтению лекций.
К счастью, спустя еще час пути, показались стены города, который, как теперь Олег знал, назывался. Мозес. Так же, Олег обладал поистине неоценимыми сведениями о количестве жителей города, их среднегодовом доходе, уровне налогов, собираемых с них, генеалогии нынешнего бургомистра, его пристрастиях, официальном годовом доходе и доходе от взяток, превышающем официальный более чем в четыре с половиной раза, и кучей другой, явно стоившей немалых трудов для фенрианских шпионов информации.
Спасение Олегу принесли привратные стражи, потребовавшие въездную мзду. На радостях, Олег заплатил не торгуясь, несмотря на то, что плата была явно завышена. Спасение рассудка, по его мнению, того стоило.
Остановились в трактире "Ощипанный петух", где Олег был неприятно поражен чрезвычайно высокими ценами. Однако, наемники заверили его, что все в порядке. Один золотой за человека в сутки, с питанием и проживанием, цена безумная для не имеющего собственных золотых рудников и, практически, находящемся в торговой и политической изоляции Фенриана, была совершенно нормальна для приличной гостиницы в преуспевающей торговой республике. Вкусно поужинав, и хорошо отоспавшись в удобных кроватях на чистых простынях, Олег примирился с выложенными за это удовольствие деньгами, и на следующее утро небольшой отряд продолжил свой путь.
Теперь, когда уже не было нужды скрываться от погони, они частенько останавливались на ночевку и для закупки провизии в чистеньких и аккуратных селах и небольших придорожных городках. Обязанности главы как-то незаметно перешли к Кендиру, уже не раз бывавшем в Ириние, и хорошо разбиравшимся в местных обычаях и диалектах. Именно он разговаривал с трактирщиками, и многочисленными привратными, примостными, и придорожными стражами, постоянно требовавшими мзду за пересечение, проход и проезд через "охраняемые" ими места. Про себя Олег не уставал удивляться оказавшимися неожиданно древними, корням современного ему ГИБДД.
Кендиру помогали имевшая весьма глубокие, хотя и чисто теоретические знания о Ириние Аталетта, выдававшая себя за дочь одного из местных олигархов, и не знавший практически ничего, но зато обладавший магически приобретенным великолепным пониманием языка Олег.

***

Спустя неделю на удивление спокойного путешествия они пересекли границу торговой республики и первого из находящихся у них на пути Вольных баронств. Сразу всё изменилась. Исчез мощеный и ухоженный - камень к камню, широкий тракт. Его сменила узкая и весьма колдобистая дорога, последний ремонт которой явно проходил еще в те, незапамятные времена, когда эльфы обитали бок о бок с людьми и не думая покидать юный Эльтиан. Олег, проезжая по ней испытывал явную неловкость. Он всегда считал, что место подобных древностей в музее, а никак не под копытами его коня. Конь был целиком согласен со своим наездником, предпочитая передвигаться по шелковистой и густой траве обочины, чем по тому месиву грязи и камня, которое здесь почему-то именовали дорогой. Зажиточные села, в которых они частенько останавливались, сменились какими-то угрюмыми деревнями, жители которых угрюмо хмурясь с явным сожалением отказывались продавать провизию, ссылаясь на запрет господина, и явственно бледнея при появлении стражников.
Сами стражники, наглые и трусливые, в одной из встретившихся на пути деревень попытались арестовать компанию Олега: "Для выяснения обстоятельств, и препровождения под стражу за ношение оружие без дозволения нашего повелителя, сиятельного барона фон Кристель". Так важно объявил перед этим местный староста, он же по совместительству; начальник гарнизона; судья и сборщик налогов, масляно поглядывая на Олегов кошелек и богатое ожерелье Аталетты. После этой попытки его заместитель, вместе с неразбежавшимися остатками "гарнизона", долго и униженно извинялся перед "господами магами" и их охраной, пока угрюмые местные крестьяне сметали в совок то, что осталось от предыдущего старосты, после пушенного разъяренным его наглостью Олегом файербола. "Остатки гарнизона" - три вояки, каждый весом под центнер, чей пивной "авторитет" не позволял им передвигаться так же быстро, как их менее обремененные жиром коллеги, яростно кивали, выражая полнейшее согласие со словами своего нового начальства.
В этой деревне им, наконец-то согласились продать еды, и один из продавцов, шепнул вновь взявшему власть в свои руки Олегу: - Спасибо. Этот староста был преизрядной скотиной. Вам лучше объехать замок нашего хозяина. Он зело падок на золото, и говорят, что отнюдь не все богатые путешественники останавливавшиеся на ночь в его замке, на утро выезжали оттуда. - говоря это, он продолжал ловко отмерять гречневую крупу. Легким кивком, поблагодарив информатора, Олег отказался от сдачи. Выехав из деревни, он поделился тревожными сведениями со своими спутниками.
Выслушав, его наемники пожали плечами, - мол, ты командир, ты и решай, как действовать будем, а Аталетта крепко задумалась. Наконец, она почесывая переносицу сказала: - Это вопиющее нарушение всех возможных правил, и международных законов Ойкумены и я надеюсь, что это не так. Но крестный как-то рассказывал, что один из посланных им торговых караванов проезжая через баронство Кристель бесследно исчез. Барон ссылался на разбойников, и я искренне хочу, чтобы это было именно так. Но все-таки, мне думается, что мы могли бы немного пренебречь этикетом и не оповещать барона о нашем посещении его владений.
- Красиво излагаешь, - улыбнулся Олег. Я тоже не горю желанием ознакомиться с замком этого прохвоста. В общем, единогласно - замок объезжаем по широкой дуге.
К сожалению, в полной мере план осуществить не удалось. По всей видимости, скоропостижно возвысившийся заместитель испепеленного Олегом старосты поспешил уведомить барона о необычных путешественниках. В дне пути от замка барона, компания Олега столкнулась с полусотенным отрядом баронской стражи под предводительством подтянутого лейтенанта.
Выехав на встречу, и осведомившись именами путников, лейтенант представился сам, назвавшись Отто фон Буервилем, и чрезвычайно учтиво озвучил цель своей поездки. Она заключалась в том, чтобы передать путешественникам приглашение гостеприимного барона фон Кристеля, и сопроводить их в замок, оберегая от возможных покушений разбойников, для чего и был предназначен столь крупный отряд стражи.
Используя не менее учтивые выражения, Олег отклонил столь любезное предложение, мотивируя это недостатком времени.
Лейтенант, весь рассыпавшись в извинениях, сообщил, что жажда барона повидать их кампанию настолько велика, что им, Отто фон Буервилем, получен строжайший приказ привести путников пред светлые очи барона, и он, дабы порадовать своего господина готов настаивать, используя в качестве аргумента свой отряд.
Оглядев отряд, и не заметив ни луков, ни арбалетов, Олег преисполнился пренебрежения к воинству барона, и заявил, что любой, кто попытается принудить его к чему-нибудь силой, рискует провести остаток дней на болоте, охотясь за мухами и комарами и громко квакая в дождливые дни.
Услышав это, лейтенант презрительно усмехнулся. Затем он заявил, что превратить человека в лягушку, жабу, или любое другое, настолько мелкое существо, было не под силу даже величайшему эльфийскому магу Гедуэлю. Если же, стоящий перед ним колдунишка считает себя более могущественным, то он может попробовать превратить в лягушку его, лейтенанта баронской стражи Отто фон Буервиля, но в случае неудачи ребра Олега могут изрядно пострадать.
Олег отразил его улыбку, после чего, картинно взмахнув рукой, без видимого напряжения превратил его в лягушку!!!
Эффект это вызвало сильнейший. Отряд, который еще минуту назад стоял угрожающей стеной за спиной своего командира, словно сдуло ветром. Перепуганные солдаты удирали с такой скоростью, что некоторые из них оставили свою обувь стоять на дороге, в крайней спешке выпрыгнув из сапог.
Однако и его собственные спутники не остались безразличными к сотворенному Олегом. Едва подобрав отвисшие до пола челюсти, они накинулись на Олега, требуя объяснений. Особенно злилась Светана, которую невероятно оскорбило то обстоятельство, что: "такой могущественный маг, уже кучу времени едет рядом, но все это время притворялся ничего не знающим, вытягивая из бедной ведуньи её секреты!" Олег загадочно ухмылялся, изображая "могущественного мага", но потом не выдержал, и расхохотался, раскрыв секрет фокуса. На самом деле он всего лишь парализовал лейтенанта простеньким заклятием, которому обучил его Висс, а затем накинул на него морок лягушки использовав то самое заклинание, которому обучила его Светана. Так и объясняется "невероятное превращение".
Узнав секрет, наемница долго качала головой, приговаривая, что: "...так и рождаются легенды...", а затем потребовала обучить её заклятью парализации и показать последовательности стыковки с мороком лягушки, при возможности трансформации морока в значительно менее энергоемкого козла. Олег с удовольствием делился наукой, предвидя в скором времени большое пополнение в стане рогатых непарнокопытных, за счет тех несчастных, которые осмелятся оскорбить грозную ведунью.
На лейтенанта Светана наложила сонные чары, которые должны были рассеяться спустя месяц, когда путники уже давно покинут пределы баронства. Сон вызываемый ими, был куда больше похож на анабиоз, так что лейтенанту, которому под гипнозом внушили ложные воспоминания о жизни в болоте, и приятном вкусе мимолетных комаров, а кроме того, наложили отгоняющие зверей чары, ничего не грозило. Присыпав его ветками, они продолжали путь.
Слава грозного чародея и его сопровождения летела впереди небольшого отряда Олега, вызывая почтение крестьян, и полное отсутствие нападок властей, которых теперь можно было не опасаться.
Полюбовавшись со стороны замком, в который их так настойчиво приглашали, дружная компания пересекла границу баронства Кристель, и двинулась дальше.
Под копытами коней лежало небольшое баронство Брисс, последнее перед вожделенным Майделем. Вскоре появилась таможня - небольшое бревенчатое строение неподалеку от дороги и здоровенная жердь на козлах, перекрывающая дорогу. Перед ней стояла небольшая очередь крестьянских телег и подвод.
- Похоже, в Бриссе наступило время очередной ярмарки, - озабоченно заметила Аталетта.
- Это может нам помешать?
- Да нет, разве что слегка задержит. Сейчас сюда будут стекаться толпы людей. На дорогах заторы, не проехать, ни пройти...
Перед таможней действительно было тесно. Сунувшейся было без очереди Олаф, был немедленно обруган, как уже давно стоящими в ней крестьянами, так и таможенником - усталым мужчиной лет сорока в наряде стражника с гербами баронства.
- Ну почему же, - не по-доброму усмехнулся Олег. Надо сказать, что в прошлый вечер он преизрядно перебрал местного вина, и сейчас у него очень болела голова, а настроение колебалось где-то между "очень скверным" и "убить бы их всех". - Если очень хочется, то любую процедуру можно несколько ускорить. - С этими словами он сделал несколько пассов руками, одновременно бормоча какое-то заклинание.
В следующий миг сонную тишину позднего утра разорвал наполненный ужасом крики.
- Чудовище!!!
- Оборотень!!!
- Спасайтесь!!!
Очередь разбегалась. Бросая товары и натыкаясь, друг на друга, люди обратились в паническое бегство. Меньше чем за пару минут дорога опустела.
- Что это было? - недоуменно спросила Аталетта.
- Если я не ошибаюсь, Ариох применил какое-то заклинание темной магии вызывающее ужас - неодобрительно поглядывая на Олега, отозвалась Светана.
- Ага. Простенькая иллюзия. Меня научил Висс. Каждому из них показалось, что ближайший сосед превратился в чудовище и собирается напасть. Так что, дорога свободна, и мы можем ехать.
- Но зачем?!! - голос принцессы был полон горечи. - Они же не нападали! А сейчас ты перепугал крестьян, они потеряли товары, в давке могли кого-нибудь затоптать. Ради чего ты это сделал?!!
- Нужно было освободить дорогу, - до Олега начало доходить, что он поступил не шибко красиво.
Ничего не ответившая Аталетта тронула коня, и проезжая мимо него тихо шепнула: - Все-таки ты демон. А я начала об этом забывать.
Недоумевая, Олег поехал следом. Ему почему-то сильно не понравились слова принцессы. Некоторое время он напряженно обдумывал, что же она хотела этим сказать. Потом ему вспомнились другие слова: "...если ты походишь в демоническом облике достаточно долго, и люди поверят, что ты на самом деле демон - ты будешь им" Ему припомнились некоторые эпизоды его путешествия: Изумленный взгляд атамана разбойников, которого он отдал личам и его шепот: - А я думал, что ты человек; лицо деревенского старосты попытавшегося их арестовать и буквально испепеленного файерболом; жестокая шутка над лейтенантом; и сегодняшнее происшествие с селянами, виноватыми лишь в том, что мешали ему проехать.
Он припомнил себя прежнего, добродушного студента, любителя пива и красивых девушек, а вспомнив поразился, как мало от него осталось. Хотя... Пиво и девушки - это очень неплохо, при любых изменениях характера. И все же - как легко он стал убивать. И при этом он не испытывает каких-либо особых чувств. Хотя, нет. Испытывает. Он еще раз восстановил в памяти все происшествия. Вот только на человеческие эти чувства походят очень мало. Куда больше они напоминают ощущения названные Гелионой "чувствами настоящего демона темного круга" - и жестокая радость от созерцания поверженного врага, и ненависть к посмевшим противоречить - это всё оттуда - вдруг с изумлением понял Олег. - Но когда же я изменился? Когда начал мыслить как демон? - покопавшись в памяти, он нашел ответ и на этот вопрос. После посещения Онера Олег перестал испытывать отвращение к убийству. Видимо, долгое пребывание в шкуре демона, а может и невероятное напряжение, при произнесении песенных заклятий сыграли свою роль.
- Надо как можно реже использовать демоническое тело, даже в частичном превращении. Следить за своими поступками, чтоб не допускать таких срывов, как испепеленный староста, - подумал Олег. - И срочно ехать в Валенсию, поступать учиться на мага. А то ведь так можно стать демоном, и не заметить! - правда, мысли о подобном превращении уже не внушали такого отвращения, как раньше.
Занятый подобными испуганными мыслями, он не обращал внимания на Аталетту, уже некоторое время ехавшую рядом, и пытавшуюся привлечь его внимание. Наконец ей это удалось.
- Ау, Ариох! Очнись!
- Что такое?
- Мы подъезжаем к Бриссу. Сейчас там проходит ярмарка, и нам стоит обогнуть его, если ты, конечно, не намереваешься разогнать весь город, как тех несчастных поселян.
- Да, конечно обогнем. А в чем проблема?
- В том, что мы едва не проехали поворот! Да что такое с тобой происходит?!!
- Задумался. Знаешь, я ведь действительно был неправ, так напустившись на этих несчастных крестьян. Спасибо что указала мне на это.
- Всегда пожалуйста, - ошарашено выдавила принцесса.

***

- Вот ты уже почти и дома. - произнес Олег когда они подъехали к границе баронства Майдель. Навстречу им ехал небольшая группа стражи, по-видимому, пограничный разъезд. На грозный окрик: - Кто едет? - вперед выехала Аталетта.
- Я, Аталетта Крэгхист, принцесса Фенрианская, с сопровождающими лицами. Направляюсь к барону Майделю. Прошу проводить нас, и оповестить барона.
Их немедленно окружили. Один из стражников, долго вглядывался в лицо принцессы, а затем кивнул. - Это она, капитан, - сказал он, обращаясь к командиру. - Я видел принцессу, когда был в свите барона во время его поездки в Вельминт. Ничего не ответив, капитан шагом подъехал к неподвижно стоящей Аталетте, усиленно делавшей вид, что её это не касается.
- Располагайте нами, Ваше Высочество. - сказал он.
- Я уже сказала, что прошу вас сопроводить меня до замка, и отправить кого-нибудь предупредить барона, - ответила та.
- Винтер! - громко крикнул капитан.- А ну, дуй к его светлости, и предупреди о приезде Её Высочества. - Остальные - перестроиться в охранный ордер!
Один из стражников развернул коня и галопом помчался назад по дороге. Остальные, окружив небольшую компанию Олега, начали двигаться вперед.
На подъезде к замку их встречал сам хозяин города. Барон Отто фон Майдель, вольный барон и властелин самого богатого и могущественного из Железных баронств, хороший друг и агент Фридриха IV и крестный его дочери был высоким, грузным мужчиной лет сорока на вид.
- Ата, дочка, как ты спаслась? - был его первый вопрос после обычного ритуала приветствия.
- Чудом, за которое надо благодарить его, - она кивком указала на Олега.
- Благодарю вас, лэр, - сказал барон, внимательно рассматривая Олега. - Кому я обязан спасением своей названной дочери? И как я могу отблагодарить вас за ваше мужество?
- Меня зовут Ариох. Я странствующий менестрель и охотник за нечистью, и вы мне ничем не обязаны. - Олег с трудом воздержался от вертевшихся на языке язвительных комментариев. Разве что, я хотел бы дня два отдохнуть, перед тем как продолжать свой путь, и был бы рад, если бы вы подсказали мне хорошую гостиницу.
- Ни слова больше; мой замок в вашем распоряжении! Я не могу позволить, чтоб спасители дочери моего друга и господина ночевали в какой-то гостинице!
А вечером был пир. Нет, даже не так. Вечером был ПИР! Похоже, барон действительно искренне любил Аталетту, и с большим размахом праздновал её приезд.
Сидя за столиком для почетных гостей, отделенном от остального пиршественного зала перегородкой, Олег напряженно размышлял. После того, как он расплатился с наемниками, выдав каждому помимо договоренной суммы весьма приличную премию; ребята это заслужили, у него оставалось не так уж много денег. А Олегу хотелось еще приобрести себе более качественное оружие, благо на местном рынке он видел весьма приличные образцы. К тому же, следовало обзавестись хорошей кольчугой, так как Олег собирался продолжать выступать в роли имперского охотника. После этого у него останутся сущие гроши, которых едва-едва хватит, чтобы добраться до империи Трир. Для того же, чтобы добраться до территории Валенсии, где располагалась Академия, ему требовалось пересечь треть империи, крупнейшего государства Ойкумены.
Впрочем, произведя прикидки, Олег повеселел. До "Дня учеников", когда происходил набор в Академию, было еще больше месяца. За это время можно не только добраться до Валенсии, но и неплохо подзаработать. В конце концов, у него "на руках" было две профессии весьма высоко котирующихся в этом мире.
И менестрели, и особенно, охотники за нечистью, пользовались в империи большим уважением, и целой кучей привилегий. Олег не без оснований предполагал, что сможет легко справиться с обеими профессиями. - Решено, завтра же покупаю кольчугу, лук и приличный меч, вместо этого барахла, - решил Олег.
В это время его размышления были прерваны. Кто-то легонько коснулся его плеча. Олег обернулся. Перед ним стояла Аталетта.
- Можно с тобой поговорить? - в голосе принцессы слышалась усталость и легкое напряжение.
- Да, конечно, присаживайся. - Олег подвинулся, освобождая место рядом с собой.
Пирующие были уже изрядно пьяны, и никто не заметил исчезновения виновницы праздника. Усмехнувшись, девушка уселась на предложенное место.
- Знаешь, ты абсолютно невозможный человек. Такое впечатление, что этикет тебе не просто безразличен, а наоборот, ты его люто ненавидишь, и стараешься нарушать при каждом удобном случае! И ведь не сказать, что он тебе незнаком... Иногда у тебя прорезаются великолепные манеры! Но такое бывает крайне редко. Раньше меня это обижало, но потом я поняла, что обижаться глупо. Это ведь твой стиль, да?
- Угадала. - Олег не стал объяснять, что на самом деле он просто не знает местных правил хорошего тона. Пусть лучше считают эксцентриком, не самый худший вариант. - Но ты ведь хотела обсудить вовсе не мои отношения с этикетом?
- Да. Я просто не знаю как начать разговор... Скажи, это правда, то, что ты говорил крёстному? Что послезавтра утром ты уедешь?
- Да. Ты в безопасности, я сдержал свое обещание. Теперь мне надо заняться своими делами. Кажется, я уже говорил тебе, что намереваюсь отправиться в Валенсию, обучаться магии.
- Я хотела тебя попросить: Останься со мной. Помоги мне вернуть мой трон! Сейчас я буду собирать войска. В Фенриане начнется смута и неурожаи - проклятие моего предка - страшная вещь. После того как я верну престол, я щедро награжу тебя. Ты станешь вторым после меня...
Олег усмехнулся. Как быстро Аталетта вернулась в роль могучей властительницы.
- Ты уже говорила нечто подобное, - тихо сказал он, перебив распалившуюся девушку. - Помнишь? Там, в подвале, куда меня призвал Альберт. Я отказался тогда, почему ты считаешь, что моя позиция изменилась теперь? Мне не нужны эти твои герцогства и баронства, не нужна предлагаемая тобою власть...
- Но ты же всё-таки согласился помочь! - перебив его, воскликнула Аталетта.
- Да. Мне стало жалко тебя. Я не хотел, чтобы тебя убили. Да и потом, я пока не получил оплаты по предыдущему счету, - сказал Олег, и сразу же пожалел об этом. Принцесса как-то разом потухла. - Да, действительно... Ты сделал невозможное, и спас меня. Чего вы желаете, мой господин? - она пыталась шутить, но Олег ясно видел, какой страх охватил девушку.
Он осуждающе качнул головой. - Мы вроде бы, были рядом довольно долго. Неужели ты считаешь, что я мог бы потребовать от тебя чего-нибудь плохого? Успокойся, ничего ты мне не должна. Да и отказываю тебе я не из-за каких-то там мифических долгов, а потому что должен спешить. Мне надо срочно начинать обучаться человеческой магии, иначе я окончательно стану демоном. Прием в Валенсийскую академию будет через полтора месяца, но мне понадобится, как минимум две недели, чтоб добраться до академии, если конечно твоя карта не врёт. И я что-то сильно сомневаюсь, что за оставшееся время ты успеешь собрать войска, напасть на Фенриан, разгромить своего дядюшку и короноваться.
- Понятно. Прости меня, я подумала о тебе плохо. Просто я очень надеялась, что ты присоединишься ко мне. Нам бы очень пригодилась твоя помощь, - она тяжело вздохнула, глядя на Олега умоляющими глазами.
Олег тяжело вздохнул. - Похоже, ты не понимаешь. Как ты думаешь, что произойдет, если я плюну на все свои планы и желания, и вместо поступления в академию начну помогать одной красивой, но чересчур настойчивой принцессе вернуть трон её предков?
- Принцесса очень обрадуется, и будет тебе очень-очень благодарна! Вы вернете ей трон, ты станешь важной и богатой персоной, после чего, поедешь учиться в свою академию? - Невинно хлопая ресницами, предположила Аталетта.
- Если бы! - Олег усмехнулся. Похоже, принцесса твердо исповедовала принцип "никогда не сдаваться". Похвальная, в общем-то, позиция, вот только сейчас не совсем уместная. Чтобы донести до красивой головки девушки мысль о том, что его не стоит уговаривать остаться, Олег решил подробно объяснить свои резоны, слегка сгущая краски для пущей доходчивости.
- Итак. Если я остаюсь с тобой, то, в процессе завоевания для тебя трона мне, несомненно, придется участвовать в боях. Так как, человеческой магией я не владею, да и воин в человеческом теле из меня довольно аховый - не спорь, бой с Мороном не считается, там я использовал частичное превращение; то в боях мне волей-неволей придется использовать мои возможности демона. Это приведет к росту моей демонической половины, пока она полностью не задавит мою человеческую часть. После чего я, такой хороший и добрый, практически исчезну, а вместо меня здесь будет злобный, коварный и властолюбивый демон, причем приглашенный законным властителем, а значит практически неуязвимый на территории Фенриана. Ты уверенна, что хочешь получить такой подарок? Да, я упомянул, что этот демон к тому же будет очень силен, как магически, так и физически?
- Понятно. - Похоже Аталетта до последнего надеялась уговорить Олега вступить в бой на её стороне, и подобная ситуация сильно расходилась с её планами. Немного подумав, она вновь прикоснулась к его руке.
- А если я подожду? На подготовку войны потребуется года три или четыре. В Академии срок обучения - пять лет. Потом ты сможешь присоединиться к нам. Твоя помощь будет очень кстати!

Предыдущая страница 11 Следующая страница


Дорога в маги 12

Олег медленно взглянул на принцессу. - Такая настойчивость неспроста, - подумал он про себя. - Очень похоже, что я занимаю какое-то ключевое место в её планах. Впрочем, оно мне надо - эта внутренняя политика Фенрианского королевства? - И сам же ответил. - Нет, не надо мне такого счастья!
Пока Олег тренировался в беседах с самим собой, Аталетта нервно ожидала его ответа.
- Знаешь, - приняв решение, сказал Олег. - За пять лет много чего может произойти. Может умереть твой дядя, и тогда тебе не придется ни с кем воевать. Может, ты найдешь могучего мага и перестанешь нуждаться в моей помощи. Или у меня могут возникнуть какие-либо обязательства, которые не позволят мне прийти к тебе на помощь. Не думаю, что для тебя разумно ожидать меня.
Принцесса вскинула голову, в глазах подозрительно заблестело. - Я понимаю. Что тебе я? Встретив, можно и поиграть, дать надежду на помощь, а потом сказать - прощай. - Несмотря на все её слезы, Олег каким-то загадочным чутьем ощущал её неискренность, и только еще больше уверился в своей важности для каких-то загадочных планов принцессы.
- Аталетта, не стоит. Позволь дать тебе несколько полезных советов. Во первых, никогда не строй все свои планы вокруг одной-единственной фигуры, тем более если ты не контролируешь её полностью. Людям, да и не только им, почему-то очень не нравится, когда их пытаются использовать.
- Во вторых, если уж ты допустила подобную ошибку, а фигура отказалась играть по твоим правилам, никогда не позволяй, тому, кого ты хотела использовать, это заметить. По твоей настойчивости очень хорошо видно, какое важное место ты отвела мне в своих планах. Такое показывать нельзя!
- И в третьих, ты допустила большую ошибку, когда после моего отказа начала использовать вместо рациональных, эмоциональные аргументы. Когда я не заинтересовался твоими предложениями власти и т.п., то тебе надо было предложить что-нибудь другое, на худой конец попробовать пригрозить чем-нибудь, правда, это весьма опасно, но не начинать плакать. В таких делах слезы -не аргумент. К тому же, многих это сильно злит. Мужчина довольно охотно может помочь попавшей в беду девушке, откликаясь на её просьбу, или даже без всяких просьб. Но мало что может так надежно отбить всякое желание помогать, как требование оказать помощь. Запомни это. Я советую от чистого сердца, и тебе здорово пригодятся эти знания. А лучше брось все это. Политика - грязная игра, не для юных красивых девушек. Тут можно так запачкаться, что и тысячелетия не обелят твоего имени. Я сам не хочу лезть в эту грязь, и тебе не советую.
Внимательно слушавшая монолог Олега Аталетта кивнула. - Понятно. Ты во многом прав. Но мне некуда деться. Без твоей помощи мне не победить гвардии лорд-канцлера. Ты единственный кто может использовать магию, невзирая на амулеты Орхиса. И что мне сейчас делать? Жить приживалкой у крёстного, пока многоуважаемый лорд-канцлер не соизволит отдать концы по естественным причинам? Но владеющие магией живут куда дольше обычных людей, я могу просто не дождаться; или дождаться только к старости. Что мне делать? Подскажи, раз ты такой умный! - в последней фразе она сорвалась на крик.
Чем больше ярилась Аталетта, тем спокойнее становился Олег. С удивлением он смотрел на девушку, изумляясь такому её поведению. Ему казалось, что он уже довольно неплохо изучил её характер, но такая настойчивость была чем-то поразительным. Это было совсем не похоже на ту Аталетту, какой он её себе представлял. Демон внутри Олега взвыл от ярости. Подобные попытки принуждения ему сильно не нравились.
- Значит так, - холодным голосом заявил Олег, с трудом удерживая нестерпимое желание перекинуться, - Отвечаю по порядку: Немедленно успокоиться и перестать меня злить. Это главное. Запомни, я тебе ничем не обязан! А что тебе делать? - Измени тактику. Придумай другой план. Найди обходные пути. Или, если уж у тебя в голове так засел именно я, попробуй дождаться моего выпуска, и нанять меня, предложив достойную оплату. Только учти, что мои вкусы за пять лет, вряд ли изменятся, и предлагай действительно стоящее.
- И ещё. Я сказал тебе, что прощаю заработанное мной желание, и не буду у тебя ничего требовать. Хотя мое мнение о тебе сильно изменилось, от своего слова я не отступлюсь. Однако, знай. Когда ты наймешь, если конечно сможешь, меня в следующий раз, я потребую полной оплаты, причем вперед. Как я вижу, бесплатная помощь сильно развращает людей, они начинают требовать ещё и ещё. Больше я такой ошибки не совершу. Учитывай это, если вдруг будешь все же строить на меня планы!
Коротко кивнув, он быстрым шагом вышел из комнаты, и, извинившись перед бароном, отправился в отведенную ему спальню, сославшись на усталость с дороги.
Но сон не шел. Олег ворочался с боку на бок и никак не мог заснуть.. Попытки считать баранов особой пользы не приносили. После того, как баран Љ68 продемонстрировал ему сложенную из переднего копыта известную американскую однопальцевую фигуру, а затем удалился в сторону блондинистой овечки с подведенными глазками, и тщательно накрашенными копытцами, наотрез отказавшись перепрыгивать изгородь, Олег прекратил это скучное занятие. - Баран он и есть баран,- пробормотал Олег, остро сожалея о невозможности поймать шерстистую заразу и пообламывать ему рога.
Снизу приглушенно доносились звуки пира. Похоже, он достиг песенной стадии.
- Разорались, тоже мне, "менестрели". Человеку спать мешают, - пробурчал Олег. Он лукавил перед самим собой. Спать ему мешали отнюдь не пьяные песни вассалов Майделя, и уж конечно не ехидный баран. Из головы не шел последний разговор с Аталеттой. Он испытывал странную, иррациональную обиду, как будто его в чем-то подвели или предали.
- И что я так на неё взъелся? Завтра закуплюсь, послезавтра скажу "good bay" и всё! Больше с ней не увидимся. Так что успокойся и перестань маяться дурью. Подумаешь, оказалась не такой, как ты себе навоображал. Воображать меньше надо! От реальности не отрываться! - успокаивал он сам себя. - Девчонка ведь не виновата, что родилась в королевской семье, и с детства привыкла считать, что её проблемы - самые важные, и все обязаны в первую очередь решать именно их, а вовсе не собственные. Может надо было помягче как-нибудь? Хотя как? Не понимала она помягче... Всё, надо спать. Хватит об этой принцесске думать. Спать. Спать! Спать!!!
Шум пьянки затихал. По всей видимости, алкоголь одержал, наконец, победу над могучими организмами рыцарей Майделя свалив их в тяжелый сон.
Олег продолжал борьбу с бессонницей. Бараны прыгали через изгородь. Неохотно, постоянно оглядываясь то на револьвер в руках Олега, то на отстреленные рога Љ68, валяющиеся на земле, но прыгали. Сам шестьдесят восьмой, прочно привязанный неподалеку, с ужасом поглядывал то на весело потрескивающий в мангале костерок, то на большую кастрюлю для замачивания шашлыка и несколько бутылок хорошего грузинского вина рядом с ней. Олег тоже изредка бросал в ту сторону предвкушающие взгляды, словно говоря: - Вот, погоди... Сейчас закончу этот дурацкий пересчет, усну покрепче, а там можно будит и к шашлычку приступить...
В это время в дверь постучали. Тихий стук вывел Олега из дремы, в которую он все же ухитрился впасть. Последнее что успел он заметить, было невероятное облегчение, мелькнувшее в глазах Љ68.
- Да, зайдите. - Олег откинул засов. За дверью стояла Аталетта. Она была Одета в ту самое белое платье-тунику, в котором была при их первом знакомстве.
- Можно?
- Входите, Ваше Высочество. - Олег с показным уважением поклонился. - Чему обязан вашем визитом?
- Пожалуйста, не надо так... - Девушка печально вздохнула. - Я пришла извиниться.
- Извиниться?
- Да я была не права. Ты так много для меня сделал. Просто я на какой-то миг забыла, что ты вовсе не мой вассал, стала воспринимать твою помощь как что-то само собой разумеющееся. Представляю, что ты обо мне подумал! Извини, пожалуйста!
- Ну, если пожалуйста, - протянул Олег как бы раздумывая. - Тогда извиняю! - быстро и весело продолжил он.
- Хорошо, что ты зашла. А то я ведь и вправду здорово обиделся. Даже заснуть не мог. Думаю, сейчас это будет проще... - Олег не договорил. Его перебила Аталетта.
- Знаешь... Насчет заснуть... - Она потупилась, и Олег с удивлением понял что принцесса сильно стесняется. Затем, словно бы поборов что-то внутри себя, она решительно подняла голову и встретилась с ним взглядом.
- Я подумала, что не права не только в своем настойчивом требовании помощи. Я ведь давала обещание исполнить любое твое желание. Мало ли что ты не стал ничего требовать! Слово держать надо... В общем... - Аталетта не договорила и покраснев еще больше, прикоснулась к серебряной фибуле у себя на плече. С тихим шорохом туника скользнула к её ногам. - Я угадала? - Вся залившись краской стеснения, спросила обнаженная девушка.
Она была красива. Белокурые волосы, словно светились изнутри, придавая её лицу неземные очертания. Белая кожа, освещенная падающим из окна лунным светом, и совершенные пропорции тела придавали ей вид греческой статуи. И лишь темно-багровые рубины сосков, плавно вздымавшиеся в такт порывистому дыханию девушки, не позволяли сделать такого предположения.
В течении долгих секунд Олег вел отчаянную борьбу с самим собой, любуясь этим прекраснейшим зрелищем.
- Ты угадала, - шепнул он наконец, укутывая её своим одеялом. - Только, я не могу принять это как плату. Это будет подло и несправедливо по отношению к тебе. Не надо делать ничего подобного, если тебе не хочется этого самой... - Он не договорил. Со звенящим смехом Аталетта вывернулась из его рук.
- Неужели ты так ничего и не понял? - сказала она, отбрасывая одеяло. Мне говорили, что мужчины очень непонятливы в таких вопросах, но я и понятия не имела, что настолько! - её ладонь мягко пробежала по телу Олега, на мгновенье задержались на пояснице, а затем скользнула вниз.
- Я хочу тебя! - прошептала девушка, увлекая его на кровать. - Теперь ты доволен?
Она действительно оказалась девушкой, эта юная и страстная беглая принцесса. Но умения Олега с лихвой хватило, чтоб убрать её боль, и магия была тут почти совсем не причем... Потом, уже под утро, когда силы иссякли окончательно, и они уже просто тихо лежали рядом, Олег кое-что вспомнил и рассмеялся.
- Что ты?
- Помнишь, когда мы только договорились, что я буду тебе помогать, ты поставила условие, что исполнишь любое моё желание, если только тебе не придется поступаться дворянской частью или интересами страны?
- Да, у тебя при этом еще в глазах на секунду что-то мелькнуло. Знаешь, такое хитрое, ну вот совсем как сейчас - сказала Аталетта, указывая взглядом не Олеговы руки, вновь скользнувшие по её телу, а затем выгнулась навстречу его ласкам.
- У меня тогда в голове мелькнула одна мысль. Я подумал, что это хорошая шутка, и даже собрался, было озвучить, да взглянул на тебя и передумал. Уж больно ты тогда нервничала. А оказалось, что это вовсе даже не шутка, а самая что ни есть истинная правда.
- И что это за шутка? - мурлыкнула Аталетта, в немного отстраняясь чтобы перевести дыхание.
- Да насчет того, что твоя дворянская честь мне нафиг не нужна. В отличие от девичьей!
- Действительно, ведь похитил. Опозорил девицу... Мур-рр, как приятно. Повтори... - В данный момент разговоры Аталетту интересовали весьма мало.
Утром, пошатывающийся Олег, едва смог одеться и спуститься к столу. Аталетта осталась спать на его постели, заявив что, прекрасно может обойтись и без завтрака.
Перекусив, Олег вскарабкался на коня и отправился на ярмарку, проходившую в городке у подножия холма, на котором стоял замок. Оружейных дел мастера вольных баронств славились по всей Ойкумене. Да и загадочные гномы, обитавшие под Железными горами, изредка привозили свои изделия сюда на продажу.
Но в этот раз Олегу не повезло. Поставок из Железных гор давно не было, и ему пришлось удовлетвориться человеческими изделиями. Хорошая, прочная кольчуга, предназначенная для ношения под верхней одеждой, обошлась ему довольно дешево. Пересчитав свои финансы, Олег понял, что может позволить себе приобрести весьма дорогое и качественное оружие. Следующим пунктом, в его списке стоял меч. После долгих поисков Олегу удалось отыскать более-менее подходящее оружие. Это опять оказался эспадон, внешним видом несколько напоминавший прежнее оружие Олега, однако выкованный из неизмеримо более качественной стали. Кроме того, клинок имел серебреное напыление, что давало значительные преимущества в случае боя с нечистью. Прогулявшись вдоль рядов на которых продавались луки, и пересчитав оставшиеся деньги, Олег с сожалением отложил покупку лука на будущее. Вместо этого он прикупил несколько метательных ножей, и счел свою экипировку завершенной.
Вернувшись в замок во время обеда Олег первым взглядом окинул сидевшую во главе стола и с огромным аппетитом уплетавшую жаркое Аталетту.
Девушка, точнее теперь уже молодая женщина несказанно похорошела. Исчезли, начисто смытые нахлынувшими новыми ощущениями тонкие морщинки начавшие было мелькать на безупречном лбу. Глаза наполнились веселым и задорным светом. Сидящие рядом с ней пожилой барон с супругой с удовольствием любовались своей воспитанницей.
Рассмеявшись каким-то словам барона, Аталетта подняла взгляд от тарелки, и заметила замершего на пороге Олега. Улыбнувшись, она взмахом руки указала ему на место рядом с собой.
После обеда, пышущая радостью и энергией, выспавшаяся принцесса потащила Олега осматривать прилегающий к замку парк.
Парк действительно был очень хорош. Особенно Олегу понравились тенистые, извилистые аллеи, со спрятанными в глубине беседками, прямо-таки предназначенные для поцелуев. В перерывах между оными, они беседовали о всякой ерунде, старательно избегая самой болезненной темы: все дела завершены, и уже завтра утром, Олег выезжает в Валенсию. По дороге он планирует зарабатывать деньги занимаясь невероятно прибыльным и крайне опасным ремеслом имперского охотника на нечисть. Принцессе же предстоят сложные хитросплетения политики и отчаянная борьба за престол. И нельзя сказать, кто из них находится в большей опасности: яды и кинжальные удары фенрианской аристократии составляли достойную конкуренцию клыкам и когтям имперской нечисти.
Все это знали и понимали каждый из самозабвенно целующийся в тенистой беседке древнего парка парочки. Не оттого ли эти последние поцелуи относительно мирной жизни были так сладки? Кто знает... Олег первый коснулся запретной темы.
- Знаешь... Через полтора-два месяца, если всё будет хорошо я буду учиться в Валенсийской академии. Ты могла бы писать мне, как у тебя дела. Вдруг я смогу помочь?
Аталетта взглянула на него неожиданно серьезным взглядом и соскользнув с его коленей уселась рядом.
- Такие дела надо обсуждать серьезнейшим образом, а в прежней позиции мы бы постоянно отвлекались, - объяснила она свой поступок. - Что же касается твоего пожелания, - хорошо, я буду писать. Только, понимаешь... Если наша переписка попадет не в те руки, это может принести большой вред, рассказав врагам о наших планах... Правда можно шифровать письма.
- Договорились. Надеюсь, у тебя есть хороший шифр.
- Да, есть. Я дам тебе ключ от него. Попозже. - и она вновь пересела к нему на колени...
Утром следующего дня Олегу категорически не хотелось покидать замок. Ему хотелось лежать еще, обнимая такую теплую и родную, прижавшуюся к нему девушку, никуда не ездить, а просто помочь ей вернуть королевство, получить тепленькое местечко "и жили они долго и счастливо"...
Чтобы заставить себя встать с кровати ему пришлось напомнить себе, что такой незамысловатый сказочный сюжет, увы, не для него. Если он затянет с получением магического образования, то будучи вынужденным постоянно использовать демоническую силу вместо магической, постепенно сам превратится в демона. И вряд ли Аталетте будет так уж приятно делить ложе с чешуйчатым и когтистым демоном. Хотя, кто знает... Он припомнил их первый поцелуй, в сторожевой башне королевского замка Крэгхистов. Тогда он, помнится, как раз был в демоническом обличье.
И все же эти мысли заставили его вылезти из-под одеяла. Принцесса еще спала, и Олег решил её не будить. Быстро позавтракав, он навьючил на коня свои вещи, и уже собирался тронуться в путь, когда в дверях показалась Аталетта. Заметив его, они радостно вскрикнула, - Успела, - и бросилась к нему на шею, не стесняясь присутствия многочисленных слуг. Некоторое время она просто плакала на шее у Олега, осыпая его упреками, что он её не разбудил. Потом сквозь всхлипывание прорвались слова: - Прощай, прощай, мой демон. -Тут Олег мягко отстранил её от себя, и поцеловал, в заплаканные глаза:
- Не "прощай", а "до свидания" - твердо поправил он. Я еще вернусь к тебе, и разберусь со всеми твоими дядюшками, узурпаторами, и всеми остальными, кто будет тебя обижать. Вот выучусь на мага, и вернусь! Ты веришь мне, моя маленькая?
- Да. - Сквозь слезы улыбнулась Аталетта. - Вот, возьми. - Она протянула Олегу плотно запечатанный конверт. - Это ключ к шифру. Для писем. Помнишь, мы вчера обсуждали? Ты едва не забыл его.
- Спасибо, родная. До свидания!
- До свидания, мой демон, - крикнула Аталетта, и тихо шепнула сама себе. - Я очень надеюсь, что ты вернешься, Ариох. Очень! По крайней мере, я сделала для этого всё, что было в моих силах, - но Олег этого уже не слышал.

Глава девятая. Имперский охотник.

- Ну и жара, - подумал Олег, трясясь в неудобном седле, и еще раз провел ревизию своей фляжки. К сожалению, воды там не прибавилось. Прошла уже неделя, с тех пор как он покинул баронство Майдель, тепло распрощавшись с Аталеттой. Спустя еще три дня он пересёк границу империи Трир, покинув Вольные Баронства.
По обочинам дороги тянулись бесконечные поля, изредка прерываемые небольшими колками лесов. Пейзаж, конечно, довольно красивый, но за последние четыре дня успевший преизрядно надоесть. Олег печально вздохнул, и привесил, пустую фляжку на место. Ручьев или речек, где можно было бы её наполнить, вблизи тракта не наблюдалось, а до ближайшего села было ещё около четырех часов езды. В который раз уже он начал обдумывать заманчивую мысль: бросить на произвол судьбы это ленивое животное - тут он в очередной раз зло покосился на свою лошадь, - та ответила не менее злобным взглядом - и добираться до Валенсии своим ходом - при помощи быстрых крыльев демона. И в который раз с сожалением отверг эту идею. Появиться в государстве светлых магов в образе демона - не самый приятный способ самоубийства. Мало ли какие охранные заклятия стоят у них на границе. Да и финансы поправить необходимо. Труд охотника за нечистью в империи Трир оплачивался весьма неплохо, в чем Олег уже имел возможность убедиться, прикончив упыря, донимавшего жителей одной из деревень, в которую он заезжал два дня назад. Там же, внимательно разглядывая усекновённую голову несчастной твари, староста деревни выправил ему "Свидетельство имперского Охотника", бумагу, на которую Олег возлагал немалые надежды.
Вообще, когда Олег впервые услышал об охотниках за нечистью, в его голове сразу же сложился вполне конкретный образ - этакий ведьмак с серебряным мечом за плечами, вольный, ни от кого не зависящий уничтожитель монстров. На деле всё оказалось куда интереснее. Нет, серебряный, точнее посеребренный меч тоже присутствовал. Вон он, висит за плечами. А вот насчет ведьмачества... Институт охотников за нечистью сложился в империи во время последней магической войны. Когда стало ясно, что войска империи Дарк не выдерживают натиска светлого союза, маги Темной цитадели обрушили на Трир, наиболее могущественное, и активно участвующее в войне (не считая Валенсии) государство проклятие скверны. Как понял Олег, это было что-то вроде магического аналога ядерного оружия. Империю захлестнули эпидемии ранее невиданных болезней. Из кладбищ восставали мертвецы и нападали на людей. Развелось невероятное количество различной нечисти и нежити, начиная от примитивных упырей и вурдалаков и заканчивая высшими вампирами, вполне разумными созданиями, наиболее старые из которых по могуществу мало чем уступали боевым магам.
Эпидемии удалось усмирить благодаря помощи Светлой Академии, однако, разгул нежити продолжал сокращать количество подданных Трирского императора. И тогда был найден выход. Император объявил о создании гильдии охотников за нечистью. Вступить в гильдию было просто - достаточно предъявить голову или другой жизненно важный орган убитой нечисти представителю власти. Охотники не облагались налогами, и приравнивались к дворянам - очень высокая, по меркам Трира привилегия. Более того, при наличии достаточно большого "личного счета побед", можно было подать заявление о переходе в потомственное дворянство. Эти заявления почти всегда удовлетворялись, и следовательно любой охотник мог стать одним из высших аристократов империи.
Ложкой дегтя в этой бочке с медом являлась высочайшая смертность среди охотников. Пережить год, уничтожая хотя бы по одному нечистику в месяц, удавалось считанным единицам. Однако, комбинация высокой платы, с высокими почестями оказалась настолько привлекательной, что вызвала поразительный приток авантюристов всех мастей из сопредельных стран, быстро восполнивших "естественную убыль" собственных искателей приключений. За время, прошедшее с окончания войны, охотникам удалось неплохо проредить ряды местной нечисти, но до полного истребления было еще очень далеко. Именно в этот мутный поток и планировал влиться Олег, для обзаведения местными документами, и добычи средств на поддержание уже привычно высокого уровня жизни. Он не без основания полагал, что окажется местной нечисти не по зубам.
- Вам надоели вампиры? Вопли вурдалаков мешают вам спать? Зомби совсем распоясались? Призрак "любимой" тещи наплевал вам в кашу?- обращайтесь к нам! Фирма "Демон и КО" - решаем любые проблемы! - приблизительно такой шутливый рекламный лозунг мелькнул у Олега в голове, когда староста сопя прикладывал тяжеленную зачарованную печать к его "Свидетельству..."
Вспоминая, Олег не заметил, как приблизился к следующему селу. Его размышления прервал громкий крик - Охотник! Охотник едет!!! Из хат стали появляться люди. Их радостные лица ясно показывали, что в этом селе для него найдется работа. Не останавливаясь, он проехал к домику старосты.
Деревенский староста, осанистый мужчина лет пятидесяти, степенно вышел не крыльцо.
- Мир вам, - поздоровался Олег. - Меня зовут Ариох. Я охотник. Похоже, у вас тут найдется работа для меня?!!
- Найдется, туды её... Найдется. Да ты проходи охотник. Перекусим, что боги послали, там и побеседуем. Меня Нежданом кличут.
- Эй, Фриська, собирай на стол. Не видишь, что ли, гость к нам пожаловал. - крикнул он в избу.
Дома у старосты оказалось неожиданно уютно. Боги явно благоволили к его семье. По крайней мере, "посланный ими" стол был весьма обильным и вкусным. После еды хозяин, воровато оглянувшись на дверь, неуловимым движением извлек большую бутыль с мутной жидкостью и начал деловую беседу.
- Зверюка какая-то у нас завелась. Выглядит ровно волк, только весь белый, и росточком с теленка. Разобраться б надо...
В голове у Олега пронесся "Имперский классификатор нечисти" - тщательному изучению, которого, он посвятил несколько последних дней. Небольшая книжка была чрезвычайно толково составлена. Она содержала названия и описания различных видов нечисти и нежити, обитающих на территории империи, степень их опасности, наилучшие приемы их уничтожения, и рекомендуемую плату за голову означенной нечисти, напрямую зависящую от степени опасности.
Волкообразных в классификаторе содержалось немало. Однако практически все они относились к пятому - четвертому разряду. Пятый - "практически безобидные", к ним относились, например боуги, любившие встречать возвращающихся из таверны подвыпивших мужиков, и отгрызать им различные "лишние" части тела. Поскольку слюна боуги обладала сильным обезболивающим и кровосвертывающим эффектами, многие обнаруживали "потерю" только по возвращению домой. С подобными созданиями возмущенный народ обычно расправлялся самостоятельно, без привлечения наемных охотников.
Четвертый - умеренно опасные, - куда входили различные виды вурдалаков, так же не мог быть причиной столь радушного приема. И кем тогда мог баыть этот волк? Разве что... Догадка была очень неприятной, но требовала немедленной проверки.
- ... а прошлым месяцем Мартьяниху задрал и не поперхнулся гад. То конечно, потеря не шибко великая, уж больно скандальная баба была, мы все часом надеяться стали, что отравился волчара, ан нет. На той неделе опять на промысел вышел, и Фролу голову оттяпал. Тот справным мельником был. Так ты уж сделай такую милость, накажи ирода! Никакого покою ведь не стало. До чего дошло, в таверну вечером уж и не заверни! - пока Олег размышлял, староста продолжал описывать "подвиги" терзавшего деревню монстра. Наконец, Олег прервал его излияния:
- Сколько заплатите?
Староста замялся, завздыхал, пожаловался на плохой урожай и наглых птиц, расклевавших зерно, и предложил двести тридцать золотых. Олег деланно удивился:
- Похоже, этот вурдалак вас здорово допек. На тридцать золотых больше чем по "классификатору..." положено, предлагаете. Первый раз вижу такого щедрого селянина! Берусь! - Олег, изображая полнейшую решимость, поднялся из-за стола.
- Вурдалака не так уж трудно прибить. Надо только логово обнаружить. Это ведь не оборотень. Вот с тем, да... С оборотнем меньше чем за триста империалов схлестываться не резон. Он ведь в отличии от вурдалака среди людей обитает, человечьи мозги имеет. А вурдалака я по следам живо вычислю. Они их прятать не умеют.
Староста, вначале радостно улыбавшийся, под конец Олегова монолога сильно посмурнел, и отсчитав еще семьдесят монет, прибавил их к гонорару.
- Вот, - буркнул он. И, отвечая на недоуменный взгляд Олега, проворчал, старательно отворачиваясь, - мы следы-то посмотрели. В деревню они ведут. Оборотень это... Матерый.
Олег выругался. Последнее слово, применительно к представителю нечисти, означало не возраст, и не телосложение, а наличие на его счету как минимум одного охотника. На вопросительный взгляд, староста, еще больше помрачнев, нехотя буркнул: - Был у нас уже Охотник. Недели две назад. Заехал вечером, остановился в таверне... На утро от него только меч, да кольчугу разорванную и нашли. Да еще пятна кровавые на полу...
- И после этого он остался здесь? Не сбежал, не переехал? Он же должен понимать, что рано или поздно его вычислят!
- Остался. Ровно держит его здесь что-то
- Ну, что ж, понятно. Ваш оборотень предпочитает встречаться с охотниками на своих условиях. Тогда я наверно тоже пока остановлюсь в таверне. Подготовлю ему встречу... А ты передай своим односельчанам, чтоб завтра никуда не уходили. Буду среди них оборотня искать. Пусть на рассвете на площади соберутся. Если кто не придет, значит, он и есть оборотень. Так и скажи всем.
Сняв в таверне комнату, Олег первым делом наложил на двери и окна охранные заклинания. Было бы очень неплохо, если бы оборотень решился повторить свой трюк с нападением на спящего. На утро можно было бы просто сдать старосте его поджаренную тушку, получить деньги и спокойно продолжить путь. Но, увы. Спокойно проспав всю ночь, Олег проснулся на рассвете от вежливого стука трактирщика, оповещающего о том, что все сельчане уже собрались на главной площади и ожидают только его. Быстро собравшись, Олег прошел на площадь, где уже толпился народ, нехорошими словами поминавшего оборотня, устроившего весь этот бардак, идиота - охотника, который не мог самостоятельно обнаружить его, не собирая толпы, и богов, пославших редкий дождик, не делавший стояние на площади особо приятным мероприятием.
Подойдя к площади, Олег приказал старосте построить людей, а сам, незаметно нарастив чешую и добавив мышц, обнажил меч, и подготовившись к бою, пошел вдоль рядов, внимательно вглядываясь в ауры стоящих перед ним людей.
Внезапно он насторожился. У стоящей рядом с ним молодой женщины была, несомненно, человеческая аура. Но что-то все же было не так. Он вгляделся внимательнее.
Так. Молодая женщина. Лет двадцать - двадцать три. Практически здорова, только сравнительно недавно, где-то с год назад было сломана рука. Все хорошо зажило, но след в ауре остался. Что еще? Беременна. Возраст плода около двух месяцев. До недавнего времени была несчастна, на ауре явственно просматриваются следы частых слез, но сейчас у неё все хорошо, она так и лучится радостью. Но что же его насторожило?
Староста, следовавший по пятам за Олегом, решил дать пояснения: - Марыська это, Фролова вдова. Ты на неё не смотри. Не она это. Будь она оборотнем, давно бы Фрола прибила. Он, хоть мельником и хорошим был, да человечишко дрянной. Как напьется, вечно её лупил. В прошлом году и руку сломал, так она полтора месяца в лубках ходила. А у оборотня всё сразу заживает. Не она это...
- Да, не она... - Олег еще раз внимательно вгляделся в ауру девушки, и внезапно понял, что его насторожило.
- Она не оборотень. Но вот её будущий ре...
Олег не успел договорить. Страшные судороги изломали тело стоящего неподалеку крестьянина. Мгновенье - и огромный белый волк бросился на него, расшвыривая клочья одежды. Сильный удар когтистой лапы разодрал куртку и поддетую под нее кольчугу, отшвыривая его от девушки. Упруго перекатившись, и радуясь про себя прочности демонической чешуи, Олег вскочил на ноги, прикрываясь мечом, на случай нового броска оборотня. Но тот не спешил нападать. Оборотень стоял перед девушкой, поводя налитыми кровью глазами, и угрожающе рычал, словно настоящий волк, защищающий добычу, или самку с детенышами. Это устраняло последние сомнения.
- Извини, - сказал Олег. Ему было стыдно. - Когда я согласился на заказ, я еще не знал этого. А сейчас уже поздно. Нам придется сразиться. Правда, ты вполне можешь убежать. Я не умею читать следы. По крайней мере, когда не хочу. В любом случае, обещаю, от меня ей ничего не грозит.
Волк кивнул, будто соглашаясь со сказанным, а затем медленно стал обходить Олега по кругу, направляясь к выходу из деревни. Тот внимательно следил за оборотнем. Внезапно тот зарычал, и резко прыгнул на Олега, метясь в горло. Коротким пируэтом увернувшись от страшных клыков, Олег взмахнул мечом. Покрытое серебром, остро отточенное лезвие вошло в грудь между ребрами. Взвизгнув, волк упал на землю. Острые когти заскребли по брусчатке, медленно превращаясь в человеческие пальцы. Оборотень забился в агонии.
Внезапно Олег услышал тихий шепот: - Пощади... ребенка. Не... надо... её убивать. - губы оборотня шевелились.
- Я же сказал, что не обижу её! Я не воюю с беременными женщинами, чьими бы ни были их дети! Если бы ты не напал, я бы и тебя не тронул! Изобразили бы схватку, а потом бы ты удрал и всё! Зачем бросился?
- Не мог... не попробовать... Ты знал о ней.... Решил не рисковать... Люди медлительны... Я бы успел... Ты не человек! Понял... только когда ударил... Постарайся помочь... ей... Пожа... - последнее слово оборотень договорить не успел. Преобразование завершилось, и перед Олегом вытянулось обнаженное тело мужчины лет тридцати пронзенное мечом в районе груди. Тело в последний раз слабо дернулось, изо рта вытекла струйка темной крови, и оборотень затих. Олег оглянулся.
Крестьяне разбежались при атаке оборотня, и теперь сидели по ближайшим дворам. Наиболее смелые из них доблестно подглядывали за происходящим на площади в щель между ставнями. На заборе одного из домов выпятив внушительный зад, висел судорожно подергивающийся староста, зацепившийся штанами за ограду. А неподалеку горько рыдала Марыська.
Олег подошел к ней: - Не плачь. Не надо, а то сельчане могут заподозрить. Он был хорошим человеком, хотя и оборотень. Но оплакивать будешь дома. И ещё. Когда будешь рожать, пусть рядом будет кто-то, можно даже не опытный, но надежный. Мало ли в каком облике появится ребенок. И с детства приучи его скрываться. Не оборачиваться при людях. Тебе денег дать?
- Нет. Уходи!!! Убийца!
- Я предлагал ему разойтись миром. Впрочем, тебе это наверно безразлично. Не волнуйся. Скоро я уйду. Но и тебе лучше здесь не задерживаться. И не подходи к телу. За нами наблюдают, и могут заподозрить тебя. Уходи!
Олег проводил взглядом закрывающую лицо, спотыкающеюся девушку, двинувшуюся по направлению к выходу с площади. А затем двинулся по направлению к обречено повисшему на заборе старосте.
Услышав у себя за спиной шаги, тот дернулся особенно отчаянно. Раздался треск, и оставив на заборе приличный клок штанов Неждан свалился вниз. Не тратя времени, чтобы взглянуть на приближающегося, он мгновенно вскарабкался на растущую в саду высокую яблоню. Олег не смог удержаться от смешка.
- Куда же вы, уважаемый? - окликнул он старосту. Тот заполошно вздрогнул, едва не сломав ветку, на которой сидел и наконец обернулся.. При виде Олега у него вырвался облегченный вздох.
- А, это вы, Охотник! А где этот? - он скорчил жуткую рожу, по всей видимости, долженствующую обозначать оборотня.
- Там, на площади. Лежит.
- Вы его убили? - Староста начал успокаиваться, но не отпускал спасительный яблоневый ствол.
- Убил, убил, - подтвердил Олег, и громко крикнул: - Эй, вы, там! Можете выходить. Ваш оборотень умер!
Люди осторожно выглядывали из-за дверей, и заметив спокойно стоящего Олега выходили на площадь. Кое-кто уже разглядывал тело оборотня, осторожно попинывая ногой.
- Это же Вадек, опознал кто-то убитого. Батрак пришлый. В прошлом году к Фролу нанялся. Тихий, спокойный был. На него никто и подумать не мог!
Олег отошел от изгороди. - Тело сжечь. - Велел он.
- Да, и кто-нибудь. Помогите спуститься уважаемому Неждану, - добавил он взглянув на трещавшую яблоню.
Общие взгляды обернулись на старосту. Под взорами своих односельчан он усиленно завертелся на ветке, стараясь прикрыть хотя бы прореху на штанах. Раздались первые смешки. Староста дернулся, пытаясь слезть. Ветка не выдержала такого издевательства и с громким хрустом обломилась. Смешки перешли в хохот. С громким, и очень нецензурным звуком староста приземлился в заросли крапивы, росшей под яблоней. Некоторые из селян, не в силах устоять на ногах от смеха, попадали прямо на мостовую. Отдельные нецензурные звуки в словоизлияниях старосты слились в длинную и чрезвычайно темпераментную речь, в которой особым образом поминались идиоты-односельчане, хрупкие деревья с ломкими ветками, проклятые оборотни и крапива, а так же их чрезвычайно извращенные сексуальные отношения друг с другом, и с ним, уважаемым старостой Нежданом. В последнем случае имелся явный намек на гомосексуализм, причем староста всегда пребывал в активной позиции. К концу его речи уже больше половины "тружеников поля" полировали брусчатку площади своими ягодицами, не в силах удержаться на ногах от смеха. Когда же Олег, решил подбавить жару, и с самым невозмутимым видом выдал:
- Уважаемый Неждан уже спустился сам, с некоторой помощью закона всемирного тяготения, так что предыдущее распоряжение отменяется. Сейчас лучше помогите ему выползти из крапивы. - Смех сразил и самых стойких.
После полудня Олег вновь выехал на большак. В кошельке звенели заработанные триста золотых, а в "Свидетельстве охотника..." появилась отметка об убитом оборотне, так что он еще на шаг приблизился к одной из своих целей - имперскому дворянству. Его получение могло очень облегчить ему период обучения в Академии магии, так как, большинство магов составляли дворяне, и Олег подозревал, что отношение к безродным студентам со стороны их более аристократичных однокурсников, да и, возможно, преподавателей, не самое лучшее. Ему отнюдь не хотелось превращать все пять лет обучения в один непрерывный бой со всеми, а для этого требовалось в течении ближайшего месяца набрать достаточное количество убитой нечисти, и подать заявление в имперскую канцелярию. Бюрократии в империи практически не было, а подобные вопросы, находящиеся под прямым патронажем императора и вовсе должны были решаться очень быстро. Так что, главное, успеть набрать необходимое число монстров.
Несмотря на все эти рассуждения, вторая, и весьма весомая - оборотни считались опасными противниками - отметка в его "свидетельстве" Олега не очень радовала. Скорее даже наоборот. Он впервые убил разумное создание не ради спасения жизни - своей или одного из своих друзей, а просто за деньги. Да еще и на глазах женщины, которую оборотень защищал. Совесть, внезапно проснулась, и попыталась вонзить свои острые когти в Олега. Он уже приготовился к долгим нравственным терзаниям, как вдруг, навстречу острым когтям человеческой совести встала прочная чешуя демона: - Он сам на меня напал! Я давал ему шанс уйти с миром! - Совесть не сдавалась. Она сделала еще одну попытку пробить его защиту: - Он напал, защищая свою любимую. Своими неосторожными словами ты мог выдать их тайну, и тогда её убили бы! Что ему оставалось делать? А ты! Ты убил его, а после предложил деньги женщине носящей его ребенка! Как тебе не стыдно! И кто ты после этого?!!
И тут Олегу на ум пришел ответ. Полный и всеобъемлющий. Хорошо объясняющий и его поступок, и то, что он, хотя и испытывал некоторую неловкость, тем не менее, особо не мучался, воспринимая упрёки совести как бы издалека, как слова другого человека. - Кто я такой? Я ДЕМОН! Я защищал свою жизнь! И если какой-нибудь оборотень вновь попробует на меня напасть, я вновь убью его, пусть даже его ожидает целый гарем беременных самок! А теперь заткнись. Я хочу есть!
Олег действительно проголодался. С аппетитом уплетая хлеб с сыром и колбасой, запасённые все в том же селе и запивая их легким местным вином из фляжки, он размышлял на тему: - А много ли в нем осталось от человека? Поразмыслив, он пришел к выводу, что после потери возможности ощущать укоры совести, то очень немного. Как ни странно, он не ощутил особого огорчения. С чем это было связано: с незаметностью и постепенностью подмены этических норм, или тем, что если бы он оставался человеком, строго соблюдающим заповедь "не убий", то был бы уже неоднократно мертв? Неважно. Главное, заново обдумывая предупреждение Гелионы о возможности стать демоном, Олег уже не испытывал прежнего страха и отвращения. Впрочем, подобные рассуждения ничуть не уменьшали его желание поступить в академию, и в конце концов стать магом.

Глава десятая. Имперский князь

Уже третью неделю Олег ехал по территории Трирской империи. За это короткое время он успел выполнить больше двадцати заказов, с лихвой перебрав необходимое количество убитой нечисти. Сейчас магически выполненная копия его свидетельства с отметками об убитых им монстрах совершала сложное путешествие в недрах имперской канцелярии. Сам же он ускоренным ходом направлялся в Вольград, ближайший к Валенсии имперский город.
Именно там должно было пройти заседание комиссии о присвоении титула. Время поджимало, экзамены должны были начаться через десять дней, и Олег усиленно погонял коня. Хотя проверка способностей кандидатов, и прием в академию продолжались около пятнадцати дней, ему хотелось успеть к началу - мало ли что.
Задача была выполнена; скоро он должен получить желаемое дворянство. Правда, после того случая с оборотнем он никогда не соглашался брать заказы не разумных представителей нечисти. Однако и при этом его "личный счет" внушал уважение. Основу составляли зомби, вурдалаки и упыри. Однако были и кикиморы, и пара туманников, и даже одна кэрриган. В этом случае Олег отступил от своего принципа не трогать разумных, но уж слишком большой ужас и безнадежность виднелись на лицах жителей той деревеньки; а когда Олег увидел невысокую, изящную оградку из человеческих костей перед источником, то участь ручейной девы оказалась решена.
По расчетам Олега, этого должно было хватить для самой придирчивой комиссии.

Предыдущая страница 12 Следующая страница


13 Алексей Глушановский

Кроме того, на убийстве монстров он заработал более двух тысяч золотых империалов, чего при достаточно экономном расходовании вполне хватит на первый год обучения. А вот времени было маловато, и поэтому он уже который раз отказывался от весьма выгодных предложений.
Хотя, говоря себе о недостатке времени, Олег немного лукавил. На последней охоте, он привыкший к легким победам, допустил оплошность, и челюсть вурдалака сомкнулись на его левом предплечье. Природная защита не позволила вурдалаку легко откусить руку зарвавшегося охотника, и Олег успел ударить его мечом. Однако, чешуя на руках была намного тоньше, чем на теле, и не смогла полностью защитить его. Челюсти монстра измяли и переломали руку, а пробившие чешую клыки нанесли глубокие раны.
К счастью, происшествие было недалеко от города, в котором имелся маг-целитель, и у Олега хватило финансов, чтобы воспользоваться его помощью. Правда, уже после очистки ран, и наложения магических лубков, маг долго выспрашивал его о кольчуге, способной сдержать укус вурдалака - именно так Олег объяснил несколько необычный характер повреждений. Так что сейчас у Олега, кроме недостатка времени была еще одна причина избегать встреч с нежитью. Магические лубки довольно неплохо фиксировали руку, позволяя пользоваться ею почти как здоровой, однако это было весьма болезненно. Да, и если в бою противник догадается нанести удар в поврежденную руку... Нет, боев пока лучше избегать. К тому же и времени маловато...
Именно так рассуждал Олег, когда, остановившись переночевать в сельском кабаке, заметил объявление: "Срочно требуется охотник. Желательно с магическими навыками. Объект - неклассифицированная нежить. Оплата за устранение - по высшему разряду. Обращаться в замок Бель. За дополнительными разъяснениями можно обратиться к трактирщику".
Хмыкнув, Олег отвернулся от стены и обратился к трактирщику: - Кружку лучшего пива и чего-нибудь из еды. Комната есть?
- Да, ваша милость - трактирщик быстро оценил Олегов наряд, меч, и тяжелый кошелек у пояса, и решил польстить денежному клиенту. Сейчас пошлю служанку. Она приберется наверху. Из еды есть печеные бараньи ребрышки, жаркое, свиная вырезка, гороховый суп и капустное рагу.
- Давай вырезку. Двойную порцию. Я проголодался.
- Сей момент. Уже бегу. - Трактирщик действительно бросился опрометью. Вскоре заказ уже стоял на столе. Перекусив, Олег обратил внимание, что трактирщик не уходит обслуживать других клиентов, каковых впрочем, в трактире особо и не наблюдалось, а продолжает стоять около его стола.
- Чего тебе? - довольно грубо спросил Олег. Рука снова болела, вырезка оказалась слегка пережаренной, а настроение, упав до уровня земли, быстро достало лопату, и стало закапываться вглубь. В общем, Олега терзала самая обыкновенная хандра, и не было никакого желания выслушивать местные сплетни. Однако трактирщик, против обыкновения, не поспешил убраться за свою стойку, а вежливо, но довольно настойчиво поинтересовался:
- Ваша милость заинтересовалась объявлением? Хотите, я пошлю кого-нибудь в замок упредить о вашем приезде?
Олег отрицательно качнул головой. - Нет. Я не буду здесь охотиться.
- Отчего же? Княгиня предлагает изрядную награду.
- Да? И сколько же? - Любопытство всегда было слабой стороной Олега.
- Две с половиной тысячи золотых.
Олег изумленно присвистнул, заинтересовавшись помимо своей воли. Сумма была просто гигантская. В его душе жадность намертво схватилась с осторожностью.
- И кого за эти деньги надобно пришить? Повелителя тьмы? Восставшего некроманта? Костяного дракона? Что скрывается за такой обтекаемой формулировкой как "неклассифицированная нежить"?
- Это, ваша милость вы лучше бы в замке спросили. Однако по слухам - вампир это. - И видя недоумение на лице Олега, - вампиры были занесены в "классификатор...", и хотя схватка с ними и была весьма опасна, но всё же не настолько, чтоб предлагать такие деньги за голову какого-то вампира, добавил: - Высший вампир.
Это всё объясняло. Высшие вампиры, в отличие от обычных, были неуязвимы для солнечных лучей. Серебряное оружие, хотя и причиняло им довольно болезненные раны, однако вовсе не было смертельно, как для другой нежити, в том числе и простых вампиров. Дневной сон обычных вампиров у высших трансформировался в недолгий отдых во время восхода и заката солнца, что крайне затрудняло возможность вбивания осинового кола. К тому же они могли обращаться туманом, на некоторое время воплощаться в собственные портреты, или драгоценные камни. Не говоря уже о таких, доступных даже простым вампирам вещах как: влияние на сознание людей и некоторых животных; умение летать и оборачиваться в крыс, волков, кошек и летучих мышей; высокая скорость и сила.
Практически неуязвимые для физического воздействия, Высшие были опасными противниками даже для магов. Сражение же с ними для простого охотника являлось одной из разновидностей самоубийства. Собственно по этой причине их и не включили в "классификатор нечисти". Точнее включили: в раздел - "только для магов". Для остальных же приводилось краткое описание боевых характеристик, отличительные черты и полезные советы. Самым главным советом была выделенная жирным шрифтом надпись: "Без крайней нужды ввязываться в сражение настоятельно не рекомендуется".
Припомнив все это, Олег, тем не менее, несколько секунд размышлял над возможностью схватки. Себя он обычным охотником не считал, и было очень интересно попробовать свои силы в серьезном и опасном деле. Однако в руке вновь стрельнула боль и осторожность победила.
- Так как, ваша милость? Пойдете в замок?
- Делать мне больше нечего. - Буркнул Олег, изо всех сил подавляя вопли собственной жадности. - Комната готова? Я завтра с утра выезжаю. Отдохнуть надо.
- Готова, ваша милость. - Трактирщик был плохим актером, и в его голосе явно слышались огорчение и разочарование.
- Странно, - мимоходом подумал Олег. - Неужели я ему настолько не понравился, что он жаждет моей смерти? Вряд ли он может что-либо знать о моих способностях, а для простого охотника схватка с высшим вампиром - верная смерть.
Однако усталость после дороги была велика, полный желудок, и выпитое пиво также не располагали к продолжительным размышлениям, и Олег, расплатившись с хозяином, поднялся наверх, в комнату. Там он запер дверь, и привычно преобразовался.
С некоторых пор Олег почти постоянно находился в частично или полностью демонизированном виде. Ложась спать, он старался преобразиться полностью, если была такая возможность. Что было тому причиной - опасность быть покусанным клопами, ночуя в человечьем обличье, как объяснял себе это Олег, или нечто другое? Кто знает? Последнее время его собственное, человеческое тело стало казаться ему слишком слабым, неуклюжим и уязвимым. Он сознавал всю опасность таких мыслей, иногда специально стараясь, надолго сохранять полностью человеческое обличье, но появлялся очередной вурдалак, с которым слишком опасно сражаться, оставаясь человеком; уснув вечером в трактире человеком; он просыпался от укусов клопов; или ночью становилось плохо видно дорогу... Что может быть сильнее соблазна легкого решения практически любой проблемы?
Так или иначе, но, кинув взгляд на предоставленную трактирщиком кровать, Олег решительно демонизировался, предпочитая риск необратимого превращения в демона опасности быть выпитым насухо полчищем клопов, которыми так и кишел древний матрас.
Наутро Олег проснулся от решительного стука в дверь. Было уже довольно поздно, ярко светило солнце и пели птицы. Кроме того, только вчера вечером он в очередной раз принял решение избегать демонических наклонностей, и вообще, быть "белым и пушистым", в смысле, перестать впадать в гнев по любому, даже самому малому поводу. Именно это и позволило Олегу удержать на самых кончиках пальцев мощный файербол, энергии которого вполне бы хватило, чтобы испепелить и дверь, и наглого визитера, стучащего в нее.
- Чего там? - Гаркнул он вместо этого. - Я же сказал, меня не будить!
- Прошу прощения, ваша милость - голос трактирщика преизрядно дрожал. - К вам посланник от княгини Бельской.
Олег мысленно выругался. Дрожь в голосе трактирщика, крупного малого, отнюдь не производящего впечатления пугливого человека могла означать только одно. Он, сам, не заметив того, вложил в голос изрядную долю инфразвука, причем произошло это помимо его воли. Это происходило с ним уже не первый раз, и очень Олегу не нравилось. Он предпочитал пугать людей только тогда, когда ему это было надо, а не тогда, когда у него портилось настроение. Впрочем, сделанного не воротишь. - Сейчас иду - крикнул Олег, меняя обличье на человеческое, и позаботившись исключить из своего голоса внушающие страх обертоны.
Быстро одевшись, и умывшись, он спустился вниз. Там его дожидался молодой человек лет восемнадцати на вид, в чрезвычайно роскошном костюме пажа. Заметив Олега, он быстро вскочил и почтительно поклонился.
- Доброе утро, лэр. Позвольте представиться. Я Анджей Дешан, личный паж её светлости, княгини Катины Бельской. Прибыл сюда по её просьбе. Её светлость приглашает вас на завтрак.
Олег улыбнулся. Он хорошо отдохнул, рука болела намного меньше, и настроение поднялось.
- Благодарю за любезное приглашение. Буду рад засвидетельствовать её светлости своё уважение. Однако, позвольте поинтересоваться, нет ли тут какой ошибки? Я не имею чести быть знакомым с многоуважаемой княгиней. Возможно, вы меня с кем-нибудь спутали?
- Вы лэр Ариох, прибывший в империю из Вольных баронств месяц назад и зарегистрировавший свидетельство Охотника в Ведьминой пяди?
- Да, это я.
- В таком случае никакой ошибки нет.
- Я все же не совсем понимаю, чем заслужил подобное приглашение. И как её светлость могла знать о том, что я остановился здесь? - при этом вопросе трактирщик как-то суетливо направился на кухню.
- К сожалению, княгиня не имеет обыкновения сообщать мне свои источники информации и посвящать в свои планы. Может быть, вам имеет смысл спросить об этом её саму? - Анджей оказался довольно ехидным типом.
- Хорошая мысль. - Олег широко улыбнулся, показывая что оценил шутку. - Следую за вами.
Около дверей таверны стояла роскошная карета. Похоже, княгиня была весьма богата, и старательно это демонстрировала. Внутри так же царила роскошь. Откинувшись на мягкое, оббитое бархатом сидение Олег расслабился. Мерное покачивание навевало сон, и он уже совсем собрался, было немного подремать, однако вскоре карета остановилась.
- Мы прибыли. Прошу вас, лэр. - Паж предупредительно распахнул дверцу.
Княгиня Бельская оказалась моложавой дамой лет пятидесяти, чье лицо и фигура еще сохраняли следы былой красоты.
- Приветствую Вас в моем замке, лэр.
- И я счастлив, лицезреть сиятельную княгиню. Однако, я нахожусь в некотором недоумении. Чему я обязан вашим приглашением?
Княгиня внимательно взглянула на него: - Одному очень печальному обстоятельству. Я остро нуждаюсь в вашей помощи. Однако, мне кажется не стоит вести серьезные разговоры на пустой желудок. Прошу к столу.
Дважды уговаривать Олега не пришлось. Тем более, что от стола шел настолько аппетитные запахи, что удержаться не было никакой возможности.
Через сорок минут Олег с вздохом оторвался от очередного блюда. Вкус блюд вполне удовлетворил бы даже самого взыскательного гурмана. Но к сожалению в него просто больше не влезало. Откинувшись на стуле, он устремил на княгиню внимательный взгляд, показывая, что вполне сыт, и готов к "серьезным разговорам"
Женщина, за всё это время не съевшая ни кусочка тяжело вздохнула.
- Я весь внимание, - мягко поторопил её Олег.
- Не знаю даже с чего начать. Вы видели мое объявление, там, в трактире?
- Да - Олег насторожился.
- И что вы об этом думаете?
- Сумма, предложенная вами, выглядит очень привлекательно. Однако мне сказали, что под "неклассифицированной нежитью" вы имеете в виду высшего вампира. Это так?
- Да.
- В таком случае вы могли бы предлагать хоть десять тысяч. Мертвецам деньги всё равно не нужны. Скажите, вы так не любите всех охотников, или это только я почему-то удостоился вашей неприязни?
- Почему вы решили, что я питаю неприязнь к охотникам вообще, или к вам в частности?
- Ваше предложение попытаться убить высшего вампира, по-моему, вполне подтверждает мое предположение. Ведь это работа для боевого мага, а никак не для простого охотника.
- В принципе, вы почти правы. Просто вам неизвестно одно весьма важное обстоятельство. Две с половиной тысячи я предлагала потому, что именно эту сумму я могу сейчас высвободить без серьезного урона для дел. А что касается охотников, то ваша судьба мне, в общем-то, безразлична. Мне нужно спасти моего сына! А единственный способ спасти избранного - это освободить его от избравшего его вампира до наступления полнолуния!! А единственный известный мне способ освободиться от этой твари, - прибить её ко всем чертям!!! - последнее предложение она почти выкрикнула в лицо Олегу. - И вот для этого мне и нужен охотник, - неожиданно спокойно продолжила княгиня, вновь полным достоинства голосом.
- Гм. Ваша светлость я, конечно, понимаю ваши чувства, но не могли бы вы объяснять с несколько большей подробностью и меньшей экспрессивностью?
- Пожалуйста: Неподалеку от этого села находится один из старых форпостов Темной империи. В свое время армии Светлого Альянса не стали его разрушать, поскольку это заняло бы много времени и сил, удовлетворившись тем, что выбили оттуда врага. Вскоре после ухода армий там устроила свое гнездилище нечисть. Не так давно же там поселились новые жильцы. Черная башня стала обиталищем вампиров.
Я, естественно, сразу же наняла крупную команду опытных охотников. Некоторое время они выбивали тварей в деревне, потом решились на рейд в башню. Вернулось лишь двое. Они рассказали, что им удалось уничтожить вампиров, но их Повелительницей оказалась Высшая. Противопоставить ей охотникам было нечего, поэтому они предприняли воинский маневр под условным названием "спешная ретирада". Однако уйти из башни удалось только троим. Выбравшись на солнце, они сочли себя в безопасности. Это заблуждение стоило жизни еще одному из них. К счастью днем и на свету способности Высших сильно ограничены, так что двум удалось убежать.
На следующую ночь бывшая Повелительница отомстила за своих питомцев. Оба выживших охотника были найдены полностью обескровленными в своих кроватях, а на моем сыне была обнаружена печать вампира. По-видимому, эта тварь решила подстраховаться, обратив его в собственное подобие. Мой маг попытался противостоять её чарам, поэтому она похитила княжича. Я вызвала боевого мага, но он прибудет никак не раньше следующего месяца. А до полнолуния осталось всего неделя! Моего сына пока еще возможно спасти, но нужно торопиться!
- Вы же сказали, что у вас есть свой маг? Почему этим не займется он?
- Да, есть. Медоус, целитель и астролог. Он предлагал мне пойти, но для высшего вампира он, - на один укус. Он и простой файербол-то, запустить вряд ли сможет. К тому же на днях старику должно исполниться триста пятьдесят лет. Как ты думаешь, много он навоюет? Зато он, используя методы астрологии, предсказал появление в нашей деревне охотника, который будет иметь шанс победить вампиршу, и вернуть мне сына.
- Что ж, вполне возможно. Благодарю за вкусный завтрак и интересный рассказ. Было очень занимательно. Желаю поскорее найти этого охотника. - Олег приподнялся, собираясь попрощаться.
- Сядьте,- невозмутимо промолвила княгиня. - У вас отвратительные манеры. Где вы обучались?! Думаю совершенно понятно, что мой маг имел в виду именно вас. Когда трактирщик сообщил мне об остановившемся у него Охотнике, и назвал ваше имя, я взяла на себя труд проверить ваш послужной список по своим каналам. Знаете, я немного владею навыками мыслеречи, так что сведения о ваших подвигах получила практически из первых рук. В частности о том, что вам удалось уничтожить двух туманников, а эти твари, как известно полностью неуязвимы для простого оружия, и значит, вы владеете магией. Следовательно, у кого-кого, а у вас есть шансы в схватке с вампиром. К тому же вы не избегаете боев даже с самыми опасными противниками. Если за это предлагают хорошие деньги. Я предложила вроде бы вполне достаточно. Остается лишь понять, почему вы не хотите мне помочь. К какому роду вы принадлежите? Между нами случайно нет родовой вражды?
Олег искренне расхохотался. - Ну, вы даете! У вас богатая фантазия! Нет, никакой родовой вражды нет, да и быть не может. А причин у моего отказа несколько: Во первых, я спешу.
- Во вторых, я уже заработал достаточную сумму денег для выполнения своих планов, и не вижу смысла так сильно рисковать только ради дополнительной набивки кошелька.
- В третьих, вот это обстоятельство, - тут он помахал в воздухе левой рукой, - практически лишает меня шанса на победу в случае сражения с любым более-менее серьезным противником.
Княгиня выглядела несколько обескураженной. - Теперь я вынуждена повторить вашу просьбу о разъяснениях. Если первый и второй ваши аргументы мне, в общем-то, понятны, то смысл третьего как-то ускользает от моего понимания.
- Вы, кажется, упоминали о том, что владеете некоторыми магическими приемами. Взгляните на мою руку истинным зрением, или пусть это сделает ваш маг, а потом разъяснит значение увиденного. Я хочу, чтобы вы сами убедились, что на данный момент даже захудалый упырь, представляет для меня серьезную угрозу.
В ответ на пламенную речь Олега княгиня молча дернула шнурок звонка и отдала какое-то распоряжение подбежавшему слуге. Вскоре в зал вошел глубокий старик, в белой мантии и с длинной седой бородой. Именно такими в детских сказках любили изображать добрых волшебников.
- Доброе утро, миледи - обратился он к княгине. - Вы меня звали?
- Да, уважаемый Медоус. Вы не могли бы взглянуть на руку этого молодого человека - с ней, по-видимому, что-то не в порядке?
Олег поздоровался и протянул магу свою руку. Несколько минут тот внимательно всматривался в нее. Затем повернулся к княгине.
- Миледи, насколько я могу судить с рукой все в полном порядке, - Глаза Катины Бельской полыхнули несколько удивленным торжеством, но маг продолжал, - Магические лубки наложены очень качественно, явно работа кого-то из выпускников нашей кафедры. Кость заживает хорошо, практически без осложнений, что даже удивительно при таком сложном переломе. Как давно вы получили травму? - неожиданно обратился он к Олегу?
- Четыре дня назад. Вурдалак, будь он неладен! Хорошо, что кольчуга выдержала!
- Поразительно! У вас потрясающая регенерация! Кость уже начала срастаться. Вас не мучают ноющие боли?
- К сожалению бывает. - кратко ответил Олег, и повернулся к княгине. - Теперь вы понимаете? Как бы мне не хотелось вам помочь, но у меня не будет ни единого шанса. Один удар по предплечью, и я отключусь от боли. А вампиры, тем более высшие, очень чувствительны к подобным вещам. Впрочем это вы наверно знаете. Так что...
Олег не успел закончить. - Это все ваши возражения? - перебила его княгиня.
- Да.
- Хорошо. Тогда отвечаю по порядку. Во первых, вы сказали что спешите. Устранение вампирши не займет много времени. Вся предварительная разведка уже проведена, карты местности, и планы Черной башни лежат у меня. Вам надо только прийти и уничтожить эту мерзавку!
- Как просто звучит, - не удержался Олег.
- Не перебивайте. После этого вы получите моих лучших коней, а смею вас заверить, конюшни Бельских славятся далеко за пределами империи. Кроме того, если вы сочтете нужным, то можете сообщить мне пункт вашего назначения и я позабочусь о подставах.
- Во вторых, вы сказали, что не нуждаетесь в деньгах. Но ведь в чем-то же нужда у вас есть? - она вопросительно посмотрела на Олега.
- Да. Я нуждаюсь в дворянском титуле. Причем срочно, в течение ближайших десяти дней. Собственно, это одна из причин вынуждающих меня спешить в Вольград. Там должна состояться комиссия о присвоении дворянства, согласно указа императора: "О Охотниках"
- И когда заседание? - Княгиня покусала губы.
- Через два дня.
- Не успеете. Никак. Смотрите сами: Один день как минимум на заседание комиссии и опрос свидетелей. Это в лучшем случае. Затем решение с гонцом посылается в столицу, на подпись к императору. Если император подпишет его сразу же, а это бывает крайне редко, обычно подобные, не требующие срочного решения бумаги лежат у его секретарей довольно долго, то ваше производство в дворяне произойдет на ближайшем большом приеме, каковой состоится в конце месяца, т.е. через двадцать три дня. И то, если только вы согласитесь с титульным дворянством. Если же вы захотите получить хотя бы небольшое поместье, то ждать придется никак не меньше года.
- Что вы предлагаете?
- Не знаю. Надо подумать. Насколько жесткие ограничения, эти ваши десять дней?
- Крайне жестки. Если не успею, то придется бросить эту затею с дворянством и ехать так.
- Понятно. Что ж, буду думать, если договоримся. В конце концов, я могу обратиться прямо к императору. Думаю, он не откажет мне в небольшой просьбе. Да и другие варианты имеются... И насчет вашей руки. Медоус, вы сможете провести "Великое исцеление"?
- Думаю, меня еще хватит на пару-тройку раз. - степенно ответил маг. Олег слегка вздрогнул. "Великое исцеление" - так называлось заклинание, являющееся вершиной возможностей для самого могучего целителя. У подвергнутого его воздействию человека мгновенно исцелялись все раны и болезни, как душевные, так физические и магические, причем в это "все" входила даже старость! Более того, оно позволяло оживить недавно умершего, - если с момента смерти прошло не больше пяти минут и мозг не был поврежден. Но и цену за это заклинание требовало соответственную. Оно не только практически обессиливало мага, забирая просто гигантское количество энергии, но и значительно старила произнесшего его, сжигая по несколько лет жизни за раз. В общем, лечить сломанную руку при помощи "великого исцеления" было куда хуже, чем забивать гвозди микроскопом. Разве что микроскоп - электронный, из тех, чья цена стартует от нескольких сотен тысяч долларов.
- А разве у вас нет ничего более... подходящего? В конце концов, я же не умираю. Мне бы только руку подлатать. - против воли Олег заинтересовался предложениями княгини.
- Есть, как не найти. Только многие почему-то именно о "великом исцелении" мечтают. А если это для спасения Коли надо, то почему бы и не тряхнуть стариной? - спокойно ответил старик.
- Коли? - Олег оглянулся на княгиню.
- Княжич Колин Бельский. Мой сын и единственный наследник.
Олег задумался. Заполучить в свои должники влиятельный имперский род казалось очень привлекательным. Мало ли как жизнь сложится. Кроме того, в полностью здоровом состоянии у него есть очень неплохие шансы справиться даже с высшим вампиром. Да и плата, предложенная княгиней, пришлась бы очень кстати. Немного подумав, он решился.
- Значит так. Вы чините мне руку. Как можно быстрее и качественнее. Вне зависимости от результатов рейда, я ведь могу и проиграть схватку, вы обеспечиваете мне полное, качественное, и быстрое лечение всех полученных ран, и подставы до Вальграда, чтобы компенсировать затраченное время. В случае успеха вы выплачиваете мне тысячу золотых, - деньги лишними не бывают, и используете все свои возможности, чтобы добиться для меня дворянства, хотя бы титульного (поместья мне, в общем-то, не слишком нужны), в самые сжатые сроки, причем они не должны превышать десяти дней. На этих условиях я согласен рискнуть.
- Принимаю. Даю слово князей Бельских, выполнить все твои условия, - просто ответила княгиня. Вы могли просить и большего. В конце концов, я сама предлагала две с половиной тысячи.
- Вам еще организовывать дворянство. Это тоже стоит денег. Так что я думаю, тысячи хватит.
- Как скажете. Теперь, я думаю, вам следует пройти с уважаемым Медоусом, чтобы он мог заняться вашей рукой.
Лечение не заняло много времени, и уже через час Олег блаженно вздохнул, разминая освобожденную от лубков руку. Еще часа полтора заняли сборы, так что к вампирьему логову Олег смог выехать только около полудня. Его сопровождали пятеро всадников, как выразилась княгиня: "для указания дороги и оказания любой необходимой помощи" На самом деле, княгиня видимо опасалась, как бы он не сбежал по дороге.
Подумав об этом, Олег усмехнулся. Неужели госпожа Бельская настолько нелогична, что считает, будто пятеро её обормотов могут остановить человека, предположительно способного сразиться с высшим вампиром?
Так или иначе, но стражники княгини оказались весьма приятными и интересными спутниками. За два часа ходкой езды - лошади из конюшен Бельских и впрямь оказались выше всяких похвал, он успел узнать кучу местных анекдотов и сплетен, и выслушал пару шутливых советов о методе сражения с вампиршей - в основном они касались рекомендаций использовать природное, сугубо мужское оружие.
Однако по мере приближения к Черной башне шуточки смолкали. И неудивительно. Вокруг обломком гнилого зуба стоящего посреди поля черного здания царила мертвая тишина. Не пели птицы, не слышно было стрекота кузнечиков.
Олегу припомнился живой, окруженный прекрасным садом, полный печального достоинства замок личей. Ничего подобного здесь не было и в помине. По мере приближения к невысокому, сильно разрушенному зданию, даже не черного, а какого-то противного, темно-коричневого оттенка, иссыхала, становясь сухой, и ломкой, даже буйная луговая трава.
- И где же здесь может быть вампирша с вашим княжичем? Это ж не башня, а груда камней какая-то? - Обратился к своим спутникам Олег. - Тут и один то человек вряд ли спрятаться сможет. Как тут целое гнездо вампиров поместиться то могло?
- Подземелья. - коротко ответил один из его спутников.
- Темные крепости растут не в высоту, а в глубину. - добавил другой.
- С вашего позволения, мы вас здесь подождем, на травке, - старший группы заискивающе обратился к Олегу.
- Ждите, - коротко бросил тот. Его уже несколько минут беспокоило странное тепло, исходящее от висящего на поясе кинжала. Это был тот самый дарх, подарок Висса. Олег уже давно постоянно брал его с собой на охоту, высоко оценив его возможности в плане уничтожения различного рода нежити. Он был просто незаменим при охоте на различных зомби, или упырей, и Олег надеялся, что и против вампира он окажется не менее полезным.
Стоило Олегу пройти в полуразвалившееся отверстие, оставшееся на месте дверного проема, как от дарха полыхнуло особенно сильным жаром. Чертыхнувшись, Олег обнажил клинок. По изогнутому, пламевидному лезвию дарха прокатывались яркие световые волны мягких, пастельных цветов.
- А ведь кинжал и башня - создание одних и тех же людей. - подумал Олег. Следуя больше наитию, чем логическим рассуждениям он направил в кинжал свою энергию, как научила его Лея. В следующий момент лезвие дарха потемнело, а в ушах Олега зазвучал глубокий бас:
- Приветствую вас на территории третьего форпоста, рыцарь. Вы готовы принять управление форпостом? Я уже не надеялся, что здесь появится кто-нибудь из вас, повелитель - добавил он менее официальным тоном.
- Кто ты? - Олег пораженно завертелся, пытаясь высмотреть говорившего, и настороженно сжимая кинжал. В темноте и тесноте коридоров он был куда лучшим оружием, нежели длинный меч.
- Я?- искренне удивился бас
- Ну не я же! - в голос Олега прорвалось раздражение.
- Прошу прощения, повелитель, - голос говорящего на секунду дрогнул. Я дух - опекун третьего форпоста, "Черная башня". Принял полный контроль над вверенным мне объектом согласно последнего распоряжению военного коменданта форпоста Тарры, Посыльной Смерти. Согласно инструкции, с момента подтверждения вами вашего звания перехожу в ваше полное подчинение. Повелевайте, Рыцарь Отчаяния. Для удобства общения, прошу вас назвать ваше имя, Обращаясь ко мне, можно использовать условное именование Форпост, или придумать любое другое, удобное для вас.
К этому времени Олег уже сообразил, с кем имеет дело. Похоже, темные маги неплохо владели кибернетикой, или каким-то магическим аналогом этой науки, и снабжали свои крепости некой разновидностью "искусственного интеллекта", каковым, по всей видимости, и являлся новый знакомый Олега. К тому же, этот ИИ явно считал Олега кем-то из начальства. Похоже, дарх темных магов являлся не только оружием, но и чем-то вроде удостоверения личности, или даже, скорее погон, ведь Форпост (Олег решил использовать предложенное ему разумом башни имя), не называл его Виссом, используя только звание некроманта.
- Можешь называть меня Ариох. Как состояние башни? Только коротко!
- Коротко? На букву Х... И не думайте, что это слово "хорошее".
Похоже, этот "Форпост" имел некоторое чувство юмора. Правда, с каким-то казарменным уклоном. С другой стороны, а каким еще могло быть чувство юмора у боевой башни?
- А если несколько более подробно? - Олег не сдержал улыбки.
- Подробно? Пожалуйста: Все надземные сооружения разрушены на восемьдесят процентов. Внешнеатакующих заклятий - ноль целых, ноль десятых. Внутренние ловушки деактивированы из-за недостатка энергии. Восстановительные работы невозможны из-за недостатка энергии. Сохранность подземных сооружений нарушена - у меня не хватает энергии подпитывать укрепляющие заклятия! Я сам функционирую вполсилы, на аварийных резервах, и даже не имею возможности вытурить какую-то обнаглевшую нежить, устроившую свое логово во втором подземном уровне, из-за того же недостатка энергии! Мне бы подзарядиться, повелитель!
Информация о нежити на втором подземном уровне Олега весьма заинтересовала.
- А, что, при наличии энергии мог бы выгнать нежить?

Предыдущая страница 13 Следующая страница


Дорога в маги 14

- Да без проблем. Сохранность внутренних магических ловушек - семьдесят три процента. Их просто пришлось отключить! Да и оставшиеся восстановить недолго. Будь у меня силы, в два счета бы спеленал.
Идея Олегу очень понравилась. - Ну, и как тебя подзаряжать?
- Прошу в заклинательную комнату. - Несказанно оживился его собеседник.
- Куда???
- Следуйте за огоньком, повелитель, - тут же сориентировался "дух-опекун".
В воздухе замерцал небольшой шарик призрачного свечения. Коридор под небольшим уклоном вел вниз. Олегу постоянно приходилось перешагивать через каменные глыбы, выпавшие с разрушающегося потолка. Изредка попадались человеческие кости - немые свидетели гремевших здесь некогда схваток. Впрочем, вполне возможно, что для умеющих спрашивать, - Олегу припомнился Висс, - они не были такими уж немыми.
Спустившись по длинной и довольно шаткой лесенке, Олег вышел в маленький зал. Схватка, когда-то произошедшая здесь, была особенно яростной. Каменные стены несли многочисленные следы бивших в них когда-то молний. Во многих местах камень стен был расплавлен, видимо под ударами файерболов. В одном месте на стене, Олег заметил чудом сохранившийся великолепный барельеф, изображающий разъяренного воина замахивающегося мечом. Меч, каким-то неведомым способом вставленный в каменную руку распластанного ну стене барельефа сиял яростным белым светом, видимо исполняя роль необычного осветительного прибора.
Завороженный Олег подошел поближе, желая внимательнее осмотреть столь необычное произведение искусства. - В чем-чем, а во вкусе темным не откажешь, - подумал он внимательно рассматривая подножие барельефа. - Его хоть сейчас в Эрмитаж отправлять можно. А ведь простым светильником служи... - тут его взгляд переместился к рукояти меча, и Олег охнул. То, что он видел, вовсе не было барельефом. Прорвав тяжкий плен каменной ловушки, рукоять сияющего меча крепко сжимали костяные пальцы человеческого скелета.
Заметив Олегово любопытство, шарик подплыл поближе, а в ушах раздался уже знакомый бас: - Здесь проходила третья линия обороны форпоста. К моменту, когда удалось её прорвать, силы светлых были настолько обескровлены, что они даже не стали высылать команды, чтобы похоронить павших и собрать боевые артефакты. В данный момент вы любуетесь на результат срабатывания стационарной ловушки "каменная трясина", в которую угодил один из предводителей штурмующих.
Олег протянул руку, чтобы взять понравившийся ему клинок из окостеневшей ладони погибшего белого мага. - Зачем такому замечательному оружию пропадать в этих подземельях, - подумалось ему. - А вот мне подобный меч может очень пригодиться. Хотя бы против вампирши... - Олег не успел додумать мысль. В тот самый миг, когда его ладони соприкоснулись с рукоятью понравившегося ему меча, раздался отчаянный крик Форпоста: - НЕ ТРОГАЙ!!!
Но было поздно. Костяшки пальцев погибшего мага охотно разжались, будто устав столько времени сжимать меч в руках, и с глухим стуком упали на замусоренный пол, а меч плавно скользнул в подставленную ему ладонь Олега.
Странно теплая рукоять, словно её перед этим сжимали не холодные кости скелета, а ладонь живого человека. Простая, крестообразная гарда, с укрепленным в центре прозрачным камнем, похожим на алмаз. Длинный, узкий, прямой клинок, пылающий яростным белым светом. Кажется, ничего такого уж особенного, но Олег вдруг ощутил странную, абсолютно беспричинную радость, как будто от встречи со старым другом.
- И зачем было так орать? - спросил Олег, обращаясь к зависшему невдалеке трепещущему шарику света.
- Простите, повелитель, - в знакомом басе слышались виноватые нотки. - Но я слышал, что клинки Душевного Огня сжигают любого, кто прикоснется к ним без разрешения их владельца. Как вы смогли его взять? - в голосе "духа-хранителя" слышалось настороженное восхищение.
- Как-как?!! Очень просто! Разрешение получил! - шутливо ответил Олег, кивая на стену. Однако "Форпост" принял его заявление всерьез.
- Вы великий некромант, мой повелитель. Я буду счастлив служить под вашим руководством.
В это время внимание Олега привлекли происходящие с мечом изменения. Его клинок медленно тускнел, утрачивая свое слепяще-белое свечение. Наконец он и вовсе погас, позволив увидеть тонкое лезвие, выкованное из странного, белого металла. Однако продолжалось это недолго. От рукояти по клинку зазмеились струи радостно-рыжего, светлого пламени, перевитые полосками первозданной тьмы. Вскоре весь меч был покрыт огнем. Рыжий цвет пламени, сливаясь с тьмой перевязей, превращался в кроваво-красный.
- Меч признал вас, - послышался знакомый бас. Интересно, судя, по его реакции, в вас есть не только темная магия...
- И что? - Олег насторожился. Не хватало еще, чтобы этот дух счел его врагом. Откликаясь на его чувство, меч слегка нагрелся. Пламя замелькало с удвоенной скоростью. Клинок словно показывал, что готов к бою.
- Ничего, повелитель, - с некоторым недоумением откликнулся голос. Просто мне доводилось слышать, что такое невозможно. Очень любопытно воочию столкнуться с таким явлением.
- Ну что, веди дальше. - Олег еще раз взглянул на меч в своей руке. Поняв, что битвы не ожидается, он погас, в очередной раз удивив его. Прежде снежно белый металл клинка теперь покраснел, и покрылся тончайшей сетью черной гравировки. Немного подумав, Олег сунул меч в петлю на поясе. Все равно ведь подходящие ему ножны были вмурованы в стену.
Тут Олега осенила еще одна идея. - Слушай, сказал он, обращаясь к своему проводнику. - Ты сказал, что все внутренние ловушки сейчас под твоим командованием. А эту - он ткнул рукой во вмурованного в стену мага, - деактивировать можешь? А то мне бы еще и ножны пригодились...
- Мог. Раньше, пока энергия не закончилась. Сейчас, увы. Вот после подзарядки - без проблем! Правда, эта ловушка сильно повреждена, но раскрыть я думаю можно. Да, господин, а как вы собираетесь меня заряжать? У вас с собой нет рабов для жертвоприношений, и судя по магическому фону, заряженные кристаллы-накопители тоже отсутствуют.
- А что, у тебя нет других методов подзарядки?
- Есть. В заклинательной комнате имеется управляющий кристалл-обменник, позволяющий сообщить мои магические потоки с энергией коменданта. Вообще-то, это сделано для лучшего управления в бою, но можно использовать и для передачи энергии. Однако магических сил одного человека, даже тебя, мой повелитель, хотя твоя аура так и полнится энергией, будет все же слишком мало, для нормального функционирования моих систем. К тому же я не рекомендовал бы так истощать свои энергетические уровни.
- И что ты предлагаешь? - Олегу понравилась честность древнего разума.
- Незадолго до нападения светлых, во мне была установлена новейшая разработка Темной Цитадели - жертвенник сил. В отличие от обычных, он позволяет вытягивать магическую энергию не только из приносимых в жертву живых существ, но и из помещенных на него магических предметов. Во время этой битвы, активно применялись множество самых разных, весьма могущественных артефактов, которые после гибели владельцев так и остались здесь. Если вы хорошенько поищете, то можете найти что-нибудь подходящее.
Копание в пыли, некогда бывшей человеческими телами, вызвала у Олега острый приступ брезгливости. Тем не менее, он переборол себя, и приступил к "археологическим раскопкам" Их результатом стали найденные три кинжала, заряженных какими-то убийственными заклинаниями - лезвия двух из них казались выточенными из непрозрачного обсидиана, а третий целиком лучился мягким янтарным светом. Кроме того, добычу Олега составил глухой черный шлем, от которого во все стороны расходилась аура ненависти и страха, и небольшой, размером с грецкий орех голубой топаз, неведомо как прикрепленный к тонкой серебреной цепочке. По крайней мере, ни какой-либо оправы, ни дырочек на самом камне, куда можно было бы пропустить цепочку Олег на обнаружил. От камня исходило мягкое свечение, какое-то удивительно доброе и уютное, и Олег решил, что скормит его башне только в самом крайнем случае.
Набрав все это он прошел вслед за своим призрачным проводником по темному полуразрушенному коридору, отодвинул, следуя подсказкам духа каменную плиту, и пройдя потайным ходом, вышел к винтовой лестнице, ведущей куда-то вглубь земли. - Ты уверен, что мне сюда? - Олег с большим сомнением посмотрел на черный провал старой лестницы.
- Это самый короткий ход на пятый подземный уровень. Кроме того, это единственный способ попасть, туда минуя второй подземный, на котором у меня завелась какая-то незарегистрированная нежить, что-то типа вампиров.
- Твои внутренности своим обитанием почтила Высшая вампирша, если конечно тебе это интересно.
- Ого. Цитадель все же завершила эту разработку? А то, когда меня строили, всё это было еще на стадии исследований. Правда, уже перед самой войной, к нам приходила проектная документация на них, но тогда это было сочтено неудачной шуткой.
- Да, завершила, и вполне удачно. Так удачно, что я сейчас вынужден охотиться за одним из одичавших "образцов"
- Правда? Но, насколько я помню, эта разработка задумывалась как диверсанты и охотники на магов. Нападая на нее в одиночку, вы очень рискуете.
- Есть такое слово, - надо. К тому же, кто-то говорил, что после подзарядки способен справиться с любой нежитью.
- Я тогда не знал, что она - Высшая. Хотя... Наверно все равно справлюсь. - неуверенность прозвучавшая в голосе духа, здорово Олегу не понравилась.
- Так справишься или нет?
- Не знаю!!! - горестным тоном сознался дух-хранитель. У меня в документации отсутствовало детальное описание боевых и защитных характеристик - особо секретная информация! Но и то, что там было, - весьма впечатляло. На втором уровне имеется множество действующих, но не активированных из-за недостатка энергии ловушек. Но все они рассчитаны на людей и магов. На нежить у нас ничего специального не стояло, - зачем защищаться и ставить ловушки от собственных рабов.
- Ладно, сейчас доберемся до заклинательной комнаты, подкормим тебя, а там посмотрим, чем ты сможешь помочь, - сказал Олег, с максимальной скоростью спускаясь по лестнице.
- О, помочь я смогу много чем. Даже если я и не смогу доставить её вам, пленив самостоятельно, то вдвоем мы справимся с этим без особых проблем. Как раз на втором ярусе у меня стоят несколько мощных "замедлителей" Пока она будет опутана сетями времени, вы сможете взять её голыми руками. Там раньше стояла специальная ловушка, предназначенная не для убийства, а для пленения попавших в неё магов.
- Брать её в плен? Зачем? Да и разве это возможно? Ведь стоит только на секунду ослабить контроль, как она обернется туманом и удерет. И хорошо если при этом не ударит в спину. Нет, я собирался её уничтожить!
- Как пожелаете, повелитель. Только вы наверно не знаете, что любой нежити темной цитадели вкладывалась установка на абсолютную верность тому, кому они принесут присягу пылающей крови.
- Что это такое?
- Очередная выдумка наших малефиков. Странно что вы о ней не слышали. Клятва намертво сковывает любую нежить. При попытке измены принесший эту клятву вампир просто сгорит! А мне кажется, что такой слуга, как высшая вампирша, мог бы очень вам пригодиться, повелитель. А если она вам и не нужна, то вы могли бы оставить её со мной, - мечтательно протянул Форпост. Она могла бы подпитывать меня энергией, ускоряла мое восстановление, разгребала завалы...
- Хватит мечтать, перебил его Олег. Неубитого медведя, точнее, не пойманную вампиршу, будем делить позже. Сейчас у нас на очереди - подзарядка энергией одного моего знакомого духа - хранителя. Где, наконец, твоя заклинательная комната?!! - за разговором Олег успел спуститься по казавшейся бесконечной лестнице, и оказался в небольшом, круглом зале, откуда выходило множество коридоров.
- По крайнему левому, до конца. - Шарик призрачного света, служащий Олегу проводником, затрепетал, поежился, будто от холода, и, несколько убавив в светимости, метнулся к темному проходу, затененному остатком сгнившей портьеры.
- Что это с ним? - Олег взглянул на шарик, поясняя, что имеет в виду.
- Форпост некоторое время помолчал, а затем нехотя пояснил - Энергия. Совсем мало осталось. Так-то я спал раньше, а сейчас сам на полную мощность работаю, голосовой интерфейс врубил, сканеры, и проводник еще тут же... Вот запас и истощается...
- Понятно. Я и не предполагал, что твои дела настолько плохи! Тогда хватит болтать, веди скорее, пока твои кристаллы окончательно не сели, - Олег быстро зашагал за неровно мерцающим проводником, иногда срываясь на бег. Терять такого полезного помощника только из-за собственной медлительности не хотелось совершенно. Вскоре он достиг металлической двери, вся поверхность которой была изрисована рунами. Всмотревшись в них, Олег с удивлением узнал несколько знакомых знаков, означающих защиту от любого магического воздействия. Но большая часть знаков была ему совершенно незнакома.
- И что дальше? Между прочим, протискиваться в замочные скважины я не умею. Да и нет здесь никакой скважины, добавил он, легонько пиная тяжелую дверь.
- Сейчас... - в голосе духа-хранителя звучало нешуточное напряжение.
Огонек да сих пор служивший Олегу проводником замерцал и погас. В глубокой темноте раздался скрип приоткрывшейся двери.
Олег зажег над своим плечом небольшой, но яркий файербол, и шагнул в открывшийся проход.
Заклинательные покои черной башни представляли собой длинный, но довольно узкий зал, весь пол которого был исчерчен различными геометрическими фигурами. На одном конце зала, на хрупкой металлической подставке стоял круглый зеленоватый камень размером с голову ребенка. Под ним лежали остатки доспехов, и зло улыбался чей-то череп. На другом высились громоздкие плиты черного гранита, по всей видимости, тот самый экспериментальный жертвенник.
- Подойди к управляющему камню, и обхвати его руками - голос Форпоста стал медленным и тягучим. - Это большой зеленый камень в левой части зало - продолжил он.
Олег быстро прошел к камню, и положил на него ладони. В следующую минуту он перестал быть собой. Он стал чем-то большим, чем человек. Много большим. Он стал боевым сооружением империи Дарк, третьим форпостом под названием "Черная башня" Он получил знание обо всех её закоулках, полную информацию о состоянии башни, вооружении, её возможностях и проблемах.
Преобладали последние. Победители недаром не стали тратить время и силы на уничтожение форпоста. Разрушив надземные энергоуловители, они не стали уничтожать подземные уровни, обрекая духа-хранителя, и саму башню на медленное и мучительно долгое разрушение от времени и недостатка энергии. К моменту его прихода башня была на последнем издыхании.
Выяснив эту печальную историю, Олег не стал терять времени, а впрыснув в накопители башни немного собственной энергии - капля в море, но хватит, чтобы мозги и речь духа-хранителя, как он представился, или просто центрального компьютера с искусственным интеллектом, как воспринимал его Олег могли функционировать, и активировать жертвенник, после чего отключился.
В зале явно улучшилось освещение. Перед Олегом приплясывал в воздухе белесый шарик, - укрупненная и более яркая версия давешнего проводника.
- Показывай, давай, как твой жертвенник использовать - проворчал Олег наблюдая за вывертами небольшого огонька
- Прошу вас сюда, господин, - шарик стремглав полетел к каменным глыбам, которые Олег еще раньше определил для себя как жертвенник.
- И что дальше? - Олег подошел к широкой плите черного мрамора, с нанесенной на поверхность пентаграммой.
- Кладите артефакты по одному, на плиту, в центр пентаграммы.
Для первого эксперимента Олег использовал один из черных кинжалов. Несколько секунд с предметом ничего не происходило. Затем линии пентаграммы тускло засветились, и кинжал окутался непрозрачной синеватой дымкой. Спустя три минуты дымка рассеялась. На месте грозного, зачарованного оружия осталась лишь кучка мелкого праха, по форме повторяющая кинжал.
В комнате появился свет. Мягко засветился потолок. - Еще, - попросил Форпост. В течении следующих десяти минут Олег скормил жертвеннику шлем и все оставшиеся кинжалы. Время, которое держалась на них пожирающая магию дымка, было различным, и, по всей видимости, зависела от количества содержащейся в предмете магии. После того, как рассыпался прахом последний кинжал, и вновь раздалось сакраментальное: - Еще - Олег поинтересовался: - Ну, и каково теперь состояние твоих энергорезервов?
Форпост отозвался сразу же: - Заряд аварийного накопителя восстановлен полностью. Произведена расконсервация главного питающего энергокристалла, и начато его наполнение. На данный момент основной кристалл заполнен на три процента. Прошу продолжать подпитку.
С вздохом Олег достал топаз. - У меня осталось только это. Кстати, не подскажешь, что это такое?
- Дух башни издал вздох восхищения. - Нам повезло, хозяин. Это малый мобильный энергокристалл, вещь чрезвычайно дорогая и редкая. А главное, полная энергии!
На этот раз дымка сияла больше пятнадцати минут. Когда же она рассеялась, Олег с удивлением обнаружил все так же лежащий на черном камне алтаря топаз, правда, изрядно уменьшившийся в размерах. Бывший раньше размером с детский кулачок, теперь, он не превышал по размерам горошину.
- Главный кристалл заполнен на тридцать семь процентов. - Не дожидаясь вопросов, отрапортовал Форпост. - Я постарался откачивать энергию из кристалла как можно аккуратнее, чтоб не повредить его, и не стал забирать всё до конца. Он может вам пригодиться, хозяин!
- Молодец, - похвалил Олег, вешая кристалл на шею. Может еще, и подскажешь, как им пользоваться?
- Он может аккумулировать энергию, свободно распыляемую аурой носящего его, и освобождать эту энергию по желанию хозяина - любезно ответил Форпост. Его бывший хозяин, скорее всего маг воздуха, очень долго копил энергию, чтоб так насытить этот кристалл силой.
- Ладно, с кристаллом разберемся позже. Сейчас пора заняться вампиршей. Надеюсь, теперь-то у тебя хватит сил, чтоб помочь мне в бою?
- Да, вполне. Впрочем, вы можете посмотреть сами - Огонек проводника, почти невидимый при ярком освещении качнулся к управляющему камню.
- И то верно, - вслух подумал Олег. - Нет ничего лучше, чем заранее изучить место боя.
Пройдя к кристаллу, он углубился в исследование второго подземного яруса. Вампирша обнаружилась в бывших покоях коменданта. Точнее в спальне. Комната была тщательно убрана, что по сравнению с царящей во всех остальных частях башни разрухой производило немного дикое впечатление. В тех местах, где влияние времени простыми методами скрыть было невозможно, виднелись тонкие полоски тумана - именно так магическое око воспринимало вампирьи иллюзии. В углу стоял роскошно убранный гроб, обвязанный черной ленточкой, украшенной кокетливым бантиком. Крышка была сдвинута, и Олег мог убедиться в отсутствии его предполагаемой обитательницы.
Она обнаружилась неподалеку. Высшая вампирша, нагнавшая столько страха на обитателей замка Бель, и похитившая молодого княжича, оказалась невысокой, изящной брюнеткой с очень белой кожей и хорошими формами лет двадцати пяти на вид. Полностью игнорируя традиции, предписывающие вампирам спать в гробах, она с комфортом возлежала на большой и мягкой кровати, видимо оставшийся от прежней владелицы спальни. Рядом с ней обнаружился и похищенный княжич. Судя по довольной улыбке на его губах, он не слишком томился в неволе. Даже, скорее наоборот. Учитывая, что пара на постели находилась в костюмах Адама и Евы, нежный жест, которым юный Колин Бельский обнимал свою похитительницу, и мечтательный блеск глаз шестнадцатилетнего княжича, любые попытки освободить его от власти вампирши наткнутся на ожесточенное сопротивление, прежде всего со стороны самой "несчастной жертвы".
Увидев эту картину, Олег призадумался. Он подрядился вытащить добычу из рук злобной и коварной вампирши, а не счастливого любовника из постели любимой женщины. Олег уже совсем собрался спокойно развернуться, и покинуть башню, не тревожа парочку, когда Колин решил переменить положение. В результате, его голова немного наклонилась, и Олег увидел его шею. И две глубокие ранки над сонной артерией княжича!
Планы вновь подверглись коренному пересмотру. Княгиня не соврала. Парня действительно надо было спасать! Пусть даже и против его воли.
Олег вывел план ловушек второго подземного. В самой спальне не было ни одной западни.
- Комендант категорично отказалась от установки, каких-либо боевых заклинаний в своих комнатах. По её утверждению, она была достаточно сильна, чтобы разобраться с любой проблемой, которая может возникнуть в её спальне, - любезно подсказал Форпост.
- Может, тогда имеет смысл призвать её, и пусть разбирается, - в шутку предложил Олег. Однако его собеседник принял это предложение абсолютно серьезно.
- Я бы не советовал. Она, конечно, была довольно могущественным магом, однако вряд ли её дух сможет противостоять высшему вампиру. К тому же многие вампиры владеют навыками некромантии. В таком случае есть риск переподчинения духа, а Тарра, живая или мертвая всё равно остается моим комендантом.
- Ладно, уговорил, не буду её вызывать. Однако, что же тогда делать? Ты совсем бессилен помочь?
- Ну почему же, рыцарь. Взгляните вот сюда. Вам всего-то и надо, что выманить её в коридор, и провести между вот этими двумя панелями. Там у меня стоят мощнейшие замедлители. Ручаюсь, генерируемые ими узы времени, вполне способны удержать высшего вампира.
- Что ж, тогда так и поступим. У тебя есть какой-нибудь более короткий путь на второй подземный?
- Личный лифт госпожи коменданта уже активирован. Прошу сюда.
Олег оторвался от управляющего кристалла. В левом углу заклинательной комнаты слабо светился небольшой квадратик пола, по всей видимости, тот самый лифт.
Направившись к нему, Олег напряженно обдумывал, какой из двух мечей брать. С одной стороны, его собственный посеребрённый двуручник, был неоднократно испытан в бою, удобен, и за счет длинны клинка давал ему немалый выигрыш в расстоянии. Кроме того, и главное, Олег уже привык к нему, научился чувствовать меч, что имеет в огромное значение, и часто может спасти жизнь бойца.
С другой стороны, меч светлого мага, или клинок Душевного Огня, как назвал его искусственный интеллект башни, обладал магическими свойствами, которые несомненно, будут очень полезны против неуязвимой для простого оружия нежити. К тому же он был намного легче двуручника, а меньшие размеры позволяли более свободно действовать им в узких коридорах. Прикинув все это, Олег аккуратно отстегнул со спины ножны с двуручником, и положил их на пол около лифта.
- Не стоит перед тяжелым боем нагружать себя лишним грузом, - решил он. - К тому же, вряд ли кто-нибудь сможет украсть его отсюда. Затем Олег полностью демонизовался, и набросил на себя морок, изображающий его самого, но в человеческом обличье. Это позволяло ему пользоваться всеми преимуществами демонического облика, не опасаясь случайных свидетелей, в данном случае, княжича. К тому же нечисть, видя перед собой простого человека, была склонна относиться к охотнику довольно пренебрежительно, что давало Олегу дополнительные преимущества.
Выполнив все эти приготовления Олег еще раз полюбовался на пламенеющее лезвие своего меча и шагнул на светящийся квадратик пола.
- Активация лифта, - в ушах раздался предупредительный шепот Форпоста, и Олег оказался на втором подземном этаже. Прямо по коридору виднелась дверь в комнаты, некогда бывшие покоями коменданта башни, а ныне являющиеся логовом высшей вампирши.
Вздохнув, Олег перехватил меч поудобнее, левой рукой вытащил дарх, намереваясь использовать его в качестве даги, и подготовившись, направился к входу в комнаты коменданта.

***

Вереене не спалось. Обычно она любила поспать днем, и если была такая возможность, то старалась ею не пренебрегать. Однако в этот раз сон ускользал. Она то проваливалась в короткое, насыщенное кошмарами, и куда более страшными воспоминаниями, забытье, то вновь просыпалась на кровати, в обнимку с княжичем Бельским. Спину казалось, сверлит чужой взгляд, полный опасности и угрозы.
За полтора века своего существования, вначале в качестве простого, а затем и высшего вампира, Вереена привыкла обращать внимание на подобные явления. Возможно, поэтому ей и удалось прожить столь долгую жизнь, и даже пережить гибель Темной цитадели, маги которой наделили её новыми способностями.
Последний раз она испытывало что-то подобное перед нападением охотников на её гнездо. Тогда, она впервые проигнорировала предупреждение подсознания, за что была жестоко наказана. Охотники перебили Младших, воспользовавшись беспробудным дневным сном вампиров. Разъярившись, она жестоко покарала охотников за гибель своих рабов, многие из которых были созданы лично ею. Однако месть, даже самая изощренная не способна вернуть погибших. Воссоздавая гнездо, Вереена решила не допускать прошлых ошибок, и не создавать обычных вампиров. Нет, теперь её подданными, её детьми, будут только Высшие, вершина некромантского искусства темной цитадели. Их не удастся перебить так же просто, как и в прошлый раз. Ну и что, что на создание одного Высшего, требуется куда больше времени и сил, чем даже для создания тридцати простых вампиров. Времени у ней хватает, а силы не трудно восстановить, людские поселения находятся совсем рядом...
Вампиресса с нежностью посмотрела на своего первого избранного. Как ни странно, но за все годы, прошедшие со времени падения Темной Цитадели, она впервые решилась создать себе подобного. Возможно, немалую роль в её решении сыграл именно он. Юный княжич заметил её, когда она, насытевшись, танцевала в лунном свете. Заметил, и влюбился, со всей страстью своих шестнадцати лет. Когда она закончила танцевать, Колин подошел и заговорил с ней.
Несмотря на свой возраст, Вереена, где-то в глубине души все равно оставалась той двадцатипятилетней девушкой, которой была, когда её обратили. Её поразили смелость, и неприкрытое восхищение юноши, поразили настолько, что когда Колин, точнее к тому времени уже просто Коля, заговорил о свидании, она согласилась. И долго потом изумлялась своему безрассудству и отчаянной смелости молодого княжича. И лишь на третьем свидании, когда, прощаясь, Колин с озабоченным видом предупредил её, чтобы она была осторожнее вечерами, так как недалеко от села находится гнездо вампиров, она поняла, что он и не подозревает об её истинной природе. Но к тому времени это ей было уже безразлично.
Колин считал её волшебницей, феей, эльфийкой, случайно заглянувших к нему. Он восхищался ею, искренне восхищался её танцами на лунных лучах, светящимися глазами и другим, вполне естественным для высшего вампира вещам. Она не разочаровывала его. Удивительно, как легко чары вампира могут соответствовать описанному в сказках и легендах волшебству эльфов, если ему захочется этого.
А потом была Охота, объявленная матерью Колина, княгиней Катиной Бельской. И пепел питомцев Вереены лежащий в обугленных изнутри гробах. Беспомощные во время дневного сна, они даже не могли защищаться! Вереена хорошо запомнила ту боль и ярость, что охватили её тогда.
Она уничтожила Охотников. Всех, до единого. Она уже собиралась нанести "визит вежливости" княгине, объявившей охоту за её питомцами, когда ей в голову пришла мысль о куда более изящной и жестокой мести, которая к тому же позволила бы ей навек оставаться радом с Колином, ставшим к этому времени важной частью её "жизни". Если бы она убила Бельскую, главу одного из самых знатных аристократических родов империи, ей пришлось бы срочно покинуть империю, - император не прощал подобного, и нанял бы лучших магов для наказания убийцы. Да и Колин вряд ли стал бы встречаться с женщиной, убившей его мать.
Как ни странно, именно это соображение оказалось решающим. Вместо планируемой ночной атаки на обитель княгини, Вереена пошла другим путем. На следующем свидании она сообщила своему юному возлюбленному, что ей пора уходить, и они не смогут больше видеться, после чего поинтересовалась: хотел бы он пойти с ней и стать таким же, как она?
Колин не колебался. Его влюбленность к тому времени дошла до того уровня, что попроси его, и он луну с неба бросился бы доставать, а тут такое предложение... Стать таким же невероятным, сказочным существом, навеки быть рядом с любимой - согласие княжича было мгновенно получено.
Некоторые проблемы появились при проведении начального этапа обращения, когда Вереена уже не могла скрывать свою природу. Однако княжич быстро смирился со своей судьбой, правда, стал чересчур печален и задумчив.
Чтобы развеять его печаль Вереена решила попробовать разделить с ним ложе. С тех времен, когда она была простым вампиром, она хорошо помнила, что для ночного народа нет иной радости, кроме вкуса крови очередной жертвы, так что этот шаг носил характер простой благотворительности. Однако неожиданно ей понравилось! Как оказалось, многие ограничения простой нежити, не имеют значения для Высших. Теперь она остро сожалела, что не решилась на это гораздо раньше, и столько лет лишала себя подобного удовольствия. - Но ничего, у меня все еще впереди, - утешила она себя.
Колин также был счастлив. Вереена сожалела только о том, что обращение потихоньку лишало его сил, но это было нормально, и как она надеялась, став Высшим вампиром, он вновь вернет все свои возможности. Впрочем, даже и при этом, её дневной сон стал куда более короток - большую часть времени занимало другое, куда более приятное занятие.
В очередной раз, проснувшись от кошмара, Вереена решила проверить безопасность своей обители. Сторожевые чары при входе на уровень отозвались успокаивающим звоном - никто не пересекал проведенную ею незримую черту. Обычно этого было достаточно для успокоения - обмануть сторожевые чары Высшего вампира почти невозможно, - говорили её наставники из Темной Цитадели, но сейчас её подсознание зацепилось за это "почти". "Береженого и боги сохраняют" - подумала вампиресса, сгустком тумана перетекая на пол, чтобы не побеспокоить Колина. Легкое напряжение воли - и в руке у нее оформился вейтангур - магическое оружие Высших вампиров, неизгладимо вплетенное в их природу лучшими заклинателями Темной цитадели. На этот раз Вереена придала ему форму легкого прямого одноручного меча, которым выучилась очень неплохо владеть за время своей службы империи Дарк. Так, обнаженная и с черным мечом в руке, Вереена скользнула к двери. Неожиданно, она распахнулась сама. На пороге стоял чужак!!! Не задумываясь и не тратя времени на всякие глупости вроде приветствия или тем более беседы, она ударила обнаглевшего мага (а кем еще мог быть незримо проникший за все её охранные чары чужак, вооруженный мечом духа?) вейтангуром, целя в шею. Никакой, даже самый могущественный маг не может выжить с отрубленной головой! На секунду Вереена возликовала. Охотник явно не успевал блокировать её удар своим оружием, а остановит вейтангур магией, было невозможно! "Это будет моя самая быстрая победа в поединке с магом" - мелькнуло у неё в голове в этот момент.

***

Открыв дверь, Олег был ошеломлен. На пороге стояла обнаженная девушка с мечом в руке. На мгновение он замер. Это оказалось ошибкой, которая едва не стоила ему жизни. Громко зашипев, вампирша рубанула его мечом. Олега спас накинутый им на себя морок. В обличье демона он был существенно выше себя - человека, и удар, который должен был снести ему голову, пришелся на грудь, где чешуя была особенно крепкой и толстой. Клинок вампирши оказался явно не из простых, и удар был нанесен с неженской силой. Его отбросило назад, из разреза на груди показались капли густой и вязкой крови. Черный меч смог пробить чешую, выдерживающую прямое попадание арбалетного болта!
Впрочем, рана оказалась легкой, скорее царапина, а не рана и Олег мог защищаться. В общем-то, только это он и мог делать. Вихрь ударов, обрушенный на него, не давал ни малейшего шанса перейти к контратаке. Свои предыдущие схватки Олег выигрывал в основном за счет силы и скорости демона, но высшая вампирша ничуть не уступала ему ни в силе, ни в скорости, значительно превосходя его в умении владеть мечом. Невеликих навыков фехтования приобретенных Олегом на толкиенутых сборищах едва хватало, чтобы, постоянно отступая, блокировать самые опасные и сильные удары. Остальные принимала на себя его природная защита, благословенная броня демона, в который раз спасающая ему жизнь. Впрочем, именно сейчас её крепость оказалось недостаточна. Удары вампирши, хотя и с изрядным трудом, но пробивали чешую Олега, и его торс и плечи были покрыты большим количеством порезов, оставшихся от пропущенных ударов. Раны были неглубоки, однако будь Олег в человеческом облике, он давно потерял бы возможность сражаться, ослабев от потери крови. К счастью, в жилах его демонического тела струилась куда более густая и вязкая жидкость, которая не так-то легко покидала свое природное вместилище, и именно это еще давало ему возможность продолжать бой.
Несмотря на крайне сложную ситуацию, отступал Олег не абы как, а придерживаясь прежнего плана, всё ближе подводя увлекшуюся сражением вампиршу к указанным Форпостом панелям. В его голове мелькнула мысль о том, насколько ему повезло встретить этого духа. Без посторонней помощи у него не было ни одного шанса на победу. От метаемых им файерболов вампирша изящно уклонялась, её черный меч легко рассек выставленный в спешке огненный щит, а на более сложные заклинания у Олега элементарно не хватало времени. В общем, к тому моменту, когда сражающаяся парочка прошла между указанными духом-хранителем панелями положение Олега было весьма аховым. Однако, стоило вампирше сделать шаг на ничем не примечательный участок пола между двумя украшенными цветной мозаикой стенными панелями, скрывающими за собой ловушку, всё изменилось, как по волшебству.
Впрочем, почему "как"? Именно по волшебству. Древние чары создателей Черной башни нашпиговавших её различными капканами пришли в действие, и движения вампирши стали замедляться. Вскоре она оказалась полностью обездвижена. Она еще предприняла попытку прорваться, её тело дрогнуло, теряя очертания, пытаясь расплыться туманом и вырваться, просочиться на свободу, но узы времени держали крепко, не оставляя ей шансов, и вампирша вновь воссоздала свое тело, с ужасом и ненавистью глядя на Олега.
Он подошел, и некоторое время смотрел на замершую прекрасной статуей под действием древних чар девушку. Ему очень не нравилась стоящая перед ним альтернатива - поработить или убить, - но других вариантов он не видел. Эта изящная брюнетка была слишком опасным противником, и вырвись она на свободу... Глубокие порезы, в изобилии покрывшие его тело за несколько минут скоротечного боя прозрачно намекали на печальную судьбу, ожидающую его в этом случае.
Олег вздохнул, переводя дух, и подготавливая себя к тому, что, сейчас придется сделать. Он абсолютно не представлял, как обратить вампира, тем более высшего, в верного слугу, и поэтому его противнице придется умереть. Взвеси в руке дарх, единственное оружие, способное убить её без мук, Олег направился к ней. В эти минуты он был противен самому себе. Одно дело, убить опасного противника в пылу схватки, когда решается, кто будет жить: ты или он, и совсем другое - убить беззащитную, связанную по рукам и ногам красивую обнаженную девушку.
Умом Олег понимал, что все это опасная иллюзия, что кого-кого, а его противницу уж никак не назовешь беззащитной, да и не девушка это вовсе, а древняя и очень опасная нежить, принявшая привлекательный облик; что если бы не помощь Форпоста, то он, наверно, сейчас был бы мертв... что он заключил договор с княгиней и должен освободить юного княжича, и если он её не убьёт, то, вряд ли ему это удастся. Он находил тысячу очень важных и разумных причин, но в голове колоколом стучала простая и жесткая фраза: Нельзя убивать беззащитных. Тем более если это женщина!
Олег чувствовал, что если он нарушит этот запрет, сломает его, как сломал за время пребывания в этом мире уже очень многие из своих принципов в нем умрет что-то очень важное, что-то находящееся в самой основе его человеческой личности, и потому, по мере приближения к замершей противнице, его движения все больше замедлялись, а шаги становились всё короче и короче. Но все-таки он приближался. Разум четко показывал довольно печальную альтернативу: или он немедленно, любым доступным способом, обезопасится от угрозы со стороны вампирши, или жить ему осталось ровно столько, сколько потребуется стоящей перед ним девушке, чтобы вырваться из оков старого заклинания. И что-то подсказывало Олегу, что для освобождения ей потребуется, не так уж много времени. Он не обольщался возможностью победы в схватке один на один.
С тяжелым вздохом Олег занес дарх, прицелившись, чтобы пробить сердце клинком, не причиняя лишних мучений. В это время его пленница впервые подала голос.
- Пощади, - тон вампирши был сух и спокоен. Похоже, она уже смирилась с приближающейся к ней смертью, и сейчас, прося пощады, просто исполняла скучную и неприятную обязанность, не в коей мере не ожидая какой либо реакции на свои слова.
- Не убивай меня, - в её голосе, помимо воли, прорезалось сильнейшее изумление, когда она увидела как замер Олег после её слов.
- А у меня есть выбор? - насмешливо, и немного печально спросил Олег. Тем не менее, в его душе мелькнула надежда, - а вдруг все же удастся обойтись без убийств?
Похоже, такого вопроса она не ожидала. Заклинание, сгенерированное ловушкой, видимо позволяло некоторые, безопасные движения попавшего в плен, поскольку лицо девушки приняло изумленно-неверящее выражение. Следующая её фраза была произнесена тем мягким, увещевающим тоном, каким обычно говорят со слабоумными: - Ты можешь просто не трогать меня. Оставить здесь. Не убивать. - И не сдержавшись, злым шепотом: - Только разве не за моей головой ты сюда пришел?!!
- Нет. - Олег ухмыльнулся. Твоя голова мне абсолютно не к чему. Я пришел, за княжичем, а ты просто помеха на моем пути. - За время разговора Олегу удалось справиться со своими чувствами, и теперь он вполне мог убить вампиршу. Тем не менее, он продолжал разговор: - А что касается оставить тебя здесь, то думаю, что не слишком ошибусь, предположив, что первое, что ты сделаешь, освободившись, - убьешь меня. Вторым - заберешь Колина. Меня этот расклад не устраивает. - Олег посмотрел на девушку, словно спрашивая - "А что ты предложишь теперь?".
Вампирша, почувствовав реальную возможность сохранить свою "жизнь" его не разочаровала.
- Я могу поклясться, что не трону тебя...
- Клятва вампира, - перебил её Олег. - В мире ходит множество легенд, о вашем коварстве. Неужели ты считаешь меня таким наивным?!! Правда... Я слышал, что есть клятвы, которые ваш народ преступить не может. Если бы ты принесла мне присягу пылающей крови, я мог бы оставить тебя в живых.
- Так вот к чему эти маневры, - в голосе девушки слышались ненависть и презрение. - Ты считаешь, что я соглашусь купить себе жизнь ценой свободы, стать преданной рабыней какого-то светлого мага-недоучки?
- Нет. Поэтому и собирался убить тебя сразу же. Но ты попросила пощады, и я решил изложить варианты. Как я понимаю, это предложение тебя не устраивает. Жаль. Последний вопрос:- С чего ты взяла, что я светлый? - Олег демонстративно взмахнул дархом, задержав кинжал рядом с лицом вампирши, позволяя ей хорошо рассмотреть магическое оружие некроманта.
- Мало ли кто может завладеть регалией Рыцаря Отчаяния. После падения Темной цитадели говорят, они даже продавались на рынке. Приобрести кинжал может любой. А вот клинок, вроде твоего светится только в руках Светлого. Те клинки Огня Духа, что принадлежали темным, были чернее ночи! А теперь бей, победитель. - Она сжала предательски задрожавшие губы.

Предыдущая страница 14 Следующая страница


15 Алексей Глушановский

- Как скажешь. - Странное, холодное равнодушие, все больше овладевало Олегом во время этого разговора. - Убить, так убить, - подумал он. - Надо было ударить сразу, а не затевать всяких душеспасительных разговоров. И ей было бы легче, не обольщалась бы ложной надеждой, и я не тратил бы времени понапрасну. И всё же он не удержался, и, активировав дарх, риторически спросил, имея в виду засветившееся магическим сиянием оружие: - А так, тоже может любой? - и быстро ударил, целя под левую грудь.
Но как ни быстро было его движение, вампирша успела крикнуть - Стой! - С огромным трудом, Олегу в последний момент удалось затормозить свое движение. Кинжал замер в нескольких миллиметрах от тела девушки.
- Активировать дарх могут только темные маги. Не знаю, почему светится твой меч Духа, но это не важно. Я не смогла бы служить светлому, просто погибла бы в момент принесения клятвы, причем весьма мучительно, но темному я могу присягнуть. Я согласна на твоё условие.
- Тогда клянись! - у Олега, словно камень с души свалился. Тем не менее, проявляя разумную предосторожность, он телепатически связался с Форпостом, попросив его описать процедуру принесения клятвы. Она оказалась очень интересна, и имела два варианта. Первый произносился только нежитью, после чего, произнесший его вампир оказывался безвольным рабом в руках господина, вынужденным тупо исполнять его приказы. Но был и второй вариант, куда более редкий, когда после клятвы вампира, свою клятву приносил и подчиняющий его темный маг.
В этом случае отношения между ними напоминали скорее отношения сеньора и вассала, хотя по названию и оставались магическим рабством. Магу это позволяло слышать на дальнем расстоянии, помогать попавшему под его власть вампиру, использовать его с максимальной эффективностью точно оценивая все его возможности, а в случае нужды подпитывать своей магической силой, позволяя долго обходиться без крови. Вампиру это давало довольно большую, по сравнению с первым вариантом свободу воли, и некоторую безопасность, так как маг брал на себя обязательства по защите своего вассала. Кроме того, между ними устанавливалась настолько тесная связь, что гибель младшего партнера причиняло магам сильнейшую боль, как при отрубании руки. Неудивительно, что предпочитавшие свободу и независимость от кого бы то ни было темные маги крайне редко использовали этот вариант клятвы. Олега же заинтересовал именно он.
Тем временем, вампирша спросила его истинное имя. Зная о необходимости этого, Олег ответил, и она начала: - Я, Вереена дель Нагаль, клянусь пылающей кровью тьмы в преданности темному магу по имени Олеег Влади-миро-вич - отчество, она с явными затруднениями произнесла по слогам - Давыдов, исполнять все его приказания, и защищать от любых опасностей. Да сгорю я в огне собственной крови, если нарушу эту клятву. - По мере произнесения её голос все понижался, так что заключительные слова она почти прошептала. Из глаз девушки капали слезы. Тем не менее, текст был верен, и Олег, магическим зрением демона видел, как по мере произнесения клятвы, пылающая нить опутала ауру стоящей перед ним высшей вампирши, а затем протянулась к нему. Стоило Олегу пожелать, и эта нить могла сократиться, причиняя его рабыне сильнейшие мучения, или вспыхнуть, испепеляя её.
Едва она закончила, как Форпост, экономящий энергию, немедленно отключил ловушку. Продолжая плакать, Вереена упала на колени, словно ноги перестали её держать, и закрыла лицо руками. Её черный меч, которым она так лихо орудовала, исчез, будто втянувшись в ладонь хозяйки, длинные черные волосы скользили по грязному полу, а девушка продолжала оплакивать свою любовь и свободу, с которыми она так неожиданно рассталась.
Олег медлить не стал. Ему было здорово стыдно, и очень жалко девушку, поэтому, он не стал затягивать, и начал: - Я, Олег Давыдов, принимаю клятву Вереены дель Нагаль, и в свою очередь клянусь не злоупотреблять полученной властью, не причинять вреда жизни и, как физическому, так и психическому здоровью означенной Вереены без острой необходимости, помогать и защищать, если она будет в этом нуждаться. Да будет пылающая кровь тьмы свидетелем и блюстителем моей клятвы!
Он нарочно несколько изменил стандартный текст клятвы, чтобы дать девушке понять, что не намерен злоупотреблять её подчиненным положением. Тем не менее, все положенные слова находились на своих местах, в произносящем присутствовала темная сила, и клятва сработала, как и описывал Форпост. Нить, соединившая ауры Вереены и Олега, изменилась. Теперь она не очень годилась для управления и причинения боли, но зато обеспечивало куда более полное общение, позволяя ощущать эмоции, а при желании, даже обмениваться мыслями. И первое, для чего использовал возникшую между ними связь Олег, - это показал девушке свои намерения в отношении её будущего, чтобы успокоить её.
Слезы действительно сразу же прекратились. Пока Олег произносил свою часть клятвы, Вереена изумленно смотрела на него, осознавая очередной резкий поворот своей судьбы. Когда же Олег произвел свою "декларацию намерений" она разразилась неудержимым, немного истерическим смехом.
- Вот повезло-то как! Прямо несказанное везение! Хуже хозяина-сволочи, может быть только добренький придурок! Отпустит он меня на границе, только запрет на убийство оставит! А мне, что, с голоду умирать?!! Я вампиресса, а не корова! Травкой питаться не могу! Да и ты меня вряд ли согласишься подпитывать своей силушкой... В светлые маги он собрался. О людях заботится! Нехорошо, видите ли, бедных крестьян высасывать! Зачем тогда клятву потребовал? Добил бы уж сразу! Или помучить захотелось? - последнее слово она почти выкрикнула.
У девушки, похоже, началась истерика, чего Олег от нее никак не ожидал. Как-то не вязалось это с образом полуторастолетней высшей вампирши, прошедшей ужасающую магическую войну, и загубившей бессчетное количество людей. Тем не менее, жизнь в очередной раз доказала Олегу, что диапазон её возможностей куда шире любой фантазии. Истерика, которую закатила ему Вереена, была просто в лучших традициях итальянского кино. К тому же, сейчас, когда схлынуло напряжение боя, Олег почувствовал сильную боль в ранах, и заметил, что продолжающая потихоньку сочиться кровь уже пропитала рубашку и капает на пол.
Морок продолжал его прикрывать, так что Вереена не видела нанесенных ею ран, к тому же кровь демонов, видимо, не подходила для вампиров, иначе она уже учуяла бы запах. Олег понял, что надо поспешить назад в замок, в опытные руки целителя, и при этом ему нельзя принимать человеческий облик, иначе он рискует насмерть истечь кровью, прежде чем доберется до помощи. Нельзя сказать, что это открытие улучшило ему настроение. Держать морок, способный скрыть немалую разницу в росте между демоническим и человеческим обличьем было не так-то легко. В довершение всех неприятностей Олег услышал, как скрипнула кровать. Колин проснулся, и направился дверям, намереваясь выяснить, куда исчезла Вереена, и что за шум мешает ему спать.
- Молчать! - яростно прошипел Олег, дублируя приказ рывком связующей их нити. - Тихо! - Девушка замерла на полуслове, не шевелясь, и кажется даже не дыша. В наступившей тишине особенно отчетливо слышались шаги приближающегося к дверям спальни княжича.
- Тшаас таххОо - словно выплюнул Олег вербальный компонент сильнейшего сонного заклинания. Ему очень не хотелось прибегать к этим чарам, так как заклинание действовало шесть часов, в течение которых разбудить заколдованного было невозможно. Противозаклинания же Олег не знал, так что княжича придется нести на себе, делать чего, естественно никак не хотелось. Но еще больше, для Олега было нежелательно, чтобы кто-нибудь узнал о том, что он оставил вампиршу в живых. Поэтому Колина пришлось усыпить.
- Теперь ты. - Обратился он к Вереене, дождавшись звука мягко оседающего тела из-за дверей спальни. - Я передумал. Пожалуй, мне пригодится рабыня: ухаживать за конями, мыть, шить, убирать, согревать постель. Да и когда в Академию поступлю, будет на ком "острые" опыты ставить. Так что никакой свободы. Бери своего любовника, и следуй за мной. Не мне же его тащить, когда у меня рабыня под рукой имеется, - пробормотал он как бы себе под нос, но так чтоб Вереена слышала каждое слово.
Неожиданно, Вереена фыркнула и улыбнулась. В исполнении любой другой девушки эту улыбку можно было назвать приятной, любезной, или даже немного лукавой и кокетливой, но у Вереены эта улыбка смотрелась совсем по-другому. Определенную роль в этом, несомненно, играл острый игольчатый клык, словно ненарочно выглядывающий из уголка алых, налитых кровью губ, и заинтересованно-голодный взгляд красноватых глаз, словно оценивающих тебя на возможность дальнейшего карьерного роста в качестве отбивной или бифштекса с кровью.
- Вот так-то лучше, повелитель! - серьезно сказала она. Теперь ты куда больше достоин, быть моим хозяином, чем тот слюнтяй, что несколько минут назад собирался освободить меня, испугавшись девичьего слезоразлития. Я уж думала мне не удастся добиться от тебя поступков достойных темного мага. Запомни! Маги тьмы прислушиваются ТОЛЬКО К СОБСТВЕННЫМ интересам!
- А слезы... Слезы можно и вызвать. Между прочим, во время моей службы империи Дарк, все мы были скованы подобными клятвами. И в этом не было ничего особо ужасного. Нет для вампира, тем более высшего, исскуственно созданного учеными Темной цитадели, высшей чести, большего блага, чем преданная служба делу тьмы под руководством сильного мага. А ты силен и коварен, в чем я убедилась на собственной шкуре. Вампиры вообще привычны к рабству. Вначале они вынуждены, подчинятся создавшему их, потом, повзрослев, и вырвавшись из под опеки Родителя, они повинуются Мастеру гнезда, и только немногие, сами став Мастерами, обретают небольшую долю свободы. Да и если оставить философствования - может, ты и не знаешь, но мне теперь нельзя разлучаться с тобой более чем на пару - тройку дней, если конечно мне вдруг не захочется протянуть ноги. Так что, - она вновь улыбнулась, - верная рабыня готова выполнить любые твои приказы мой господин и повелитель. Разве только постель согреть не получится - я все же нежить, и температура тела у меня недостаточно высокая.
- Ладно. По поводу постели поговорим потом. А сейчас оденься, бери своего любовника и следуй за мной к выходу.
- Слушаюсь и повинуюсь, о мой грозный господин. Еще немного и ты станешь настоящим рабовладельцем. - ответ вампирессы прозвучал так, словно она уже много лет дружила с Олегом, великолепно изучив его любимый стиль общения.
Немного поразмыслив, Олег пришел к выводу, что в этом виноват эмпатический канал, возникший между ними. Он, очевидно, был двусторонним, так как только этим можно было объяснить столь необычное явление. Правда, был еще вариант, предусматривающий редкую наглость новоприобретенной рабыни, но это было маловероятно - судя по тому, что он успел узнать о темной империи, лица с повышенной наглостью на её территории шансов на выживание не имели.
Спустя пять минут, когда Олег, прихрамывая, направлялся к магическому порталу, через который он попал сюда, все сомнения в существовании двустороннего канала окончательно рассеялись. Его догнала успевшая приодеться Вереена. Одной рукой вампиресса аккуратно придерживала Колина, бережно укутанного в черный женский плащ, видимо её собственный, а в другой держала широкую простыню. Положив юношу рядом с остановившимся передохнуть Олегом, она обратилась к нему: - Вас надо перевязать повелитель. Не знаю точно, как вам удается выглядеть абсолютно не задетым, хотя наверно вы используете какой-то высокоэнергетический морок, который я не могу различить, но я не раз чувствовала, что достала вас, и к тому же на каждом шагу вы оставляете кровавые пятна. Нужно срочно сделать перевязку, иначе вы рискуете истечь кровью.
И действительно. От активных движений края ран разошлись, и кровь, прежде едва сочившаяся, теперь капала вязкими, крупными каплями с подола насквозь промокшей, и липнущей к телу рубашки. В оружии Вереены очевидно содержалась какая-то опасная магия, мешающая сворачиванию крови, поскольку обычно, когда Олег пребывал в демонической форме, его кровь запекалась, едва успев выступить. Такое продолжительное и обильное кровотечение из не столь уж и больших и глубоких ран было делом необычным и абсолютно ненормальным.
Прикинув всё это, Олег счел, что та, кто нанесла ему эти раны, должна иметь хоть какое-то представление и о том, как их следует лечить, и скинул морок. Увидев его демонический облик, вампиресса присвистнула, и уважительно склонила голову. - Понятно, почему мне не удалось отрубить голову первым ударом, - пробормотала она себе под нос, после чего принялась внимательно осматривать, ощупывать, и даже обнюхивать нанесенные ею же разрезы. Наконец, обнаружив цель своего поиска, она склонилась над раной, и аккуратно провела по ней языком. Олег почувствовал легкое пощипывание, а затем невероятное облегчение. Глубокий разрез на груди, оставшийся от первого удара Вереены вдруг совершенно перестал болеть. Взглянув на него, Олег убедился, что вначале пошедшая обильно, кровь теперь останавливается, и начинает сворачиваться.
- Как это ты? Спросил он сморщившуюся, и старательно отплевывающуюся вампиршу. Создавалось полное впечатление, что Вереене в рот попало не несколько ложечек Олеговой крови, а как минимум полкилограмма жгучего перца. Та только отмахнулась, продолжая свое странное занятие.
Наконец, она смогла произносить слова: - Тьфу, у тебя что, горючая смесь в жилах? Я себе чуть всё горло не сожгла! Хоть бы предупредил, что ли?!! Нельзя же так, повелитель! - Первым делом накинулась она на Олега.
- А мне, откуда было знать, что ты собиралась сделать? Да, кстати, а что ты сделала? Что-то мне не приходилось слышать о том, чтобы вампиры были хорошими целителями. Но рана больше не болит, и кровь начала сворачиваться!
- Все просто. Мой вейтангур - это не просто оружие. Каждый раз, нанося удар, он оставляет в ране крохотную частицу, осколок лезвия, которая препятствует сворачиванию крови и заживлению раны. Сейчас я её извлекла, а остальное заслуга твоего организма. Отсутствие боли же вызвано моей слюной. В ней содержатся вещества снимающие боль, чтобы не причинять жертвам мучений. Когда её действие пройдет, рана снова будет болеть. - Вереена обнюхивала следующую рану. Обнаружив искомый осколок, она, не рискнув приложиться губами, попыталась достать его пальцами. Это у неё получалось из рук вон плохо. Олег скрежетал зубами, поминал всуе чертову бабушку, матушку Вереены, интимные части тел местных богов (особенно доставалось Орхису светоносному) но терпел. Первой сдалась вампиресса. Обречено вздохнув, и пробормотав, - Как ты терпишь! Мне, через канал, и то больно! - она склонилась над раной. Вновь последовало вылизывание, шипение, сморщенная мордашка и длительный ритуал отплевывания.
Когда Вереена склонилась над третьей раной, Олег заметил в её глазах острое сожаление. "И почему я согласилась на такую жизнь?", - вдруг до него долетел обрывок её мысли, просочившийся через возникшую между ними связь. Лучше бы ты меня в той ловушке зарубил. - От мысли исходил отчетливый запах иронии. Вслух же, Вереена спросила: - Ты не мог бы с этим что-нибудь сделать? А то у меня уже скулы от горечи судорогой прихватило. - Тон, полный безнадежности, ясно показывал, что на положительный ответ она не рассчитывала. Да и то сказать, мало кто может менять характеристики своей крови по собственному желанию.
Поэтому ответ Олега застал её врасплох. - Вообще-то могу попробовать. Но только тогда к выходу тебе придется нести не только Колина, но и меня. Сил на самостоятельное передвижение у меня будет маловато.
- Да хоть через всю империю! - С удивлением и радостью отозвалась вампиресса. Только уволь меня от необходимости пробовать эту гадость, которую ты называешь своей кровью.
Преобразоваться в человека удалось не без труда. Завершив его, Олег сел, прислонившись к стене, и замер. Его мутило. Казалось, все ожило, и стены башни, медленно и величаво движутся вокруг него в каком-то сложном танце...
В общем, наблюдались все симптомы сильной кровопотери. Тем временем, Вереена завершила свое лечение. На этот раз она не плевалась, наоборот, тщательно вылизала каждую ранку, стараясь не потерять ни одну капельку крови. Олег не возражал. Боль унялась, и к тому времени как вампиресса закончила перевязку, ему почти удалось справиться с головокружением. Тем не менее, он почти не возражал, когда она, легко подняв его на руки, понесла к выходу. - Я и сам могу, - вяло выступил Олег. - Это вовсе необязательно.
- Молчи уж. Хватит у него сил. Ты о присяге-то не забывай. Я же чувствую, что для тебя сейчас языком ворочать, и то подвиг.
- Ничего страшного. Сменю облик, и преспокойно дойду до выхода...
- Ага. Сменит он облик. Лежи уж, оборотень. Сменить облик сил у тебя может и хватит. А морок наложить? И удерживать в дороге? Даже если сознание потеряешь? Или ты своим спутникам так и планируешь показаться? Зелёным, чешуйчатым и когтистым? Ты всегда такой предусмотрительный? И как ты додумался на меня охотиться?!! Хоть бы фехтованию перед этим подучился!
Олег не отвечал. Ему было хорошо и уютно. Кажется, он даже ненадолго заснул... или потерял сознание.
Очнулся он от настойчивого голоса Вереены, и осторожного похлопывания по щекам.
- Хозяин! Повелитель!!! Да приди же ты в себя, идиот несчастный! Связалась с больным на свою голову!
Недолгий отдых пошел Олегу на пользу. Осмотревшись он понял, что находится почти перед выходом. Рядом лежал безмятежно сопящий Колин и стояла явно нервничающая Вереена.
- Значит так, - немедленно взял он быка за рога. - Я сейчас взваливаю этого соню на закорки, и потихоньку ползу к выходу из башни. Не возражай, уж десяток метров как-нибудь проковыляю. Там меня ждут люди, они помогут. Ты остаешься здесь. Не бойся, через сутки, максимум через двое я за тобой заеду, только подлечусь немного, а если даже и не смогу, то приходи сама - я буду в замке его матери - с этими словами он кивнул в сторону Колина. Ты в это время хорошенько обшарь башню, дух хранитель тебе поможет - слышишь, Форпост?, набери артефактов, и хорошенько подзаряди его. Как - он расскажет. Если проголодаешься, то для еды не используй никого из владений Бельских, отлетай подальше, лучше вообще в какой-нибудь город, там это не так заметно. И постарайся не убивать. Я слышал, что для высших это возможно?!
- Не могу. Если далеко отлетать - не получится. Ближайший большой город - Вольград. До него больше сорока верст. Если лететь, обернувшись нетпырем - часа три. После такого расхода сил, я просто не смогу себя удержать. Выпью досуха! Собственно поэтому я и использовала ближайшие села - экономила силы, да и жертв можно было иногда оставить в живых...
- Понятно. Тогда... - тут Олег призадумался. Давать Вереене индульгенцию на убийства не хотелось. Но и питаться ей тоже было необходимо. Тут его осенило. Он вспомнил обстоятельства своего перехода в мир Эльтиан, троих гопников, пытавшихся изнасиловать Лену, и убивших его самого, и решение сразу нашлось. "До тех гадов мне пока не добраться, так хоть этот мир немного почищу", подумал он.
- Тогда делай так. Отправляясь на охоту, оденься пооткрытее, и прицепи к поясу кошелек побольше. Как прилетишь в город, гуляй по каким-нибудь трущобам, пока на тебя не нападут. Потом - приятного аппетита! Только свидетелей не оставляй. Если кого не доешь, - так прикончи. А то еще слухи, какие нехорошие разойдутся. А после еды - перережь жертве горло, чтоб труп на "естественные причины" списали. Понятно?
Вереена кивнула, изумленно взглянула на Олега. - Гениально, - прошептала она. - Ведь никто не будет искать убийцу грабителей и подонков! Так можно охотиться долго, очень долго и о тебе никто и подозревать не будет. Великолепная идея! Это ты придумал? Ты так охотишься?
- В книжке прочитал , - ответил Олег. - А насчет охоты - я не нуждаюсь в человеческой крови. Раз все поняла - исполняй.
Вампиресса растворилась в глубине прохода. Сам Олег, с кряхтением взвалил на себя тело княжича, и держась за стенку поковылял к выходу из башни. У самого выхода его настиг тихий шепот Форпоста - Спасибо, - прошелестел дух хранитель.
- Пожалуйста. - Буркнул Олег в ответ, и вывалился из башни. Сделав еще два шага, он в изнеможении упал на землю. Он успел услышать встревоженные крики сопровождавших его стражников, грозный окрик лейтенанта - К целителю, скорее!!! - и вновь потерял сознание.

***

Олег очнулся от невыносимой вони. Он лежал на мягкой и удобной кровати, а над ним склонялся уверенный и невозмутимый Медоус. Маг-целитель убрал из-под его носа склянку, источающую сильнейший запах нашатыря, и сказал, глядя куда-то поверх его головы: - Ваша Светлость, он пришел в себя.
Раздалось шуршание юбок, и в поле зрения Олега появилась княгиня.
- Как вы себя чувствуете, охотник? - в её голосе слышалась искренняя забота.
Олег быстро провел инвентаризацию частей своего тела, с изумлением констатировав наличие полного комплекта. Более того, этот самый "комплект" не только присутствовал, но еще и работал! Правда, Олег продолжал чувствовать легкую слабость, но это даже было в чем-то приятно.
- Не так хорошо как хотелось бы, не так плохо, как могло бы, - ответил он цитатой. Однако его не поняли. Княгиня вопросительно взглянула на мага, и тот немедленно провел слабо засветившейся ладонью вдоль тела Олега, после чего устало откинулся в кресле. Олег же ощутил резкий прилив сил. Немедленно захотелось куда-то бежать, что-нибудь делать... - Все симптомы переизбытка энергии - холодно констатировал он про себя.
- Это была всего лишь цитата - поспешно сказал он. - Вполне можно было обойтись и без энергетической подпитки. Я отлично себя чувствую!
- Великолепно. В таком случае, если вы разделяете мнение Медоуса, что с вашим здоровьем все в порядке, оденьтесь и пообедайте. Я буду ожидать вас в своем кабинете. Нам надо завершить кое-какие дела - вежливо улыбнулась княгиня, после чего вышла из комнаты.
Олег немедленно вскочил, и нацепил свою одежду. Есть хотелось просто до невозможности! В это время в комнату вошло несколько слуг, несущих подносы, уставленные едой. Количества яств, принесенных ими, хватило бы для прокормления Гаргантюа!
Олег растерянно посмотрел на Медоуса. Старый маг ответил ему лихим подмигиванием. - Это все мне? - тоскливо протянул Олег, рассматривая необозримую равнину прикроватного стола, сплошь заставленного блюдами, тарелками, мисками, плошками и кувшинами.
- Тебе, тебе, - "добрый дедушка" Медоус охотно закивал. Тебе сейчас сил набираться надо, кушать побольше - в его голосе слышалась ирония, настолько тонкая, что Олег никак не мог понять, издевается ли старый волшебник, или действительно искренне заботится о его здоровье.
Сев за стол, Олег еще раз обвел взглядом этот "рай гурмана" и тут его осенило!
- Не окажете ли вы мне честь разделить со мной этот... - вначале Олег хотел сказать завтрак, потом, прикинув количество еды, которой, даже будучи поделено на двоих, все равно оставалось многовато - обед, и лишь потом до него дошло, что он не имеет не малейшего представления о времени суток, в результате чего фраза получилась несколько неуклюжей. - ... Эту еду, - выкрутился он.
- Окажу, молодой человек, окажу. Отчего же не оказать-то? Только ты на меня сильно не рассчитывай, - это ведь у тебя кровопотери была, не у меня. Так что и есть все это, тебе надобно! Олег только вздохнул, и дотерпев, пока Медоус присядет к столу, набросился на еду.
Первое время в комнате раздавался только стук ложек по тарелкам, и хруст разгрызаемых костей. Затем, когда Олег достаточно насытился, он решил утолить и информационный голод.
- Долго я валялся? - Спросил он, обращаясь к Медоусу.
- Стража привезла вас с Колином вчера, вскоре после заката. Ты был без сознания. Особо серьезных ран не было, так, поверхностные порезы, однако довольно длинные и глубокие, из-за чего ты потерял много крови. Я закрыл их, после чего дал несколько кроветворящих препаратов, и подпитал энергией. Дня два-три возможны головокружения, потом баланс организма восстановится, и ты будешь в полном порядке. - старый волшебник дал полный отчет о его состоянии, верно угадав цель расспросов.
- А как дела у Колина? - Олег знал, что с юным княжичем все должно быть нормально, ведь он сам наложил на него сонное заклятие, но было бы подозрительно, не задай он такого вопроса.
К его удивлению, Медоус резко помрачнел. - А вот там все не так просто, - уклончиво ответил волшебник, вызвав у Олега весьма неприятные мысли.
- Что с ним? Когда я тащил его в башне, он был жив, и вроде в порядке! Просто спал, как под заклятием! Я думал, вы его уже разбудили!
- О, с этим все нормально. Даже будить не потребовалось. Коля очнулся той же ночью, абсолютно самостоятельно. У него сейчас проблемы совершенно другого плана. Видишь ли, похоже, он совершенно искренне был влюблен в эту вампиршу, и сейчас у него острая депрессия. Никогда бы не подумал, что такое возможно! Но, думаю, вскоре он придет в себя. В конце концов, свадьба у него только через два месяца, так что успеет успокоиться, и принять судьбу. Надеюсь, вы её надежно уничтожили? - с внезапной тревогой спросил Медоус. - А то, знаете ли, эти высшие вампиры, говорят, чрезвычайно живучие создания...
- О, не волнуйтесь, она больше вас никогда не побеспокоит - ушел от ответа Олег. - Что вы говорили насчет свадьбы? Колин женится? И кто же невеста? Он ведь еще довольно молод для такого шага.
- Ну что вы. Ему скоро семнадцать. Самый возраст! А что до невесты, то это юная виконтесса Надёна Борли, дочь и наследница графа Анжея Борли, Прекрасная партия! Они сосватаны с детства.
Олег припомнил виденную как-то, когда он проезжал через земли Борли девицу, о которой ему сказали, что это наследница графа, и понял, что ему нужно срочно сматываться из замка. Виконтесса Борли, может, и была прекрасной партией для молодого княжича Бельского, но вот прекрасной женщиной её не мог назвать ни один, самый наглый и медоточивый льстец.
- Хотя, - тут же поправил себя Олег, - это, смотря где. На островах Самоа , она наверно заняла бы все первые места на конкурсах красоты. Однако здесь...
- Она же его раздавит! - вырвался крик души, когда Олег представил себе все два с половиной центнера "прекрасной партии" взгромоздившиеся на довольно таки хрупкое тельце Колина.
- Этот аргумент Коля уже приводил, когда пытался уговорить госпожу Катину отсрочить женитьбу. - Старик ехидно улыбнулся себе в усы. - Я подозреваю, что неуступчивость княгини в вопросах связанных со свадьбой играет некоторую роль в его депрессии.
Олег вытер губы и поднялся из-за стола. - Большое спасибо за приятную и полезную беседу. Вы не подскажите, как можно пройти в кабинет княгини, чтобы случайно не побеспокоить спасенного мной княжича? Мне почему-то кажется, что он может заблуждаться относительно моего поступка, и в ближайшее время мне лучше избегать его общества.
- Исключительно верно мыслите, молодой человек! Исключительно верно!!! Правда, Коля, как раз наоборот, очень хотел с вами повидаться, прямо-таки настаивал, видимо, чтобы выразить свою благодарность, но все же я думаю, встречаться вам пока не стоит. А кабинет княгини расположен в северном крыле замка, так что не беспокойтесь, случайная встреча с княжичем исключена. Вот в южное крыло, я бы вам ходить не советовал бы. Да, никак не советовал бы.
- Благодарю вас, - поклонился Олег, и крикнув слугу приказал провести себя в кабинет княгини.
Катина Бельская приняла его сидя в большом, оббитом бархатом кресле, больше похожем на трон. Когда Олег зашел, она оторвалась от каких-то бумаг, ежащих перед ней на столе, и приказав слуге проследить чтобы их не беспокоили, предложила Олегу присесть.
- Как вы себя чувствуете? - спросила она. Несколько изумленный таким началом беседы, Олег тем не менее ответил: - Благодарю вас, хорошо.
- Ничего нигде не болит? - продолжала свои расспросы княгиня. - Шрамы не ноют?
- Да нет же, всё в полном порядке! - такая забота о его здоровье всё больше изумляла Олега.
- Отлично, значит, по этому пункту нашего соглашения я все выполнила. Теперь дальше: Звездочка, моя лучшая кобыла, победительница императорских скачек прошлого года ждет вас на конюшне. Если будет нужда, вы можете по прибытии в Вольград обратиться к моему агенту, подставы будут организованы немедленно, в любой конец империи. До Вольграда подставы вам не понадобятся, для Звездочки это небольшая прогулка.
Олег присвистнул. Расстояние до Вольграда составляло сорок верст, или, в более привычных для Олега единицах, более шестидесяти пяти километров. И это легкая прогулка? Тогда эта лошадь действительно нечто особенное!
Как бы не замечая его реакции, княгиня извлекла из ящика стола чрезвычайно увесистый мешочек, - размеры просто не позволяли назвать его кошельком.
- Здесь ровно тысяча - протянула она его Олегу. Прошу пересчитать.
- Нет нужды, я вам верю. - Олег хорошо изучил нравы трирского дворянства. Вздумай он устроить пересчет, это было бы тяжелейшим оскорблением. Да и не походила гордая и властная княгиня на человека, способного обмануть в денежных расчетах. Никак не походила!
- Отлично. Сейчас самое главное. После вашего возвращения я связывалась со многими влиятельными людьми. К сожалению, по всеобщему мнению, добиться дворянства, даже для чрезвычайно заслуженного охотника, в течение оставшихся девяти дней абсолютно невозможно. Я даже связалась с императором, но мне весьма вежливо разъяснили, что Его Величество не будет устраивать внеочередной большой прием, ради одного, куда-то спешащего охотника.
- Так значит, нет никакой возможности? - спросил Олег, стараясь, чтобы его голос звучал по возможности ровно.
- Я так не сказала. Видите ли, я, как мне кажется, нашла способ обойти закон, согласно которому стать дворянином можно только с согласия императора. Причем вы будете не просто дворянином, а представителем одного из знатнейших имперских родов. Однако вы должны поклясться, что не используете полученные вами возможности во вред роду Бельских вообще, и моему сыну, как единственному законному наследнику рода в частности!
- Клянусь, - легко согласился с этим условием Олег. Перстень на руке княгини полыхнул.
- Принято! - не скрывая удовлетворения, протянула княгиня, после чего дернула за шнур звонка, вызывая лакея.
- Пригласите нотариуса и свидетелей, - распорядилась она. Слуга понятливо кивнул, и скрылся за дверью. Вскоре в кабинете появился немолодой человек, в ауре которого поблескивали магические искры, по всей видимости, тот самый нотариус и двое других, по всей видимости, вассалы княгини. Одним из них был уже знакомый Олегу Анджей Дешан, другим - мужчина лет тридцати пяти в темной одежде без драгоценностей и украшений, с холодным и надменным лицом. Последовал короткий ритуал представления, в результате которого Олег узнал, что имеет возможность наслаждаться сомнительной честью знакомства с нотариусом Марем Орлецким и баронетом Олметом Кряжанским. Поскольку знакомство было сугубо деловое, и с Анжеем, кстати, также оказавшимся баронетом, Олег был уже знаком, процедура была сокращена до минимума, и уже через полчаса взаимных расшаркиваний, поклонов и уверений в величайшем почтении, можно было приступать к делу.
- Господа, - промолвила княгиня, когда предписанные церемониалом пляски были, наконец, завершены.
- Прошу вас засвидетельствовать мое решение об усыновлении присутствующего здесь Охотника, известного под именем Ариох в качестве младшего сына без права наследования. - Она поставила роспись на одной из лежащих перед ней бумаг, украшенных большими официальными печатями и протянула её нотариусу, который внимательно осмотрел её, прежде чем украсить своей подписью. Процедура повторилась со всеми присутствующими, после чего бумага попала к Олегу.
- Теперь прошу заверить новые документы Ариоха Бельского, которые я выписываю по праву управляющей округа именем императора - новый листок, обошел присутствующих и остановился у Олега.
- Свидетельство дворянина, и титульный лист . - Ещё две бумаги после небольшого путешествия достались Олегу.
- Благодарю вас, господа. Это всё. - Княгиня встала из-за стола, прозрачно намекая, что все лица, не относящиеся к великому и могучему роду Бельских, имеют полное право удалиться.
"Господа" намек поняли, и быстро распрощавшись, покинули кабинет. Катина, с долгим вздохом, вновь села на свое место.
- Вот и все, сын мой. Теперь вы не просто имперский дворянин, но титулованное лицо, правда, без права наследования фамильных владений. Впрочем, думаю, если вы пожелаете, вам не составит особого труда заслужить собственное поместье. Вы довольны?
- Да, благодарю Вас. - Олег перешел на официальный тон. Глядя на усталое лицо этой немолодой женщины, он вдруг ясно понял, чего стоило ей принять это решение. - Это намного больше, чем я мог рассчитывать. Обещаю, что не опозорю ваш род.
- Наш род, НАШ. Вы теперь тоже Бельский, и не забывайте об этом. Никогда не забывайте! - голос княгини приобрел звучность и силу.
- Обещаю! - повторил Олег.
- Вот и славно, - выдохнула Бельская, вновь превращаясь из владетельной княгини просто в усталую женщину. Могу ли я теперь, на правах вашей матери - тут она усмехнулась, - узнать, для чего вам так срочно понадобилось дворянство, и куда вы так спешите?
- Разумеется. Я, в общем-то, и не скрывал этого. Я собираюсь поступать в Валенсийскую академию, и дворянство мне было нужно, только чтобы не быть белой вороной среди других учащихся этого заведения. Ведь, насколько мне известно, основную часть, как студентов, так и профессуры там составляют аристократы.
Выслушав его, княгиня расхохоталась.
- Прошу прошения, но это действительно смешно. Во-первых, насколько мне известно, а мои осведомители меня еще ни разу не подводили, на территории Академии сословные различия строго запрещены. А во-вторых, вы попали из огня, да в полымя. Да, в академии не так уж много представителей низших сословий, детей крестьян и ремесленников. Но они есть. А вот имперский князь, - а именно таким титулом вас должны именовать за пределами империи, - ненаследным княжичем вы являетесь только на её территории, - будет там обучаться и вовсе впервые! У высшей аристократии Трира к сожалению крайне редко проявляются магические способности высокого уровня. Мы больше воины, чем маги. Так что, не миновать вам участи "белой вороны". Если конечно удастся поступить. В Академии всегда очень высокий конкурс, и строгий отбор!
- Удастся, - ответил Олег. В чем-чем, а в своих силах он был уверен.
- Тогда удачи на экзаменах! - серьезно пожелала княгиня. Когда вы планируете выехать?
- Чем раньше, тем лучше. Наверно сегодня, прямо сейчас. Чем раньше я покину эти стены, тем меньше вероятность встретиться со своим "старшим братиком" Что-то мне подсказывает, что его благодарностей за спасение, и возвращение к невесте я могу и не пережить! - не удержался от небольшого ехидства Олег. - Кстати, я очень надеюсь, что вы не будете пытаться подобрать невесту и для меня. - Внезапно он стал совершенно серьезен. - Честное слово, ничего хорошего из этого не выйдет, - предупредил он княгиню.
- Ну что вы, конечно нет. Не беспокойтесь, вы же ненаследный княжич. Выбор спутницы жизни - ваше личное дело!
- Спасибо, вы меня очень успокоили - вновь улыбаясь, ответил Олег и направился к двери.
- До свидания, ваша светлость, передайте Колину от меня привет, и заверения, что я не хотел его так подставлять. - И с этими словами он вышел за дверь.
- До свидания, - ответила княгиня. - Подставлять... - пробурчала она себе под нос. - И этот туда же. Еще один Медоус нашелся. А может и впрямь, отложить свадьбу? А то сегодня Колин, говоря о самоубийстве, был подозрительно серьезен. Как бы до беды не дошло. Это все надо хорошенько обдумать!
Прежде чем покинуть замок Олег посетил княжеского ювелира. Старик оказался сговорчивым, и он приобрел кольцо с довольно крупным рубином за двадцать золотых, правда, переплатив около пары империалов против рыночной цены. Затем он аккуратно, настороженно осматриваясь, и используя весь свой опыт Охотника для незаметного перемещения, пробрался к расположенным в южном крыле замка конюшням.
Звездочка, уже снаряженная и оседланная, ждала его там. Это была невысокая, но невероятно изящная кобыла вороной масти с белым пятном во лбу, вероятно и давшим ей имя. Гром, его собственный жеребец, навьюченный нехитрым скарбом Олега, стоял рядом. Ему, очевидно, предназначалась роль вьючной лошади. Ласково потрепав гривы, Олег вскочил в седло и слегка тронул бока Звездочки.
Выехав из замка, он направился к развалинам Черной башни. Прежде чем двигаться в Академию следовало забрать Вереену, и придумать способ провести её в самое сердце страны светлых магов. При этом, Олег очень рассчитывал на способность высших вампиров воплощаться в драгоценные камни. - Обдумывая эту мысль, Олег полюбовался игрой солнечных лучей на рубине перстня. Кормить Вереену, видимо придется своей собственной магической энергией.
Занятый такими мыслями Олег пропустил появление на горизонте развалин надземных уровней Черной башни. Звездочка действительно оказалась выше всяких похвал. Дорога, на которую в прошлый раз ушло больше двух часов, сейчас уложилась в сорок пять минут. И при этом его лошадь даже не вспотела!
Остановившись за пятьдесят метров от входа, Олег привязал лошадей к чахлой березке, и наложив охранное заклятие нырнул внутрь.
Вампиресса собралась быстро. По всей видимости ей было не привыкать к путешествиям. Олег здорово опасался, как бы она не попросила его прихватить с собой её гроб, ведь согласно многим легендам эта вещь является для вампиров предметом первой необходимости. Но к счастью всё обошлось. Вереена только захватила длинный черный плащ с глубоким капюшоном из плотной материи, глухую, без прорезей для глаз, маску и перчатки. Как коротко пояснила девушка, это было необходимое защитное снаряжение от опасных для неё рассветных и закатных лучей солнца. - Мой походный гроб, - пошутила она.
Когда Олег рассказа ей о всем происшедшем в замке Бельских, она вначале не поверила. Пришлось показать документы. Внимательно изучив бумаги, Вереена изумленно покачала головой: - Дорого же она оценила мою голову... Принятие в род, титул имперского князя, золотой призер Императорских скачек и тысяча золотых в придачу... Впору гордиться! Это будет, пожалуй, самый большой гонорар Охотнику за все время их существования. Теперь я понимаю, почему ты всё же решился на меня напасть, - сказала она ему, передавая бумаги назад.
- Не имперского князя, а ненаследного княжича - поправил её Олег. - Это существенная разница!
- На территории империи - да. Однако за пределами её территории, согласно Иринийского соглашения, все лица принадлежащие к "сенатским" родам империи получают именование и почести полноправного князя. Для них даже было введено специальное название - имперский князь!
Довольно плохо разобравшийся в хитросплетениях Эльтианской политики, Олег счел за лучшее прекратить спор, продолжая недоумевать про себя: как так, будучи в империи всего лишь ненаследным княжичем, пусть даже и из очень знатного рода, за её пределами он превращается в целого князя?!!! - По-моему это сумасшествие. Но я не против, - сделал он заключительный вывод.
- Еще бы ты был против, господин имперский князь! - весело отозвалась закончившая переседлывать его жеребца Вереена, вскакивая в седло. - Догоняй, хозяин - она слегка толкнула его в плечо, и смеясь дала шпоры коню. Олег, быстро вскочил на Звездочку, и начал преследование. Он быстро догнал Вереену, однако поначалу ему никак не удавалось её заляпать - она уворачивалась, крутилась под брюхом у идущего галопом коня, быстро спрыгивала, побегала пару шагов держась за седло, и заскакивала обратно, выделывала прочие цирковые финты, никак не позволяя дотронуться до себя. В конце концов, Олегу удалось ухватить её за кончик длинных черных волос и легонько дернуть.
- Ах, ты!!! Ну, теперь держись! - в притворном гневе, Вереена развернула коня.
- Сдаюсь, сдаюсь, - Олег поднял руки. Дай отдышаться! - И действительно, если лицо Вереены оставалось всё таким же аристократически бледным, а полная грудь вампирессы вздымалась с той же частотой, что и раньше, то раскрасневшийся Олег с трудом переводил дыхание.
- Знаешь, - заговорила девушка, когда он отдышался. - Такое со мной впервые, за всё мое существование. Мне ведь действительно понравилась с тобой играть! Невероятно! Видимо это твое влияние. Все-таки ты очень молод... - задумчиво сказала она.
- А что здесь такого, невероятного? Весело ведь. Ты кстати здорово с конем управляешься. Научишь?

Предыдущая страница 15 Следующая страница


Дорога в маги 16

- Обязательно. Вольтижировкой и фехтованием мы с тобой займемся в первую очередь! Тебя гонять и гонять надо! А то меч в руке держать не умеешь, и на лошади сидишь, как корова на заборе! Я в детстве, и то лучше со шпагой упражнялась!
- Ага, ага - высших вампиров по двору шпагой гоняла, а оборотней пинками отшвыривала! - ехидно заявил Олег.
- Тогда еще не было высших вампиров, - серьезно сказала Вереена. Их сделали только через сто четырнадцать лет после моего рождения.
- А ты? - не подумав, брякнул Олег.
- А я тогда была простой девушкой из рода Нагаль, Веркой - амазонкой, как дразнили меня братья.
- Простой девушкой? Умеющей фехтовать, великолепно владеющей вольтижировкой, и разбирающаяся в международных отношениях? Немного странный набор умений для простой девушки! К тому же, как ты тогда стала высшим вампиром, если их тогда не было? Или ты хочешь сказать, что тебя превратили в вампира в возрасте ста четырнадцати лет? Тогда тебя следует поздравить. К этому возрасту, ты выглядела великолепно!
- Ну не совсем простой, конечно. Если тебе так нравятся титулы - графиня дель Нагаль, к вашим услугам. Правда, на месте где раньше располагалось наше графство, и владения наших соседей, сейчас простираются Выжженные земли. А из всего нашего рода живой, - да и то, условно, осталась я одна. В остальном, ты почти угадал. Кстати, спасибо за комплимент. В возрасте ста четырнадцати лет я стала высшим вампиром. Но к тому времени я уже восемьдесят девять лет питалась исключительно жидкой пищей, в качестве простого вампира. А вот перешла я на этот рацион вскоре после того, как мне исполнилось двадцать четыре года.
- Понятно. Так сколько же тебе тогда лет?
- Ну вообще-то такие вопросы дамам не задают. Однако, если уж тебе так хочется знать... - протянула Вереена
Олег поспешил заверить её, что сгорает от любопытства.
- Мне... - тут она сделала эффектную паузу - двадцать четыре года! - торжественно объявила девушка.
- Вредина - прокомментировал Олег.
- Нет, правда. По крайней мере человеческих. А что до вампирьих - какой смысл их считать? Но если тебе так хочется, - то можешь посчитать сам. Сейчас идет 1553 год. Когда меня обратили шел 1424 год от э.и. . Расчет несложен...
- Не буду я считать, раз тебе это не приятно. Не хочешь говорить, - не надо.
Время за разговором пошло незаметно. Вдали уже показались стены Вольграда, когда Олег вспомнил о стоящей перед ними проблеме.
- Скажи, это правда, что вы можете воплощаться в драгоценные камни?
- Да.
- Сюда при нужде воплотиться сумеешь? - Олег показал перстень купленный в замке.
- Сумею, -оценив рубин, ответила Вереена. И тут же спросила встревоженным тоном, - Надеюсь, ты не собираешься загонять меня в камень? Очень неприятное состояние.
- Возможно, придется, - ответил Олег. Когда будем входить в Валенсию, необходимо будет тебя как-то спрятать. А то, как бы у тебя, и соответственно у меня не возникло проблем. Говорят, светлые маги почему-то недолюбливают вампиров. В Валенсии ты сможешь притворяться человеком, подпитывать тебя буду я, магической силой, но нам надо как-то пройти проверку при въезде в страну. Так что тебе придется ехать в камне...
Когда Олег закончил, Вереена расхохоталась. - Слушай, откуда ты такой взялся, - сквозь смех выдавила она. - Как с луны свалился! Нельзя же так, не знать элементарных юридических норм государств, в которые намерен ехать!
- В Валенсии очень трепетное отношение к личному имуществу. А я сейчас являюсь именно им. Твое личное имущество, рабыня Вереена, что легко подтвердит любой способный к виденью аур человек. Не знаю, почему ты позволяешь мне оставаться самой собой, общаясь на равных, хотя можешь приказывать, но "де юре", я всего лишь ценное имущество имперского князя Ариоха Бельского, и как таковое, могу, абсолютно не скрываясь находиться рядом с означенным князем, куда бы он ни пожелал последовать - хоть в Валенсию, хоть на территорию Светлой Академии, хоть на собрание сената. Так что, можешь не волноваться. Самое большее, что может случиться, это просьба таможенников запретить мне питаться человеческой кровью на территории Валенсии. Да и то вряд ли. Ты сейчас слишком важная шишка, чтобы кто-то стал тебя беспокоить из-за таких пустяков как пара-тройка обескровленных крепостных в неделю.
- Пустяков?!!!
- В понимании таможенников - да. А вот если ты разозлишься на назойливость, то можешь заявить о неуважении, и вот это, по мнению чиновников - вовсе не пустяки, так как сулит колоссальные неприятности лично им. К тому же я вовсе не собираюсь питаться крестьянами. Последний насильник мне очень понравился. Можно сказать, пришелся по вкусу! - С этими словами Вереена весьма многозначительно облизнула алые губы. - Да и грабители, очень даже недурственны. Молодые, сильные организмы с хорошей кровью!
- Что ж, рад за тебя. - Олег улыбнулся.
Солнце уже склонялось к горизонту, и Вереена накинула свою защитную хламиду, когда они въехали в Вольград. Ночевать пришлось в трактире, в одной комнате, из-за недостатка мест. В город съехалась куча народу, направляющегося в Валенсию. Как разъяснили Олегу, все они направлялись в Валенсию - в честь экзаменов Академия устраивала грандиозный турнир, соревнования по стрельбе и другие "шоу" как выразились бы в нашем мире.
К удивлению Олега, Вереена вечером никуда не отлучалась, мирно лежа на кровати. На его удивленный взгляд, она невинно пожала плечами. - Неохота. Сытая я. Прошлой ночью объелась. Шайка была большая. Вот и наелась как удав. Чуть не лопнула.
- Понятно. - Олег перевернулся на другой бок, и тихо засопел.
Границу империи пересекли к полудню следующего дня. Как и предсказывала Вереена, никаких проблем не возникло. Собственно, вся проверка началась и закончилась, стоило таможеннику увидеть Олеговы документы. После этого, вытянувшийся по струнке капитан задал лишь один вопрос: - В Академию, ваша милость? - и, получив утвердительный ответ, лично бросился открывать ворота. На Вереену же внимания не обратили и вовсе, как будто небрежно брошенное Олегом: - Она со мной, - превратило её в невидимку.
Спустя еще пять дней быстрой езды они достигли столичного города Валенсии, - Антиса, где и располагалась знаменитая Академия Светлой Силы. Прибыв в Академию, и зарегистрировавшись как абитуриент, Олег облегченно выдохнул. До экзамена оставалось еще два дня. Он успел! На секунду он задумался о том, что вновь собирается стать студентом, правда сейчас уже не филологом, а потом задорно улыбнулся. Быть студентом ему нравилось! Тем более, что изучать он будет отнюдь не романо-германские языки, а светлую и темную магию! Так что скучно не будет! В этом он был уверен.

Эпилог.

Высокий пожилой мужчина поднялся на возвышение у торцевой стены огромного зала. Его можно было бы назвать стариком, - волосы взошедшего были совершенно седыми, лицо и руки, крепко сжимающие тяжелый магический посох избороздили морщины, - но никто из присутствующих в огромном зале людей не сделал этого, даже мысленно. Старость ассоциируется со слабостью, а это слово никак нельзя было соотнести с милордом ректором Элиасом Альфрани, вот уже триста с лишним лет являющимся бессменным главой Академии. И дело было даже не в скупых, отточенных движениях взошедшего на трибуну человека, выдававших не просто хорошего - великого фехтовальщика, и не в твердом и строгом взгляде выцветших от времени глаз - просто каждый, кому повезло общаться с этим незаурядным человеком мгновенно ощущал, какая гигантская, невероятная сила окружает его. Милорд ректор был сильнейшим магом академии, на протяжении долгого, очень долгого времени.
Взойдя на трибуну, милорд Элиас окинул взглядом присутствующих - абитуриентов, их родителей, слуг, родичей и всех остальных, кого будущий студент академии считал нужным пригласить на свое торжество, и начал свою речь.
Она мало чем отличалась от сотен других речей, которые ему довелось произнести за время своей ректорской деятельности, и пока его губы автоматически проговаривали положенные слова; называя имена поступивших счастливчиков, факультеты на которых им предстоит учиться и называя преподавателей, которые будут вести у них занятия, мозг был занят обдумыванием доклада, который он планировал сделать сегодня на заседании совета Академии.
Ректора очень беспокоила увеличившаяся магическая активность мира, причем возрастание шло по темной составляющей! Разумеется, он понимал, что уничтожив Темную Цитадель, они обрекли мир на накопление темной силы, и как следствие неизбежное усиление оставшихся темных магов, и возникновение новых. Но не так же быстро! В конце концов, ведь специально чтобы устранить подобное положение, он пошел на то, чтобы открыть в академии факультет темной магии. Он терпел насмешки и издевательства, шутки острословов по поводу "потемневшего света" и бурчание деканов. И все, чтобы ослабить, или в идеале, вовсе избежать такой вот ситуации.
И что? За пятнадцать лет существования темный факультет выпустил едва ли половину студентов, от количества выпускников того же факультета земли. Люди просто боятся там обучаться! Да и какие это выпускники. Ни одного, хотя бы сравнимого по силе с самым слабым из магов Темной цитадели! И вот, результат налицо!
Последние два года милорд Элиас, ощущая напряжение магических потоков разослал лазутчиков, с приказом отслеживать необычные, и потенциально опасные вещи. И вот сейчас его предчувствия похоже начали сбываться:
В баронствах объявился какой-то темный маг, способный превращать людей в животных. Стоило ректору задуматься о том, какой энергией для этого надо обладать, какой сложности заклинания плести, как у нег начинался нервный тик. Правда заклинания видимо были еще не совершенны, обладая временным действием, но если маг разбрасывается такой мощью всего лишь для наказания какого-то обнаглевшего лейтенанта, то это пугает. На что же он способен в бою? Элиас сам просмотрел память этого дурака -лейтенанта, как его там, а, фон Буервиль, и увиденное его изрядно напугало: - маг, лица которого было не видно, - лейтенант все свое внимание посвящал его симпатичным спутницам, превратил его в лягушку без малейшего напряжения, длительного чтения заклятий, и всего одним небрежным пассом! Такое могущество и концентрация были просто пугающими! Сам Элиас подобным жестом мог сжечь лес, осушить небольшую реку или разрушить замок, но для какой-либо более сложной задачи ему тоже пришлось бы использовать либо заклинания, либо медитационное сосредоточение. Все это требовало времени. А тут - разом! Мгновенье - и ты уже квакаешь! И при всем том, от лейтенанта так и смердело какими-то темными заклятиями!
Но это еще не все:
Кочевники Шема организовали набег на Железные горы и границу Трира. Гномы отбились, а вот имперцев несколько пощипали. Сейчас император готовит карательный поход, планируя залить степь кровью. Самое странное, что на подобную глупость кочевники отважились впервые за последние двадцать лет, - реакция Трирского императора на подобные дела была однозначна и легко предсказуема. А предводителем у них был некий Черный пророк!
В Фенриане, этом прогнившем насквозь государстве безумных фанатиков Орхиса Магоубийцы появились эльфы. Эльфы, которые вот уже пятьсот лет и носа не казали из своих зачарованных лесов! Пришли, какая-то парочка, причем мужчина маскировался под человека, исполнили пару песен, очаровав всех придворных, зарезали какого-то придворного убийцу и бесследно испарились, оставив нынешнему Фенрианскому правителю издевательское письмо! Что же хотели сказать таким поступком эти сумасшедшие эстеты? Очень на них похоже - прийти, перебаломутить всех, а потом исчезнуть с помощью этого их Звездного Пути. Абсолютно безумные создания! И ведь не придешь, не спросишь напрямую - что вы имели в виду? Точнее прийти-то как раз можно, Звезднорожденный князь Алоар будет рад повидать старого друга, да и спросить - никаких проблем. Вот только в качестве ответа тебя угостят чаем, да предложат полюбоваться на танцы под луной, - манеру общения эльфов Элиас изучил в совершенстве. Так что лучше попробовать догадаться самому, не тратя драгоценное время на путешествие в Золотой лес. Однако ясно, что случилось нечто экстраординарное!
И на закуску. Обитатели Онерского болота пересекли границу Иринии! Никого не тронули, только схватили банду Весельчака Фрахра и ушли к себе назад! Интересно, чем он так их допек? Может, темную гончую изнасиловал? Судя по донесениям агентов о его пристрастиях, этим поступком онерская нежить оказала изрядную услугу иринийскому правительству. Но шутки шутками, а нежить впервые захватила людей. Причем не убила на месте, а для чего-то потащила к себе в логово! На Весельчака конечно плевать - забрали его и слава богам, но если это будет повторяться, то придется посылать хороший отряд боевых магов, разобраться в происходящем - а их и так маловато!
В общем, заботы одолевают, - пожилой маг встряхнулся и сосредоточил внимание на своей речи, которая подходила к последнему этапу.
- И в завершение. Как вы знаете, среди нас изредка встречаются удивительные люди, получившие дар не одной, а нескольких стихий. По обычаю, подобные уникумы имеют право сами выбирать себе факультет преимущественного обучения, разумеется, не пренебрегая развитием и других сторон своего дара. Согласно нашим правилам они обучаются хотя и вместе со всеми учениками, но по особой программе, составляемой для каждого отдельно. Сегодня я рад представить вам трех таких учеников:
- Ариола Гобэй, имеет приверженность к стихиям земли и огня. Выбрала направление обучения на кафедре целительства, факультета земли. Ларесса Ареола, пожалуйста пройдите ко мне. - При этих словах на задних рядах встала хрупкая темноволосая девушка лет пятнадцати. Отчаянно краснея под взорами сотен находящихся в зале людей, она прошла к трибуне ректора.
- Хорошо понимая и разделяя ваше стремление исцелять людей я тем не менее должен обратить ваше внимание, что иногда не выжженная вовремя язва способна погубить тысячи людей. Вы хотите лечить - я ничего не имею против, но также, я вменяю вам в обязанность изучения курса боевой магии Огня. Зная ваше нежелание обучаться подобным вещам, хочу предупредить, что экзаменовать по этому предмету я вас буду лично, и вы не покинете стен нашей академии, пока не продержитесь хотя бы пяти минут! - при этих словах ректора многие студенты с глубоким сочувствием покосились на бедную девушку, обреченную на участь вечного студента. Сама она так же потупилась и зашмыгала носом, по всей видимости, полностью разделяя мнение большинства. Это не осталось незамеченным ректором: - И не надо плакать, красавица. Поверь, твои способности это вполне позволяют! Их нужно только развить. А в этом мы тебе поможем!
- Франко Вассини, стихии воздуха и воды. Стихия выбора - вода. По личной просьбе также будет обучаться погодничеству на факультете воздуха. Полностью поддерживаю ваш выбор, молодой человек! - к кафедре подошел молодой, слегка полноватый брюнет в роскошной одежде.
- Ариох Бельский, стихия огня и ... - тут выступающий сделал торжественную паузу - Темная магия! - зал удивленно зашептался.
С трудом протиснувшись к трибуне, Олег наткнулся на внимательные и изучающие взгляду ректора и будущих сокурсников.
- Стихия выбора - огонь, однако, на этот раз, после тщательного изучения ваших способностей я вынужден несколько отступить от наших традиций. Боевую магию, согласно вашему желанию, вы будете изучать на факультете огня, однако для изучения общей, я своей властью направляю вас на темный факультет. Хотя бы на первый курс. Поймите, нельзя зарывать талант в землю! Курсовую работу также будете делать по магии тьмы.
- На этом всё. Я поздравляю поступивших и желаю вам успешно закончить нашу академию. По вопросам расселения прошу обращаться в деканаты выбранных вами факультетов.

***

Олег стоял на пороге небольшого особняка, выделенного ему с Верееной. Первая цель была достигнута! Он стал студентом Академии Светлой силы. Через пять лет, он будет полноправным магом. Но уже и сейчас, до начала занятий он мог немало. Припомнив свои первые робкие магические опыты в мире Земли он улыбнулся, достал чудом сохранившуюся последнюю сигарету, поджег её от вызванного легким усилием воли файербола и с наслаждением затянулся. Жизнь была прекрасна! Затем он припомнил разговор, произошедший в коридоре академии, сразу после блестяще сданных вступительных экзаменов, и окликнул хлопотавшую по хозяйству Вереену - вампиресса оказалась на удивление домовитой особой:
- Я сейчас в таверну. Знакомиться с однокурсниками. Ты со мной?
- А что я там потеряла? - немедленно откликнулась девушка. - Между прочим, если ты не в курсе, вино на вампиров не действует аж ну никак. А смотреть на ваши пьяные физиономии на голодный желудок мне не интересно. Так что иди сам. Моя очередь пить наступит после заката!
- Ну, как хочешь! Тогда присоединяйся, как перекусишь. Мы будем в "Пьяном студиозусе" - откликнулся Олег, быстро сбегая с лестницы. В голове царила одна мысль: "Похоже, веселье начинается!"
Конец первой книги

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава первая. Тяжелое утро. (Страница 1)
    • Глава вторая. Переход по лезвию ножа. (Страница 1)
    • Глава третья. Элементалистика и демонология (Страница 2)
    • Глава четвертая. Демона вызывали? (Страница 3)
    • Глава пятая. Телохранитель для принцессы. (Страница 5)
    • Глава шестая. Дорога в Майдель. (Фенриан) (Страница 7)
    • Глава седьмая. Мертвый город. (Страница 8)
    • Глава восьмая. Дорога в Майдель. Конец пути. (Страница 10)
    • Глава девятая. Имперский охотник. (Страница 12)
    • Глава десятая. Имперский князь (Страница 12)
    • Эпилог. (Страница 16)


Алексей Глушановский

Дорога в маги

Цикл: "Путь демона" - 1

 Читать книгу

Аннотация

Увлечение магией в нашем, не приспособленном для колдовства мире может завести далеко. Очень далеко! Буквально в мир иной. Как в буквальном так и в фигуральном смысле. Может помочь воскреснуть после нелепой гибели от ножа пьяного гопника, познакомить с прекрасной богиней огня, дать в дар могучее тело демона. Но в этой жизни за всее надо платить. Инекоторые дары, несмотря на несомненную полезность, бывают отнюдь не безобидны.

Содержание

Создание книги: D_Shag (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://zhurnal.lib.ru/
Над дизайном работали: Spider, Elfin, Angel