Александра Первухина - Выбор принцессы

1 Александра Первухина

ПРОЛОГ

Когда рожает Императрица, это всегда событие. Но на этот раз ажиотаж вокруг первых родов Ее Величества превзошел все самые смелые ожидания журналистов. Дело в том, что Императрица Империи тысячи солнц Эфа была единственным представителем нового вида, и чего ждать в ближайшем будущем, не знал никто. Диины бесстрастно утверждали, что все произойдет должным образом без всяких проблем. Однако прошло уже двое суток, с тех пор как Ее Величество удалилась вместе со своими доверенными телохранителями и врачами в специально оборудованную палату, и пока оттуда не поступало никакой достоверной информации. Зато слухи плодились с сумасшедшей скоростью. Утверждали, что за это время на Императрицу и ее будущего ребенка было совершено несколько покушений, причем их количество разнилось в зависимости от фантазии очередного рассказчика. Поговаривали также, что Ее Величество умудрилась самостоятельно справиться с особо наглыми убийцами, как-то проскользнувшими мимо кордонов ее верных телохранителей. Были и такие, кто говорил, что у нее родился мертвый ребенок, она больше не сможет иметь детей и принц-консорт отдал распоряжение в спешном порядке найти младенца, подходящего на роль будущего наследника…
Количество слухов и сплетен объяснялось обычным человеческим страхом перед неопределенностью, но все равно вызывало раздражение у Рейта, герцога Оттори, принца-консорта Империи тысячи солнц. В отличие от своих подданных, разделившихся на два лагеря, представители одного из которых истово молились Саану о том, чтобы он забрал в свои владения ненавистную Императрицу и ее выродка, а представители другого не менее истово желали ей и ее наследнику здоровья и долголетия, так как во всем зависели от новой власти и могли потерять с ее смертью слишком многое, принц-консорт точно знал, что происходит за бронированными дверями палаты, но это не мешало ему пребывать в тревоге вот уже пятьдесят часов подряд. Хальзар уверял, что с Эфой все в полном порядке, но Рейт не мог заставить себя успокоиться, и поведение его драгоценной жены этому весьма способствовало.
Все началось с того, что, спокойно закончив очередное заседание Совета министров - Совет этот был введен с подачи Рейта совсем недавно для удобства координации действий различных ведомств, - Ее Величество невозмутимо подозвала Хизу и бесстрастно поинтересовалась у нее, подготовлена ли родильная палата. И добавила, что если все еще нет, то ей необходима парочка телохранителей-диинов, чтобы в случае чего успели поймать разбушевавшуюся роженицу, так как срок явно подошел и она чувствует непреодолимое желание кого-нибудь прибить, причем не по делу, а просто так, что для нее в общем-то нехарактерно. Оказалось, что все уже давно готово, и Эфа удалилась туда в сопровождении своей бывшей наставницы, походя заверив мужа в своем полном контроле над происходящим.
И вот теперь Рейт сидел в своих покоях, послав подальше все дела, даже самые серьезные и срочные, и банально напивался наедине с зеркалом, потому что, в отличие от своих подданных, наоборот, слишком хорошо знал, что происходит за прочными дверями родильной палаты. Хальзар исправно снабжал его информацией через Хизу, но вести были не слишком утешительные, хотя вроде бы пока не случилось ничего, что угрожало бы здоровью матери или ребенка. Но диин не мог сказать с точностью, нормально ли все идет или нет, поскольку раньше никто с подобным просто не сталкивался и сравнивать было не с чем. Поэтому Хальзар вот уже вторые сутки не отходил от буйствующей роженицы, предусмотрительно удалив из палаты всех людей, чтобы избежать случайных жертв, и занимался откровенной импровизацией. А многочисленные женщины-диины надежно перекрыли все ближние и дальние подступы к месту действий, потому что покушения действительно имели место в количестве шести штук… судя по последним донесениям.
Рейт с силой потер лицо и поднял глаза на почти бесшумно открывшуюся дверь, ожидая увидеть в проеме невозмутимую Хизу с новой порцией неутешительной информации, но, к его удивлению, на пороге стояла не женщина-диин, а ее подопечный. Лотан Сел вежливо поклонился в ответ на его недоуменный взгляд и в лучших традициях галактической дипломатии произнес:
- Ваше Высочество, Хиза послала меня передать, что с вашей женой все в полном порядке, но она несколько возбуждена, что, впрочем, не вызывает у Хальзара никаких опасений.
- Понятно. - Рейт вздохнул. Хиза, как и Эфа, имела дурную привычку заботиться о его душевном и физическом комфорте, не спрашивая на то его согласия. Видимо определив, что ему здорово не по себе, она направила к нему подходящего собеседника и собутыльника. Подходящего на ее взгляд, поскольку про неудавшееся покушение женщина-диин уже успела забыть или сочла инцидент полностью исчерпанным. А вот как ему теперь разговаривать со своим несостоявшимся убийцей? После памятной беседы в камере они вообще не общались и почти не виделись. Поняв, видимо, причину его растерянности, Лотан грустно улыбнулся и задумчиво произнес:
- Я все никак не мог набраться смелости и поблагодарить вас за то, что вы дали мне второй шанс, а сейчас явно неподходящее время для таких разговоров, так что с вашего позволения я вас покину.
Рейт стиснул зубы и заставил себя вспомнить о полученном в детстве благородном воспитании.
- Если вы не против, то лучше составьте мне компанию. Должен сказать, все это здорово вывело меня из равновесия.
- Понимаю. - Лотан вошел в комнату и аккуратно прикрыл за собой - дверь. - Когда мать рожала моего брата, отец метался по дому как сумасшедший и за тридцать минут успел уволить всех наших слуг. Волнение в такой момент вполне естественно.
- Естественно! - Принц-консорт усмехнулся и, не спрашивая, налил бывшему дипломату, а ныне консультанту Хизы по политической обстановке в Галактике из своего графина, благо бокалов в баре хватило бы, чтобы одновременно напоить человек сорок. - Не думаю, что ваша матушка во время родов буйствовала и громила все вокруг, а заодно порывалась открутить головы докторам. Вы в курсе, что убийц из последней партии диины специально допустили к ней в палату, чтобы Эфа могла, так сказать, немного успокоиться?
- Не знал! - Сел удивленно поднял брови. - Не слишком ли опасный способ успокоить взволнованную женщину?
- Как оказалось, нет. - Рейт отхлебнул из своего бокала и с горьким весельем покосился на несколько растерянного собеседника. - Несчастных убийц потом выносили из палаты по частям, моя жена немножко увлеклась.
- Вот как? - Чувствовалось, что бывшему дипломату слегка не по себе. - Но Хальзар утверждает, что поводов для беспокойства пока нет.
- С его точки зрения, возможно, и нет. Откуда мы знаем, как рожают их женщины? Но если честно, меня эта чрезмерная агрессия тревожит…
Дверь внезапно распахнулась с оглушительным грохотом, прервав его на полуслове, и, прежде чем принц успел удивиться тому, куда, Саан ее загрызи, смотрит охрана, в императорские покои ввалился взъерошенный и почему-то до крайности перепуганный слуга, который, даже не удосужившись извиниться за свое шумное вторжение, с порога проорал:
- Ваше Высочество, Императрица велела срочно сообщить вам, что вы стали отцом!
Слуга говорил что-то еще, но Рейт его уже не слушал. Он ошарашенно взглянул на Лотана, словно хотел убедиться в том, что дипломат тоже слышал сообщение лакея и это у него не галлюцинации от передозировки алкоголя. Прочитав же в глазах Села растерянное удивление пополам с радостью, счастливый отец наконец понял, что все-таки имеет дело с реальностью, а не плодом своего больного воображения, и быстрым шагом направился к родильной палате.
Идти было не так уж и далеко, но принцу-консорту все же хватило времени успокоиться и собраться с мыслями, поэтому к бронированным дверям, охраняемым добрым десятком диинов, он подошел, полностью владея собой. Створки распахнулись перед ним как по волшебству, и Рейт невольно придержал шаг, настолько его поразило открывшееся перед ним зрелище. Огромное помещение напоминало фрагмент зоны боевых действий, зачем-то перенесенный во дворец: расколотая на части аппаратура, покореженный стол, кровь на полу и на стенах… И среди этого хаоса спокойно и деловито сновали диины, явно не обращая на окружающую их разруху никакого внимания. Принц встревоженно огляделся по сторонам, он никак не мог обнаружить свою жену и уже начинал подозревать…
Тут откуда-то сбоку послышался голос Эфы, и Рейт с некоторым удивлением повернулся на звук. Да уж, его жена в любом состоянии не забывала о своей безопасности. Большая мягкая кровать, на которой, завернувшись в одеяла едва не с головой, лежала Эфа, была предусмотрительно поставлена в правом углу, с таким расчетом, чтобы распахнутая дверь практически полностью закрывала ее от входящего, служа дополнительной защитой в случае нападения. Конечно, при взрыве подобная мера предосторожности оказалась бы малоэффективной. Но протащить взрывчатку во дворец, напичканный таким количеством датчиков, что даже сами техники, отвечающие за их бесперебойную работу, порой не могли с уверенностью назвать их точное Количество, вряд ли удалось бы даже самым изобретательным убийцам. Тем более что чуткие диины без труда отловили бы подобных экспериментаторов еще на подходе. Рейт тряхнул головой, отбрасывая совершенно лишние сейчас мысли, и внимательно вгляделся в усталое лицо своей жены, в кои-то веки ничем не прикрытое. Янтарные глаза с вертикальными зрачками насмешливо прищурились, в ответ, и хриплый, шипящий голос уверенно произнес:
- Ты двое с-с-суток металс-с-ся по нашим комнатам и переживал.
Принц улыбнулся ее проницательности и, осторожно присев на краешек кровати, поинтересовался:
- Как ты? Как наша дочь?
- Нормально на оба вопрос-с-са. - Эфа передернула плечами и задумчиво добавила: - Ты не помнишь, предс-с-ставление нас-с-следника подданным процедура обязательная?
- Конечно. - Рейт удивленно поднял брови. - Все высшие аристократы Империи и аккредитованные на данный момент у нас послы торчат уже вторые сутки в церемониальном зале. По закону они обязаны собраться там, как только будет объявлено, что Императрица удалилась в родильную палату, и не покидать помещение до тех пор, пока Император не сообщит о рождении своего наследника или наследницы. А в чем дело?
- Чтоб С-с-саан загрыз эти древние традиции!! - Чувствовалось, что Эфа злится и серьезно чем-то обеспокоена. - Кто должен держать нас-с-следника на предс-с-ставлении?
- Няня ребенка. - Принц никак не мог понять, что так расстроило его жену в этой в общем-то рутинной процедуре.
- Хорошо, - внезапно успокоилась Эфа. Виновато улыбнувшись, она пояснила: - Я с-с-совс-с-сем забыла об этой традиции, а наша дочь нес-с-сколько мес-с-сяцев будет предс-с-ставлять опас-с-снос-с-сть для окружающих. Ей еще нужно научитьс-с-ся контролировать с-с-свои инс-с-стинкты.
- Понятно. - Рейт уже давно отвык удивляться чему-либо связанному с его женой или диинами. - Я могу ее увидеть?
- На церемонии. - Эфа свернулась клубочком, забравшись под одеяло с головой и всем своим видом давая понять, что разговор окончен. - А пока я пос-с-сплю.
Принц-консорт осторожно поднялся, стараясь не потревожить свою жену, и повернулся к бесшумно подошедшему к кровати роженицы Хальзару. Диин молча сделал ему знак следовать за собой и быстрым шагом покинул палату. Рейт нагнал его уже в коридоре и тихо спросил:
- С ними действительно все в порядке?
- Да, - быстро и уверенно ответил Хальзар, успокоив новоявленного отца. - Объявляйте о начале церемонии, а я подготовлю девочку.
В церемониальном зале стоял приглушенный гул. Древний закон, предписывающий всем мало-мальски значимым представителям аристократии и иностранным послам неотлучно находиться в одном хорошо охраняемом и прослушиваемом помещении, возник не на пустом месте. Гораздо труднее организовать удачное покушение, не имея возможности руководить им напрямую, а доверить такую деликатную миссию кому-нибудь другому рисковал далеко не каждый. Но, как и у любой хорошей задумки, у этого пережитка эпохи неудавшихся переворотов были свои минусы, и довольно значительные. Церемониальный зал пришлось оборудовать гигиеническими удобствами и диванами, позволяющими без проблем для здоровья и обоняния окружающих дожидаться рождения нового наследника. На этот раз подобная предусмотрительность предков очень пригодилась, поскольку ждать невольникам традиций пришлось свыше двух суток. Аристократы переговаривались вполголоса, обсуждая причину такого длительного ожидания и возможные последствия появления на свет ребенка, слишком похожего на мать.
Рейт грустно усмехнулся про себя, слушая разнообразные версии развития событий в этом случае. Из соображений государственной безопасности некоторые особенности физиологии Императрица не были доведены до сведения ни одного человека, кроме него, Рила и диинов, не склонных говорить на эту тему с людьми. Эти напыщенные ослы еще не знали, что у Эфы может родиться только девочка, которая станет точной копией своей матери. Он отвернулся от экрана, на который передавалось изображение со скрытых камер, установленных в зале Службой безопасности, и, выйдя из комнаты наблюдения, быстрым шагом направился к огромным двустворчатым дверям, перед которыми скучал мажордом. Увидев приближающегося принца-консорта, он встрепенулся и, резким толчком распахнув тяжеленные створки, громко объявил:
- Его Высочество принц-консорт Императрицы Империи тысячи солнц Рейт, герцог Оттори! - Дворяне и послы, мгновенно прекратив разговоры, повскакивали с расставленных вдоль стен удобных диванчиков и замерли в точном соответствии с требованиями церемониального протокола. Рейт в сопровождении двух диинов-телохранителей прошел по живому коридору к возвышению, на котором были установлены троны императорской четы. Несмотря на совершенные электронные системы безопасности, он не собирался рисковать, находясь в непосредственной близости от возможных убийц без надежной охраны. Но в этот раз предосторожности оказались излишними. Принц-консорт благополучно пересек зал, поднялся по широким мраморным ступенькам к двум тяжелым древним конструкциям, которым надлежало служить сиденьями для коронованных особ, и торжественно занял свое место. Люди замерли в ожидании, по церемониалу няня уже должна была внести ребенка, но Хиза почему-то задерживалась…
Стараясь ничем не показать своего беспокойства, Рейт расслабленно откинулся на спинку неудобного творения древних мастеров, всем своим видом давая понять, что происходящее не только не является экстраординарным событием, но и было заранее запланировано с вполне определенными целями. Ему поверили, аристократы начали настороженно переглядываться, все они уже успели накрепко усвоить, что любые выпадающие за рамки обыденности вещи при правлении Императрицы Эфы означают крупные неприятности для тех, кого она посчитает своими противниками или, еще хуже, врагами. Рейт усмехнулся про себя, поражаясь тому, как быстро его жене удалось выдрессировать эту не признающую ни Саана, ни его демонов вольницу, но уже в следующий момент все его внимание переключилось на двери, в которые уверенно и неторопливо входила Хиза, как обычно замотанная во всевозможные тряпки с ног до головы. Но не она сейчас интересовала принца и всех людей, собравшихся в церемониальном зале, а маленький, крепко спеленатый сверток у нее на руках. Рейт поднялся, приветствуя свою наследницу, а мажордом, дождавшись, пока няня с ребенком остановилась на последней ступеньке возвышения, на котором был установлен трон, и повернулась к ожидающим представления аристократам, держа головку младенца у своего правого плеча, как и положено по этикету, громко объявил:
- Приветствуйте наследную принцессу Империи тысячи солнц Эру, перворожденную дочь Императрицы Империи тысячи солнц Эфы и ее принца-консорта Рейта, герцога Оттори!
Зал взорвался положенными по протоколу приветственными криками, но от взгляда Рейта не ускользнули потрясенные и разочарованные, а кое-где и полные ненависти взгляды подданных и послов. Это не было для него такой уж неожиданностью, в Империи до сих пор настороженно относились к наследованию по женской линии, хорошо еще, что Эра… Словно подслушав его мысли или, может быть, просто раздраженная шумом, его дочь начала с неожиданной силой выворачиваться из рук няни, раздались испуганные и недоуменные крики. Рейт шагнул к девочке, но Хиза стремительно отступила назад, не давая ему приблизиться, и, видимо, на мгновение отвлеклась. Из пеленок вынырнула тонкая когтистая ручка, и только молниеносная реакция спасла женщину-диина от потери глаза - когти, распоров ткань покрывала, пробороздили пять кровавых полос у нее на щеке, и из свертка раздалось недовольное ворчание.
Принц устало прикрыл глаза. Саан побери, как все не вовремя! Люди с ужасом смотрели на маленькое чудовище, казалось, еще несколько секунд, и они или ринутся прочь, или попытаются его уничтожить. Но диины знали свое дело. Молчаливые фигуры выдвинулись из замаскированных ниш, охватывая толпу перепуганных аристократов плотным кольцом, с тихим свистом мечи покинули ножны. Этого оказалось достаточно для того, чтобы успокоить людей и напомнить им, где они находятся. Рейт кивнул Хизе, предлагая ей удалиться, и сам спустился с возвышения, давая понять, что церемония представления окончена. Аристократам и послам не потребовалось других намеков, молча и быстро они покидали зал, настороженно косясь на бесстрастно наблюдающих за ними диинов.
Принц-консорт раздраженно поморщился, глядя им вслед. Ожидаемая реакция подданных его не радовала, придется усилить охрану детских покоев и заодно позаботиться о собственной безопасности, следует ожидать очередных покушений… Впрочем, не это волновало его больше всего, а имя, которое Эфа умудрилась дать их дочери. Ну что за привычка доводить окружающих до состояния неконтролируемого бешенства?! Зачем было называть девочку в честь единственной женщины, кроме нее правившей Империей, - Эры Кровавой, дочери первого Императора? Правда, усилиями ее потомков не сохранилось документированных подтверждений даже самого факта ее существования. Но жила ли она на самом деле или была просто очередной легендой богатой на фольклор Империи, именем этой Императрицы - великого полководца и жестокого правителя - до сих пор пугали непослушных детей. Но ничего не поделаешь, упрямством Эфа явно пошла в свою легендарную предшественницу, поскольку все более поздние императоры этой династии не отличались подобной настойчивостью в достижении желаемого…

ГЛАВА 1

Шесть лет спустя…
Эра стремительно атаковала, увернулась от встречного выпада и попыталась достать свою мать кончиком меча, но опять сделала это недостаточно быстро, наткнулась на жесткий блок и почувствовала, как* когти матери аккуратно коснулись ее шеи. Опять проигрыш! Девочка отступила и посмотрела на гибкую фигуру, как всегда затянутую в черный костюм. Янтарные звериные глаза встретились с точно такими же, и Эфа отстегнула полоску ткани, прикрывавшую ее лицо.
- На этот гораздо лучше, Эра. Но ты вс-с-се еще с-с-слишком медлишь при атаках, когда-нибудь это может с-с-стоить тебе жизни.
Принцесса хмуро кивнула и тоже отстегнула капюшон. Она предпочитала скрывать свою внешность, находясь в обществе людей, но если уж мать позволила человеку увидеть себя, то и ей не пристало прятаться. Приставленный к ней четыре года назад гувернер не смог сдержать едва слышного восклицания. Он редко видел лицо своей воспитанницы и не привык к такому зрелищу, но девушка не обратила на это никакого внимания. Она вообще замечала его только на занятиях.
- Мне надо поговорить с-с-с тобой. - Голос матери вывел ее из задумчивости. Эра сунула меч в ножны и повернула в сторону Эфы правое ухо, давая понять, что готова слушать ее. - Ос-с-ставьте нас-с-с!
Диины и человек беспрекословно покинули тренировочный зал. Императрица подошла к кипе матов, убранных в угол за ненадобностью, и, сдернув на пол один из них, села, скрестив ноги. Эра последовала ее примеру и приготовилась к серьезному разговору.
- Тебе только шес-с-сть лет, но взрос-с-слеешь ты в два раза быс-с-стрее обычных людей, и об этом с-с-стало извес-с-стно за пределами Империи, каким образом - отдельный разговор, Хиза с-с-сейчас-с-с разбираете-с-ся с-с-с утечкой, но уже с-с-семь правящих домов выразили желание породнитьс-с-ся с-с-с нами через тебя. Формально они имеют на это право, помолвка не с-с-свадьба и может быть заключена в любом возрас-с-сте, хотя уже довольно давно такие ранние помолвки не практикуютс-с-ся, но их единодушие и торопливос-с-сть нас-с-стораживают. С-с-сегодня прибыли пос-с-слы от нас-с-следного президента Объединения с-с-свободных планет, он предлагает в качес-с-стве партии для тебя с-с-своего третьего с-с-сына.
- Яс-с-сно. - Эра задумчиво прищурилась. - Мам, я не знаю, с-с-смогу ли выйти замуж из политичес-с-ских с-с-соображений. Ты же понимаешь…
- Понимаю. - Эфа спокойно смотрела на свою дочь. - И поэтому на переговорах с-с-с пос-с-соль-с-с-ством Объединения с-с-свободных планет и другими желающими породнитьс-с-ся с-с-с нами буду оговаривать ус-с-словие обязательного предварительного знакомс-с-ства, при котором ты с-с-сможешь определить, с-с-спос-с-собна ли ты находитьс-с-ся с-с-с этим человеком рядом и не убить его с-с-случайно или в прис-с-ступе ярос-с-сти.
- С-с-спас-с-сибо. - Принцесса улыбнулась. - Ты, как вс-с-сегда, вс-с-се предус-с-смотрела. Значит, в ближайшем будущем мне предс-с-стоит вс-с-стретитьс-с-ся с-с-со с-с-своими потенциальными женихами… Что ж, могло быть и хуже. Они могли и не отважиться завес-с-сти такое родс-с-ство.
- Вряд ли. Для людей на первом мес-с-сте вс-с-сегда с-с-стоит политичес-с-ская выгода.
- Отец знает?
- Знает, конечно, и однозначно выс-с-сказалс-с-ся за то, чтобы в первую очередь я озаботилас-с-сь твоей с-с-совмес-с-стимос-с-стью с-с-с будущим мужем, а потом уже думала о политике. В противном с-с-случае он пообещал ус-с-строить переворот и отправить меня в монас-с-стырь.
Мать и дочь весело рассмеялись. Ни та, ни другая не сомневалась в том, что Рейт скорее позволит себя убить, чем причинит им вред, к тому же представить Эфу в монастыре было бы оч-чень затруднительно. Эра внимательно посмотрела на свою мать и задумчиво заметила:
- Люди меня до с-с-сих пор боятс-с-ся, это с-с-странно. Они уже привыкли к диинам, придворные дамы с-с-соревнуютс-с-ся между с-с-собой в попытках привлечь внимание их мужчин, а телохранители прос-с-сто с-с-счас-с-стливы, когда им в напарницы попадаете-с-ся женщина-диин, но при вс-с-сем при этом меня вос-с-спринимают как оживший кошмар. Я же не нас-с-столько отличаюс-с-сь от них?
- Не нас-с-столько, но люди вс-с-сегда вос-с-спринимали непонятное нас-с-стороженно, диинам они уже нашли мес-с-сто в с-с-своем предс-с-ставлении о Вс-с-селенной, а нам с-с-с тобой пока еще нет. К тому же твои выходки не с-с-спос-с-собс-с-ствуют нормальным отношениям с-с-с придворными. Зачем тебе понадобилос-с-сь ронять люс-с-стру в тронном зале?
- Меня заинтерес-с-совало крепление, я не думала, что она так легко с-с-свалитс-с-ся вниз.
В дверь заглянул секретарь Эфы Тоорон, - видимо, приближалось время очередной важной встречи и исполнительный диин счел своим долгом напомнить об этом Ее Величеству. Императрица кивнула ему, давая понять, что не забыла о назначенной аудиенции, и неторопливо поднялась. Разговор можно было считать оконченным.
Эра молча наблюдала за тем, как мать легкой, уверенной походкой покидает тренировочный зал, и задумчиво покусывала коготь на большом пальце правой руки. Новость, которую она только что узнала, была из разряда неприятных, но неизбежных. Другие правящие дома в конце концов решили, что Империя достаточно сильна и влиятельна, для того чтобы рискнуть женить своих сыновей даже на существе с сомнительной наследственностью. Хорошо еще, что в большинстве государств правителя избирают и упрочение внешних отношений через брак для них неприемлемо. Но и оставшихся хватит с лихвой для создания ей всевозможных проблем и неудобств на продолжительное время. Эра просто не знала, сможет ли она нормально общаться с потенциальными женихами. Люди за небольшим исключением ее боялись, а это в свою очередь пробуждало в ней охотничьи инстинкты, которые было не так-то легко сдерживать. Она с трудом представляла себе, как будет действовать, почуяв в очередной раз страх и отвращение, исходящие от человека, который из политических соображений постарается изобразить заинтересованность или даже симпатию. Вполне возможно, что дело закончится смертью незадачливого кавалера от ее когтей и международным скандалом с непредсказуемыми последствиями. К тому же следует… Девушка насторожилась, почуяв чужое, возможно, враждебное присутствие, но в следующее мгновение мрачно усмехнулась, обнаружив всего лишь очередного шпиона, как ему казалось, незаметно наблюдающего за ней откуда-то из-за кустов парка, благо тренировочный зал находился на первом этаже. Ну что ж, если опять кто-то заинтересовался ее персоной, значит, о приближающемся сватовстве уже знают при дворе и заранее к нему готовятся… В полном соответствии с имперскими традициями.
Эра почувствовала непреодолимое желание поймать соглядатая и оторвать ему что-нибудь важное с точки зрения функционирования организма, но заставила себя сдержаться и спокойно вышла из помещения. Зачем тратить время, если шпион все равно обречен на смерть? Телохранители-диины, ожидавшие ее появления в коридоре, тут же заняли свое место на полшага позади нее и невозмутимо заскользили вслед за ней по направлению к учебным классам. Наследной принцессе предстояли очередные уроки по стратегии и тактике космических сражений. Эра довольно улыбнулась под полосой ткани, скрывающей ее лицо. Главнокомандующую Тор, баронессу Сотор, она просто обожала. Первая женщина-главнокомандующий в Империи за последнюю тысячу лет, Гелена была одной из немногих, кто не пугался до потери сознания, что бы ее юному высочеству ни пришло в голову выкинуть. Она сама отличалась своеобразным чувством юмора и держала командный состав вверенного ей космического флота в постоянном почтительном страхе. Принцесса подошла к двери, ведущей в класс, за минуту до того, как на хронометре высветилось двенадцать пополудни. Эра никогда не опаздывала на эти уроки, выражая таким образом уважение к учителю.
Кабинет для официальных переговоров с послами дружественных держав всегда раздражал Эфу своей пышностью и помпезностью. Если бы не многовековые традиции и, как следствие, весьма вероятный конфликт со старой аристократией, Императрица принимала бы дипломатов в более удобном для нее помещении, например, в своей любимой беседке, установленной в парке по ее настоянию. Но подобное отступление от протокола вызвало бы очередную волну слухов и возмущенных высказываний, не говоря уже о том, что обитавший в парке джакор представлял для людей немалую опасность. Эфа уже не раз ломала древние устои, но в данном случае выгода от очередного столкновения с собственными придворными явно не стоила усилий, которые пришлось бы затратить, и поэтому прием посла Объединения свободных планет проходил, как и полагалось по протоколу, в Большом императорском кабинете.
Ее Величество заняла свое место за огромным, тяжелым столом из натурального дерева и поморщилась, благо предусмотрительно выбранный ею фасон официального костюма позволял это делать незаметно для окружающих. Кресло до зубовного скрежета напоминало трон, такое же большое, неудобное и помпезное. А потом Императрица наконец обратила внимание на замершего, как и полагается по этикету в двух шагах от стола посла и едва не выразила свое удивление вслух. Это что же должно было случиться, чтобы дипломат Объединения свободных планет явился на прием к Императрице в одиночестве?! У них же даже посольство дружественного государства принято посещать не менее чем с тремя помощниками, дабы продемонстрировать уважение принимающей стороне! Послы только на публичные приемы, не предусматривающие официального общения с представителями властных структур другого государства, приходили без сопровождения - и вдруг такое! Человек, словно почувствовав ее недоумение, поднял глаза, но заговорить первым не осмелился. Что же, для того чтобы узнать, что, Саан побери, происходит, придется-таки выслушать сначала официальное сообщение посла. Эфа коротко бросила:
- Я внимательно с-с-слушаю вас-с-с.
Дипломат вежливо поклонился и заговорил:
- Ваше Императорское Величество, Наследный президент Объединения свободных планет шлет вам свои наилучшие пожелания и выражает восхищение вашими успехами в нелегком деле управления такой огромной страной. Господин президент надеется, что его предложение не будет сочтено невежливым и тем более оскорбительным. Ему стало известно, что ваша дочь и наследница уже достаточно взрослая, для того чтобы озаботиться ее будущим замужеством, и предлагает вам в качестве одного из вариантов рассмотреть кандидатуру своего третьего сына Сейнала, который тоже уже достиг возраста, когда должно определить его дальнейшую судьбу.
Эфа откинулась на жесткую, неудобную спинку своего кресла и задумчиво посмотрела на посла, замершего перед ней навытяжку. Она ощущала его беспокойство, но никак не могла понять, что же так волнует прожженного дипломата. Неужели Лерс, этот прирожденный интриган, ничего не сказал своему посланнику? Эфа поморщилась: пока не удастся это выяснить, придется ему подыграть:
- Что ж, я благодарна за такое предложение, но, прежде чем ответить, мне хотелос-с-сь бы побольше узнать о С-с-сейнале. Я дозволяю вам с-с-сидеть в моем прис-с-сутс-с-ствии и внимательно выс-с-слушаю вс-с-се, что вы с-с-сочтете нужным рас-с-сказать мне об этом молодом человеке.
Посол снова поклонился и, присев на небольшой стул, установленный сбоку от стола Императрицы, достал из портфеля тонкую электронную папку. Эфа спокойно взяла ее и открыла, стараясь не повредить хрупкое устройство когтями. Она погрузилась в чтение и просмотр голографий, краем глаза наблюдая за человеком, напряженно замершим на неудобном стуле. То, что она видела, ей нравилось. «Шестнадцать лет, блестящие успехи в учебе, очень одаренный художник, но при этом не страдает ни одним из пороков, свойственных творческим людям, трезвомыслящий, хладнокровный, рассудительный. Способен принимать решения и претворять их в жизнь». Хм. Если бы отчет Хизы не повторял всю эту информацию до мелочей, она точно задумалась бы, не слишком ли хорошо? Императрица пропустила несколько страничек и внимательно посмотрела на голографии мальчика. Открытый взгляд внимательных, умных глаз, конечно, не писаный красавец, но это и неважно. Правда, фигуру не назовешь атлетической, однако этот недостаток из разряда исправляемых. Так. сведения о здоровье - врожденных заболеваний, генетических нарушений, а также болезней, способных повлиять на будущее потомство, нет. Великолепно! Но что тогда так тревожит дипломата? Неужели он подозревает, что кто-то осмелился дать искаженную информацию? Нет, маловероятно, чтобы ему такое пришло в голову. Подобные обманы крайне редкое явление и очень часто заканчиваются громкими дипломатическими скандалами и разрывом помолвки. Причем вся Галактика будет на стороне Империи, к потомству в правящих семьях относятся очень трепетно. Тогда в чем же дело? Эфа закрыла папку и внимательно посмотрела на с тревогой наблюдавшего за ней посла. У человека была великолепная выучка, и если бы Императрица не ощущала его эмоции, то ни за что не догадалась бы о его волнении.
- А теперь рас-с-скажите мне то, из-за чего вы пришли на прием в. одиночес-с-стве и что зас-с-ставляет вас-с-с с-с-сомневатьс-с-ся в ус-с-спехе вашей мис-с-сии.
Дипломат невольно вздрогнул, явно не готовый к тому, что его состояние заметят, но быстро справился с собой.
- Ваше Императорское Величество! Я не знаю, как вы отреагируете на сообщение о том, что кандидат не отличается хорошей физической формой и, если честно, предпочитает проводить время за книгами, а не в тренировочном зале, и нам крайне…
- Нас-с-следному президенту крайне необходим этот брак. - Эфа уже начала понимать суть проблемы. - А вы прос-с-сто не можете преде-с-сказать, что понравитс-с-ся мне и моей дочери, не так ли?
- Да, Ваше Величество. - Посол поклонился, явно испытывая облегчение оттого, что его сомнения Императрица озвучила сама, смешанное с беспокойством, как она прореагирует на такие откровения. - Этот брак действительно крайне необходим Объединению свободных планет, но господин президент все-таки поставил одно обязательное условие… - Человек замялся, не зная, как сформулировать требование своего повелителя. Придя в конце концов к выводу, что вне зависимости от того, какие слова употребит, содержание он все равно не сможет изменить, посол продолжил: - Сейнал должен перед помолвкой лично познакомиться с принцессой Эрой и…
- Убедитьс-с-ся в том, что он с-с-спос-с-собен вынос-с-сить ее прис-с-сутс-с-ствие. - Эфе надоело ждать, пока посол подберет подходящие, с его точки зрения, выражения, и закончила его речь за него. - Разумное требование.
Дипломат изумленно вскинул на нее глаза, явно не в состоянии поверить в только что услышанное. Подобные требования были отнюдь не распространенным явлением при заключении династических браков, вполне могли рассматриваться как сомнение в пригодности кандидата и, следственно, как оскорбление правящего дома в целом. Императрица усмехнулась, глядя на окончательно выбитого из колеи человека. Она поднялась со своего места и подошла к окну, занимающему одну из стен кабинета.
- Я с-с-сама хотела пос-с-ставить такое же ус-с-словие. Что ж, приятно с-с-слышать, что гос-с-сподин президент вс-с-се-таки прежде вс-с-сего заботитс-с-ся о благополучии с-с-своих детей, а потом уже о таком отвлеченном понятии, как политичес-с-ская выгода. - Неожиданно сменив тему, Эфа поинтересовалась: - Вы, как я понимаю, дядя С-с-сейнала?
- Да, Ваше Величество! - Мужчина с трудом заставил себя скрыть одолевавшие его эмоции. - Но как?!
- У меня превос-с-сходная разведка, господин Джас-с-стер Керр, с-с-старший брат первой жены Лерс-с-са Лентерра, президента Объединения с-с-свободных планет. Вы, конечно, на протяжении почти дес-с-сяти лет с-с-старательно держались в тени, но не нас-с-столько умело, чтобы мои люди не с-с-смогли выяс-с-снить, о вас-с-с вс-с-се, что меня интерес-с-совало.
Дипломат покачал головой:
- Вы не перестаете удивлять меня, Ваше Величество.
Эфа, довольно усмехнувшись, повернулась к человеку и непринужденно уселась на подоконник. Разговор предстоял более чем серьезный, причем ей требовалось безупречно сыграть свою роль матери, интересующейся потенциальным женихом для дочери. Лерс по своей излюбленной привычке громоздить интриги там, где можно и нельзя, умудрился не поставить в известность о своих планах даже близкого родича! Хотя и передал ей достаточно подробную информацию о нем… Наверняка затем, чтобы она знала, в какой мере ему можно доверять.
- А теперь ос-с-ставим официальный тон, и вы, как родс-с-ственник, рас-с-скажете мне об этом юноше. Меня интерес-с-сует ваше личное мнение, а не то, что гос-с-спода из дипломатичес-с-ского ведомс-с-ства внес-с-сли в его биографию, в надежде на то что с-с-смогут угадать мои вкус-с-сы. Почему вы не уверены в том, что моя дочь и С-с-сейнал понравятс-с-ся друг другу?
- Ваше Величество! - Джастер Керр беспомощно покачал головой. - Не сочтите за оскорбление, но о вас и вашей дочери идет слава как о непревзойденных бойцах и, скажем так, достаточно агрессивных людях. А Сейнал, при всех своих положительных качествах, не отличается воинственностью и склонностью к силовому разрешению конфликтов. Скажу вам откровенно, его отец, да и я сам, опасаемся, что в случае возможных споров или ссор мальчик может серьезно пострадать, если ваша дочь не будет себя сдерживать в выражении своих чувств.
- Понимаю. - Эфа с уважением поглядела на сидящего перед ней человека. - Моя дочь придерживаетс-с-ся одного с-с-с вами мнения.
Императрица удовлетворенно понаблюдала за тщательно скрываемым смятением дипломата, уже в который раз оказывающегося в незавидном положении существа, ничего не знающего о противнике, и это при том, что противник осведомлен о нем прекрасно и не стесняется это наглядно демонстрировать. Наконец Керр справился с собой и вежливо откланялся. Судя по всему, в самое ближайшее время следовало ожидать приезда первого потенциального жениха… Эфа снова отвернулась к окну и принялась обдумывать очередную задачу для Хизы, рассеянно наблюдая за кружащим над парком джакором.
Внезапно рептилия сложила крылья и камнем рухнула куда-то в кусты. Императрица усмехнулась: ну вот, покончено еще с одним шпионом, осмелившимся подслушивать закрытые переговоры. Идея оставить в дворцовом парке джакора, с помощью которого на нее покушались во время свадьбы почти семь лет назад, оказалась на редкость удачной. Рептилия обеспечивала великолепную защиту от прослушивания, просто-напросто рассматривая любого проникшего в пределы парка человека как свою законную добычу, так что диинам оставалось лишь раз в три дня обследовать окружающие заросли и собирать полусъеденные трупы и мини-аппаратуру.
Поскольку в самом дворце и на внешних стенах установить «жучки» не представлялось возможным из-за постоянного контроля всех работающих приборов компьютерами Службы безопасности, а также из-за генераторов помех, включавшихся через произвольные промежутки времени и выводивших из строя всю записывающую и передающую аппаратуру, которую не успел отключить тот же компьютер, то единственным способом подслушать секретные переговоры Императрицы оставался парк. Он был велик, и это затрудняло поиск и давало возможность наиболее сложным приспособлениям улавливать требуемую информацию. Однако, чтобы поместить в нужное место подслушивающую аппаратуру, был необходим человек, а тут уже в дело вступал обитающий в парке джакор. Правда, придворные на природе больше гулять не осмеливались, но это вполне можно было списать на мелкие издержки обеспечения государственной безопасности.
Эфа мрачно констатировала, что в ближайшее время придется разбираться с очередным заговором, и отвернулась от окна. Предстояло еще слишком много дел, чтобы она могла позволить себе расслабиться. Императрица решительно вышла из кабинета, попутно отмахнувшись от пары телохранителей, попытавшихся ее сопровождать. Она пока не нуждалась в их услугах, то есть не была ранена или истощена, и не занималась чем-то таким, что могло поглотить все ее внимание целиком, не оставив времени на контроль за окружающей средой.

ГЛАВА 2

Рейт поднял глаза от очередного финансового отчета и удивленно посмотрел на Лотана Села, осторожно прикрывшего за собой дверь его кабинета. После памятного разговора шесть лет назад принц-консорт обнаружил, что как-то незаметно сдружился с отставным дипломатом и предпочитает проводить свободное время с ним и женой. Он даже советовался с Лотаном, с изумлением выяснив, что Сел разносторонне образованный и любознательный человек. И вот теперь бывший дипломат Объединения свободных планет ввалился к нему в кабинет в разгар рабочего дня, чего не позволял себе ни разу за все шесть лет их дружбы. Причем вид у него был такой, словно ему снова зачитали смертный приговор и собрались привести его в исполнение немедленно. Рейт торопливо отложил отчет и встал из-за стола:
- Что случилось, Лотан?
Сел вздрогнул, словно только сейчас сообразил, где он находится, и попятился к двери:
- Простите, Ваше Высочество, я не хотел вам мешать…
Принц-консорт перехватил Лотана раньше, чем тот успел открыть створку, и укоризненно произнес:
- Мы же договаривались, что официально величать ты меня будешь только на людях, у тебя беспрепятственный допуск в мой кабинет в любое время дня и ночи, неужели даже это не подсказывает тебе, что я считаю тебя своим другом?
Сел виновато улыбнулся и выдохнул:
- Извини, не хотел тебя отвлекать от работы, как-то само получилось…
- Что случилось? - Рейт был само терпение. Он окинул кабинет взглядом, прикидывая, куда можно посадить явно пребывающего в расстроенных чувствах бывшего дипломата, и с раздражением констатировал, что какой-то придворный блюститель этикета опять утащил из комнаты единственный стул, предназначенный для посетителей, стол завален бумагами и электронными папками, а подоконники в этой части дворца не предусматривались. Более поздняя постройка, чтоб ее. Оставалось только кресло, но Лотану вбитые за годы работы в дипломатическом корпусе привычки не позволят занять место принца-консорта, даже если их отношения далеки от официальных. Вздохнув, Рейт пришел к выводу, что его затея изначально была обречена на провал, и решил хотя бы выяснить, что так расстроило его друга. - На тебе лица нет. Ты что, умудрился заболеть? Или тебя кто-то шантажирует?
- Нет! - Сел устало покачал головой и тяжело вздохнул. - Все гораздо прозаичней. Сегодня Хиза предложила мне заключить с ней брак…
- Этого следовало ожидать. Насколько я знаю, вы вместе уже почти три года…
- Я отказался! - Видя полное непонимание на лице друга, Сел добавил: - Сам подумай, к каким последствиям это приведет? Каждая женщина хочет иметь детей, а мы с ней принадлежим к совершенно разным видам…
- Только в этом все дело? - Рейт внимательно посмотрел на Лотана, стараясь разгадать, какие мысли и чувства прячутся за уже ставшей бесстрастной физиономией профессионального дипломата.
- А этого мало? Я умудрился влюбиться в существо иного вида, которое просто не понимает многое в человеческих отношениях, что иногда делает мою жизнь очень интересной, если не сказать грубее, но в одном наши обычаи сходятся - брак подразумевает потомство, а для нас это невозможно. Я не хочу, чтобы лет через десять она пожалела о своем опрометчивом решении…
- Дурак! - Принц-консорт был больше не в состоянии сдерживаться, слушая весь этот бред. - Лотан, напомни мне, будь добр, сколько живут диины. - Заметив недоуменную мину на лице друга, он сам же и ответил на свой вопрос: - Очень долго. Никто не знает сколько, но больше нескольких веков, это точно. Хальзар как-то упомянул, что на памяти одного диина успевает смениться от трех до десяти поколений людей. Это тебе о чем-нибудь говорит? Хиза не останется на всю жизнь бездетной хотя бы потому, что переживет тебя на несколько веков. А что касается тебя, то ты всегда можешь завести детей от любой женщины, которая тебе приглянется. Если уж для тебя это так важно.
- Рейт, о чем ты говоришь?! Я не собираюсь изменять Хизе! - В голосе Села слышалось искреннее возмущение тем, что его друг упомянул подобную возможность.
Принц устало вздохнул. Оставалось констатировать, что у Села, как и у большинства людей, все способности к логическому мышлению, анализу ситуации и хладнокровному принятию решений исчезали в неизвестном направлении, как только дело касалось его самого и было связано с такой непонятной и неоднозначной вещью, как любовь. Но с этим он ничего поделать не мог. Оставалось только просветить друга в некоторых особенностях социального устройства общества диинов и предоставить ему самостоятельно искать решение проблемы.
- Лотан, Хиза вряд ли удивится такому повороту событий. И уж точно не будет возражать, скорее у тебя появятся проблемы с человеческой женщиной. Дело в том, что, несмотря на своеобразный матриархат, в обществе диинов тоже появляются женщины, которые в силу своих личных качеств или физических недостатков не могут стать главой и соответственно защитницей своей семьи. Такие женщины выбирают себе в пару мужчин, уже имеющих жену, и становятся… - Рейт замялся, не зная, какое подобрать сравнение для института, не существующего ни в одном человеческом государстве. В конце концов он решил не морочить себе голову терминами, а просто объяснить суть явления: - Практически они подчиняются главе семьи, которая в свою очередь обязана их защищать, как и их общего мужа. Ребенок такой женщины официально считается ребенком первой жены, обязанной заботиться о нем так же, как и о своем собственном. Насколько я знаю, диины вообще в этом случае не делают различий между детьми. В общем, единственное серьезное ограничение прав такой женщины - это то, что она не может дать своему ребенку имя своего рода…
- Ты не шутишь? - Лотан удивленно покачал головой. - Хочешь сказать, что, если я заведу себе любовницу, Хиза не будет возражать?
- До тех пор пока твоя любовница не попытается претендовать на ее место главы семьи, но я не думаю, что человеческая женщина пойдет на подобную авантюру, большинство из них несклонны к самоубийству.
- Да уж. - Сел грустно улыбнулся. - Наверное, я попробую поговорить с ней и, если она не пришибет меня сразу, попросить прощения за собственное невежество.
- Не пришибет.
Рейт выпроводил друга из кабинета и мрачно покосился на стол, заваленный грудами всевозможных бумаг. Предстояло еще много работы.
Хиза металась по кабинету, то и дело порываясь что-нибудь расколотить. Эфа уже устала убирать с дороги своей разозленной до крайности подруги очередные предметы интерьера. Их в кабинете Императрицы было в общем-то не так уж и много, но разгневанная женщина-диин с удручающим постоянством выбирала направление, на котором ей непременно встречалась преграда в виде какой-нибудь мебели. Устав заниматься бессмысленными перестановками, Эфа решила отвлечь внимание подруги от уничтожения государственной собственности.
- Может быть, вс-с-се-таки рас-с-скажешь, что с-с-случилос-с-сь? - сказала она.
Хиза резко остановилась и оглянулась на хозяйку кабинета, которая, небрежно опершись о свой письменный стол, задумчиво рассматривала ее как некое неизученное явление природы. Женщина-диин запоздало вспомнила, что, ворвавшись в комнату мимо благоразумно уступившего ей дорогу секретаря, не удосужилась объяснить причину своего поведения, и виновато поежилась. Действительно, некрасиво получилось.
- Эфа, прости за вторжение. - Хиза заставила себя не рычать на каждом слове. - Но ты просто не представляешь себе, что только что учудил Лотан!
Императрица удивленно приподняла брови, пытаясь угадать, что такого должен был натворить бывший дипломат, чтобы Хиза, на генетическом уровне впитавшая правила поведения, однозначно предписывающие терпеливо относиться к любым выходкам мужчин, так сильно разозлилась. Воображение отказалось помогать ей в этом неблагодарном деле, так что пришлось задать уточняющий вопрос непосредственной участнице происшествия:
- И что же он учудил? Закатил с-с-сцену ревнос-с-сти и попыталс-с-ся поколотить тебя как неверную жену?
Женщина-диин на мгновение замерла, видимо стараясь представить себе, как подобное предположение выглядело бы на практике, и рычаще рассмеялась:
- Нет. Никаких сцен ревности. Лотан вообще неревнив. Понимаешь, сегодня я предложила ему официально узаконить наши отношения по человеческим обычаям…
- И зачем тебе это понадобилос-с-сь? - поинтересовалась Эфа, одновременно отключая запищавший сигнал вызова на коммуникаторе. Сейчас ей было не до человеческих проблем, на повестке дня значились неприятности с диинами. - По вашим законам вы ведь давно с-с-супруги, еще с-с-с того времени, как я дала тебе разрешение принять на с-с-себя ответс-с-ственнос-с-сть за его пос-с-ступки. Это ведь можно с-с-сделать только в отношении члена с-с-семьи или того, кто им с-с-станет в ближайшее время. А его с-с-соглас-с-сие на то, чтобы ты отвечала за него, автоматичес-с-ски означает и с-с-соглас-с-сие на вс-с-се ос-с-стальное. Хотя он довольно долго тянул с близос-с-стью, ес-с-сли я правильно помню…
- Захотела сделать этому упрямому человеку приятное. - Хиза мрачно покосилась на веселый огонек, появившийся в глазах подруги. - Он-то ведь не подозревает о настоящем положении дел, а этот… Отказался от заключения брака и даже не пожелал объяснить причины своего решения! Саан его побери! Как можно заботиться о человеке, который не удосуживается сообщать о том, что вызывает у него отрицательные эмоции?! И почему он остался со мной, если не желал видеть меня в качестве партнера?
- Возможно, таким образом он пытаетс-с-ся тебя от чего-нибудь защитить. - Эфа проигнорировала изумленное фырканье Хизы и мрачно добавила: - Мужчины человечес-с-ского рода имеют дурацкую привычку с-с-спас-с-сать тех, кого любят, от мнимых или реальных разочарований и угроз, не с-с-ставя с-с-спас-с-саемых в извес-с-стнос-с-сть о причинах с-с-своих дейс-с-ствий.
- Вот как. - Женщина-диин прикусила коготь на указательном пальце, обдумывая новую для себя информацию. - И как ты считаешь, от чего он мог попытаться меня защитить таким экстравагантным образом?
- Да от чего угодно! - Императрица неопределенно пожала плечами. - Может быть, кто-нибудь ему угрожает и он боитс-с-ся, что этот кто-то попытаетс-с-ся тебя убить… хотя это маловероятно.
- Если я узнаю, что кто-то угрожает моему мужчине, этот кто-то пожалеет, что Саан вообще додумался создать его жалкую душу!

1 Следующая страница


Выбор принцессы 2

Эфа покачала головой, наблюдая за снова впавшей в состояние плохо контролируемой ярости подругой, и рассудительно заметила:
- Такой поворот с-с-событий дейс-с-ствительно маловероятен, с-с-скорее вс-с-сего, он защищает тебя от чего-то абс-с-страктного…
Хиза уже собралась потребовать объяснений, как можно кого-нибудь защищать от абстрактной угрозы, когда дверь кабинета неожиданно открылась и на пороге появился несколько встрепанный герцог Ростемский. Императрица удивленно приподняла брови, обнаружив вторжение своего бывшего воспитанника. Как приемный сын Иден действительно имел полное право являться к ней без доклада в любое время дня и ночи, но за шесть лет он воспользовался им хорошо если дюжину раз, предпочитая заранее предупреждать о своих визитах. Значит, и у него что-то случилось.
Эфа молча кивнула, приглашая юношу в комнату, и скорее почувствовала, чем увидела, как подруга бесшумно скрылась в небольшом тайнике, специально спроектированном на тот случай, если Императрица пожелает, чтобы при ее разговоре с кем-либо присутствовал посторонний, о котором собеседник Ее Величества догадаться не должен. Иден вошел в кабинет, так и не заметив, что Эфа была не одна (от дверей женщину-диина не смог бы разглядеть и специально подготовленный профессионал). Императрица заняла свое место за столом и указала бывшему воспитаннику на стул, установленный в кабинете по ее личному распоряжению вопреки всем предписаниям этикета. Парень устроился на предложенном сиденье и виновато опустил голову:
- Простите, Ваше Величество, что отвлек вас от дел, но это вопрос моего семейного благополучия, и только вы можете мне помочь!
- Я с-с-слушаю. - Эфа не удивилась бы очередному душераздирающему рассказу о неразделенной любви или чему-нибудь подобному и приготовилась внимательно выслушать его, прежде чем посоветовать выбросить из головы всю эту ерунду, но следующие слова Идена заставили ее насторожиться.
- Понимаете, моя сестра пожелала стать офицером вашего флота и успешно сдала экзамены, но матушка категорически против, так как если Лирна принесет присягу, ее владения могут быть потеряны.
- Что? - Императрица одним коротким словом умудрилась выразить всю глубину своей ярости. Парень поежился и поторопился разъяснить ситуацию:
- Нет, никто не будет лишать ее принадлежащего ей по праву рождения, но дело в том, что некоторые поместья в нашей семье передаются по женской линии, так как у графа Шарата, отца матушки, не было родственников мужского пола и она оказалась его единственной наследницей. Титул ее отца должен был унаследовать ее второй сын, чтобы древний род не прервался. Эту договоренность одобрил прежний Император, скрепив своей печатью соответствующий брачный контракт, но у матушки не может быть больше детей, и, поскольку мои дети будут наследовать майорат герцогов Ростемских и прочие владения этой семьи, то единственными наследниками рода Шарат, к которому принадлежит моя мать, станут дети моей сестры.
Эфа почувствовала, что начинает понемногу сходить с ума от этих брачно-наследственных заморочек, но заставила себя внимательно слушать объяснения своего бывшего воспитанника, прекрасно зная, что просто так он не стал бы углубляться в историю вопроса, излагать свои мысли кратко и доходчиво она приучила его в первую очередь. А Идеи тем временем подошел к сути просьбы:
- В настоящее время у сестры нет детей, но они могут появиться в будущем, так как вы не запрещаете своим офицерам выходить замуж. Но если ребенок родится после того, как сестра подпишет контракт, его жизнь окажется под угрозой. Пока Империя ни с кем не воюет, и вероятность того, что Лирна умрет бездетной, очень мала, тем более что она уже помолвлена, но ведь никто со службы ее не отпустит! Значит, дитя появится на свет и будет жить на корабле в космосе! А это, мягко говоря, опасно для здоровья, поскольку воздействие космических излучений на младенцев недостаточно изучено! Потом можно будет переправить его к бабушке, но ведь не сразу! Новорожденный не выдержит перегрузок, возникающих при входе в атмосферу…
Парень сбился и замолчал, видимо пытаясь подобрать слова, для того чтобы убедить Императрицу в своей правоте, а Эфа между тем обдумывала новую информацию. Получалось, что человеческие женщины, даже попадая на службу во флот, умудрялись выходить замуж и рожать детей. В принципе этого следовало ожидать, слишком долго им внушали, что это единственное их призвание. И еще много лет образ настоящей женщины будет неразрывно связан с наличием у нее ребенка, однако на военной службе, видимо, возникли сложности, о которых ей не сообщили. Придется выяснить.
- Я так понимаю, что выйти замуж мои офицеры могут только за военных?
Идеи кивнул и со вздохом продолжил:
- В настоящий момент женщина, поступившая на службу, очень часто оказывается изгнанной из семьи, и если в последнее время мужчины-офицеры стали относиться к своим коллегам более лояльно, в чем, несомненно, большая заслуга госпожи главнокомандующего, то, так сказать, штатские до сих пор воспринимают их как странный и малоприятный курьез. Детей такой женщины не возьмет на воспитание ни один пансион, и ни одна няня, если она хочет продолжать свою работу, не согласится присматривать за таким ребенком. Поэтому их держат в подобии интерната на одном из грузовых кораблей.
- С-с-сколько их на данный момент? - Эфа постаралась не выказать своего изумления, ситуация, мягко говоря, была странной.
- В настоящий момент, по данным баронессы Сотор, - пятьдесят семь. Это немного, но в случае любой угрозы они станут наиболее вероятной мишенью, и матушка беспокоится, что ее внуки, хоть и на короткий срок, могут оказаться в условиях, недостаточно приспособленных для проживания детей и Далеко не безопасных. Поэтому она даст согласие на поступление Лирны на военную службу только в том случае, если вы дозволите ей на своих землях создать пансион, куда будут переводиться все дети женщин-офицеров и они сами на время, необходимое для рождения и выкармливания младенца, то есть примерно на два года. Конечно, возможно сократить этот срок за счет искусственного вскармливания, но это значительно дороже и может негативно сказаться на здоровье ребенка.
Императрица понимающе наклонила голову. Парень был во многом прав, пребывание в открытом космосе детей до пяти лет могло закончиться серьезными нарушениями их здоровья, и не только из-за космических излучений, а переправить на планету ребенка сразу после рождения не представлялось возможным, те перегрузки, которые взрослые выдерживали без вреда для себя, могли стать для младенца фатальными. А Идеи между тем продолжал объяснять положение, в котором оказалась его семья.
- Матушка не опекун Лирны, но я не хотел бы, чтобы сестра поступила на службу против ее воли и потом переживала по этому поводу. Да и наследство…
- Почему Гелена не уведомила о с-с-сложившейс-с-ся с-с-ситуации меня? - бесцеремонно перебила Эфа своего бывшего воспитанника. Ей все стало предельно ясно, и в дополнительных пояснениях не было необходимости. Женщина, отважившаяся пойти на военную службу, становилась изгоем, и родные отказывались от заблудшей дочери. Далее, если ей и удавалось завести семью, то партнером с практически стопроцентной долей вероятности оказывался такой же офицер, как и она сама, поскольку общение с гражданскими сводилось к немногочисленным увольнительным, во время которых мужчины косились на нее как на непонятную диковинку, а Гелена за семь лет приучила своих подчиненных с уважением относиться к женщинам, носящим ту же форму, что и они. Однако родственники мужа тоже не спешили признавать скандальный брак, чтобы не выглядеть недостойно в глазах соседей и знакомых, а значит, игнорировали и детей, рожденных в такой семье. Удивительно, что вообще возникали подобные союзы! Появление ребенка означало, что либо кто-то из родителей должен уволиться со службы, что было не так-то легко, да и невыгодно в финансовом плане, либо следовало куда-то пристроить свое чадо, что, судя по словам Идена, было опять-таки далеко не просто. К тому же ребенок с самого своего появления на свет находился в, мягко говоря, вредных условиях, а значит, намного больше, чем его сверстники, рисковал серьезно заболеть или погибнуть…
- Госпожа главнокомандующая, когда я спросил ее об этом, сообщила, что еще после появления на свет первого ребенка направила в службу тылового обеспечения запрос о разрешении на создание такого пансиона и предоставление соответствующих отпусков кормящим матерям. Но ей было отказано начальником службы маркизом Жерденом со ссылкой на то, что это ваш непосредственный приказ, поэтому и пришлось переоборудовать под ясли один из транспортов…
- Понятно. С-с-сообщи с-с-своей матери, что я полнос-с-стью поддерживаю ее инициативу и беру на с-с-себя вс-с-се с-с-связанные с-с-с этим рас-с-сходы. Гелену я с-с-сама уведомлю.
Иден улыбнулся с явным облегчением и поднялся:
- С вашего разрешения я поговорю с ней немедленно, мать и сестра будут очень обрадованы этой новостью.
Эфа кивнула, разрешая юноше удалиться, и, когда за ним закрылась тяжелая звуконепроницаемая дверь, обратилась к Хизе, выбравшейся из тайника.
- Вс-с-се с-с-слышала? Я с-с-сейчас-с-с же отдам вс-с-се необходимые рас-с-споряжения по с-с-созданию панс-с-сиона и вс-с-сего прочего, а ты проверь, пожалуйс-с-ста, этого маркиза Жердена. Ес-с-сли это прос-с-сто твердолобый конс-с-серватор и дурак, не понимающий, что из-за с-с-своего мелочного желания пос-с-ставить в неловкое положение женщин, ос-с-смелившихс-с-ся нарушить древние традиции, он подвергает опас-с-снос-с-сти военный флот Империи, с-с-снижая его боес-с-спос-с-собнос-с-сть, то я прос-с-сто с-с-сниму его с-с-с должнос-с-сти и позабочус-с-сь о том, чтобы он до конца жизни не покидал с-с-своих владений, но ес-с-сли он с-с-сделал это преднамеренно…
- Я поняла. - Хиза хмуро усмехнулась. - Намечается очередной заговор.
Не сказав больше ни слова, Хиза выскользнула из кабинета. Эфа посмотрела ей вслед и задумалась. Кто-то попытался вызвать недовольство тех, кто априори был предан Императрице. Если дети военных начнут болеть и умирать, это можно будет использовать для того, чтобы отпугнуть женщин от службы во флоте и выставить Эфу в невыгодном свете перед ее подданными, должным образом преподнеся историю в средствах массовой информации. В конце концов, ведь это идея Ее Величества и ее бездействие приведут к гибели младенцев… К тому же транспорт, как его ни охраняй, все равно очень уязвим в космосе, и если его захватит противник… Любая женщина сделает невозможное, чтобы спасти своего ребенка, даже предаст свою страну. Неприятная ситуация.
Нужно как можно быстрее вывести детей, а соответственно их отцов и матерей из-под удара. В поместье лояльного ей герцога до них будет добраться очень сложно, система безопасности там вряд ли уступает системе безопасности императорского дворца. Ее сторонники должны чувствовать, что Корона на их стороне и защищает от любой внешней угрозы. Только вот как быть с теми детьми, которых еще нельзя переправлять на планету? Придется какое-то время все-таки продержать их на корабле, хоть это и рискованно. И нужно обязать всех женщин раз в месяц проходить обследование у врача и в случае выявления беременности отправлять их на планету как можно раньше, чтобы потом не ломать голову над подобными проблемами. Лишние хлопоты, конечно, но никуда не денешься, на флоте нужны грамотные специалисты, женщины, сумевшие преодолеть все преграды и попасть на военную службу, становятся таковыми в кратчайшие сроки, иначе им просто не выжить, а чтобы обеспечить их лояльность и преданность, нужно позаботиться об их детях. И не только. Но это в первую очередь. Эфа нажала кнопку на коммуникаторе и резко приказала Тоорону:
- Зайди!
Предстояло составить несколько указов и переговорить с Геленой. В следующий раз пусть обращается напрямую безо всякой дурацкой субординации, безопасность Империи не должна зависеть от подобных глупостей.

ГЛАВА 3

Услышав сигнал коммуникатора, Рейт отложил так и не дочитанный отчет и обреченно нажал кнопку включения. Что-то подсказывало ему, что к изучению документов он вернется теперь не скоро. Предчувствия его не обманули; как всегда, подчеркнуто невозмутимый голос секретаря уведомил принца о том, что в приемной находится начальник службы климат-контроля дворца и просит его принять по срочному делу немедленно. Рейт ухмыльнулся и коротко бросил:
- Пропусти! - а сам постарался придать своему лицу самое серьезное и строгое выражение, на которое был способен. Принц предвкушал одно из немногих развлечений, по-настоящему доставляющих ему удовольствие. Все началось года четыре назад, когда его дочь достаточно подросла для того, чтобы передвигаться по дворцу относительно самостоятельно. Унаследовав выдающиеся умственные способности матери, девочка оказалась до безумия любопытной. Причем об этой черте характера юной принцессы не подозревали до тех пор, пока она вдумчиво не разобрала одну из камер наблюдения, каким-то образом вычислив ее местонахождение в декоративной стенке в детских покоях. Рейт подозревал, что и Эфа от рождения обладала таким же неуемным любопытством, но весьма специфическое воспитание постепенно подавило его практически полностью, а поскольку никто не собирался таким же образом издеваться над Эрой… Приходилось терпеть визиты начальников всех служб дворца, которые с периодичностью в пару месяцев являлись к нему каяться.
Принц-консорт лукаво усмехнулся. Истории, рассказанные этими бедолагами, были похожи одна на другую, словно их писали под копирку: сначала принцесса интересовалась чем-нибудь, что в принципе все уже давно воспринимали как неотъемлемую часть своего существования и соответственно не задумывались над тем, что же из себя оно представляет на самом деле. Затем следовал вежливый ответ начальника службы, сводящийся к признанию своей полной неосведомленности, а потом попытка Эры разобраться самостоятельно, которая людьми, не осведомленными о ее физических и паранормальных способностях, воспринималась как изощренный способ самоубийства. Результатом становилось появление в его приемной очередного перепуганного до невменяемости начальника службы с докладом, что наследная принцесса, скорее всего, погибла…
Рейт раздраженно хмыкнул. Признавая необходимость скрывать некоторые особенности императорской семьи, он все-таки не считал нужным разводить секретность до такой степени! Однако Эфа и Хиза думали иначе. Поэтому об очередном похождении Эры узнавали при дворе только в том случае, если о нем невозможно было умолчать, обязав немногочисленных свидетелей хранить все произошедшее в тайне. Например, когда перед самым приемом с потолка в тронном зале рухнула тяжеленная антикварная люстра. Но даже в этом случае придворные не знали и десятой доли правды, из-за чего были свято уверены, что наследнице престола покровительствуют не иначе как демоны Саана, ибо из переделок, в которых любой нормальный ребенок наверняка бы погиб, она выходит без малейших последствий для здоровья. Что поделаешь, способности Императрицы и ее дочери были одним из самых охраняемых секретов государства. Все знали, что они не походят на нормальных людей, но мало кто догадывался насколько.
Дверь бесшумно приоткрылась, и в образовавшуюся щель робко протиснулся начальник службы климат-контроля. Он явно не принадлежал к аристократии и впервые оказался в кабинете столь высокопоставленного лица. Мужчина лет семидесяти на вид, в простой, удобной одежде, он остановился у самого порога, склонился в глубоком поклоне и замер, не поднимая глаз от пола, явно не зная, что ему делать дальше. Рейт решил прийти посетителю на помощь. С одной стороны, ему было жаль человека, который из-за любопытства его дочери пребывал сейчас в предынфарктном состоянии, а с другой - он руководствовался чисто эгоистическими соображениями: чем скорее закончится этот спектакль одного актера, тем быстрее можно будет вернуться к ожидающим его делам.
- Что вы хотели мне сказать? - Принц постарался ничем не выдать своего веселья, его собеседнику сейчас было нелегко, мягко говоря.
- Ваше Высочество! - Человек с трудом сглотнул и, собравшись с духом, выпалил: - Ваше Высочество, принцесса Эра по моему недосмотру оказалась в системе отопления и вот уже двадцать минут находится там, где температура в несколько раз превышает предельно допустимую для человека! К сожалению, конструкция активной зоны не предусматривает возможности проникновения туда даже в легком скафандре защиты… Простите, Ваше Высочество, но принцесса… боюсь, она погибла!
Рейт смотрел на сжавшегося в ожидании его реакции мужчину и не мог не восхищаться его честностью. Большинство начальников служб обвиняли в случившемся своих подчиненных и старались любыми средствами спасти свою жизнь, а этот осознанно взял всю вину на себя. Но нужно было что-то отвечать, держать человека в напряжении слишком долго было бы просто жестоко… Рейт прикинул по времени, где сейчас может находиться его дочь, и нажал кнопку коммуникатора.
- Лазор, будьте любезны, соедините меня с дворцовым полигоном. - Диин в приемной стремительно набрал нужный номер и переключил на него, как только на его вызов ответили. Принц поморщился, услышав доносившееся из прибора связи завывание работающего на предельных режимах катера, явно свидетельствующее о том, что в кабине управления этого несчастного образца военной техники сидит его дочь (никому более не приходило в голову так издеваться над машиной) и спокойно поинтересовался специально для своего посетителя:
- Принцесса Эра в данный момент у вас?
Инструктор наследницы тоже происходила из племени диинов, и поэтому Рейт совершенно не удивился, когда ему ответили, игнорируя все протокольные изыски, едва удерживаясь в рамках обычной вежливости. Он уже привык к тому, что женщины этой сумасшедшей расы крайне редко утруждали себя такими глупостями, как этикет.
- Конечно, а где же ей еще быть? - Рычащий, глуховатый голос не выражал ни тени удивления, только раздражение. - Согласно расписанию, у нее пять минут назад начался урок пилотирования. На данный момент она в катере, который точно рухнет на взлетную площадку, если я не вмешаюсь!
В следующий миг связь прервалась. Принц задумчиво хмыкнул и повернулся к начальнику службы климат-контроля, который в полуобморочном состоянии таращился на коммуникатор так, словно только что услышал звучащий из него глас Саана. До несчастного внезапно дошло, что он осмелился побеспокоить второго человека в государстве заведомо ложным сообщением о смерти его дочери, между прочим наследной принцессы! За подобную выходку при прежнем Императоре его казнили бы на месте самым мучительным способом, который пришел бы в голову дворцовым палачам, и хорошо, если только его одного, а не вместе со всей семьей! Да и правящая Императрица вряд ли пощадит…
Рейт улыбнулся про себя, все переживания его подданного были весьма отчетливо написаны у него на лице: бедолага в экстренном порядке прощался с жизнью и молился о том, чтобы расставание с ней не оказалось столь болезненным, как представляется его разыгравшемуся воображению. При этом человек проклинал последними словами свою злую судьбу, выставившую его на всеобщее посмешище. Поскольку одно дело умереть за то, что по твоему недосмотру погибла наследная принцесса, тут уже ничего не поделаешь - заслужил, и совсем другое быть казненным из-за недоразумения, случившегося по его собственной глупости! Принц решил не доводить дело до скоропостижной смерти от ужаса, этот человек ему нравился, и сухо заметил:
- Я очень надеюсь, что сегодняшнее происшествие не получит широкой огласки, мне бы не хотелось казнить ценного работника только из-за его склонности к глупым розыгрышам.
Начальник службы климат-контроля секунду непонимающе смотрел на него, не в силах поверить в услышанное, а затем судорожно поклонился и срывающимся голосом прошептал:
- Конечно, Ваше Высочество, прошу простить мне мою глупость! Это больше не повторится!
Рейт благосклонно улыбнулся, давая понять, что доволен ответом, и взмахом руки предложил своему подданному удалиться. А затем с задумчивым видом уставился на то место, где несколько секунд назад маячила согнутая спина служащего. Принц никогда не жаловался на память, но, как ни старался, не мог припомнить ни одной жертвы любознательности Эры, которая умудрилась бы покинуть его кабинет с такой скоростью. Некоторых увозила вызванная бригада врачей, других удавалось выпроводить при помощи секретаря, и только единицы сохраняли достаточно самообладания для того, чтобы преодолеть расстояние, отделяющее их от двери, на собственных негнущихся ногах. Но выскочить почти бегом - этот бедолага был первым, кто оказался на такое способен! Действительно необычный человек. А с Эрой следует в конце концов поговорить, если она не умерит свое любопытство, в течение ближайшего времени штат работников, обслуживающих коммуникации дворца, полностью обновится.
Эра шагала по одному из второстепенных коридоров дворца в настроении, которое человек охарактеризовал бы как дурное, а диины кратко определяли тремя словами: «Убью что увижу!» Все дело было в очередной позорно проваленной попытке самостоятельно управлять боевым катером. Что самое печальное, на тренажерах она летала прекрасно, гражданские машины водила без малейшего напряжения, а вот с боевой техникой возникали проблемы. Тяжеленные махины беспрекословно слушались штурвала и обладали просто великолепной маневренностью, но, когда Эра пыталась выполнить на них задуманные фигуры пилотажа, постоянно что-то отказывало, - например, почему-то срабатывала автоматика катапульты, определив ситуацию как угрожающую жизни пилота. Одно расстройство!
Диины-телохранители бесшумно скользили в двух шагах позади, не мешая принцессе злиться по поводу несправедливости Вселенной, созданной Сааном явно не в лучшие дни. Эра покосилась на едва заметные в полутемном коридоре серые тени и сердито оскалилась под тканью, закрывающей ее лицо. Мать до сих пор считала, что она недостаточно подготовлена для того, чтобы ходить по дворцу без сопровождения, хотя сама прибегала к услугам телохранителей, только когда была занята чем-нибудь настолько важным, что не хотела отвлекаться на возможные внешние раздражители вроде наемных убийц. Несправедливо! Одно хорошо - диины занимались только обеспечением ее безопасности, ни во что другое не вмешивались, предоставляя ей полную свободу действий.
Принцесса мрачно хмыкнула, негодуя на судьбу, и замерла. Нет, ей не показалось. Из подсобного помещения снова раздался полупридушенный женский вскрик. И звучащие в нем страх и обреченность девочке совершенно не понравились. Эра решительно направилась к двери, из-за которой донесся голос, толкнула хлипкую створку, моментально распахнувшуюся от такого с ней обращения, и остановилась, разглядывая открывшуюся перед ней картину. Отсутствие света ей совершенно не мешало.
Через мгновение принцесса недоуменно приподняла брови, сцену, представшую ее глазам, можно было смело использовать как наглядное пособие того, как нельзя обращаться с женщиной. Вряд ли такое могло происходить с согласия жертвы, поэтому Эра решила вмешаться в происходящее. Она коротко постучала по двери, но, обнаружив, что насильник не обращает на посторонние звуки никакого внимания, сухо поинтересовалась, специально подчеркнув нечеловеческое звучание своего голоса:
- И что тут проис-с-сходит, хотелос-с-сь бы мне знать?!
Человек наконец соизволил заметить, что у него появились зрители, и неохотно отпустил свою жертву. Девушка вывернулась из-под него и прижалась к стене, с ужасом переводя взгляд с разгоряченного мужчины на свою спасительницу, при этом у Эры создалось впечатление, что боялась она обоих примерно одинаково. Принцесса внимательно посмотрела на пострадавшую и, убедившись в том, что дело не зашло дальше разодранного платья, сосредоточилась, пытаясь вспомнить, где же она могла видеть это зареванное, обезображенное побоями лицо. Через мгновение идеальная память выдала ей ответ. Молодая женщина принадлежала к захудалому дворянскому роду, разорившемуся еще, кажется, при ее дедушке, единственная работоспособная представительница своей семьи (отец был серьезно болен, а двое младших братьев еще не вышли из детского возраста), она одна из первых откликнулась на предложение Императрицы и поступила на государственную службу. Эра прекрасно помнила, что отец хвалил Мидеру Селет как одного из лучших антикризисных управляющих, когда-либо встреченных им в своей жизни. Наловчившись управлять своим крохотным имением, постоянно находящимся на грани разорения, девушка теперь в рекордные сроки и при минимальных затратах превращала любое, даже относительно жизнеспособное предприятие в процветающее. Принцесса перевела взгляд на мужчину и окончательно перестала понимать происходящее. От сына маркиза Жердена она ожидала подобного меньше всего. И что самое непонятное, он не выглядел сколько-нибудь виноватым. Нет, Эра прекрасно знала, что аристократия в Империи ставит себя выше закона, но не до такой же степени!
- Как это понимать? - Голос принцессы не выдал и десятой доли охвативших ее противоречивых чувств. Однако придворный резко выпрямился и ответил, не давая себе труда скрыть неудовольствие:
- Ваше Высочество, в силу своего юного возраста вы наверняка еще не в курсе того, какие отношения могут возникнуть между мужчиной и женщиной. - В голосе наследника маркиза Жердена звучали ничем не прикрытое высокомерие и сознание превосходства.
- Я в курс-с-се. - Эра решила сначала выяснить все до конца, а уже потом выносить приговор. Молодой нахал смешался, но ненадолго:
- Ну тогда вы понимаете, что я просто воспользовался своим правом, и не будете вмешиваться в происходящее.
- Вот как? - Принцесса почувствовала, что ее охватывают злость и желание прикончить этого человека на месте. - Я прекрас-с-сно знаю законы Империи и не припомню, чтобы в них закреплялос-с-сь право кого бы то ни было нас-с-силовать женщин!
- Она всего лишь служащая! - В голосе подонка зазвучала уже откровенная злость. - Потаскуха, которая отказалась от семьи ради того, чтобы ничто не мешало ей удовлетворять свои низменные инстинкты!
Эра широко раскрыла глаза, не веря в то, что взрослый, разумный человек может нести подобный бред, но, увидев, как обреченно опустила голову Мидера, поняла, что девушка уже не раз слышала подобное по своему адресу. Принцесса почувствовала, как ее охватывает бешенство. Насилие само по себе было достаточно отвратительным, но ее в данный момент волновал не моральный аспект проблемы, а политический. Жерден и ему подобные сволочи своими выходками препятствовали планам Императрицы, затрудняя их реализацию. Многие талантливые женщины, которые могли бы принести пользу Империи, не решались поступить на государственную службу из страха оказаться бесправными игрушками всякой титулованной погани. На это шли только те, кому терять было уже абсолютно нечего, и другого выхода не было и не предвиделось. А ведь та же Мидера принесла стране пользу на многие миллионы… Эра холодно посмотрела на самодовольную физиономию аристократа и без предупреждения полоснула по ней когтями. Человек с воем схватился за лицо и покатился под ноги опешившей девушке. Принцесса невозмутимо щелкнула кнопкой вызова миниатюрного коммуникатора, который по настоянию матери всегда носила с собой, и бесстрастно проворчала в ответ на вежливый вопрос дежурного оператора, чем он может быть полезен Ее Высочеству:
- Пришлите бригаду медиков на третий уровень в с-с-сектор с-с-семь. Подс-с-собное помещение. Травматичес-с-ская потеря глаза и рваные раны лица, болевой шок. - Эра покосилась на быстро расплывающуюся вокруг головы корчащегося на полу придворного красную лужу и добавила: - Предположительно большая потеря крови.
Не дожидаясь ответа, она отключилась. Теперь следовало заняться более важной проблемой. Принцесса бестрепетно перешагнула через свою жертву и решительно взяла за руку полностью деморализованную всем произошедшим Мидеру. Та, не сопротивляясь, позволила вывести себя из темной подсобки и покорно зашагала за Эрой по коридору. Девушке приходилось напрягать все силы, чтобы не отстать, Ее Высочество, погрузившись в свои невеселые мысли, забыла о необходимости соразмерять свою скорость с возможностями человеческой женщины, и несчастной пришлось просто бежать за ней следом, так как принцесса продолжала сжимать ее руку, а вырваться из такой хватки не представлялось возможным.
Эра не обратила внимания, на то, что они уже покинули коридоры, предназначенные для слуг, и теперь находятся в той части дворца, где обычно толкутся аристократы. Она продолжала стремительно нестись к цели, игнорируя придворных, отскакивающих с ее пути и провожающих недоуменными взглядами странную пару. Принцесса была слишком зла, чтобы замечать людей, и Мидере не оставалось ничего другого, как следовать за ней, пониже опуская голову, чтобы ее, не приведи Саан, не узнали. Эра отчетливо ощущала страх и растерянность девушки и от этого злилась еще сильнее. Мидера была государственной служащей и находилась под непосредственным покровительством Императрицы, те, кто заставил ее так бояться, недвусмысленно демонстрировали, что слово Ее Величества не более чем пустой звук. Такое положение вещей не могло не раздражать.
Принцесса посчитала необходимым сократить путь и решительно свернула в коридор, ведущий к тронному залу. Придворных стало еще больше, но принцесса продолжала быстро идти посредине прохода, не обращая внимания на тех, кто вынужден был поспешно убираться с ее пути, чтобы случайно не коснуться члена императорской семьи без разрешения. Несмотря на весь свой гонор, представители знатных семейств совсем не желали оказаться на плахе за нарушение одного из наиболее ревностно соблюдаемых законов Империи тысячи солнц. Закона, который спас не одного Императора от скоропостижной кончины.
Эра, не останавливаясь, распахнула высоченные двери тронного зала и зашагала к вычурно украшенной нише, где прятался императорский вход в него. Сзади тихо пискнули, и принцесса наконец вспомнила о том, что все еще сжимает руку несчастной жертвы патриархальных нравов. Обернувшись, она встретилась с полными дикого ужаса, заплаканными глазами и резко остановилась. Девушка тут же рухнула на колени, явно больше не в силах держаться на ногах. Эра почувствовала себя неуютно. Получалось, что она сама вела себя ничем не лучше того подонка, который ее взбесил своим пренебрежением к чужой жизни и интересам государства. Перед ней встала во весь рост непростая дилемма: с одной стороны, нужно было как можно скорее проинформировать мать о произошедшем и продемонстрировать девушке справедливость Императрицы, а с другой, - вряд ли несчастная проникнется благодарностью и благоговением к той, из-за которой ее едва не до смерти загнали, заставив бегать по бесконечным дворцовым коридорам сразу после того, как титулованный подонок ее избил. Принцесса быстро проанализировала ситуацию и констатировала, что единственный приемлемый вариант - это доставить пострадавшую к матери своими силами. Подхватив слабо вскрикнувшую девушку на руки, она зашагала к Большому императорскому кабинету, не обращая внимания на округлившиеся глаза придворных.
Как только бешенство, заставлявшее ее беззвучно рычать под закрывающей ее лицо тканью, отступило перед „холодным расчетом, Эра обратила внимание еще на одну проблему. После того как она поставит своих родителей в известность о произошедшем, придется решать, как оградить женщин от подобного обращения. Запрещать аристократам приставать к служащим бесполезно, дворяне Империи на всю Галактику славились своим пренебрежением к любым запретам, если те мешали им удовлетворять их прихоти. К тому же далеко не все женщины осмелятся пожаловаться на своих влиятельных обидчиков. На государственную службу действительно шли только те, кому больше некуда было деваться, а это значило, что сколько-нибудь влиятельных защитников за небольшим исключением вроде Гелены Тор у них нет. Поэтому приказ Императрицы оставить в покое женщин-служащих приведет лишь к тому, что ее влияние еще больше пошатнется из-за неспособности Короны обеспечить его выполнение. К каждой потенциальной жертве телохранителей не приставишь!
Принцесса покосилась на бесшумно следующих за ней по извилистым коридорам административной части дворца диинов-телохранителей и впервые в жизни пожалела о том, что они не вмешиваются ни во что, кроме охраны, и совета у них не спросишь. Оставлять проблему на мать Эре не хотелось, - в конце концов, она наследница престола и должна принимать участие в управлении государством, иначе какой с нее толк? Диины, словно почувствовав ее настроение, перестали изображать бесплотные тени и теперь шагали открыто, практически ничем на первый взгляд не отличаясь от хорошо подготовленных охранников-людей. Эра внезапно замерла, не сводя глаз с закутанных в светлые свободные одежды нелюдей, ей пришла в голову замечательная идея, как поставить на место придворных ловеласов. Принцесса ухмыльнулась под тканью, закрывающей ее лицо, и снова устремилась к маячившим в конце коридора дверям приемной Большого императорского кабинета.
Секретарь матери даже не пытался ее задержать, Эра толкнула створку ногой, поскольку руки у нее были заняты пребывающей в полуобморочном состоянии девушкой, и ввалилась в помещение, демонстративно игнорируя троих герцогов, недовольно обернувшихся на шум. Мать молча подняла на нее глаза, и девочка ощутила ее удивление подобным поведением своей дочери. Императрица не выказала и тени неудовольствия, прекрасно зная, что только веская причина могла заставить Эру демонстрировать свои нечеловеческие способности. Она ждала объяснений.
Принцесса на мгновение остановилась, в последний раз анализируя свои будущие действия, и, не найдя в них никакого изъяна, приступила к исполнению задуманного. Осторожно поместив Мидеру на единственный кроме императорского кресла стул, Эра холодно отчеканила:
- С-с-сегодня нас-с-следником маркиза Жердена была с-с-совершена попытка изнас-с-силования гос-с-сударс-с-ственной с-с-служащей, ис-с-сполнявшей в этот момент с-с-свои обязаннос-с-сти.
Вертикальные зрачки Императрицы расширились, демонстрируя крайнюю степень ярости Ее Величества. Эфа, как и ее дочь, прекрасно понимала последствия подобного поведения аристократов по отношению к женщинам, состоящим у нее на службе. Попытавшиеся было возмутиться тем, что их прерывают по подобным пустякам, герцоги осеклись под ее ледяным взглядом, а несчастная причина всего происшедшего съежилась на стуле, стараясь стать как можно незаметнее. Эра, воспользовавшись моментом, коснулась сознания матери, передавая ей свое предложение по выходу из сложившейся ситуации, и ощутила ее согласие. Императрица выпрямилась в кресле, подчеркивая свое неудовольствие, и бесстрастно произнесла:
- Ваши рекомендации, нас-с-следница.
Эра на мгновение растерялась, а затем сморщила нос, досадуя на свою глупость. Ее Величество демонстративно давала понять зарвавшимся аристократам, что ее дочь уже достаточно взрослая и может принимать участие в управлении государством. Принцесса сложила руки на груди, специально позаботившись о том, чтобы совершенно случайно плащ откинуло в сторону, открывая ножны меча, и отчеканила:
- Презревший законы Империи и волю Императрицы наказан дос-с-стойно. Рекомендую изменить форменную одежду женщин-с-с-служащих. - Эра краем глаза заметила, как после ее слов вытянулись от недоумения лица герцогов. Кажется, надменные дворяне внезапно усомнились в ее душевном здоровье. - Новая одежда должна в точнос-с-сти повторять форму диинов-телохранителей. К тому же с-с-следует озаботитьс-с-ся боевой подготовкой гос-с-сударс-с-ственных с-с-служащих на с-с-случай непредвиденных обс-с-стоятельс-с-ств.
- Разумный с-с-совет. - Императрица холодно глянула на остолбеневших придворных. - С-с-соответс-с-ствующий указ будет оглашен с-с-сегодня же.
Эра поклонилась, принимая похвалу, а ее мать между тем уже совсем другим голосом добавила:
- Примите мои извинения, леди С-с-селет, нанес-с-сенный вам ущерб будет компенс-с-сирован из казны. - И, сделав вид, что не заметила полной растерянности девушки от неожиданного внимания сильных мира сего, Императрица продолжила, уже обращаясь к оглушенным совершенно непонятной им ситуацией герцогам: - Я вынуждена прервать наше с-с-совещание, для того чтобы отдать должные рас-с-споряжения.
Это был недвусмысленный приказ удалиться. Аристократы поклонились и направились к двери. Эра внимательно наблюдала за ними и только поэтому заметила, как в глазах герцога Ларнтена мелькнуло сначала понимание, а затем ненависть. Принцесса перевела взгляд на мать, одновременно передавая ей только что увиденную картину, и ощутила ее холодное одобрение. Эфа была довольна поведением дочери и гордилась тем, что она нашла подходящий выход из ситуации. Действительно, если одежда женщин-служащих не будет ничем отличаться от того, что носят женщины-диины, то придворные не рискнут к ним приставать. Ведь только хорошо подготовленный специалист может различить человека и диина, если они оба закутаны в тряпки с ног до головы, а последний по каким-то причинам вздумал вести себя как человек. Причем всем было известно, что женщины этого крылатого народа действительно иногда грешили подобным, хотя один Саан знает, зачем им это было надо. Эра молча поклонилась, принимая похвалу, и, подхватив пребывающую в шоке от всего пережитого Мидеру, выскользнула за дверь. В приемной она остановилась перед массивным столом секретаря, практически вся поверхность которого была уставлена всевозможной аппаратурой - от безобидной вроде коммуникатора до способной в случае необходимости распылить подозрительного посетителя на атомы - и передала на руки поднявшемуся из кресла Тоорону свою ношу.
- Позаботьтес-с-сь о том, чтобы она с-с-сегодня прошла обс-с-следование у пс-с-сихиатра, хирурга… и кто там еще понадобитс-с-ся. Да, и с-с-сообщите ее начальнику, что Императрица дозволила леди С-с-селет отправитьс-с-ся домой отдыхать до тех пор, пока она не с-с-сочтет, что пришла в с-с-себя, и ее не с-с-следует обвинять в пренебрежении с-с-своими обязаннос-с-стями. А ес-с-сли потребуетс-с-ся лечение, оно будет оплачено из казны.
Диин понимающе кивнул, и Эра с чувством выполненного долга покинула приемную, походя отметив, что новый ковер, который постелили на пол после последнего провалившегося покушения, почему-то абсолютно черного цвета. Не иначе для того чтобы в следующий раз не морочить голову по поводу невыводимых пятен, которые обычно остаются на напольных покрытиях в результате уничтожения очередных горе-заговорщиков и прочих неудачников.

ГЛАВА 4

Лотан подошел к дверям покоев, которые вот уже больше шести лет делил с Хизой, и остановился в нерешительности. Из-за неплотно прикрытых створок доносилось глухое рычание, время от времени перемежаемое сердитым ворчанием и фырканьем. За время совместной жизни бывший дипломат успел неплохо выучить характер своей избранницы и теперь мог с уверенностью сказать: его возлюбленная пребывает в состоянии, которое он про себя именовал «задумчивой яростью». То есть Хиза уже успела прийти к выводу, что ситуация ее раздражает, но пока еще не решила, кого следует за это убить. Судя по всему, разговор будет непростым. Лотан глубоко вздохнул, выравнивая сердцебиение, и решительно толкнул дверь покоев. Женщина-диин оторвалась от вдумчивого изучения остатков кресла и внимательно оглядела его с ног до головы. Сел почувствовал, как у него по спине потек пот, он еще ни разу не видел, чтобы кто-нибудь из диинов в припадке ярости крушил мебель, обычно доставалось одушевленным предметам, ситуация явно вышла за пределы его понимания.
Хиза мрачно фыркнула, как обычно почувствовав его беспокойство, и резко произнесла:
- Я плохо понимаю психологию людей, я не мужчина, чтобы заниматься подобной ерундой. Эфа пыталась мне объяснить, что могло заставить тебя отказать мне, но перечисленные ею мотивы кажутся мне абсолютной глупостью, поэтому я спрашиваю: тебе кто-нибудь угрожал? Ты пытаешься таким способом меня защитить от кого-то? Если это так просто, назови имя или приметы этой твари, чтобы я могла убить его и покончить с этой неприятной ситуацией!
Лотан ошарашенно замер, не сводя с разъяренной Хизы круглых от изумления глаз. Все его обучение как дипломата и посла не смогло его подготовить к подобному повороту событий. Нет, за время, проведенное под одной крышей с существом, которое напоминало человека только внешне, и то лишь в том случае, если удосуживалось завернуться с ног до головы в просторные одежды, надежно скрывающие крылья, когти, клыки и прочие изыски внешности, Сел привык к тому, что их точки зрения по любому поводу в лучшем случае не совпадали частично, а обычно были диаметрально противоположны, но такого он все-таки не ожидал. Неужели Хиза и мысли не допускает, что он может просто не желать продолжения их отношений?! Лотан хмуро усмехнулся про себя, поражаясь ее самоуверенности, и спокойно, стараясь ничем не выдать своего состояния, произнес:
- Нет, мне никто не угрожает. Убивать никого не надо.
- Понятно. - Женщина-диин задумчиво провела когтем по остаткам спинки кресла, оставляя глубокую борозду на когда-то полированной поверхности. - Это хорошо, было бы неприятно сознавать, что я не выполнила свои обязанности по твоей защите. Если все нормально, я ухожу.
Сел удивленно проводил взглядом решительно скрывшуюся в спальне Хизу и, внезапно осознав, что она имела в виду, бросился следом, справедливо подозревая, что больше возможности поговорить с ней ему не представится. Упрямство и несговорчивость женщин-диинов давно уже стали темой всевозможных шуток при дворе Императрицы. Хотя в присутствии нелюдей демонстрировать подобный юмор не решались даже самые отъявленные остряки. Жить, как это ни странно, хотелось всем. Лотан ввалился в их общую спальню, проклиная про себя так не вовремя проснувшееся желание самоутвердиться, и решительно заявил, стараясь обнаружить свою девушку среди мелькания вещей и внезапно оживших предметов интерьера. Хиза собирала то немногое, что считала для себя необходимым.
- Я люблю тебя и не хочу, чтобы ты уходила!
- Ты нелогичен. - Ответ прозвучал почему-то у него из-за спины, и Сел торопливо обернулся. Н-да, скорость перемещения диинов в дурном расположении духа всегда вызывала у нормальных людей ассоциации с внезапно посетившими помещение беспокойными призраками, но на этот раз Хиза умудрилась превзойти сама себя! Бывший дипломат глубоко вздохнул и проговорил, стараясь быть как можно более убедительным:
- Прости, все дело в том, что я не хотел привязывать тебя к себе и как следствие обрекать на бездетность. - Лотан замолчал, ожидая реакции со стороны своей непредсказуемой избранницы, но та продолжала молча смотреть на него, явно что-то обдумывая. Наконец у Села лопнуло терпение, и он добавил: - Я понимаю твою злость, но я хотел как лучше.
Хиза внезапно сердито фыркнула:
- Эфа, как всегда, была права. Ладно, думаю, следует внести в ситуацию кое-какую ясность. Первое - по законам диинов мы уже женаты, так что вся предложенная мною церемония не более чем формальность. Второе - не знаю, как у людей, а у нас проблема продолжения рода решается довольно легко, искусственное оплодотворение достаточно распространенная процедура, и к ней прибегают весьма часто. Не всегда можно вовремя найти подходящего партнера, иногда бывают ситуации, когда ребенок требуется срочно.
- Например? - машинально поинтересовался Лотан только для того, чтобы хоть что-нибудь сказать. Реакция Хизы, как всегда, не оправдала его ожиданий по всем пунктам и, хотя к подобному давно пора было привыкнуть, снова застигла его врасплох.
- Например, когда в семье остается только одна женщина, которая вскоре должна попасть в ситуацию с вероятностью благополучного исхода менее пятидесяти процентов, - невозмутимо разъяснила диин и серьезно добавила: - Тебе не следует волноваться по этому поводу, я своевременно решу этот вопрос.
- Понятно. - Лотан почувствовал, как его отпускает нервное напряжение. - Извини, но у людей последние несколько веков принято считать, что искусственное оплодотворение допустимо только в том случае, если мужчина является мужем женщины…
- Глупости! - Хиза, окончательно успокоившись, начала снимать с себя и вешать на подставку многочисленное оружие, являвшееся, по ее мнению, необходимым предметом одежды каждой уважающей себя женщины и без которого появление на людях она считала крайне нежелательным. - Не переживай, когда это будет необходимо, я заведу ребенка и даже не буду настаивать на твоем участии в его воспитании!
Сел с облегчением рассмеялся, юмор диинов всегда отличался своеобразием, и по большей части люди его не воспринимали, но он давно к нему привык. Хиза повесила на стойку последний кинжал и спокойно добавила:
- А когда найдешь мать для наших детей, не забудь меня с ней познакомить, человеческие женщины неспособны сами за себя постоять, и ей определенно понадобится моя защита.
Лотан невозмутимо кивнул, благодаря Рейту он был готов к такому повороту разговора и, придя к выводу, что инцидент с точки зрения Хизы исчерпан полностью и опасаться попыток уничтожить предполагаемых врагов не стоит, беспечно заметил:
- С поиском любовницы могут возникнуть серьезные трудности. Далеко не каждая женщина настолько бесстрашна, чтобы постоянно общаться с диинами.
Ответом ему было задумчивое хмыканье, и следующее предложение заставило его поспешно сесть на кровать, по счастью в результате его маневров по комнате оказавшуюся у него за спиной, слишком уж оно оказалось неожиданным.
- Если хочешь, я дам распоряжение своим подчиненным. Они и не такое найдут.
- Не надо! - Лотан с трудом сдержался, чтобы не добавить эмоциональное: «Только через мой труп!» Диины многие высказывания воспринимали чересчур буквально. Он мгновенно и в красках представил себе, как люди и нелюди, озадаченные своей неугомонной начальницей, обшаривают Империю в поисках подходящей для него любовницы, и ему стало жутко. Найдут или не найдут - это вопрос десятый, но грандиозный переполох и панику среди женского населения они устроят однозначно!
Хиза отреагировала на его отказ очередным задумчивым хмыканьем, ее мысли явно были уже заняты чем-то совершенно не связанным с семейными проблемами. Женщина-диин сосредоточенно изучала отчет Службы безопасности, одновременно догрызая то, что еще совсем недавно было, по всей видимости, каким-то столовым прибором. Привычка нелюдей использовать вилки и ножи в качестве зубочисток, в кратчайшие сроки приводя их в полную негодность, стала главной причиной ненависти к ним служащих кухни и главного эконома дворца (заказывать новые приходилось с периодичностью в три дня, а испорченные списывались под самыми надуманными предлогами, поскольку казначей, курирующий расходы на содержание владений императорской семьи, категорически отказывался верить, что ненормальные диины умудряются их просто жевать. Металл как-никак!).
Лотан соскользнул с кровати и сел рядом с Хизой, по привычке устроившейся на полу. В конце концов, он тоже работал в Службе безопасности, и анализ всевозможных рапортов, отчетов и прочих попыток людей, в общем-то далеких от литературы, изложить свои мысли на бумаге входил в его прямые обязанности. Прежде всего ему бросилась в глаза странная неуверенность автора в реальности изложенных им фактов. Доклад больше напоминал откровения гадалки, которая стремится, с одной стороны, не потерять платежеспособного клиента, а с другой - не сказать ничего определенного, чтобы потом не пришлось отвечать за последствия, поскольку предсказанное если и сбудется, то не иначе как при личном вмешательстве Саана в дела Вселенной.
Но вот само «предсказание» вызывало гораздо более негативные чувства. Лотан ощутил, как у него по спине побежали мурашки. Неизвестный аналитик выдвигал версию о существовании в Империи какой-то тайной организации с неизвестными целями, составом и предводителем. Причем появилась эта организация не в последние годы, когда обиженные на новую Императрицу аристократы повадились устраивать заговоры каждые два-три месяца, а гораздо раньше, еще при восшествии на престол прежнего Императора или вскоре после того. Автор доклада предполагал ее участие по крайней мере в пяти покушениях на Ее Величество, и вероятность того, что бунты в герцогских владениях, предшествовавшие свержению Норома IV, возникли тоже не без ее помощи, составляла примерно шестьдесят процентов, что само по себе ставило в тупик. Сел никак не мог понять логику неизвестных преступников, сначала пытавшихся уничтожить герцогов и тем самым укрепить власть Императора, а затем с тем же упорством принявшихся за свержение Императрицы. Не меньше настораживало и то, что, в отличие от большинства других заговорщиков, они за довольно длительное время ухитрились ничем не выдать себя и не привлечь к факту своего существования внимание императорской Службы безопасности. Даже сейчас все, что о них было известно, это не подкрепленные доказательствами выводы аналитика.
Лотан, задумавшись, не заметил, как Хиза, увлеченная очередной логической головоломкой с устрашающим количеством неизвестных, привычно оперлась на него плечом и принялась чертить когтями схему прямо на ковре. Помянув про себя Саана и всех его демонов, Сел поторопился подсунуть ей свой электронный блокнот, предусмотрительно включенный заранее, иначе черчение вполне могло продолжиться на удобной гладкой дощечке, и дело закончилось бы уничтоженной без возможности восстановления техникой и застрявшими в ее останках когтями. Хиза, занятая своими мыслями, не обратила на его манипуляции никакого внимания, просто, услышав незаметное для человеческого уха гудение блокнота, она аккуратно выхватила его у Лотана из рук и начала что-то набирать в нем с умопомрачительной скоростью. Технику она старалась не уничтожать без крайней на то необходимости, а вот художественные разрезы на ковре и обивке мебели воспринимала как не стоящие внимания мелочи, по своему обыкновению забывая, что Сел, в отличие от нее, предпочитает жить в комфортабельном жилище, обстановка которого по возможности остается целой.
- Личная привязанность!
От неожиданно громкого выкрика Хизы Лотан вздрогнул и вопросительно посмотрел на возмущенно потрясающую блокнотом девушку. Проигнорировав его взгляд, глава неофициальной, но от этого не менее влиятельной Службы безопасности сжала пальцы, сминая хрупкую электронику, и резко выругалась, перемежая человеческие нецензурные выражения с ворчливыми проклятиями диинов. Сел настороженно наблюдал за беснующейся Хизой, не в силах понять, почему логическая задача, пусть и очень трудная, привела ее в такое невменяемое состояние. Наконец Хиза выдохнула сквозь сжатые зубы и с видимым усилием заставила себя успокоиться. Она виновато посмотрела на Лотана и со вздохом пояснила:
- У нас серьезные неприятности. Нам противостоит кто-то, кто был привязан к прежнему Императору как к человеку, привязан настолько, что ради его благополучия сначала создал тайную организацию, которая должна была помочь Норому удержать власть, а затем направил все ресурсы своего детища на то, чтобы отомстить за его смерть.
Сел ошеломленно моргнул, не в силах поверить в сказанное, но в следующую секунду многолетняя выучка дипломата взяла свое, и он начал анализировать полученную информацию, выискивая нестыковки.
- Погоди, Хиза, такого просто не может быть! Зачем кому-то, приближенному к Императору, создавать тайную организацию, если в его распоряжении все силы Службы безопасности? Нором отличался взбалмошным нравом, но влиять на него было проще простого.
- Эсб не всегда действует так, как нужно, а многие из ее сотрудников во времена прежнего Императора отличались излишней болтливостью. - Женщина-диин горько вздохнула. - С достаточной степенью эффективности можно было использовать всего нескольких человек в этой конторе. Так что преданные, не рассуждающие излишне люди являлись серьезным подспорьем. Кто-то, кто посчитал себя обязанным позаботиться о Нороме IV, и создал организацию, напоминающую древние религиозные ордена людей. Скорее всего, ее члены вербовались из мелких дворян, когда-то обиженных или обделенных своими более родовитыми собратьями, то есть тех, кому есть за что мстить герцогам. А потом внушение чего-нибудь подобного: «Злобные родовитые аристократы обманывают доверчивого, доброго Императора, который и рад бы позаботиться о своих бедных подданных, да вот беда - герцоги и другие приближенные ко двору сволочи ему мешают». Дальше продолжать?
- Не надо. - Лотан почувствовал себя неуютно, сценарий был вполне реален. Нет, конечно, большинство аристократов не поверит в подобный бред или непригодно для использования в интригах такого уровня, но всегда можно найти наивных юнцов из захудалых родов, которые стремятся прославить свои имена и поправить материальное положение за чужой счет. А затем убедить их в том, что они, такие замечательные и талантливые, пострадали исключительно из-за подлости и зависти тех, кого эти юные волчата и так ненавидят всей душой за то, что им посчастливилось родиться более богатыми и влиятельными. Вполне реально. При поддержке Императора и нескольких толковых офицеров СБ из такого контингента вполне можно сделать неплохую козырную карту. Сел передернул плечами и вздохнул: - Полагаю, ловить исполнителей бесперспективно, в лучшем случае они расскажут о том, о чем мы и сами догадались, скорее всего, они не знают в лицо не только своих руководителей, но и товарищей по ордену.
- Думаешь? - Хиза криво улыбнулась, показав длинные острые клыки - Система «каждый сам за себя, но помни, что рядом есть незримый брат, который тоже выполняет свою задачу для общего блага», не слишком эффективна.
- Да, если ценить своих людей, но подозреваю, что неизвестный пока предводитель в принципе ненавидит аристократов и ему безразлично, сколько их погибнет в процессе исполнения его замыслов.
- Возможно…
- Меня интересует другое. - Лотан задумчиво нахмурился. - Как удалось переориентировать организацию, призванную защищать императорскую власть, на борьбу с этой самой властью?
- Проще простого. - Хиза вдруг скользнула ему на колени и осторожно потерлась щекой о плечо, стараясь не задеть нежную кожу человека своими жесткими волосами. - Императрицу до сих пор многие считают марионеткой герцога Оттори… Стоит продолжать?
- Нет. - Сел аккуратно прикоснулся к ее макушке губами и поскорее слизнул капельку крови, пока она не заметила. «Вот ведь! И как Рейту удается целовать Эфу, не ранясь каждый раз?!» Лотан досадливо вздохнул и нарочито весело добавил: - Теперь осталось решить, как мы их уничтожим, и спокойно заняться организацией свадьбы.
- Сделаем в кратчайшие сроки! - Хиза легко подхватила его шутливый тон и, когда Сел уже обрадовался, что она не заметила его состояние, повернулась к нему и серьезно добавила: - Прости, я постараюсь больше не снимать капюшон и не стану расстраивать тебя своими выходками.
Вот так. Лотан почувствовал досаду вперемешку с восхищением. Всегда, во всех ссорах и его случайных травмах она почему-то считала виноватой себя и даже мысли не допускала, что может быть по-другому. Хиза защищала его практически инстинктивно и совершенно не учитывала тот факт, что он воспитан в несколько иной культуре и может счесть для себя унизительным покровительство женщины. С другой стороны, она справлялась со взятыми на себя обязательствами с поразительной легкостью, что тоже не добавляло ему уверенности в своих силах. Постоянно приходилось напоминать себе о ее нечеловеческом происхождении, однако это помогало слабо. Сел вздохнул и постарался скрыть свои переживания от Хизы, хотя прекрасно понимал: на таком близком расстоянии все его душевные метания для нее открытая книга, может быть, она и не читала мысли (кажется), но эмоции чувствовала великолепно со всеми вытекающими из этого последствиями. Недаром говорят: любят не за что, а вопреки. Как раз про них поговорка.

ГЛАВА 5

Эфа снова сидела на пыточном инструменте, именуемом древним троном ее предков, и мрачно взирала на семь - семь! - официальных делегаций с потенциальными женихами, прибывшие со всех концов обитаемой Галактики. Их пришлось принять одновременно, чтобы, не приведи Саан, не создать впечатление, будто Ее Величество заранее оказывает предпочтение кому-то одному. Уж если объявила, что выбирать будет принцесса, то так и должно быть, иначе возможен очередной дипломатический скандал. А устраивать скандалы не по необходимости, а из-за банальной небрежности Эфа считала верхом непрофессионализма. У каждого даже самого глупого действия должна быть цель, иначе нет смысла его совершать, - это в нее вбили накрепко.
Гости кланялись, по очереди произносили заученные заранее речи, а Императрица внимательно вглядывалась в потенциальных женихов Эры, обдумывая, каким способом проверить одного из них на пригодность для такой ответственной роли, причем так, чтобы ни остальные молодые люди, ни их сопровождающие ничего не заметили. Лучше всего для подобных мероприятий подошла бы летняя резиденция, но, после того как наследная принцесса отказалась знакомиться с женихами, пока не узнает их как следует, осуществить замысел на практике будет сложновато. Несмотря на дополнительные трудности, вызванные необычным предложением наследницы, Эфа, однако, вполне понимала дочь и согласилась с ней, ведь теперь, когда с ее легкой руки все женщины-служащие щеголяют в длинных, широких плащах и платках, надежно закрывающих лицо, девочке без труда удастся наблюдать за парнями, оставаясь незамеченной. Кому, скажите на милость, придет в голову, что принцесса может затеряться среди своих подданных, не опасаясь быть убитой? И объяснения отсутствия Ее Высочества уже обнародованы, но, проклятье Саана, как этих мальчишек заставить раскрыться и показать свою истинную сущность в такой ситуации?! Можно, конечно, прочитать мысли каждого из них, но вряд ли при этом удастся досконально выяснить, что они за личности, а это сейчас главное. Ведь практически нельзя предсказать, как себя поведет человек в критической ситуации, пока он в ней не окажется, просто потому, что он и сам этого не знает! Н-да, жаль, что она не владеет ясновидением, знание будущего не помешало бы…
От размышлений ее оторвали странная тишина, установившаяся в зале, и едва слышное даже для нее покашливание ее принца-консорта. Эфа окинула помещение быстрым взглядом, выясняя причину такого поведения Рейта, и с неудовольствием обнаружила, что, пока она раздумывала над сложностью выбора достойного соправителя, делегации успели произнести все положенные речи и теперь ждут ее реакции на свои заявления. Вот ведь! Императрица почувствовала, как холодная злость на собственную рассеянность поднимается из глубины сознания, кривя губы в угрожающем оскале. Она практически мгновенно справилась с собой, порадовалась, что ткань капюшона, закрывающая ее лицо, не позволяет людям видеть его выражение, еще не хватало, чтобы среди придворных началась паника, и величаво выпрямилась на своем троне.

Предыдущая страница 2 Следующая страница


3 Александра Первухина

- Мы рады приветс-с-ствовать вас-с-с в наших владениях и предлагаем провес-с-сти мес-с-сяц, ос-с-ставшийс-с-ся до объявления помолвки, в нашей летней резиденции, где молодые люди, проделавшие с-с-столь долгий и утомительный путь, с-с-смогут должным образом отдохнуть и познакомитьс-с-ся с-с-с крас-с-сотами наших земель.
Привычные к любым выходкам властей предержащих дипломаты невозмутимо поклонились, парочка принцев удивленно приподняла брови, демонстрируя свое отношение к нарушению международного этикета, предписывающего принимать особ, принадлежащих к правящим семьям, только в главной резиденции, но этим и ограничились. В Галактике всем давно уже было известно о полной непредсказуемости новой Императрицы Империи тысячи солнц и неадекватности ее реакции на, казалось бы, самые безобидные действия. Никому не хотелось, чтобы помолвка сорвалась из-за неосторожно сказанного слова. Мажордом торопливо объявил об окончании аудиенции, за шесть лет своей нелегкой службы он научился безошибочно угадывать настроение Императрицы, даже не видя выражения ее лица, и вменил себе в обязанность по возможности убирать раздражающие ее мелочи до того, как они будут уничтожены Ее Величеством самолично.
Эфа удовлетворенно откинулась на спинку трона, наблюдая за тем, как гости и придворные с поклонами покидают зал, обмениваясь недоуменными взглядами. Она ценила своего мажордома именно за способность вовремя прервать надоевший прием и не доводить дело до кровопролития. Жаль, что от деловых встреч нельзя было избавиться тем же способом, а их ей предстояло в недалеком будущем целых семь! Официальное представление потенциальных женихов состоялось, теперь начнутся дипломатические переговоры с целью убедить ее в выгодности каждой из кандидатур. Эфа поморщилась. Хотя в правящих семьях на словах или на деле (в зависимости от страны) принято ставить государственные интересы выше личных, она не собиралась принуждать Эру к браку с тем, кто ей не понравится. В конце концов, она мать и должна прежде всего позаботиться о счастье дочери. Может быть, это и не делало ей чести как Императрице, но Эфа не страдала приверженностью к традициям. К тому же давно заметила, что правители, которые пытались помочь конкретным людям, добивались процветания своей страны, а вот те, кто стремился к всеобщему благу, обычно рано или поздно сталкивались либо с революцией, либо с полным обнищанием и последующим попаданием своего государства под пяту захватчика. Парадокс!
И потом, по иронии судьбы личные интересы Эры были неразрывно связаны с благом страны, что ни говори, а наследница у принцессы вряд ли появится от человека, испытывающего к ней страх и отвращение, особенности физиологии, будь они неладны! Эра в постели с мужем будет чувствовать только то же, что и он, а страх у нее вызовет инстинктивное желание убить того, кто воспринимается как добыча и находится в пределах досягаемости, то есть венценосного супруга. Эфа вздохнула. Если бы только можно было объяснить потенциальным женихам, что от них требуется! Но подобная информация была слишком опасна, чтобы предать ее гласности. Все, что может повредить ей и ее дочери, должно оставаться в тайне - слишком много желающих их уничтожить. Поэтому Императрице приходилось изобретать предлоги и ставить в тупик всю галактическую общественность своим не поддающимся никакому логическому объяснению поведением. Хотя стоило признаться прежде всего самой себе - ее мало интересовало, что подумают о ней иностранные послы и принцы, главное было подобрать подходящего соправителя для дочери, который, с одной стороны, действительно помогал бы в управлении государством, а с другой - не вызывал бы у Эры постоянного желания его убить. Непростая задача, но кандидат уже есть! Эфа довольно улыбнулась, по крайней мере пока все идет по плану, и это не может не радовать. Соскользнув с неудобного сиденья, Императрица потянулась всем телом, расслабляя уставшие мышцы, и решила, что ей нужно как следует отдохнуть. Судя по ее ощущениям, она проработала без перерыва уже пару суток и в ближайшее время вполне могла разозлиться от утомления. Еще не хватало ей случайных жертв, когда во дворце столько иностранных гостей!
Императрица включила миниатюрный коммуникатор, который в последнее время постоянно носила на запястье, бросила:
- Хиза, немедленно, в тренировочном зале! - и отключилась, не дожидаясь ответа. Настроение медленно подбиралось к отметке «мерзкое». И как всегда, когда такое с ней случалось, в голову полезли неприятные мысли. Эфа мрачно спросила себя: неужели действительно семь лет назад не было другого способа спасти Рейта от смерти, кроме как стать правительницей огромного количества не очень-то довольных такой перспективой людей, и сердито сощурилась, поскольку быстрый анализ событий того времени выдал неутешительный результат: нет, не было. Вот после этого и верь утверждениям маститых философов, будто судьба есть вещь нематериальная, разумом не обладает и целенаправленно портить жизнь людям не может!
Захлопнув за собой двери тренировочного зала, Эфа несколько раз глубоко вздохнула, приводя организм в состояние повышенной готовности, и сняла плащ. В поединке с ее бывшим учителем, а ныне главой ее личной Службы безопасности Хизой любая мелочь могла стать залогом победы или поражения, поэтому подходить к нему следовало со всей ответственностью.
Избавившись от лишних предметов одежды и сочтя свое состояние адекватным поставленной задаче, Императрица стремительно преодолела расстояние, отделяющее ее от партнерши по тренировке, и одним слитным движением выхватила меч из ножен, замерев перед ней в боевой стойке. Диин атаковала без предупреждения, клинок остановился в непосредственной близости от правого глаза Эфы, парированный ее собственным кинжалом. Императрица тихо зарычала сквозь зубы, досадуя на свою оплошность, и попыталась достать свою противницу ногой, одновременно следя за подозрительно неподвижными крыльями. Она и не заметила, в какой момент клокотавшая в ней ярость сменилась обычным звонким удовольствием от схватки с умелой и опасной противницей, которая не слишком себя сдерживала при контратаках, о чем свидетельствовали легкие, но болезненные раны по всему телу. Хиза, безошибочно угадавшая перемену настроения своей подруги, перестала агрессивно атаковать и теперь вела бой в спокойной манере, позволяющей по ходу дела обмениваться информацией на отвлеченные темы. Эфа увернулась от очередного опасного выпада и, решив совместить приятное с полезным, поинтересовалась между двумя атаками, нацеленными в шею женщины-диина и как обычно провалившимися в пустоту:
- Что там у нас-с-с с-с-с маркизом Жерденом? Он вс-с-се-таки дурак или предатель?
- И то и другое. - Хиза стремительно поднырнула под летящий ей в голову клинок и попыталась достать Эфу кинжалом в бедро. - Этот ненормальный действительно верит в то, что говорит. Но, с другой стороны, на почве своих экстравагантных взглядов он сошелся со странными личностями, которые время от времени аккуратно и незаметно подталкивают его к нужным им действиям, что, впрочем, несложно, учитывая его умственные способности.
- Кто только додумалс-с-ся пос-с-ставить на такой ответс-с-ственный пос-с-ст этого кретина?! - Эфа увернулась от кинжала диина и располосовала ей предплечье когтями. - С-с-служба обес-с-спечения тыла с-с-стратегичес-с-ски важное ведомс-с-ство, и подобные проколы недопус-с-стимы!
- Никто не додумался. - Хиза ухмыльнулась, показав длинные острые клыки. - Скорее, его не удосужились снять с занимаемой должности после того, как ты взошла на трон. Было слишком много других проблем, а он сидел достаточно тихо и не привлекал к своей персоне внимания.
- Понятно. - Эфа блокировала очередной выпад и прищурилась, обдумывая сложившуюся ситуацию. - Выяс-с-снили, кто его таинс-с-ственные друзья?
- Нет. Известно только, что они не из Империи, предположительно Объединение свободных планет или Земная федерация. Можно, конечно, подержать его на должности подольше, отслеживая контакты, но мне не кажется это разумным. Слишком уж у маркиза значимый пост, в случае конфликта с соседями он может здорово осложнить нам жизнь.
- Верно. Убрать его оттуда, и как можно с-с-скорее. - Императрица хмыкнула. - Под предлогом с-с-слабого здоровья, чтобы не нас-с-сторожить ос-с-стальных заговорщиков. Обес-с-спечишь?
- Без проблем! - Хиза довольно улыбнулась, проведя очередную удачную атаку. - Охрана у него так себе, подходящую болезнь найдем, зря у нас, что ли, служба биологической безопасности повышенное финансирование получает? Но вот только кого поставить на его место? С толковыми и преданными кадрами по-прежнему напряженно.
- Как нас-с-счет кандидатуры моего приемного с-с-сына, Идена? Парень толковый на удивление, хотя он и из центральных облас-с-стей Империи. - Эфа опустила клинок, показывая, что поединок окончен. Хиза убрала меч в ножны и задумчиво наморщила нос.
- Неплохой вариант, если, конечно, согласится, но он ничего не смыслит в том, как работать с заводами, торговыми фирмами и прочей дребеденью. В коммерции тоже полный профан, все дела герцогства сначала вела его мать, а затем присланный тобой управляющий. Насколько я знаю, сейчас там денежными потоками снова руководит старая герцогиня. Привести своих подчиненных в чувство и заставить эффективно выполнять возложенные на них обязанности - это он сможет, но вот что касается сделок с поставщиками…
- Подыщем ему толкового замес-с-стителя. - Эфа небрежно слизнула кровь с плеча, выгнув шею под углом, явно не предусмотренным природой, и добавила: - Я даже знаю подходящую кандидатуру, нужно только выяс-с-снить у Тророна, в с-с-сос-с-стоянии ли эта юная леди прис-с-ступить к с-с-своим новым обязаннос-с-стям или до с-с-сих пор переживает пос-с-следс-с-ствия недавней с-с-стычки с-с-с нас-с-следником маркиза Жердена. Лучше бы, конечно, чтобы она уже пришла в с-с-себя, иначе придетс-с-ся с-с-срочно приводить ее в чувс-с-ство, не очень об этих с-с-самых чувс-с-ствах заботяс-с-сь.
Хиза задумчиво кивнула, соглашаясь с выбором своей подруги. Действительно, герцог и Мидера на пару должны справиться с поставленной задачей. В конце концов, справлялся же как-то Жерден, хотя еще неизвестно, что он успел натворить за то время, пока был начальником службы обеспечения тыла, возможно, все придется восстанавливать с нуля. Эфа, уловив скептические мысли подруги, хмыкнула и непринужденно заметила:
- В любом с-с-случае ничего более подходящего, чем эти двое, у нас-с-с пока нет, так что придетс-с-ся обходитьс-с-ся подручными с-с-средс-с-ствами. - Императрица собиралась еще что-то добавить, но в дверь осторожно заглянул Тоорон и вежливо заметил:
- Ваше Величество, у вас через пять минут встреча с послом Великого княжества Лотен. - Эфа скривилась и бросила быстрый взгляд в зеркало, висевшее возле входа в зал именно для этих целей. Выяснив, что все полученные в поединке повреждения можно свободно скрыть, накинув плащ и застегнув капюшон, Императрица подхватила с пола эту недостающую часть своего наряда и молча вышла за дверь, вежливо отстранив секретаря. В конце концов, надеть это творение придворного портного можно и на ходу, не тратя время на всякую ерунду вроде «наведения красоты», как эту странную процедуру называли придворные дамы. А запах крови люди все равно не учуют…

ГЛАВА 6

Ненависть. Яростная, жгучая, разъедающая душу как кислота. Человек, сжав до боли кулаки, смотрел на голопроектор, где миловидная ведущая очередной программы новостей взахлеб рассказывала о приезде семи иностранных делегаций с потенциальными женихами для наследной принцессы Эры. Он наверняка знал об этом событии гораздо больше этой пустоголовой девицы и даже тех, кто писал ей текст выступления, но все равно очередное напоминание о предстоящей церемонии приводило его в бешенство. Бешенство, к которому вот уже несколько лет примешивался гнилостный привкус бессилия. Ненавистная убийца вместе со своей семьей раз за разом ускользала из его сетей будто заговоренная! Все его хитроумные комбинации оказывались бесполезными, его исполнители раз за разом проваливали задания, не в силах справиться с этим порождением бездны Саана! Если так пойдет и дальше, у него просто не останется людей!
Человек глубоко вздохнул, заставляя себя успокоиться, и выключил голопроектор. Потом отвернулся от единственной, кроме коммуникатора, современной вещи в комнате и медленно оглядел свои сокровища. Его внимание, как всегда, задержалось на маленьком, неприметном ящичке для письменных принадлежностей, стоящем на книжной полке. Он любил антиквариат и старался собирать предметы старины где только можно, ему казалось, что присутствие в его доме древних вещей приближает его к тем, чьи предки пользовались ими, к аристократам… Человек бережно провел пальцем по хрупкой от времени деревянной крышке и улыбнулся. Именно с этим предметом у него были связаны очень личные и очень приятные воспоминания.
Прикрыв глаза, он снова восстанавливал в памяти тот день, когда красивая, элегантная небожительница снизошла до него, простого смертного, и соизволила заговорить с ним. В тот момент он сначала даже не поверил, что такое возможно, а потом… потом были вечера, заполненные смехом и веселой болтовней ни о чем, ночи, полные любви и страсти, и дни, проходящие в мечтаниях о той единственной, которая стала смыслом его жизни. Счастливое время, когда он не думал ни о чем, кроме своей любви. Тогда он еще не умел ненавидеть и интриговать, не умел спокойно отправлять других на верную гибель ради целей, о которых они и не догадывались. В те годы для него существовала только его прекрасная богиня, и риск, на который приходилось идти ради встречи с ней, лишь добавлял очарования их отношениям. Человек криво улыбнулся, глядя на свое отражение в зеркале. Саан, подарив ему несколько лет счастья, заставил заплатить за него десятилетиями горечи, злобы и безнадежных попыток спасти дорогих ему людей от медленного сползания к смерти. До сих пор он корил себя за то, что не смог предвидеть действия убийцы, не смог убере, чь… не смог отомстить!
На коммуникаторе зазвенел сигнал вызова, и человек невольно вздрогнул, когда в тишине комнаты раздался этот резкий, пронзительный звук, столь непохожий на его обычную мелодию. Аппарат был настроен так сигнализировать о вводе единственного номера, теперь уже единственного. Техника из запасников Службы безопасности хранила в своей памяти несколько десятков номеров, зарегистрированных в разных районах столицы, и человек давным-давно позаботился о том, чтобы вызов, пришедший на некоторые из них, сопровождался строго индивидуальным звуковым сигналом, позволяющим ему не путаться в своих исполнителях, а заодно служащим дополнительной мерой безопасности. Ведь на этот коммуникатор попадали и самые обычные звонки, например по работе. О существовании этого убежища никто не догадывался еще и потому, что он всегда отвечал на вызовы, и было невозможно заподозрить его в том, что он находится не в своем официально зарегистрированном доме.
Значит, мальчишка наконец-то подготовил все, что от него требовалось. Что ж, лучше поздно, чем никогда. Только бы ничего не напутал! Одним из неудобств созданной им организации являлась сложность с контролем за исполнителем. Постоянно приходилось, отдав распоряжение, сидеть и ждать, когда очередной недоросль выполнит поручение и отчитается о проделанной работе. Невозможность непосредственного контроля часто приводила к появлению всевозможных ошибок и ляпов, в результате которых еще один хороший план превращался в бездарную задумку, до боли напоминающую заговоры местной аристократии. С одной стороны, это позволяло скрывать следы своей деятельности, но с другой - приводило к очередному провалу и потере ценного материала. Однако при всех ее очевидных недочетах односторонняя связь была гораздо предпочтительнее с точки зрения его безопасности, и поэтому исполнители получали задание в виде посылок без обратного адреса, как две капли воды похожих на те, которые во множестве рассылали крупные торговые сети, рекламируя свой товар. Человек усмехнулся, все-таки Тсернар был профессионалом, до сих пор никто так и не догадался, что в ярких пластиковых коробочках вместо многочисленных буклетов, пары образцов и схемы, показывающей, как добраться до ближайшего магазина, где продаются перечисленные в рекламе товары, находятся подробные указания, как подготовить очередное покушение.
Все было просчитано и подготовлено досконально, жаль только, исполнители не соответствовали высокому уровню всего остального! Эти мелкие дворянчики, озабоченные возвышением своего ничем не примечательного имени, не только не могли понять всю красоту и изысканность его планов мести, но еще и умудрялись с завидным постоянством проваливать их исполнение, за что, несомненно, заслуживали смерти, которая их ожидала.
Мужчина почувствовал, как его охватывает яростное предвкушение. В этот раз все должно получиться! Он учел все свои прежние ошибки, и этот исполнитель лучший из тех, что прошли подготовку у Тсернара! Человек ухмыльнулся и включил коммуникатор. С экрана на него глянул молодой дворянин с ничем не примечательным лицом и горящими глазами фанатика.
- Проводник, я исполнил то, что вы мне сказали! Все готово! Человек, который станет нашим орудием, избран и подготовлен! Он так давно боится диинов, что они уже не обращают на него внимания. Он выполнит мой приказ, и мой род наконец-то получит то, что давно заслужил!
Мужчина с трудом сдержал неуместный смех, настолько нелепо выглядел этот аристократ, который обращался к пустому экрану как к пророку, даже не подозревая о том, с кем в настоящий момент он разговаривает. Но требовалось поддержать игру, чтобы все-таки исполнилась его мечта. Его, а не этого доверчивого юнца, вообразившего, будто через смерть других можно приобрести величие. Нет, можно, конечно, никто не спорит, но для этого нужно быть гораздо более умным, хитрым и предприимчивым, чем это хилое порождение захудалого рода. С кем приходится работать! Ему бы парочку таких же профессионалов, как Тсернар, но, к сожалению, действительно способные люди на подобную приманку не клюют, самостоятельно находя способы решения своих проблем. Пора было отвечать на прочувствованный монолог подчиненного, пока тот его в чем-нибудь не заподозрил. Что поделать, вдобавок к недостаткам, свойственным всем людям его возраста, не нашедшим себе места в жизни, этот мальчишка отличался еще и просто феноменальной подозрительностью. Это вполне могло бы стать его достоинством, если бы не проявлялось абсолютно непредсказуемо в самый неподходящий момент в отношении вещей и поступков, которые не насторожили бы и законченного параноика, и не пропадало тогда, когда действительно было нужно.
- Я рад это слышать. - Специальная программа, та же, что не позволяла собеседнику увидеть его лицо, исказила голос того, кто называл себя Проводником, до неузнаваемости. - Когда твой главный враг умрет, ты получишь все, что заслужили твои предки и ты сам. Все, что было отнято у вас герцогами, самовольно присвоившими себе все богатства нашей страны и нашего народа!
- Он умрет! Я подготовил то, что вы мне сказали! Не пройдет и десяти дней, как узурпатор отправится в преисподнюю Саана, где ответит за свои грехи!
- Хорошо. Точно следуй намеченному плану и помни: хоть ты и не видишь наших братьев, они всегда рядом и по мере своих сил помогают тебе в твоей нелегкой борьбе.
- Да, Проводник! Я помню!
Юнец радостно улыбнулся и отключился, а мужчина еще долго смотрел на пустой экран. Он тревожился. Тревожился не за глупого дворянчика, который наверняка погибнет, внедренная в его сознание программа неизбежно приведет его к смерти и не позволит сказать ничего важного, если юный глупец попадется в руки Службы безопасности, а за исполнение своих планов. Когда-то он возражал против подобного обращения с людьми, но практика показала, что Тсернар, как всегда, оказался прав. Исполнитель, который после выполнения порученного ему задания при любом его исходе сначала забывает все важное, а затем умирает от вроде бы естественных причин до того, как его успеют проверить на предмет психокодирования, - очень удобное орудие в умелых руках. Но к сожалению, оно имеет один существенный недостаток - слишком быстро выходит из строя. И в ситуации, когда периодически пополнять штат невозможно, это может стать причиной провала. Пятнадцать лет назад стоило титанических усилий найти людей, подходящих для осуществления его идеи, их было немного и еще меньше осталось после обучения у Тсернара, забраковавшего почти половину кандидатов. Поэтому теперь, после стольких лет безуспешных попыток уничтожить этих тварей, искалечивших ему жизнь и отнявших все самое дорогое, что у него было, преданных ему исполнителей практически не осталось.
Проводник вздохнул, перед собой можно было не лукавить - этот мальчишка последний, и если у него не получится, то больше использовать для покушения будет некого. Последний шанс, от которого так много зависит. Мужчина окинул взглядом убогую комнатку с потемневшими от времени стенами, вдоль которых громоздились полки с дорогим антиквариатом, собранным им за последние тридцать лет, и почувствовал, как к горлу снова подкатывает противный комок. За себя он не боялся. Об этом доме не знал никто, кроме Тсернара, который, когда-то давно выслушав его план, согласился помочь ради блага Империи. Тсернара, вот уже семь лет как отправившегося на встречу с Сааном, и Императора… Мужчина стиснул зубы от жгучей боли, обрушивающейся на него каждый раз, когда он вспоминал…
Проводник поспешно отогнал от себя яркие видения гибели последнего Императора и сосредоточился на повседневных делах, не имеющих к событиям семилетней давности никакого отношения. Это была необходимая мера предосторожности. Человек не хотел привлечь внимание диинов или самой Императрицы, он достоверно знал, что эти проклятые нелюди могут улавливать сильные эмоции, и допускал возможность того, что они читают мысли, поэтому прилагал неимоверные усилия для того, чтобы в их присутствии его ненависть к ним не прорывалась слишком сильно. На то, что большинство людей во дворце ненавидит их или боится, они не обращают особого внимания, но чересчур интенсивные эмоции могут их насторожить. Проводник не страшился умереть, но не хотел расстаться с жизнью до того, как увидит своих врагов мертвыми.
Дарен Лен, царевич царства Реен, влетел в отведенные для него покои, со всего размаха плюхнулся на большой диван, занимавший место вдоль всей правой стены комнаты, и с удовольствием потянулся. Вошедший вслед за ним дядька, приставленный к молодому наследнику как наперсник, слуга и советчик еще в те далекие времена, когда царевич только начинал осваиваться в большом, незнакомом мире, раскинувшемся за пределами дворцовых стен, и нуждался в помощи и присмотре, неодобрительно покачал головой:
- Господин Дарен, вы в чужой стране, нельзя же так…
- Успокойся, Толли! - легкомысленно отмахнулся от ворчания старого наставника царевич. - Я помню, как следует себя вести, находясь в чужой стране. Но сейчас нас никто не видит, и я просто не мог удержаться! Ты посмотри вокруг! Такое ощущение, что мы попали в сказку!
- Довольно жестокую сказку, если мне позволено будет заметить.
Толли хмуро оглядел обставленную с безудержной роскошью комнату и насупился. Стоимость мебели, находившейся только в этом помещении, тянула на годовой доход небольшой провинции. Империя с поразительной легкостью тратила огромные деньги на красоту, умудряясь при этом на всю населенную Галактику славиться своей жестокостью. Дядька царевича почувствовал, что его снова охватывает беспокойство за судьбу подопечного. При всех своих положительных качествах Дарен имел один существенный недостаток - воспитанный в суровом, аскетичном и небогатом Реене, он был слишком падок на роскошь и неспособен отрешиться от своих желаний и взглянуть на ситуацию трезво. Вот и теперь, растянувшись во весь рост на огромном мягком диване, ширина которого наводила на мысль, что создавший его мастер сначала пытался сделать кровать, а затем поменял решение, не позаботившись привести размеры своего изделия в соответствие с новым замыслом, царевич с восторгом разглядывал люстру из каанского хрусталя, нимало не заботясь о том, что ему предстоит в недалеком будущем.
- Да будет тебе! В конце концов, я царевич и угрожать мне - это спровоцировать международный скандал. Даже Империя на подобное не пойдет. Лучше придумай, как мне очаровать принцессу, ты мастер на подобные интриги.
Толли глубоко вздохнул. Он искренне любил своего воспитанника, но иногда, как, например, сейчас, испытывал жгучее желание его придушить. Ну почему он не может быть хоть чуточку серьезнее?!
- Господин Дарен, прежде чем вы начнете готовиться к первому приему, прошу вас внимательно выслушать все, что я вам скажу!
Наставник был сама серьезность, и царевич, соизволив наконец опустить глаза, скорчил постную мину, демонстрируя таким образом, что он весь внимание. Толли обреченно поморщился и, вознеся молитву Саану, дабы хоть что-то из того, что он сейчас скажет, отложилось в памяти его подопечного, заговорил:
- Господин Дарен, прежде всего вы должны помнить, что традиции Империи значительно отличаются от обычаев вашей родины, здесь покушения и интриги самая обычная вещь, и если вы не будете осторожны, то вполне можете погибнуть только потому, что, с точки зрения какого-нибудь аристократа, стали помехой для его планов. Причем вам совершенно необязательно для этого что-либо совершать, причиной попытки убить вас может быть сам факт вашего существования. Далее, вам следует учитывать склонность Императрицы и, по слухам, ее дочери решать проблемы, так сказать, силовым путем. К тому же нам пока достоверно неизвестно, соответствует ли психическое развитие девочки ее физическому возрасту, поэтому строить планы по ее обольщению рано. Насколько я знаю, в посольства стран, которые изъявили желание породниться с правящим домом Империи, были переданы требования к кандидатам, однако среди них нет ни одного, которое могло бы быть сформулировано принцессой. Наши аналитики на этом настаивают…
- Понятно, понятно. - Дарен весело ухмыльнулся, ловко вскочил с мягких подушек и зашагал в глубь комнаты. - Нужно вести себя предельно осторожно, чтобы случайно не испортить свой имидж в глазах будущей невесты, поскольку неизвестно, что она сочтет приемлемым, а что чудовищным извращением. Ну а теперь, когда ты принял должные меры по моему своевременному воспитанию, мы можем заняться чем-нибудь более интересным, например поесть?
Не дожидаясь ответа, царевич толкнул двери, ведущие во внутренние комнаты, и остановился на пороге, протяжно присвистнув:
- Ты только посмотри, Толли!
Дарен отодвинулся к косяку, давая возможность своему наставнику разглядеть то, что находилось в помещении. Дядька, озабоченный удивлением, прозвучавшим в голосе воспитанника, торопливо сделал несколько шагов, отделявших его от двери, и заглянул внутрь. Зрелище, открывшееся глазам, заставило его удивленно заморгать. Комната явно предназначалась царевичу в качестве столовой, в ее центре был накрыт обеденный стол, судя по его размерам рассчитанный на компанию из десяти-двенадцати человек, однако единственный стул и столовый прибор наводили на мысль, что все-таки подразумевался обед на одну персону. Но тогда вставал вопрос: сколько же, по мысли имперцев, подданный царства Реен, пусть даже и принц, способен съесть?! Но Дарена интересовало совсем не несоответствие между количеством блюд на столе и его пищеварительными возможностями. Отлепившись наконец от косяка, он обошел стол кругом и восторженно воскликнул:
- Ты только представь себе, Толли! Они приготовили все блюда, которые мне нравятся! Как они угадали, хотелось бы мне знать?!
Старый наставник вздохнул и покачал головой; его подопечный совсем не был наивным или глупым, когда он давал себе труд задуматься над ситуацией, то делал совершенно точные выводы и предположения. Беда была в том, что он слишком редко давал себе труд этим заниматься.
- Полагаю, местным поварам не пришлось гадать, какое меню придется вам по вкусу, императорская Служба безопасности уведомила их о ваших предпочтениях еще до того, как вы покинули космопорт.
Дарен удивленно вскинул брови, демонстрируя недоумение по поводу недовольного тона своего наставника, и, беспечно пожав плечами, сел за стол.
- Знаешь, Толли, - царевич с удовольствием отправил в рот какое-то лакомство и вскинул на старого воспитателя смеющиеся глаза, - гораздо больше деятельности спецслужб меня интересуют эти странные люди в светлых одеждах, которые мелькали то тут, то там, пока мы были во дворце, да и здесь, в летней резиденции, я заметил парочку. Кто это такие?
- Это женщины-служащие, господин Дарен. Они выполняют работу наравне с мужчинами и по распоряжению Императрицы носят такую форму.
- Вот как? - Чувствовалось, что царевич всерьез заинтересовался этим вопросом. - Хотелось бы посмотреть, как они выглядят под этими своими платками. Если я правильно помню отчеты наших разведчиков, то все они или большинство из них аристократки, что, мягко говоря, необычно. Раньше мне встречались работающие женщины только из низших слоев общества. Неприглядное зрелище, должен заметить.
- Господин Дарен! - Наставник не на шутку забеспокоился, зная деятельную натуру своего подопечного. - Прошу вас, не пытайтесь снять с какой-нибудь из них платок или иным образом задеть их достоинство! Это очень опасно! - Заметив недоумение в глазах царевича, он поспешил объяснить: - Дело в том, что точно такую же одежду носят женщины диинов, и за подобные действия они вполне могут серьезно вас покалечить!
- Правда? Никогда не видел женщин этих нелюдей, теперь мне еще больше захотелось заглянуть кому-нибудь из них под платок!
Толли прикрыл глаза, вознося молитву Саану; его неугомонный воспитанник загорелся новой идеей, а зная его бесшабашность и привычку рисковать по пустякам, можно было не сомневаться в том, что он свою задумку выполнит, не заботясь о последствиях. Старый наставник лихорадочно искал аргументы, чтобы отговорить юношу от очередной авантюры, которая вполне может закончиться его смертью. Единственное, что пришло ему в голову, - это воззвать к долгу царевича перед своей страной:
- Господин Дарен! Должен заметить, что по сообщениям наших разведчиков принцесса крайне негативно относится к аристократам, так сказать навязывающим свое внимание женщинам-служащим, и ваше любопытство может быть расценено именно как подобная попытка и повлечь за собой непредсказуемые последствия вплоть до отказа рассматривать вашу кандидатуру!
Царевич на несколько мгновений замер, обдумывая новую информацию, и с обреченным вздохом согласно кивнул, в очередной раз признавая правоту своего воспитателя. Действительно, скандал во время официального визита по поводу предполагаемой помолвки мог серьезно осложнить отношения между его родиной и Империей, а Дарен, несмотря на все свое легкомыслие, дураком не был и не собирался из-за собственных капризов устраивать очередной политический кризис. Скорчив недовольную гримасу, он потянулся к очередному деликатесу из разряда его любимых и недовольно проговорил:
- Придется на ближайшие месяцы стать паинькой. Неприятная перспектива, но на что только не пойдешь ради блага страны! Как выглядит моя будущая невеста, выяснили? В конце концов, я не компьютер, чтобы следовать заданной программе, тем более что говорят, будто она подверглась генной модификации…
- Нет, никаких вмешательств в генную структуру организма принцессы не было. - От волнения Толли не заметил, что умудрился фамильярно перебить царевича, нарушив как минимум семь пунктов протокола. Он никогда не позволил бы себе подобного, если бы не постоянное беспокойство за безопасность своего легкомысленного воспитанника в этой непредсказуемой стране, которое медленно, но верно доводило его до крайней степени нервного истощения. - Есть только изображение ее матери, сделанное во время древней церемонии, когда она доказала свое право на трон Империи тысячи солнц.
- И как же она выглядит? - Дарен подался вперед, требовательно глядя на своего наставника. - Толли, прошу тебя, расскажи мне хоть что-нибудь, а то великий князь Бернский, регент моего двоюродного племянника, ограничился только сообщением, что я обязан отправиться в Империю и сделать все, чтобы ее наследная принцесса избрала меня своим принцем-консортом. В конце концов, должен же я знать, с кем мне придется провести всю оставшуюся жизнь, если Саан сыграет в этот раз на моей стороне.
- Я отдам распоряжение, чтобы вам как можно скорее доставили голографию Императрицы.
Старый наставник опустил глаза, скрывая промелькнувшую в них боль, уж он-то видел изображение Ее Величества и прекрасно представлял, что за супруга достанется его любимому воспитаннику, если дочь хоть немного похожа на свою мать. Будь у него хоть малейшая возможность избавить своего подопечного от подобной судьбы, он не задумываясь сделал бы это, но приказ регента не допускал двойного толкования, а в царстве Реен знали, что такое долг пред своей страной.
- Хорошо. - Царевич уже снова легкомысленно улыбался, заручившись поддержкой своего наперсника. - А теперь присоединяйся ко мне, Толли, я же знаю, что по своей любимой привычке беспокоиться по пустякам ты провел весь день на ногах, надзирая за слугами и прочей ерундой, и не удосужился поесть.
- Спасибо, господин Дарен, но здесь только один прибор. Я потом перекушу что-нибудь на кухне…
- Не глупи, Толли, здесь мы одни, и никто не увидит нарушения этого проклятого Сааном этикета, так что изволь вести себя со мной как друг и наставник, каковым ты и являешься, а не как преданный слуга трона.
Царевич выпрямился, мгновенно растеряв свою легкомысленность, теперь перед старым наперсником сидел истинный наследник древней династии, повелевавшей великой страной чуть ли не с того времени, как человечество вышло в космос. Толли молча поклонился и, подойдя к столу, аккуратно взял с него первую попавшуюся тарелку, не очень заботясь о том, что на ней. В такие моменты он был слишком занят, любуясь своим воспитанником, чтобы задумываться о таких незначительных вещах. В который раз у него в голове мелькнула мысль, что из Дарена получился бы великий правитель, если бы юный царевич дал себе труд развить все, что было заложено в него природой, но, к сожалению, до настоящего момента он, наоборот, проявлял завидное упорство, сопротивляясь попыткам наставника пробудить дремлющие в нем способности.
Дарен продолжал удерживать на лице беззаботную улыбку, краем глаза наблюдая за своим наперсником. Убедившись в том, что Толли, как всегда, безоговорочно поверил в его игру, царевич позволил себе слегка расслабиться, но по-прежнему был в любой момент готов изобразить легкомысленного прожигателя жизни. В последние годы это стало для него настолько привычным состоянием, что Дарен уже не замечал усилий, необходимых для постоянного ношения маски веселого, беззаботного повесы. Но иного выбора не было. Вот уже почти десять лет страной от имени малолетнего царя фактически правил не регентский совет, а его бессменный председатель, великий князь Бернский, успевший за эти годы сильно уменьшить число наследников престола. Причем регент предусмотрительно убирал в первую очередь наиболее опасных противников, действуя весьма изобретательно и не стесняясь использовать для своих личных интриг всю мощь Реенского царства. Уже не один член царской фамилии умер от неизвестной болезни, был обвинен в заговоре против государя или погиб в результате несчастного случая, и Дарен не стремился разделить их судьбу. Впрочем, очередь, судя по всему, добралась и до него.
Царевич привычно подавил желание сердито нахмуриться. Неужели его заклятый враг все-таки догадался? Или же попытка женить его на наследной принцессе всего лишь средство избавиться еще от одного наследника, стоящего между троном и Его светлостью, который вознамерился в недалеком будущем этот трон занять. В любом случае эта женитьба спутает ему все планы. Саан побери, ну почему он не родился на каких-нибудь пятнадцать лет раньше! Тогда этот ублюдок никогда не попал бы в регентский совет и уж тем более не стал бы его председателем хотя бы потому, что завещание покойного царя вызывало у любого более или менее разумного человека серьезные сомнения в своей подлинности…
Дарен отбросил лишние мысли и сосредоточился на обдумывании сложившейся ситуации, не забывая с показным энтузиазмом поглощать расставленные на столе яства, дабы не вызвать у наставника беспокойства своим необычным поведением, но, если бы его в эту минуту спросили, что он ест, он не смог бы ответить и под страхом немедленной смерти. Нужно было найти способ как можно быстрее вернуться домой и при этом не сделать ничего, что дало бы повод его заподозрить. Единственный подходящий созданному им самим образу вариант подразумевал серьезный риск, но другого выхода, похоже, не было. Дарен представил себе, как сдергивает покрывало с одной из закутанных с ног до головы фигур, натыкается на разъяренного таким непочтением диина, получает по физиономии когтями, выбывая из игры на неопределенной срок, и мысленно поморщился…
Эра, уловив слишком яркий и эмоционально насыщенный образ, крутившийся в сознании царевича, скривилась и бесшумно удалилась от дверей, ведущих в отведенные ему покои. Створки люди предусмотрительно плотно закрыли, исключив, как они думали, возможность подслушивания, но, по всей вероятности, не учли, что подслушивать может и не человек, а для любого диина или, скажем, для принцессы услышать, о чем говорят за двумя закрытыми дверями, не составит никакого труда.
Этот претендент явно не горел желанием стать ее мужем, причем был готов рискнуть жизнью, чтобы избежать подобной участи. Эра прищурилась, еще раз до малейших деталей припомнив представляемую Дареном сценку, а точнее, сопровождающие ее эмоции, и ухмыльнулась. Этот царевич совсем не так прост, как кажется. Нужно будет предупредить диинов, чтобы они не поранили его слишком сильно, если он все-таки решится на эту авантюру, в конце концов, это не каприз, а серьезная необходимость, единственный способ выполнить долг перед своей страной и семьей, в чем бы он ни заключался. Но следовало признать, что в мужья этот решительно настроенный интриган ей не годится. Она сама склонна к авантюрам и неоправданному риску, и если второй член семьи будет таким же, то дело закончится тем, что они будут с восторгом заниматься исключительно попытками сломать себе шею во всех более или менее подходящих для этого местах. К тому же у него явная склонность к тем сферам деятельности, которые она привыкла считать своей прерогативой, а соперничество хорошо в бою, но не в семье. Это принцесса уже давно усвоила на примере своих родителей. Каждый должен заниматься своим делом и по возможности не вмешиваться в дела другого, тогда гармония в браке обеспечена.

ГЛАВА 7

Джог Стерг, принц королевства Этог, стянул с себя парадный сюртук, являющийся неотъемлемой частью официального костюма каждого члена королевской семьи, запустил им через всю комнату и огляделся. Выделенные ему личные покои поражали просторностью и роскошью обстановки. Чувствовалось, что над оформлением помещений поработал профессионал, обладающий тонким вкусом и неограниченным бюджетом. Анфиладу комнат соединяли высокие двустворчатые двери из натурального дерева, украшенные затейливой резьбой и позолоченными ручками. Она тянулась вдоль южной стены летней императорской резиденции, так что в огромные стрельчатые окна практически весь день падал яркий солнечный свет, создавая ощущение легкости и изящества. Каждое помещение было обставлено в особом, одному ему присущем стиле, соответствующем какой-либо эпохе или стране. Красота, утонченность и неприкрытая роскошь царили повсюду…
Принц скривил губы в яростной гримасе, поводя головой из стороны в сторону как взбешенный гохол пред стаей хищников, не знающий, которого из своих противников поднять на рога первым. Лицо его налилось краской гнева, пальцы сжались в кулаки, вот-вот должна была разразиться одна из тех безумных истерик, которыми так славился Его Высочество. Джог повернулся и выскочил из комнаты, яростно хлопнув дверью. Многочисленная свита, прибывшая вместе с ним и теперь ожидающая, пока принц осмотрит отведенные для него покои и соизволит о них вспомнить в просторном зале для приемов, с которого и начинались выделенные для делегации помещения (на случай если наследник древней династии в знак уважения к хозяевам пожелает устроить свой собственный прием, пригласив их в качестве почетных гостей), замерла как по команде. Люди смотрели на своего господина преданными глазами законченных кретинов, чем еще больше выводили Его Высочество из себя.
Подумать только, его, двенадцатого в очереди наследования принца одной из самых мощных держав обитаемой Галактики, разместили в летней резиденции! И при этом выделили всего каких-то жалких сорок комнат! И не удосужились принести ему извинения за причиненные неудобства, да еще и заставили жить в одном здании со всякой нелюдью! Совсем недавно, поднимаясь в выделенные ему апартаменты, он своими глазами видел слоняющихся по коридорам диинов! Джог в припадке ярости схватил первое, что подвернулось ему под руку, - дорогую антикварную вазу из каанского хрусталя - и со всего размаха запустил ее в стену. Произведение великих каанских стеклодувов с жалобным звоном осыпалось на толстый ковер мелкими осколками, а сопровождающие принца дворяне поспешили покинуть помещение, не заботясь о сохранении своего аристократического достоинства. Что такое приступ бешенства у троюродного племянника короля Трога, они знали не понаслышке и боялись его до судорог, прекрасно понимая, что любая самая дикая выходка сойдет принцу с рук, а вот его жертва может ее и не пережить.
Джог проводил их белыми от ярости глазами и поклялся себе, что все ничтожные лизоблюды, осмелившиеся выйти из зала без его на то разрешения, горько об этом пожалеют. В конце концов, лишь его дядя король имел право проигнорировать его желания и то только до тех пор, пока он не станет Императором Империи тысячи солнц и не отплатит венценосному родственнику за все свои страдания. Эта мысль снова напомнила ему о недавнем унижении. Подумать только, эта сопливая наследница даже не удосужилась выйти его встречать! Неслыханное неуважение, за которое ей еще предстоит заплатить, и дорого заплатить. Даже то, что вместе с ней он получит трон одной из крупнейших стран, не может служить извинением за подобное поведение!
Принц развернулся на каблуках и вбежал в свои покои, в очередном приступе бешенства пнув еще не остановившуюся после его предыдущего толчка дверь и походя отметив, что эта Сааном проклятая штука каким-то образом свободно открывается в обе стороны, не позволяя как следует стукнуть створками друг о друга! Его высочество остановился в центре первого из отведенных ему помещений и яростно огляделся по сторонам в поисках предмета, которым можно было бы запустить в стену или об пол. Но в комнате, обставленной дорогой мебелью из натурального дерева, не было ничего достаточно хрупкого, ничего, что можно было бы разбить, не прилагая особых усилий. Джог стиснул зубы, он терпеть не мог тратить силы по пустякам. Однако в этой варварской стране его постоянно вынуждают именно к этому! Ну ничего, как только он станет Императором, он позаботится о том, чтобы все изменилось. Эти дикари станут цивилизованными… хотят они того или нет!
Расслабив ворот рубашки, принц бешено зазвонил в серебряный колокольчик, вызывая своего личного слугу. Ему предстояло одеться к вечернему приему и следовало поспешить с облачением, чтобы успеть вовремя и произвести положительное впечатление на принца-консорта… Джог скривил губы в саркастической усмешке, припомнив недавнюю аудиенцию у Императрицы. Представление для дураков. Все эти кривляния на троне могут обмануть только законченных идиотов, которые до сих пор верят в сказки или в то, что женщина действительно пригодна на что-то, кроме постели и деторождения. Любому разумному человеку ясно, что решает совсем не Императрица, а принц-консорт, который и является реальным правителем Империи. И это большая удача, неизвестно, как бы себя повела эта ненормальная, если бы выбор оставили за ней, женщины бывают совершенно непредсказуемы! Ну а с мужчиной он общий язык найдет наверняка. Джог самодовольно улыбнулся, предвкушая свое триумфальное возвращение домой. Наконец-то он утрет нос всем этим зазнавшимся выскочкам, осмеливающимся делать ему замечания только потому, что его дура мамаша не родила его на несколько лет раньше!
В комнату бесшумно проскользнул невысокий, сутулый человечек и, опустившись на колени, замер, не смея оторвать взгляд от пола. Ему пришлось бегом преодолеть несколько коридоров после того, как вживленный в кость за ухом миниатюрный динамик, напрямую связанный с колокольчиком Его Высочества и позволяющий вызвать слугу, где бы он ни находился, разразился яростным звоном. Но человек не мог позволить себе громкое, учащенное дыхание или любой другой шум, способный оскорбить деликатный слух принца, и поэтому усилием воли заставлял себя дышать беззвучно, не обращая внимания на острую боль в груди. Благодаря длительным тренировкам ему это почти удалось…
Услышав тихое шипение воздуха, проходящего сквозь стиснутые зубы, принц отвлекся от своих сладостных мечтаний и обернулся к дверям с кровожадной улыбкой. Как и следовало ожидать, слуга, на котором он давно привык срывать свое дурное настроение, уже явился на его зов со всей доступной для него скоростью. Быстро, но конечно же недостаточно быстро для того, чтобы избежать примерного наказания за нерасторопность. Джог нарочито неторопливо подошел к коленопреклоненному человеку, наслаждаясь тем, как тот с трудом сдерживает страх, и со всего размаха ударил его ногой по лицу. Слуга не посмел увернуться, голова несчастного мотнулась в сторону, не издав ни звука, он упал на пол, зажимая руками сломанный нос, чтобы, не приведи Саан, не накапать кровью на ковер и не подвергнуться куда более суровому наказанию, и остался лежать, сжавшись в комок в ожидании новых побоев.
Но принц уже потерял к нему всякий интерес. Отвернувшись от своей жертвы, он достал из кармана парадных брюк маленький коммуникатор, украшенный таким количеством всевозможной гравировки, драгоценных камней и дорогих аксессуаров, что использовать его по прямому назначению было весьма затруднительно, и, поднеся его к самому носу, указательным пальцем попытался надавить на кнопку вызова своего секретаря. Это было достаточно сложным делом и требовало немалой сноровки - маленькая золотая пластинка находилась между двумя крупными аметистами, которые венчали герб Его Высочества, выложенный на панели управления устройства, и, чтобы попасть по ней с первого раза, нужно было сильно постараться. Наконец принц добился успеха в этом непростом деле и принялся ходить по комнате, нетерпеливо отдавая по коммуникатору необходимые, с его точки зрения, приказания по размещению своей многочисленной свиты в отведенных для этого комнатах, перемежая требования отдать ближайшие к его покоям помещения прибывшим в качестве моральной поддержки друзьям, угрозами и клятвами посчитаться с ослушниками.
В конце концов, сочтя свой долг господина выполненным, Джог отключил коммуникатор и остановился у окна, его внимание снова привлек слуга, терпеливо ожидающий, когда Его Высочество вновь соизволит вспомнить о нем. Принц постоял несколько мгновений, раздумывая, не придраться ли к чему-нибудь, чтобы поразвлечься, но, вспомнив, что до намеченного на сегодня приема осталось совсем немного времени (эти Сааном проклятые имперцы совершенно не понимают, что если член королевской фамилии прибывает утром в новую резиденцию, то как минимум два дня следует его не беспокоить, дабы Его Высочество мог как следует отдохнуть после дороги, занявшей целых шесть часов!), сердито поинтересовался:
- Мой костюм на этот вечер готов? Если это не так, то ты пожалеешь, что родился на этот свет, ничтожество!
- Все готово, Ваше Высочество! Все сделано как вы изволили приказать! Соблаговолите надеть его прямо сейчас или сначала освежитесь? Ванна вам уже приготовлена… - зачастил слуга дрожащим голосом, по-прежнему не отрывая глаз от пола. Джог довольно ухмыльнулся, видя подобную покорность, и небрежно бросил:
- Неси костюм и смотри, не испачкай его своими грязными лапами, а то я с тебя шкуру спущу. Ме-едленно, полосочками!
Принц плотоядно облизнулся, припомнив недавнее прошлое, когда он как следует повеселился, наказывая провинившегося лакея, и даже не обратил внимания на то, с какой поспешностью ретировался слуга. Он постоял у окна, раздумывая, чего же ему хотелось бы прямо сейчас, и, подосадовав на то, что времени на действительно захватывающее развлечение у него нет, решил продегустировать местные вина, - кажется, где-то он слышал, что продукт имперских виноделен славится по всей Галактике. И поскольку они тоже скоро будут принадлежать ему, то самое время проверить, так ли это.
Эра презрительно вздернула губу, обнажив длинные острые клыки, и, отвернувшись от происходящего в комнате, спрыгнула со стены на парковую дорожку к ожидающим ее внизу диинам-телохранителям. Увиденного было более чем достаточно, чтобы окончательно решить - к этому человеку она подойдет близко только для того, чтобы свернуть ему голову, тем более что Его Высочеству этот орган явно без надобности. Осталось познакомиться еще с пятерыми.
Шааскин Халис, принц Великой империи Каан, молча обвел взглядом своих соотечественников, согласно традиции собравшихся за общим столом, чтобы вместе совершить первую трапезу в новом доме, где им предстоит прожить немало времени, пока миссия, возложенная на них Сааном, не будет выполнена, и звучно произнес:
- Давайте помолимся за то, чтобы воля Саана, возвещенная нам устами его первосвященника, проникла в сердца безбожников и еретиков, правящих этим местом, и направила их на путь истинный. Пусть они увидят свет чертогов его и обратятся к праведной жизни, отринув царящие вокруг пороки!
Головы благочестивых последователей Саана склонились в положенном поклоне, и над столом зазвучали слова древних молитв, читаемых на давно забытом языке. Вот уже несколько тысячелетий их смысл могли понять только священники, которые на протяжении веков делали перевод священных текстов и передавали из уст в уста, поскольку записывать их, естественно, было запрещено, дабы святые слова не стали добычей еретиков, которые, несомненно, поспешили бы их извратить. Принц еще раз окинул взглядом собравшихся, убеждаясь, что все они с должным рвением и благоговением отдались молитве, и тоже опустил глаза, погружаясь в экстаз общения с божеством. Шааскин с детства отличался истовой верой, и его рвение было вознаграждено - когда ему исполнилось тринадцать лет, принц удостоился просветления и теперь во время молитвы мог слышать голос Саана…
Слуги, в обязанности которых входило обеспечивать каанцев всем необходимым, поскольку эти не совсем нормальные представители не совсем нормального государства, не удосужились привезти с собой хотя бы личную прислугу, растерянно замерли у двери, балансируя тяжелыми подносами, нагруженными всевозможными блюдами каанской кухни. Старший подавальщик молча смотрел на неподвижных, ни на что не реагирующих благородных господ, рассевшихся вокруг пустого стола, и чувствовал, что его охватывает позорная паника, недостойная многоопытного дворцового служащего. Но ведь он точно помнил, что подавать ужин велели именно к этому часу! Тогда что случилось? Может быть, следует вызвать Службу безопасности?! Просто так, на всякий случай… Подавальщик озабоченно покосился на переминающихся с ноги на ногу лакеев, круглыми от изумления глазами пялящихся на неподвижных каанцев, и поджал губы. Если они простоят так еще несколько минут, то температура половины блюд будет несколько ниже, чем требуется по рецепту, а это уже форменный скандал!
- Великий Саан, вразуми детей своих и направь на путь истинный заблудших и погрязших в неверии хозяев дома сего!
От неожиданности старший подавальщик подскочил на месте и испуганно уставился на внезапно пришедших в себя послов. Его Высочество принц Шааскин изволил закончить свою маловразумительную тираду, дождался слаженного бормотания своих сопровождающих и наконец обратил внимание на окончательно дезориентированных слуг, в полной прострации топчущихся у двери. Лакеи совершенно не знали, как себя вести в подобной ситуации. В глазах их читался немой вопрос, обращенный к своему непосредственному начальнику: что нам делать? Действительно, старший подавальщик собрался с духом и поклонился выжидательно наблюдающему за ним принцу Империи Каан:
- Ваше Высочество, вы позволите подавать первую перемену блюд? - Голос старого слуги не дрожал, но в душе метался ужас от сознания того, как он рискует. Если он случайно преступил какую-нибудь традицию или закон этого дикого государства… Но, с другой стороны, он просто вынужден был нарушить приказ своего начальника ни в коем случае не разговаривать с гостями, в конце концов, было просто необходимо выяснить, чего же эти ненормальные каанцы ждут от прислуги! Не хватало еще начать сгружать еду на стол в момент, когда господа послы заняты чем-нибудь важным и неотложным! Вот ведь дилемма!
- Подавайте, и да будет милостив к вам Саан!
Подавальщик с облегчением снова поклонился и махнул лакеям, которые быстро и сноровисто сервировали стол и поспешили покинуть помещение, старый слуга вышел последним, осторожно прикрыв за собой дверь. Прислуживать за столом каанцам не требовалось, даже во время общих обедов. Оказавшись в коридоре, подавальщик прикрыл глаза рукой и глубоко вздохнул. Страшно себе представить, насколько близко он подошел сегодня к позорному увольнению со службы или чему-нибудь похуже. Человек зябко передернул плечами и заспешил по коридору в сторону хозяйственных помещений дворца, мысленно прикидывая, какими словами он будет убеждать главного эконома направить его на любую сколь угодно грязную и непрестижную работу, любую, только бы подальше от этих ненормальных святош, второго такого обеда его старое сердце точно не выдержит! Занятый своими переживаниями, слуга не заметил, как одна из теней, прячущихся в закоулках слабоосвещенного (по категоричному требованию каанцев) коридора, проводила его внимательным взглядом и снова растворилась среди своих товарок.
Между тем принц Шааскин счел, что совместная трапеза, да еще такая символичная, как нельзя более подходит для сообщения важных новостей. Промокнув губы салфеткой, он аккуратно отставил бокал с чистой водой, поданной ему вместо вина или любого другого напитка, которыми беззаконные имперцы услаждают свое тело, забывая о том, что оно всего лишь временное пристанище души, стремящейся обрести вечное существование в чертогах Саана, и громко произнес, обращаясь к своим преданным последователям:
- Саан милостив к своим неразумным детям, во время обеденной молитвы мне было дано откровение, позволяющее с чистой совестью провозгласить, что наше предприятие увенчается полным успехом! Принцесса прислушается к голосу Бога и поймет, что только праведной жизнью под руководством мудрого наставника она искупит свои грехи и грехи своего беззаконного рода. Мы сможем наставить это погрязшее в ереси и пороках государство на путь истинный и откроем для его обитателей свет истинной веры и радость преданного служения Великому Саану!
- Слава всемилостивейшему Саану!!
Принц удовлетворенно кивнул, в голосах его последователей присутствовало должное благоговение и воодушевление, он откинулся на спинку стула, благосклонно наблюдая за читающей благодарственные молитвы свитой и едва сдерживая улыбку победителя. Саан на его стороне! Он только что пообещал ему победу и власть, которую, несомненно, нужно будет употребить на возвращение этих погрязших в ереси имперцев к богу!
Эра несколько раз глубоко вдохнула, стараясь избавиться от приторно-сладких, липких, с каким-то отвратительным гнилостным привкусом эмоций этого рехнувшегося на почве религии принца и сердито оскалилась. Ей было глубоко плевать, что там поведал этому фанатику Саан или его собственная шизофрения, но по своей воле она к этому сумасшедшему и близко не подойдет! У нее даже не возникало привычного желания прикончить раздражающее ее существо на месте, инстинкты, полученные ею от животных, и не только от них, вместе с фрагментами их ДНК настойчиво сигнализировали о том, что такой добычей вполне можно отравиться ненароком! А поэтому не следует к нему и прикасаться без серьезной на то необходимости.
Принцесса брезгливо вздернула верхнюю губу, припомнив свои ощущения во время молитвы этого, с позволения сказать, жениха, и покачала головой. Образы были довольно расплывчатые, но то, что удавалось разобрать, не могло вызвать ничего, кроме омерзения. Интересно, а сопровождающие принца люди в курсе, что их духовный наставник и седьмой наследник трона Великой империи Каан по совместительству душевнобольной? Наверное, нет, поскольку в его досье о такой патологии нет ни слова, в противном случае его кандидатура даже не рассматривалась бы. Но как подобное отклонение психики можно не заметить?! Эра не знала, что и думать, вообще-то уже довольно давно в обитаемой Галактике разумные существа, утверждающие, что они слышат голоса богов, демонов или злобных (добрых) - как кому нравится - инопланетян, в первую очередь отправляют на обследование к врачам определенного профиля. А потом обычно подвергают длительному лечению с непредсказуемым результатом. К диинам, правда, это не относится. Поскольку если кто-нибудь из них и слышит голос у себя в голове, то это обычно оказывается другой диин, которому нужно срочно что-то ему передать, телепатия - это не душевная болезнь, но люди ею не владеют.
Принцесса первый раз сталкивалась с тем, что человеку, утверждающему, что он слышит Саана, не только безоговорочно верят, но еще и умоляют пересказать им монолог божества. Когда она это услышала, то сначала подумала, что у нее от переживаний, связанных с предстоящей помолвкой, начались слуховые галлюцинации… Или каанцы каким-то образом узнали о способности диинов, и не только их, улавливать звуки сквозь звуконепроницаемые для людей двери и подготовили обманку, чтобы ненавязчиво дать понять излишне любопытным нелюдям, что их любознательность не приветствуется. Однако эмоции придворных подтверждали их искреннюю веру в то, что они говорят, и от этого ей становилось здорово не по себе. Все-таки хорошо, что Империя этих сумасшедших находится достаточно далеко от Империи тысячи солнц и не имеет с ней общих границ! Воевать со сколь угодно умным и хитрым противником - это одно, а отбиваться от безумца, который сам не знает, что придет ему в голову в следующий момент, и действует исходя из посетивших его божественных откровений или пророчеств очередного ненормального, почитаемого за глас бога на земле, - тут никакой армии не хватит!
Эра сердито фыркнула, еще раз бросила взгляд на дверь, за которой, судя по невнятному бормотанию на одном из мертвых языков, снова молились, и решительно зашагал по коридору, стремясь убраться как можно быстрее из той части летней резиденции, где разместили делегацию каанцев. Она приняла решение, и ничто на свете, даже личное требование Саана не могло его изменить: принц Шааскин не станет ее мужем ни при каких обстоятельствах!

ГЛАВА 8

Цаакеш Нурлисс, царевич царства Hyp, обвел комнату растерянным взглядом и беспомощно нахохлился, перебирая тонкими пальцами вычурную бахрому, украшающую его парадный пояс. Его свита только что занялась обустройством в выделенных для нее покоях и на несколько минут умудрилась оставить своего господина одного, причем именно тогда, когда ему так требовалась помощь! Цаакеш еще раз внимательно рассмотрел длинный ряд приготовленных для него вечерних костюмов и обиженно поджал губы. Ему хотелось все бросить и никуда не ходить, и пусть будет что будет! В конце концов, он не обязан ломать себе голову над тем, что именно следует надеть на первый из длинной череды приемов, запланированных Ее Величеством Императрицей, для такой работы у него есть слуги! Вот только они почему-то вечно норовят увильнуть от своих обязанностей и переложить решение подобных вопросов на его плечи. Несправедливо! Царевич мрачно покосился на большое, во всю стену, зеркало, беспристрастно отражающее все многообразие представленных на его суд нарядов, и почувствовал, как к горлу подступает знакомая паника. Он никогда не сможет разобраться во всем этом! Здесь же не менее десятка костюмов, да еще и с аксессуарами! Тут и за год не поймешь, что к чему, а у него всего пара часов!
Внезапно он вспомнил, как отец всегда повторял, что нерадивых слуг следует призывать к порядку, что это право, а порой и обязанность каждого, кто от рождения наделен властью приказывать. Но вот как это сделать? Новая дилемма! Теперь еще нужно решить, каким образом он должен наказать за подобную провинность… и кого! И, как на зло, нет никого, кто бы мог ему подсказать в такой непростой ситуации подходящий вариант действий. Цаакеш потерянно воззрился на плотно закрытые двери своих покоев, мечтая, чтобы сию секунду кто-нибудь к нему зашел и помог во всем разобраться. Словно в ответ на его безмолвный призыв створки бесшумно распахнулись и на пороге склонился в предписанном поклоне высокий смуглый мужчина, который вот уже на протяжении девяти лет исправно брал на свои могучие плечи невыносимый груз обязанностей по принятию и исполнению решений, возложенный на царевича жестокой судьбой. Цаакеш радостно улыбнулся своему избавителю и помахал рукой, требуя оставить церемонии и наконец войти внутрь, ему не терпелось обсудить со своим воспитателем возникшие проблемы:
- Шесс, как хорошо, что ты пришел! Ты представляешь, слуги опять манкируют своими обязанностями! Что мне с ними делать?!
Наставник царевича изобразил на своем красивом, породистом лице удивление вперемешку с возмущением и хорошо поставленным бархатистым голосом промурлыкал:
- Не может быть! Неслыханно!! Если позволит Ваше Величество, я с этим разберусь и накажу нерадивых слуг с должной строгостью.
- Конечно, позволю! - Цаакеш с облегчением улыбнулся. Как всегда, с появлением Шесса его проблемы исчезали просто с умопомрачительной скоростью и без малейших усилий с его стороны… что тоже немаловажно! - Но не сейчас, сейчас ты должен помочь мне решить, какой парадный костюм выбрать для сегодняшнего приема. У меня почти не осталось времени, а я понятия не имею, как подступиться к этому делу!
- Понимаю. - Воспитатель озабоченно нахмурился. - На первом приеме вы должны предстать во всем великолепии, чтобы не уронить честь вашей страны. Но в то же время не следует одеваться чересчур вызывающе, это может вызвать недовольство хозяев и ухудшить отношения между Императрицей и вашим венценосным дедом. К тому же следует учитывать и то, что вашей целью является понравиться даме и по возможности привлечь ее внимание к своей персоне. Действительно сложный выбор, трудно подобрать одежду, отвечающую всем этим требованиям. Ваше Величество, полагаю, вам необходимо тщательно изучить предложенные вашему вниманию костюмы и как следует обдумать, подходят ли они под все перечисленные мною требования.
Цаакеш почувствовал, что его охватывает ужас при одной только мысли о том, что ему предстоит и какая, оказывается, ответственность легла на его плечи, а он-то и не догадывался, что от выбора костюма так много зависит! Что же теперь делать?! Царевич в поисках поддержки умоляюще посмотрел на Шесса, с озабоченным видом качающего головой, стоя возле длинного ряда приготовленных для него шикарных нарядов и аксессуаров к ним. Словно почувствовав его взгляд, воспитатель обернулся и задумчиво проговорил:
- Слуги действительно нерадивы, они умудрились подготовить вам гардероб, в котором есть только один подходящий к данному случаю костюм, и это поистине прискорбно, их непременно следует наказать со всей возможной строгостью.
Цаакеш хитро прищурился: его суровый наставник требовал, чтобы он не только пользовался своим правом господина перекладывать труд по принятию решений на других, но и решал сам, считая, что это наиболее простой способ понять душу и стремления простолюдина. Поэтому Шесс никогда не подсказывал ему, какой выбор следует сделать, но иногда, вот, например, как сейчас, сам того не замечая, невольно помогал ему определиться со своими дальнейшими действиями.
- Да уж. - Царевич недовольно скривился, старательно показывая, что самостоятельно пришел точно к такому же выводу. - Ты совершенно прав, отложи его, а остальные прикажи убрать.
Цаакеш замер, молясь про себя, чтобы воспитатель не заметил его уловки, и облегченно вздохнул, когда Шесс аккуратно вытащил из ряда костюмов что-то очаровательного ярко-бирюзового цвета и положил на сиденье кресла возле зеркала. Его хитрость снова сработала! Царевич едва сдержал улыбку триумфа, ему почти всегда удавалось обмануть строгого наставника и ускользнуть от неприятной процедуры принятия решений, но каждый раз он все равно боялся, что Шесс поймает его на этом и станет лучше следить за своими словами и поступками. Однако на этот раз тревога оказалась напрасной. Цаакеш неторопливо, соблюдая достоинство, приличествующее его положению, подошел к отложенному костюму и, не обращая внимания на неодобрительное покашливание наставника, принялся одеваться. Он всегда любил надевать новую одежду самостоятельно, прикасаясь к тонким тканям и замысловатым вышивкам, представляя, как это будет смотреться на нем, вдыхая едва уловимый запах новых вещей…
Единственная не подобающая потомственному аристократу привычка, от которой Шесс так и не смог его отучить. Готовый следовать за более опытным и умудренным жизнью человеком практически во всем, в этом случае царевич проявлял несвойственное ему упрямство. Завязав замысловатый узел шелкового галстука, Цаакеш придирчиво оглядел себя в зеркало и горестно заломил тонкие брови, с трудом сдерживая вздох отвращения. Ну почему всегда так получается?! Одежда, которая подходит по всем требованиям протокола, никогда не нравится ему самому и смотрится, словно ее шил не дорогой придворный портной, а полуслепой ремесленник, который и не подозревал о том, что в мире есть вещи более привлекательные, чем тюремная роба! Но ничего не поделаешь, приходится мириться с несправедливостью Вселенной! Царевич торопливо отвернулся от зеркала, чтобы не расстраивать себя еще больше видом того, как вполне приличные вещи, надетые на его персону, превращаются Саан знает во что, и обратился к своему наставнику, стараясь не выдать голосом своего разочарования. (Очередная лекция на тему недопустимости легкомысленного отношения к предписаниям этикета ему сейчас явно не требовалась.)
- Пойдем, Шесс, до приема осталось не так уж много времени, как раз успеем посмотреть дворец.
Воспитатель недовольно нахмурился:
- Царевичу не подобает такое любопытство!
- Я знаю. - Цаакеш почувствовал, что его охватывает уже знакомая неуверенность, действительно, не оказались ли его желания недостойными человека его положения?! Но так редко проявляющее себя упрямство снова возобладало в его душе, не желая мириться с очередными ограничениями. Царевич мило улыбнулся наставнику и рассудительно заметил: - Но, Шесс, заблудиться в коридорах резиденции для члена царской семьи поведение тем более неподобающее! А если принцесса сочтет подобный инцидент признаком моего недалекого ума?

Предыдущая страница 3 Следующая страница


Выбор принцессы 4

Наставник сердито нахмурился, и Цаакеш ощутил, как сжимается сердце в дурном предчувствии, но, к его удивлению, воспитатель внезапно одобрительно улыбнулся и кивнул:
- Вы правы, Ваше Высочество, идемте!
Царевич облегченно вздохнул и торопливо вышел из своих покоев вслед за Шессом, стараясь не слишком откровенно крутить головой по сторонам.
Эра бесшумно шагала по хитросплетению переходов, предназначенных для слуг и тех, кто желает переместиться из одной части резиденции в другую, не натыкаясь через каждые три метра на празднослоняющихся придворных и не ставя в известность о своих передвижениях высшее общество, страдающее от постоянной скуки, вызванной прискорбным отсутствием подходящих тем для сплетен. Она стремилась как можно дальше уйти от раздражающих ее каанцев, когда ее чуткие уши уловили странный разговор в одном из идущих параллельно главных коридоров резиденции (стена, разделяющая их, не являлась препятствием для тонкого слуха принцессы).
- Шесс, ты уверен в том, что этот костюм все-таки подходит по всем требованиям? Вдруг мы не знаем о каком-нибудь местном обычае?!
- Все в порядке, Ваше Высочество, вы же сами выбрали именно эту одежду как в наибольшей степени отвечающую перечисленным мною критериям!
- Да, я знаю, но не мог бы ты на некоторое время оставить свои воспитательные мероприятия и, как и подобает слуге, исполнить свой долг по принятию решений? В конце концов, это самое ответственное задание, которое мне когда-либо поручали, и я не хочу провалить его только потому, что в такой непростой момент занялся тем, что мне не полагается делать!
- Все соответствует требованиям протокола, и вы сделали абсолютно правильный выбор, что я, без сомнения, могу подтвердить. В конце концов, наши выводы совпали.
Ошарашенная услышанным, Эра не заметила, как свернула в неприметное ответвление коридора, которое позволяло слугам попасть из хозяйственной части резиденции туда, где обычно обитали придворные, и едва не налетела на странную парочку. Окинув их коротким взглядом, принцесса стремительно шагнула назад, не позволяя себя рассмотреть, но люди, занятые важным разговором, часть которого она невольно подслушала, не обратили на нее никакого внимания. А Эра получила весьма значительное количество пищи для невеселых размышлений. Поскольку она никогда не жаловалась на память, узнать в одном из собеседников царевича царства Hyp ей труда не составило, и теперь принцесса несколько оторопело пыталась припомнить, что она знает об обычаях и традициях этого, вне всякого сомнения, уважаемого государства. Почему-то ей казалось, что даже в самом эксцентричном обществе власти предержащие не будут отучать своих детей от самостоятельного принятия решений, иначе очень скоро эта самая власть окажется в других руках. Оставалось предположить, что в царстве Hyp политическая ситуация потребовала обезопасить именно этого потомка царского рода, при этом не убивая его. Может быть, следует поинтересоваться отчетами Службы безопасности о близких родственниках этого юноши? Вполне возможно, что его отец или дядя давно находятся в оппозиции к трону, и таким способом преданные слуги пытаются исключить пополнение в рядах противника…
Бред. В этом государстве царю принадлежит абсолютная власть, и, для того чтобы расправиться со своими политическими оппонентами, ему достаточно отдать соответствующий приказ. Эра раздраженно фыркнула, крайне недовольная собой, иногда ее природные наклонности доставляли только лишние неудобства! В конце концов, не она отвечает за жизнь и безопасность этого человека, и если из него планомерно делают растение, это ее не касается! Просто следует констатировать, что очередной кандидат никуда не годится, и заняться другими претендентами, - кажется, их еще трое…
Его Высочество Таилен Джееренг, принц королевства Джариленг, окинул сияющий огнями зал довольным взглядом хищника, внезапно оказавшегося в помещении, заполненном потенциальной добычей, которая почему-то обретается в непосредственной близости от него, и к тому же без всякой охраны. Губы скривила высокомерная улыбка человека, абсолютно уверенного в своей неординарности, и Его Высочество, небрежно прихватив с подноса проходившего мимо лакея очередной (седьмой?) бокал с вином, неторопливой походкой направился к первой намеченной им жертве. Очаровательное создание весело смеялось, слушая комплименты краснеющего юнца в графской короне и не забывая поглядывать по сторонам в поисках более подходящего кавалера. Таилен остановился, не доходя до заинтересовавшей его особы несколько шагов, и вежливо заговорил с престарелым придворным, отирающимся рядом, наверняка отцом или опекуном юной кокетки. Несколько ни к чему не обязывающих фраз - и старик просто вынужден был познакомить Его Высочество с дочерью, о которой гость из далекого королевства отозвался с таким неподдельным восхищением.
Однако на этот раз ему не повезло, добыча оказалась не только непроходимо глупа, но еще и до отвращения целомудренна, поскольку занималась, как и принцесса, поисками подходящего жениха и соответственно не желала рисковать своей репутацией, боясь упустить выгодную партию. Джееренг вежливо извинился, сославшись на неотложные дела, и поспешил откланяться, такие девицы его не интересовали. Отойдя в противоположный угол зала, он небрежно поставил пустой бокал на первую подвернувшуюся горизонтальную поверхность и снова занялся непростым делом поиска компании на эту ночь. Пока ему не везло, и принц даже с раздражением предположил, что дикие патриархальные нравы Империи обрекут его на одиночество в спальне, ведь взять с собой компаньонку на официальное представление будущей невесте дядя категорически запретил под угрозой лишения наследства и всех привилегий, причитающихся ему по праву рождения.
Принц поморщился, разглядывая волнующееся море придворных, среди которых с обнадеживающей частотой мелькали изысканные наряды благородных дам, и вздохнул. Ни одна из них не прибыла на прием без сопровождения, а ссориться с местной аристократией ему тоже запретили. Можно было, конечно, обратить внимание на служанок. Но в этой ненормальной стране подобное было чревато большими проблемами. И не потому, что закон так уж рьяно защищал служащих женского пола от посягательств родовитых ловеласов, а по куда более неприятной причине: женщины-диины, категорически не приветствовавшие в отношении своих персон повышенное внимание подобного толка, носили точно такие же балахоны и точно так же прятали лицо. По уверениям его новых друзей из местной знати угадать, кто скрывается под одеждами, могли только сами диины да пара-тройка людей, близко знающих повадки инопланетян. Остальные рисковали нарваться на разъяренного нелюдя и получить по физиономии, причем не чем-нибудь, а когтями, без особого труда вспарывающими мягкий металл. Так что последствия для человеческой плоти можно было предсказать заранее, не опасаясь ошибиться.
Таилен мрачно покосился на пустой бокал у себя в руке (который за этот бесконечный день?) и вдруг почувствовал, что в голове неприятно плывет. Проклятые имперские вина! Пока пьешь, совершенно не чувствуется их крепость, а потом внезапно обнаруживаешь, что и на ногах устоять проблема, и язык предательски заплетается, выдавая своего хозяина. Принц осторожно, стараясь не привлекать к себе внимания, доставил хрустальное изящное чудо, которые в Империи было принято использовать на приемах такого уровня, для того чтобы подавать гостям всевозможные напитки, на вовремя подвернувшийся столик, едва не смахнув красующуюся на нем вазу, и, изо всех сил пытаясь не выдать своего состояния, заспешил к огромным стеклянным дверям, ведущим на террасу.
Прохладный ночной воздух помог ему немного протрезветь, и Джееренг, решив не искушать судьбу, устроился на одной из мраморных скамеек, прячущихся в тени декоративных кустов в высоких вазонах. Вглядываясь в темный парк, Таилен медленно обрывал листочки с ближайшего к нему растения, что являлось для него высочайшей степенью задумчивости. А задуматься ему было над чем. В первую очередь вызывало беспокойство отсутствие наследницы престола, ради которой он, собственно, и приехал в это захолустье. Если и дальше принцесса будет прятаться от своих потенциальных женихов, то как, скажите на милость, ему удастся вскружить ей голову, получив в довесок власть над ее страной? В том, что у него получится соблазнить эту явно не избалованную вниманием (иначе с чего бы ей прятать лицо от своих подданных, страшна как демон Саана, бедняжка) девицу, которая к тому же явно не отличается большим умом хотя бы по причине малолетства, он не сомневался. Опасение внушало только ее быстрое взросление, не приведи Саан, если в достаточно развитом теле окажется разум шестилетнего ребенка! Проблем не оберешься! Хотя, судя по отзывам местных аристократов, девица вполне способна понять, что от нее хотят, вроде бы даже знает об отношениях между мужчиной и женщиной, по крайней мере, наследник маркиза Жердена в этом уверен, только вот почему-то не спешит рассказывать, откуда у него такие сведения…
Так что на данный момент перед ним было единственное препятствие, мешающее соблазнить принцессу, - отсутствие оной в пределах досягаемости. Гораздо сложнее дело обстояло с тем, чтобы понравиться ее отцу. Императрицу, как и любую женщину, легко обаять, очаровать и добиться желаемого, но вот мужчины такого типа, как Его Высочество принц-консорт, почему-то его недолюбливали. Возможно, завидовали его успеху у дам, его высокому положению в обществе и, как следствие, популярности…
Резкий порыв холодного ночного ветра забрался под тонкий камзол, заставив Джееренга поежиться и оторваться от своих серьезных размышлений. На открытой террасе становилось неуютно - то ли из-за внезапного ухудшения погоды, то ли потому, что вино уже почти выветрилось из головы Его Высочества, и теперь принц с опозданием начал замечать, что на улице довольно прохладно. Встав с внезапно ставшей неудобной скамьи, Таилен торопливо отряхнул одежду от листиков декоративного куста, которыми было засыпано все вокруг, и поспешил вернуться в тепло бального зала.
Помещение встретило его яркими огнями и праздничным шумом, принц покосился в притаившееся между картинами зеркало, проверяя, все ли в порядке с его внешностью. Убедившись в том, что ночная прогулка не повлекла за собой непоправимые изъяны в его наряде, Джееренг изобразил подходящую к случаю улыбку и направился к ближайшему столику с напитками. Перед тем как вновь заняться поисками спутницы на эту ночь, ему не мешало бы немного выпить. Но его намерению не суждено было исполниться - как из-под земли перед принцем вырос советник Джангер, которого дядя отправил присматривать за ним во время этого путешествия. Таилен демонстративно поморщился, советника он на дух не переносил за его вечные нравоучения и прямо-таки праведную жизнь, и не собирался скрывать своего отношения к нему.
- Что вам угодно, Джангер? - Принц намеренно не упомянул титул собеседника, давая понять, что крайне им недоволен. Но старый интриган- даже не удосужился заметить нанесенное ему оскорбление.
- Ваше Высочество, я вынужден напомнить вам о том, что вы приехали как потенциальный жених принцессы Эры и не можете открыто на приеме в вашу честь оказывать знаки внимания другим дамам.
- Вот как, и почему же? - Джееренг почувствовал, как его охватывает уже знакомая злость, этот Сааном проклятый святоша смеет его учить, как себя вести на императорском приеме, словно он не принц, а несмышленый младенец! - Вы мне запретите?!
- Помилуйте, Ваше Высочество! - Советник изобразил на лице подобающий моменту ужас, чем заставил своего собеседника заскрипеть зубами от злости. Состязаться со старым пройдохой в непростом искусстве оскорблять не оскорбляя принцу было еще рано. - Разве я посмею указывать особе королевской крови? Но Его Величество ваш дядюшка возлагал на эту поездку определенные надежды, и будет просто ужасно, если его планы пойдут прахом из-за обидчивости юной принцессы, которая посчитала себя оскорбленной тем, что мужчина, изъявивший желание стать ее женихом, открыто ухаживает за другими женщинами.
Таилен скрипнул зубами, признавать правоту советника ему страшно не хотелось, с другой стороны, даже самая некрасивая девушка обидится, если ее жених у нее в гостях начнет демонстративно выбирать себе подругу на ночь, с этим не поспоришь. Конечно, принцессы здесь нет, но кто поручится за то, что кто-нибудь из присутствующих не поставит ее в известность о происходящем, тем более Императрица, хоть и покинула прием под благовидным предлогом, в любой момент может вернуться, и что тогда? На свете нет ничего страшнее, чем мать, решившая, что ее дочь оскорбил коварный соблазнитель. Обо всех планах на будущее в этой стране можно будет спокойно забыть. Ничего не ответив непрошеному советчику, Джееренг резко развернулся и, подхватив с подноса проходящего мимо лакея очередной бокал с вином, зашагал на террасу. Может быть, там и холодно, но зато можно побыть в одиночестве и без помех выпить…
Эра с отвращением скривилась, уловив сильный запах алкоголя, и поспешила покинуть свой наблюдательный пост, тем более что ничего нового об очередном претенденте она узнать уже не надеялась. Бабник и выпивоха, который не только не пользуется своей головой по прямому назначению, но еще и искренне возмущается, когда его заставляют это делать! Интересно, какими соображениями руководствовался король Джариленга, отправляя на смотрины это чудо? И что, кстати, заставляет придворных дам так на него смотреть? Неужели они не замечают, что парень более чем бесполезен? Принцесса презрительно фыркнула и огляделась по сторонам. Убедившись в том, что вокруг нет никого, кто мог бы ее увидеть, она начала взбираться по наружной стене здания к единственному светящемуся на верхних этажах окну, торопясь попасть внутрь, до того как праздник выплеснется во двор. Судя по ее ощущениям, ждать этого осталось недолго. Мать, как обычно, работает, но наверняка не будет возражать, если дочь поделится с ней своими наблюдениями и соображениями.

ГЛАВА 9

Эра задумчиво оскалилась, разглядывая первое из запланированных на этот месяц светское мероприятие. Из окна императорского кабинета, в спешном порядке устроенного в летней резиденции, было прекрасно видно устрашающее количество придворных, среди которых выделялись шесть ее потенциальных женихов, седьмой же словно растворился в пестрой толпе. Принцесса глянула на мать, прислонившуюся к стене рядом с оконным проемом, и мрачно заметила:
- Какие-то они вс-с-се одинаковые. С-с-словно с-с-специально с-с-сделали так, чтобы они были как можно более похожими друг на друга.
Мать улыбнулась, глядя в полные изумления янтарные глаза с такими же, как у нее, вертикальными зрачками.
- Это называетс-с-ся кос-с-сметичес-с-ская хирургия, Эра, и поверь, они ни в коем с-с-случае не хотели казатьс-с-ся одинаковыми, их целью было с-с-стать более крас-с-сивыми, чем предус-с-смотрено природой.
- Глупос-с-сти. Это ведь не решит никаких проблем, кроме ус-с-странения дефектов внешнос-с-сти, которые дос-с-ставляют неудобс-с-ство. Зачем прибегать к кос-с-сметичес-с-ской хирургии, ес-с-сли и так выглядишь приемлемым образом?
- Не знаю. Эта с-с-сфера человечес-с-ской жизни мне непонятна, но у них с-с-существует прямая взаимос-с-связь между их внешним видом и с-с-самооценкой.
Эра принялась внимательно рассматривать снующих внизу во дворе придворных, отмечая признаки того, что практически каждый из них попытался улучшить свою внешность каким-либо доступным ему или ей способом. Ситуация никак не хотела проясняться. Внезапно внимание принцессы привлек молодой аристократ, который просто шарахнулся от невысокой фигурки, закутанной с ног до головы в светлые одежды, характерные для женщин-диинов. Девочка довольно оскалилась, ее первый опыт решения проблем, периодически подбрасываемых правящей семье дворянами, увенчался несомненным успехом. После того как женщин-служащих переодели в новую униформу, а парочка диинов по ее просьбе продефилировала по дворцу нарочито неуклюже, с попытками домогаться и оскорблять государственных служащих женского пола было покончено раз и навсегда. Правда, несколько молодых и не очень аристократов до сих пор вынуждены были проходить дорогостоящее лечение после близкого контакта с когтями недовольных диинов. Зато Эра убедилась в том, что люди- в большинстве своем вполне поддаются дрессировке и обладают достаточным инстинктом самосохранения, чтобы не повторять ошибок своих собратьев по разуму. Обычно.
Принцесса вздохнула и покосилась на невозмутимую мать, которая наблюдала за суетой внизу с безразличием боевого робота, вынужденного отслеживать на вверенной его охране территории передвижения тараканов. Эре вся ситуация категорически не нравилась. Нет, идея с неофициальным знакомством с потенциальными женихами была просто блестящей, в конце концов, даже самый положительный человек при первой встрече с ней испытывает страх и потом очень трудно изменить его первое впечатление о себе. Так что официально было объявлено о тяжелой травме Ее Высочества в результате падения учебного катера. Информация была на девяносто процентов достоверной и потому не вызывала подозрений. Катер действительно воткнулся в землю практически под прямым углом во многом из-за экспериментов с управлением, проводимых пилотом без согласования с инструктором. Но, во-первых, учительница успела своевременно обнаружить демарш ученицы и, взлетев навстречу падающей в неуправляемое пике машине, пробить боковой обзорный экран кабины, представляющий собой большую пластину прозрачного пластика, специально для таких случаев сделанного на тренировочной технике ослабленным, и выдернуть из рассыпающегося агрегата свою подопечную, отделавшуюся только несколькими синяками и царапинами. А во-вторых, даже если бы Эра действительно разбилась вместе с катером, ей бы хватило для восстановления максимум пяти дней, но никак не заявленных двух десятков…
Девочка мрачно вздохнула. Идея была великолепна, но чего она никак не могла предположить, так этого того, что все виденные ею вблизи кандидаты ей категорически не понравятся. Сейчас принцы, или как их там называли у них на родине, улыбались и вели светские беседы с окружающими их придворными, но то, что она наблюдала до этого, вызывало у Эры стойкое желание напасть на некоторых из них. Принцесса пока не стала рисковать и приближаться к ним, когда они были в относительном одиночестве, на расстояние, позволяющее прочитать их мысли. Но и того, что она узнала, наблюдая за их поведением и перехватывая редкие образы, сопровождаемые наиболее сильными эмоциями, было достаточно для того, чтобы провести несколько часов в тренировочном зале, спаррингуя со своими динами-телохранителями в тщетной попытке успокоиться. Большинство женихов являлись самоуверенными болванами, ничем не уступающими худшим представителям местной аристократии, а это было не так-то легко.
Мать, видимо, почувствовала состояние дочери. Осторожно положив руку ей на плечо, она тихо заметила:
- Тебя что-то бес-с-спокоит? Нас-с-стораживает?
- Да. - Эра позволила себя обнять и тихо заговорила, стараясь отрешиться от эмоций и оперировать только фактами: - Ты передала мне дос-с-сье на моих потенциальных мужей, и я с-с-сегодня ночью их внимательно проанализировала. Такое ощущение, что там дезинформация, но я не могу понять, в чем дело. Конечно, ни один правитель не отдас-с-ст в с-с-сос-с-седнюю с-с-страну перс-с-спективного нас-с-следника. Это понятно, но и подбрас-с-сывать откровенную некондицию вроде как не принято.
- Верно. - Эфа на мгновение задумалась. - Но в данный момент с-с-ситуация такова, что многим гос-с-сударс-с-ствам выгодно, с-с-с одной с-с-стороны, породнитьс-с-ся с-с-с нами, а с-с-с другой, ни в коем с-с-случае не пос-с-спос-с-собствовать нашему дальнейшему ус-с-силению. Как можно проще вс-с-сего этого добитьс-с-ся?
- Подс-с-сунуть мне очаровательное, обаятельное с-с-создание, которым я увлекус-с-сь, а заодно убедить тебя, что это чудо с-с-соответс-с-ствует вс-с-сем предъявленным требованиям. - Принцесса горько улыбнулась. - Они в курс-с-се, что физичес-с-ски я взрос-с-слею быс-с-стрее обычных детей, но не знают, как дело обс-с-стоит с-с-с моим умс-с-ственным развитием. В любом с-с-случае человечес-с-ские девицы в возрас-с-сте до тридцати падки на с-с-смазливые мордашки и обходительные манеры, а значит, ес-с-сть вероятнос-с-сть того, что я ос-с-становлю выбор на ком-нибудь наподобие этих ис-с-скус-с-ственных крас-с-савчиков.
- Именно. И нас-с-стоишь на с-с-своем. А для того чтобы выбор казалс-с-ся приемлемым и мне, в дос-с-сье рас-с-спис-с-саны их дос-с-стижения в с-с-спорте и управлении вверенными им гос-с-сударс-с-ственными учреждениями.
Эра на мгновения прикрыла глаза, скрывая разгоревшийся в них огонек триумфа, она наконец поняла, что ее так беспокоило в этих досье, что казалось неправильным. Практически все принцы, как один, занимались каким-нибудь видом контактного спорта, и их успехи превозносились до небес, но, несмотря на явно видимые в походке и движениях признаки знакомства с боевыми искусствами, принцесса не заметила ни у одного из них спокойной уверенности мастера. Порой едва уловимой, но всегда присутствующей в ауре того, кто действительно способен выйти на поединок со смертью, выжить или умереть, но обязательно победить.
Мать, которая, как обычно, была в курсе ее размышлений, одобрительно фыркнула и спокойно добавила:
- А еще, нес-с-смотря на нес-с-сомненные ус-с-спехи каждого из них в управлении, только в дос-с-сье нас-с-следника президента Объединения с-с-свободных планет указано, чем же конкретно он управлял. Потенциальному брачному партнеру на уровне правящих с-с-семей дейс-с-ствительно не принято давать заведомо ложную информацию, но вот преувеличить - запрос-с-сто!
- Понимаю. - Эра бросила хмурый взгляд на толпу придворных внизу. - К тому же наши требования, мягко говоря, завышены.
- Тоже верно. - Эфа задумчиво кивнула, соглашаясь с оценкой ситуации, и, неожиданно сменив тему, поинтересовалась. - Неужели ни один из них тебе не нравитс-с-ся?
- Из тех пяти, с-с-с которыми я ус-с-спела заочно познакомитьс-с-ся, - нет.
- Пяти? - Брови матери приподнялись, демонстрируя ее удивление. - Их же с-с-семь.
- Этот, из княжества Лотен, пос-с-стоянно в окружении толпы, незаметно не подойдешь, а на большом рас-с-стоянии эмоции других людей вс-с-се заглушают. А С-с-сейнала я никак не могу поймать. - Эра презрительно скривилась. - Он пос-с-стоянно ис-с-счезает куда-то и вообще с-с-стараетс-с-ся не привлекать к с-с-себе внимания. Я его как с-с-следует и не рас-с-смотрела.
Эфа понимающе улыбнулась и задумчиво заметила:
- Возможно, с-с-стоит вс-с-се-таки его найти…
Интересно, что бы это значило? Принцесса слишком хорошо знала свою мать и не верила в случайность такого совета. Значит, действительно стоит познакомиться с этим неуловимым женихом поближе.
Сейнал спрятался ото всех за высокими кустами и, забравшись на скамейку с ногами, увлеченно читал новую монографию Лернара Зерна, в которой великий ученый всесторонне исследовал экономические системы обитаемого космоса и возможные пути их развития. Он прекрасно понимал, что ведет себя недостойно наследника президента Объединения свободных планет, пусть и третьего, но ничего не мог с собой поделать. То немногое, что ему рассказали о принцессе и ее матери, заставляло его просыпаться в холодном поту, и Сейнал совершенно не желал познакомиться с ними поближе. А праздничное сборище, развернувшееся во дворе летней резиденции, навевало смертельную скуку. Из-за этих дурацких приемов, переездов и аудиенций он вот уже пять дней не может просмотреть финансовые отчеты горнодобывающей промышленности, которые прихватил с собой, не успев изучить до отъезда! Оставалось только сожалеть о том, что он так и не смог убедить отца не посылать его для участия в этой авантюре.
Сейнал горько улыбнулся своим невеселым мыслям. Несмотря на свою злость на отца, он прекрасно понимал, что у нового наследного президента Объединения свободных планет не было другого выхода. Государство перешло в руки нынешнего правителя изрядно потрепанным, прежний президент и его дядя не отличался управленческими талантами и даже по меркам ко всему привычной Империи являл собой отвратительное зрелище, которое можно было безо всяких натяжек использовать в качестве иллюстрации к докладу на тему: самый последний негодяй. Страна была на пороге глобального кризиса, экономика задыхалась от перенаселения, промышленность не справлялась, во многих провинциях вот уже несколько лет существовала постоянная угроза голода. Собственных природных ресурсов не хватало. А безумный дефицит бюджета не позволял внедрять новые технологии, которыми традиционно славилась его родина. Взаимовыгодное партнерство с Империей могло решить большинство этих проблем. Но без ее участия вероятность благополучного исхода реформ стремилась к нулю.
Горзаг за семь лет своего правления умудрился разрушить все что только можно, заслужив ненависть своего народа и собственной семьи. И получил известность на всю Галактику, присвоив себе за несомненные заслуги перед человечеством вместо родового имени Лентерр где-то выкопанный им в старых летописях титул «Тогор», что, по его мнению, означало «Великий». Юноша скривился, вспомнив, в какой ужас пришел его отец, когда выяснил, что его чересчур любознательный ребенок увлекся изысканиями с целью обнаружить истинное значение этого странного слова, не встречавшегося ни в одном из известных языков. Подобные изыскания в то время были смертельно опасными даже для члена правящей семьи. Дядюшка не щадил никого. Сейнал, как и его отец, хотя и не имели доказательств, ни мгновения не сомневались в причастности драгоценного родственничка к гибели Керины, матери троих старших сыновей Лерса Лентерра, ныне действующего президента, а тогда первого наследника…
Юноша судорожно вздохнул, отгоняя страшные воспоминания. Это он нашел мать в тот роковой день и до сих пор не мог себе простить, что опоздал на несколько минут, хотя прекрасно понимал, что, появись он на месте событий раньше, единственным результатом стала бы и его смерть. В семье догадывались, кому они обязаны изменением своего статуса, но Сейнал никогда не испытывал ненависти к Императрице Эфе, по приказу которой был умерщвлен его дядя. Скорее он был благодарен ей за то, что теперь может жить, не ощущая постоянной угрозы со стороны всесильного родственника, не отличавшегося даже элементарным чувством самосохранения. Однако встречаться с ней лицом к лицу все-таки не хотел, он инстинктивно избегал властных, жестоких людей, особенно таких, кто способен не только приказать уничтожить неугодного им человека, но и сделать это самолично.
На книгу упала какая-то тень, и Сейнал поднял глаза, ожидая увидеть рядом с собой слугу, обнаружившего одного из гостей в укромном уголке и решившего поинтересоваться, не нужно ли ему чего. Но это был не слуга. Перед юношей, выпрямившись в картинной позе, стоял один из его соперников. Сейнал только вздохнул про себя и приготовился к неприятностям. Везде одно и то же, ну почему эти расфуфыренные представители бесполезного племени профессиональных придворных не могут оставить его в покое?!
- Вы, кажется, прибыли с посольством Объединения свободных планет? - На первый взгляд невинный вопрос был не чем иным, как изысканной издевкой, и Сейнал почувствовал, что неудержимо краснеет. Саан побери! Он без труда вел переговоры с самыми прожженными дельцами, которые никогда не ограничивали себя в выборе способов добиться того, что им нужно, и всегда сохранял хладнокровие, а эти одушевленные придворные украшения вечно ввергали его в ступор! Вот и теперь. Что прикажете ответить на это завуалированное оскорбление? Естественно, Его Высочество княжич Великого княжества Лотен не мог не узнать его, но решил не упускать повода унизить перед своими прихвостнями и новыми друзьями, которых уже успел завести среди местной знати, того, кого он не считает достойным соперником. Что бы теперь ни сказал Сейнал, он будет выглядеть глупо: или чересчур скромным, если признает, что действительно прибыл с посольством, как-никак он не просто член делегации, а наследник президента, или чересчур вызывающе, если заявит о своем титуле. Так и так он будет выставлен в неприглядном свете…
- У Вашего Выс-с-сочес-с-ства проблемы с-с-с памятью? - внезапно раздался рядом насмешливый голос. - Третий нас-с-следник президента Объединения с-с-свободных планет вс-с-сего три дня назад был предс-с-ставлен Ее Величес-с-ству, и проис-с-сходило это в вашем прис-с-сутс-с-ствии.
Сейнал обернулся к говорившему, ухитрившемуся незаметно подойти к нему сзади, и замер, глядя на невысокое, едва достающее ему до подбородка существо, с ног до головы закутанное в светлые тряпки, которые в этой варварской стране носили женщины-служащие… Он не мог поверить своим глазам. Чтобы обычная чиновница осмелилась так дерзко разговаривать с сыном Великого князя! Неслыханно! Однако странности на этом не закончились. Реакция княжича на нарушение этикета оказалась несколько необычной. Вместо того чтобы поставить зарвавшуюся девицу на место, он проворчал сквозь зубы что-то невразумительное и поспешил уйти вместе со своей свитой. Сейнал проводил их недоуменным взглядом, он неплохо знал обычаи Великого княжества и не мог представить себе, чтобы аристократы этого в высшей степени патриархального государства спустили подобную дерзость низшему, да еще и женщине, продемонстрированную перед достаточным количеством свидетелей. Рядом раздался ехидный смешок, и юноша покосился на невозмутимо наблюдающую за удаляющимися придворными защитницу своей персоны. Она явно не опасалась мести княжича и просто наслаждалась тем, как ловко поставила его на место. Окончательно сбитый с толку, Сейнал решил проявить вежливость и церемонно поклонился этому странному созданию:
- Я благодарю вас за помощь. Не соблаговолите ли вы назвать свое имя?
- Вы хорошо изучили дипломатичес-с-ский протокол Империи. - Девушка непринужденно склонила голову в поклоне равного и небрежно добавила: - Вас-с-с удивила реакция княжича. Почему?
- Ну… - Сейнал растерянно замер, не зная, как ответить на такой вопрос. Это непонятное существо постоянно выбивало его из колеи. Не дождавшись продолжения, девушка, ничем не выказывая своего отношения к происходящему, продолжила:
- Полагаю, вы с-с-слышали, что такая форма одежды принята у женщин-с-с-служащих, и теперь гадаете, почему одна из них повела с-с-себя так нагло?
Юноша ошеломленно замер, только сейчас заметив, что, несмотря на безупречное построение фраз, голос девушки звучал странно, не совсем по-человечески. Пока он пытался осмыслить это открытие, существо непринужденно забралось на скамейку с ногами и изучало его… янтарными глазами с вертикальными зрачками!
- Вы не человек! - Он сам не понял, как у него вырвался этот возглас. Сейнал, конечно, слышал о диинах, но никогда не видел их даже на голограмме. Как, впрочем, и большинство людей, проживающих за пределами Империи. Нелюдь чуть опустила веки и слегка наклонила голову, к удивлению юноши в таком ракурсе глаза уже не казались ему нечеловеческими. Он замер с полуоткрытым ртом, не зная, что сказать, а девушка хмыкнула:
- Правильно догадалс-с-ся. Не человек. И что?
- Ничего. - Сейнал смутился. - Просто я никогда до этого момента не видел диинов и растерялся. Простите.
- Давай на «ты». - Собеседница беспечно отмахнулась от его попытки принести извинения. - Никогда не понимала этой человечес-с-ской привычки величать одно с-с-сущес-с-ство во множес-с-ственном чис-с-сле так, с-с-словно у говорящего в глазах двоитс-с-ся.
Юноша невольно прыснул, представив себе подобную картину, и поспешил согласиться на высказанное в столь необычной форме предложение перейти к менее официальному обращению. В конце концов, с каждым нужно разговаривать на его языке, разве нет?
- Почему все-таки они так поспешно удалились? - Сдержать любопытство было выше его сил.
- Потому что, в отличие от тебя, знают, что с-с-с диинами лучше не с-с-связыватьс-с-ся. Титулов не признают, могут и физиономию рас-с-сполос-с-совать.
- Понятно. - Сейнал почему-то совершенно не испугался, хотя всегда старался держаться подальше от людей, склонных решать проблемы при помощи насилия. Может быть, все дело было в том, что это хрупкое создание, совершенно по-детски сидящее на скамейке с ногами, никак не желало ассоциироваться у него с опасностью или жестокостью. Поэтому, вместо того чтобы поскорее удалиться под благовидным предлогом, он присел рядом и осторожно поинтересовался: - А почему вы закрываете лицо?
- Люди нас-с-с боятс-с-ся. - Спокойный ответ заставил его поежиться. Сейнал представил себе, каково этой девочке, пусть и не человеку, прятать свою внешность только потому, что окружающим не нравится, как она выглядит, и ему стало не по себе. Все-таки Империя дикая страна! Словно подслушав его мысли, диин меланхолично добавила: - Да и нам так удобнее.
- Ладно. - Парень решил сменить тему. - А ты тут что делаешь?
- С-с-скучаю. - С этими словами его собеседница внезапно стремительно метнулась куда-то в кусты и растворилась среди листвы, словно ее и не было. Сейнал ошеломленно смотрел на скамью, где мгновение назад сидело это странное создание, имеющее привычку заканчивать разговор столь необычным образом, и не мог прийти в себя от изумления. Эта девочка из народа диинов его окончательно заинтриговала. Ему неожиданно пришло в голову, что следовало более внимательно слушать доклад дяди, тогда, возможно, эта встреча не оказалась бы для него такой непонятной. Приняв решение немедленно восполнить пробелы в своем образовании, Сейнал решительно встал со скамьи и направился на поиски родственника, не забыв прихватить с собой книгу. И не обратив внимания на то, что на белом мраморе теперь отчетливо виднелись следы когтей.

ГЛАВА 10

Рейт осторожно потерся подбородком о макушку жены, что-то увлеченно изучающей на экране монитора, и услышал в ответ довольное урчание, свидетельствующее о том, что его заметили и рады его присутствию. Он в очередной раз улыбнулся такому способу выражения положительных эмоций, аккуратно обогнув угол стола, о который за последние дни успел набить немало шишек (Саан побери, и когда этот растяпа-эконом наконец осуществит плановую замену мебели в кабинете Императрицы? Вроде бы каждые трое суток должны менять, а он и не думает этим заниматься!), устроился в кресле, установленном справа от этого издевательства над его нервами, и задумчиво произнес:
- Тебе не кажется, что идея с переодеванием не очень удачна? Придворные неплохо знают голос Эры и вполне могут ее опознать, к тому же глаза у нее характерные…
- Вс-с-се продумано. - Эфа, не отрываясь от своего занятия, протянула руку и накрыла ладонью его пальцы. - Не волнуйс-с-ся. Женщины-диины обычно с-с-с арис-с-стократами не разговаривают, а замас-с-скировать глаза нетрудно, нужно только не с-с-смотреть прямо на с-с-собес-с-седника и нес-с-сложным внушением с-с-слегка рас-с-сеять его внимание. Люди редко замечают цвет глаз, ес-с-сли только не прошли с-с-соответс-с-ствующей подготовки или не ис-с-спытывают с-с-сильных чувс-с-ств к объекту.
- Хм. Ну хорошо, тебе виднее. - Рейт давно привык к тому, что в вопросах безопасности он разбирается гораздо хуже жены. - А что ты скажешь о наших потенциальных зятьях? Есть хоть что-нибудь стоящее?
Эфа отвернулась от монитора и внимательно посмотрела на него, словно услышав в его голосе что-то, что ее удивило. Хотя принц мог и ошибаться, в комнате, используемой Императрицей вместо своего личного кабинета, как всегда, царил нестерпимо яркий свет, в котором ее нечеловеческое лицо казалось еще более чуждым, что затрудняло для него интерпретацию эмоций, на нем появляющихся. Поэтому Рейт ответил ей на всякий случай спокойным, уверенным взглядом и изобразил вежливую заинтересованность. Женщина презрительно фыркнула в ответ на его попытки скрыть свое беспокойство и, непринужденно откинувшись в кресле, начала перечислять кандидатов, кратко и едко характеризуя каждого из них:
- Во-первых, принц королевс-с-ства Этог. Верный кандидат в покойники. Даже политичес-с-ские с-с-соображения не могут зас-с-ставить его вес-с-сти с-с-себя хоть с-с-сколько-нибудь приемлемо. Надменное, с-с-самодовольное с-с-создание, уверенное в с-с-собс-с-ственном превос-с-сходс-с-стве над окружающими и с-с-с трудом замечающее других людей, ес-с-сли только ему это невыгодно.
Во-вторых, княжич великого княжес-с-ства Лотен. Обожает унижать тех, кто, по его мнению, не может ему дать с-с-сдачи, уверен в с-с-собс-с-ственной неординарнос-с-сти, ни на что, кроме пиров и балов, не годен. В-третьих, царевич царс-с-ства Реен. Нормальный парень, но, на мой, взгляд черес-с-счур бес-с-сшабашный, с-с-спос-с-собен на с-с-спор рис-с-скнуть жизнью, к тому же с-с-совершенно не вос-с-спринимает тех, кто ниже его по рождению. В-четвертых, третий нас-с-следник президента Объединения с-с-свободных планет. Зас-с-стенчив, нелюдим, нес-с-спос-с-собен адекватно реагировать на общес-с-ство с-с-себе подобных. Вообще пос-с-стоянно куда-то прячетс-с-ся, такое ощущение, что он прос-с-сто боитс-с-ся, причем боитс-с-ся чего-то, что с-с-сущес-с-ствует с-с-скорее в его воображении, чем в реальнос-с-сти. В-пятых, принц королевс-с-ства Джариленг. Выс-с-сокомерен, но, по-моему, эта беда вс-с-сех предс-с-ставителей правящих с-с-семей. Любитель женщин и вина, возможно, еще чего-то, но пока я не заметила подозрительных запахов, диины - тоже. С-с-смотрит на проис-с-сходящее как на игру, в которой он заведомо выйдет победителем. В-шес-с-стых, царевич царс-с-ства Hyp. Ес-с-сли у него в голове и ес-с-сть мыс-с-сли, то пока никто этого не заметил, не знаю, чем он у с-с-себя там управлял на родине, но выбрать с-с-соответс-с-ствующий наряд для приема для него уже неразрешимая проблема. В-с-с-седьмых, принц Великой империи Каан. Этот прос-с-сто фанатик. Он умудряетс-с-ся молитьс-с-ся по десять раз на дню и уже откровенно надоел окружающим с-с-своими проповедями.
Эфа замолчала, переводя дыхание, а Рейт задумчиво прикусил губу, обдумывая полученную информацию. Нет, он не надеялся, что правители пришлют в качестве потенциальных женихов лучших представителей своих родов, но услышанное превзошло самые худшие его ожидания. И как прикажете из этого сброда выбирать мужа для дочери?! Принц-консорт устало потер висок и недоверчиво поинтересовался у жены:
- И все это ты узнала после двух приемов? Не слишком ли ты торопишься с выводами?
- Нет. - Эфа довольно ухмыльнулась. - При вс-с-сех с-с-своих замечательных качес-с-ствах четверо из них еще и подверглис-с-сь кос-с-сметичес-с-ской корректировке внешнос-с-сти, что говорит с-с-само за с-с-себя.
- Н-да. - Рейт почувствовал, что здорово устал за прошедший день, и мрачно спросил себя, как теперь быть со всей этой идиотской ситуацией, в которой они оказались. Проще всего было вежливо отправить никуда не годных кандидатов домой и подождать следующих, но сделать такое без достаточно веского повода - это спровоцировать международный скандал… Эфа, явно уловив его сомнения, решила поделиться известной ей информацией, видимо придя к выводу, что в своей заботе о дочери ее муж может наделать глупостей.
- Эра говорит, что трое из них, на ее взгляд, небезнадежны, так что не торопис-с-сь с-с-с принятием решений.
Принц-консорт усилием воли сдержался, чтобы не высказать жене все, что он думает о ее привычке копаться у него в голове, и сосредоточился на том, что она сказала. Впрочем, скрыть свое состояние от Эфы ему, как всегда, не удалось. Выскользнув из-за стола, его жена бесшумно преодолела расстояние, отделяющее ее от кресла, в котором устроился Рейт, и одним движением сгребла его в охапку. Принц не стал сопротивляться, давно уже на собственном опыте убедившись в полной бесполезности подобных попыток, и позволил унести себя в спальню. Эфа осторожно уложила его на кровать и устроилась рядом, медленными движениями массируя ему виски. Рейт почувствовал, что донимающая его с утра головная боль, с которой никак не могли справиться никакие лекарства, медленно уходит, оставляя после себя странное онемение. Он прикрыл глаза и позволил себе расслабиться, не заметив, как погрузился в спокойный сон без сновидений.
Эфа осторожно отодвинулась, по-прежнему удерживая с мужем легкий ментальный контакт, позволяющий ей забрать его боль себе, и бесшумно соскользнула с кровати. Предстояло еще очень много работы. Вынужденное пребывание в летней резиденции, находящейся вдалеке от столицы, породило множество трудностей в управлении государством. Теперь, чтобы лично отчитать нерадивого министра, приходилось ждать по полдня, пока он доберется до закрытой зоны отдыха, расположенной на другом полушарии, и пройдет все проверки на предмет установления его личности и присутствия в его теле и одежде потенциально опасных предметов наподобие высокомощной взрывчатки. Эта вынужденная волокита раздражала и злила, но, к сожалению, была неизбежным последствием разработанного ими плана. Императрица снисходительно улыбнулась своим мыслям. Хотя, по словам дочери, среди претендентов трое, возможно, подходят на роль мужа, она сама уже успела обнаружить, что несносная девчонка куда больше интересуется юным Сейналом, чем всеми остальными претендентами, вместе взятыми. Впрочем, этого следовало ожидать, президент Объединения свободных планет вынужден был действовать так, чтобы заручиться поддержкой Империи на любых условиях. У него не было другого выбора, его страна быстро катилась в пропасть, и никакие ухищрения политиков и управленцев не могли замедлить это падение. Эфа прищурилась, ей нравился новый правитель соседнего государства прежде всего как человек, и это тоже сыграло в ее выборе не последнюю роль. Он, помимо всего прочего, был еще и заботливым отцом, который, несмотря на все выгоды союза с ее страной, не собирался обрекать своего сына на заведомо невыносимую для него жизнь.
Союз с Объединением свободных планет ее устраивал, к правителю она испытывала симпатию, парень подходил по всем статьям. Все было чудесно, кроме одного нюанса - этот глупый детеныш боялся ее до обмороков, совершенно непонятно почему, особо впечатлительным он не был, это уже успели проверить. Императрица устало вздохнула - как это все не вовремя! Когда Хиза поймает того урода, который выдал информацию об особенностях физического развития Эры, она сама спустит с него шкуру! Два года подготовки пошли прахом из-за этого неизвестного пакостника. Сколько сил затратила Хиза, чтобы найти подходящего по всем статьям жениха! Вспомнить страшно. Полтора года поисков, затем ненавязчивое наведение контактов с отцом. Обо всем договорились, все согласовали, назначили время визита, чтобы познакомить будущих супругов, и вот на тебе! Вместо одного семь, причем шестеро не то что в соправители - во временные любовники не годятся, только время отнимают и затрудняют выполнение задуманного! Хорошо еще, Эра придумала неофициально знакомиться со своими потенциальными женихами…
Эфа задумчиво посмотрела на мерцающий экран, на котором маленькие черные буковки складывались в длинные строчки нудного отчета об исполнении приговора альтернативного суда, и вздохнула. Вчитываться в очередное произведение дворцовых графоманов не хотелось. Настроение было хуже некуда. Простой и разумный план трещал по швам, пришлось придумывать дополнительные интриги, усложнять, вовлекать новых людей, разыгрывать этот глупый спектакль с посольством, что само по себе не так уж безобидно, тем более что дядя, приставленный приглядывать за наследником, в суть дела не посвящен и может заняться самодеятельностью. Теперь оставалось только надеяться, что Эра сделает правильный выбор. В конце концов, Сейнал подходит ей по всем статьям, действительно способный управленец, уравновешенный и спокойный (прекрасный противовес вспыльчивой, агрессивной принцессе), без серьезных пороков…
Императрица насторожила уши, когда с улицы внезапно донесся громкий, переливчатый крик, но в следующее мгновение раздраженно поморщилась, определив причину переполоха: придворные, дойдя до стадии, когда все окружающее кажется одной бесконечной занимательной игрой, пытались поразить собратьев по разуму своими талантами, о существовании которых еще пять минут назад сами не догадывались. Саан побери, очень своевременно! Самый подходящий момент демонстрировать свои слабости всему свету - это, естественно, время пребывания во дворце семи иностранных посольств, и никак иначе! Эфа сделала вывод, что в такой обстановке она рискует прийти в ярость и, испортить гостям праздник. Недолго думая, она решила принять превентивные меры и, опустившись на пол в углу своего рабочего кабинета, который приказала оборудовать в императорских покоях в каждой из имеющихся в ее распоряжении резиденций, замерла, погрузившись в состояние, которое еще в бытность свою телохранителем начала называть «созерцанием». Теперь ее был неспособен засечь практически ни один из имеющихся в распоряжении человечества датчиков системы безопасности, но во дворце имелось достаточно диинов, чтобы не беспокоиться о таких пустяках. Зато она спокойно могла обдумать события последних дней, не отвлекаясь на ненужные эмоции. Обострение всех органов чувств в «созерцании» сопровождалось полным подавлением эмоциональных всплесков сознания.
Звук чужого дыхания и сильная эманация страха заставили Императрицу сосредоточиться на происходящем в соседней комнате. На первый взгляд ничего настораживающего - слуга сервирует стол к ужину, стараясь не шуметь, чтобы, не приведи Саан, не разбудить Его Высочество, соизволившего уснуть сразу после захода солнца, но что-то во всей этой схеме было неправильным. Эфа не могла определить что даже в состоянии «созерцания», но этот диссонанс не позволял ей расслабиться, заставляя все внимательнее прислушиваться и принюхиваться к происходящему в соседней комнате. Слуга закончил сервировку стола, но почему-то не уходил. Ситуация становилась все более непонятной. Этого человека она хорошо знала и его запах не могла спутать ни с чьим другим. Он был абсолютно надежен, и его верность Императрице не вызывала никаких сомнений хотя бы из-за того, что слишком часто подтверждалась всесторонними проверками, однако на этот раз он вел себя не совсем обычно. Эфа осторожно прикоснулась к его сознанию, она терпеть не могла это делать, поскольку при всей своей надежности и неподкупности этот слуга имел одну раздражающую особенность - он до безумия боялся Императрицу и диинов. Внешне ему удавалось скрывать свою слабость, но эмоции выдавали его с головой. Страх человека колол ее словно острый клинок, заставив поморщиться от раздражения, застарелый животный ужас, ежедневно подавляемый, но от этого не становящийся слабее, перебивал все остальные эмоции, не позволяя определить причину его странного поведения. Чего, скажите на милость, может дожидаться слуга в императорских покоях уже после того, как выполнил свою работу?!
Эфа решила получить информацию другим способом и принюхалась. Показалось ей или действительно в воздухе появился еле заметный запах крови с какой-то знакомой примесью? Не раздумывая, Императрица стремительно метнулась в гостиную и, действуя скорее по наитию, чем осознанно, полоснула клыками по своей ладони. В следующее мгновение ее рука перехватила кисть слуги и сжала, запечатав крохотную ранку в основании большого пальца. Человек забился, пытаясь вырваться, но Эфа не собиралась с ним церемониться, короткий удар в висок отправил несостоявшегося убийцу в глубокий обморок. Императрица осторожно уложила его на пол, по-прежнему не выпуская его руку из захвата, и нажала кнопку коммуникатора, который всегда носила на запястье.
- Хиза, с-с-срочно ко мне и прихвати с-с-с с-с-собой комплект обеззараживания выс-с-сшей категории!
Не дожидаясь ответа, она отключила прибор и села рядом с бесчувственным телом, по-прежнему внимательно следя за тем, чтобы ее кровь полностью покрывала место повреждения на руке человека. Это было крайне необходимо. Ей потребовалось несколько секунд для того, чтобы вспомнить запах, исходивший от убийцы, и это открытие ей категорически не понравилось. Про себя Эфа благодарила своих создателей, которые дали ей устойчивость практически ко всем известным ядам, наркотикам и вирусам, причем ее организм не просто пассивно не реагировал на такие вещества, а достаточно быстро их уничтожал. Сейчас это свойство ее тела оказалось спасением для Рейта.
Бесшумно распахнулась входная дверь, и Хиза ворвалась в императорские покои в сопровождении двоих подчиненных, которые тащили громоздкий агрегат, сильно напоминающий большой прозрачный мешок с вставленным в прочный пластик фильтром, и два излучателя Лота. Диин окинула комнату быстрым взглядом, не нашла ничего опасного и сосредоточилась на ее обитателях. Странное с точки зрения любого нормального существа поведение Императрицы, сидящей на полу и держащей за руку бессознательного слугу, не стало для нее неожиданностью. Хиза была прекрасно осведомлена об особенностях организма своей подруги, и когда от нее потребовали захватить комплект обеззараживания, предположила, что столкнется с чем-нибудь подобным. Она кивнула человеку с излучателями, разрешая начинать обеззараживание помещения. Подчиненный тут же принялся готовить изобретения давно умершего ученого-биолога к работе, опасливо косясь при этом на Ее Величество, не удосужившуюся закрыть лицо и в своем нынешнем состоянии способную напугать кого угодно. Второй оперативник, видимо более опытный и привычный к нештатным ситуациям, безо всяких напоминаний, не говоря ни слова, развернул «мешок» и начал приводить его в рабочее состояние, подключая фильтр и проверяя герметичность конструкции. Хиза подошла к Эфе и, поймав ее горящий бешенством взгляд, тихо поинтересовалась:
- Что за вирус?
- «С-с-сонный дар».
Императрица с трудом сдерживалась, чтобы не зарычать от переполнявших ее чувств. Тот, кто подготовил это покушение, собирался действовать наверняка, не считаясь с последствиями. Попадая в организм человека, «сонный дар» вызывал смерть в ста процентах случаев. Спасти инфицированного было попросту невозможно. Эфа стиснула зубы, стараясь ничем не выдать клокотавшей в ней ярости. Один шаг отделял их от полного провала. Императрица прекрасно понимала, что не следует пугать людей, которые заняты настолько важной и ответственной работой. Это может нелучшим образом отразиться на результатах. Но все разумные соображения отходили на задний план при одной только мысли о том, что, если бы по счастливому стечению обстоятельств ее не оказалось в покоях в момент покушения, завтра ей пришлось бы хоронить своего мужа! Наблюдая за тем, как слугу упаковывают в герметичный переносной изолятор для заразных больных, Императрица пыталась справиться с собой и не вырвать несостоявшемуся убийце горло. Когда все его тело было помещено в изолирующее устройство, Эфа напрягла мышцы на ладони, заставляя кровь сильнее течь из ран, нанесенных ее клыками, и, убедившись, что небольшой прокол на руке человека полностью скрылся под импровизированным защитным слоем, быстро сунула ее внутрь, и в то же мгновение сотрудник службы безопасности закрыл устройство, изолировав слугу от внешней среды.
Второй оперативник тут же включил оба излучателя, уничтожая даже малейший след вируса в воздухе. И только когда на миниатюрных мониторах высветилось сообщение об окончании обработки помещения, Императрица позволила себе расслабиться. Теперь Рейту больше ничто не угрожало. Излучение, открытое Лотом более пятисот лет назад, разрушало любые простейшие формы жизни со стопроцентной вероятностью, по крайней мере, за прошедшие с момента открытия десятилетия никто так и не смог найти бактерию, вирус или иной изобретенный природой или человеком простейший организм, который оно не смогло бы убить. А от «сонного дара» вообще можно было избавиться только при помощи этого излучателя. Оч-чень живучая гадость!
Когда императорские покои были полностью обеззаражены, люди торопливо удалились, унося с собой убийцу и стараясь не смотреть на свою Императрицу, которая по причине пребывания в домашней обстановке не удосужилась закрыть лицо. Было заметно, что им сильно не по себе. Хиза и Эфа переглянулись и последовали за ними, при этом Императрица продолжала поддерживать ментальный контакт со своим мужем, следя за тем, чтобы копошение в соседней комнате четырех достаточно крупных существ его не разбудило. В конце концов, он же не железный, ему тоже нужно иногда отдыхать!
Кода тяжелые двери закрылись, надежно отсекая их от помещений, предназначенных для проживания императорской четы, Эфа мрачно покосилась на пришедших вместе с Хизой диинов-телохранителей, которые ожидали дальнейших распоряжений начальства, и сказала:
- Ос-с-ставайтес-с-сь здес-с-сь, никого не впус-с-скать, ес-с-сли Его Выс-с-сочес-с-ство решит покинуть покои, с-с-сопровождать неотлучно. - Нелюди молча кивнули, и Императрица холодно добавила, обращаясь к своей подруге: - Кажетс-с-ся, я поторопилас-с-сь, отменив обязательный пос-с-ст возле наших комнат.
Она была сердита на собственную сговорчивость, в конце концов, ничего бы не случилось, если бы иностранные гости наблюдали каждый день диинов-телохранителей везде, где появлялись члены правящей фамилии. Так нет, дипломаты взвыли: дескать, у всегалактической общественности непременно сложится негативное мнение в связи с таким доверием к нелюдям и чрезмерными мерами безопасности, и она в кои-то веки с ними согласилась. Не иначе затмение нашло.
Хиза сердито фыркнула, крайне недовольная собой:
- По-моему, тебе пора менять главу Службы безопасности. Такой промах можно допустить только в том случае, если единственное, что ты знаешь о деятельности Эсбэ, это то, что она существует!
Эфа усмехнулась, глядя на женщину-диина, внезапно решившую заняться самоуничижением, и меланхолично заметила:
- Ты с-с-снова вес-с-сьма неумело притворяешьс-с-ся человеком, лучше объяс-с-сни мне, как с-с-слуга, в вернос-с-сти которого никто не с-с-сомневалс-с-ся, мог оказатьс-с-ся предателем и убийцей?
- Выясним! - Голос Хизы не предвещал преступнику ничего хорошего. - Все выясним.
- Хорошо бы. - Эфа сердито оскалилась. - Кс-с-стати, а как там обс-с-стоят дела с-с-с моим будущим зятем? Обнаружили причину его с-с-страха?
- Нет. - Диин задумчиво покачала головой. - Но никто из делегации в этом не замешан, я попросила мать внимательно приглядеться к нему, она утверждает, что его страху как минимум месяц, то есть его напугали чем-то уже после того, как было объявлено о его поездке к нам, но до прибытия в Империю.
- Понятно. - Императрица задумчиво прикусила коготь. - Это не его отец точно. Мы с-с-с ним договорилис-с-сь по вс-с-сем пунктам, и он ждет не дождетс-с-ся, когда я позволю его подданным въезд в Империю для ос-с-своения с-с-свободных земель. Ес-с-стес-с-ственно, с-с-с обязательной с-с-сменой гражданс-с-ства и не в тех герцогс-с-ствах, которые граничат с-с-с Объединением с-с-свободных планет.
- Может быть, кто-нибудь из близкого окружения? - Хиза машинально провела когтями по декорированной под дерево стене, оставляя четыре глубокие царапины на прочном пластике. - Кто-то, кому такое положение вещей не выгодно?
- Вес-с-сьма вероятно. Не нравитс-с-ся мне вс-с-се это. Как Эра к нему относ-с-ситс-с-ся?
- Вроде бы нормально. Но проникнуть в ее сознание так, чтобы она этого не заметила, и убедиться наверняка сложно. Сами же учили.
- Да уж. - Эфа грустно усмехнулась. - Но, нас-с-сколько я знаю, ос-с-стальные ее вообще не интерес-с-суют?
- Совершенно. - Диин тряхнула головой, словно подчеркивая свои слова. - Сейнал единственный, с кем она разговаривает, других только прощупала, и все.
- Хорошо бы, чтобы так оно и продолжалос-с-сь. Не хватало мне еще интригана или идиота в с-с-семье. Этого мальчишку хотя бы проверили от и до, время было, а вот ос-с-стальные… Признайс-с-ся, ты ведь их два года назад забраковала с-с-сразу?
- Почти, - вздохнула Хиза.
За разговором они не заметили, как дошли до камер дознания, расположенных прямо под летней резиденцией. Прежние Императоры любили совмещать охоту и балы с более экстравагантными развлечениями, и сооруженные по их приказу катакомбы пережили своих создателей. При правлении Императрицы Эфы в бывших пыточных застенках были оборудованы камеры дознания и временного содержания, а коридоры, ведущие в них, закрыты для посещения людьми, не являющимися доверенными сотрудниками императорской Службы безопасности под страхом немедленной смерти.
Поэтому на пути процессии, возглавляемой двоими парнями, осторожно волокущими прозрачный пластиковый мешок с бессознательным человеком внутри, не встретилось никого, кто мог бы им помешать. Спустившись в нужный подвал, Хиза открыла массивные металлические ворота, перекрывающие вход в блок дознания, молча кивнула своим подчиненным на ближайшую открытую дверь (способ, введенный в обиход практичными диинами. Действительно, зачем тратить время, вспоминая, какая из камер свободна, когда можно в пустых просто держать двери приоткрытыми - самый удобный и надежный знак) и вошла внутрь вслед за ними, вежливо пропустив вперед Эфу.
Небольшая чистая комнатка не имела ничего общего с сырыми, мрачными пыточными камерами, какие любят изображать в своих произведениях низкопробные писатели и экзальтированные журналисты, описывающие очередное зверство властей или безжалостных бандитов (в зависимости от того, о какой стране им заказали статью на этот раз). Обстановка полностью соответствовала назначению помещения и удобству лиц, его использующих. Стул, стол с электронным блокнотом - для следователя, мягкий диванчик - для наблюдающего, подставка с инструментами и медицинское кресло - для дознавателя. Вот и все - функционально и просто, ничего лишнего.
Подчиненные Хизы хорошо знали свою работу, они усадили все еще находящегося без сознания убийцу в кресло и зафиксировали специальными захватами, предназначенными как раз для подобных случаев. Семь эластичных полос сентошелка надежно обездвижили преступника. Располагаясь в районе лба, плеч, локтей, талии, кистей рук, бедер и лодыжек, они притягивали тело к твердому пластику, не давая возможности пошевелиться, но и не повреждая переносной изолятор, в который был упакован человек. Хиза подошла к столику с инструментами и открыла стандартную аптечку с набором спецпрепаратов. Отложив в сторону несколько ампул, она взяла нужную, с синим значком в виде маленькой змеи с крылышками. Поднеся ампулу к фильтру, расположенному как раз напротив лица допрашиваемого, Хиза поместила ее в маленькое углубление в нижней его части. Углубление тут же герметично закрылось, раздался щелчок вскрытой ампулы, а затем шипение препарата, под давлением впрыснутого в изолятор, конструкция которого первоначально предназначалась для перемещения инфекционных больных и поэтому предусматривала возможность введения лекарств без угрозы для жизни и здоровья окружающих.
На этот раз, правда, вещество имело несколько другие свойства. Этот препарат был разработан Хальзаром специально для подобных случаев. Воздействуя на нервную систему определенным образом, у бессознательного человека он вызывал бред, причем бред управляемый. Допрашиваемый в течение нескольких часов говорил обо всем, что хотя бы в малейшей степени касалось вопросов, которые ему задавали, описывал свои впечатления, воспоминания, мысли и предположения. В отличие от обычных препаратов, применяемых на допросе, вещество не только позволяло узнать интересующие дознавателя ответы, но и получить развернутую картину события, восстановив произошедшее до мельчайших деталей. Причем, что тоже немаловажно, действовал препарат практически мгновенно.
Хиза взмахом руки отпустила своих подчиненных (проще всего сохранить тайну - не доверять ее тому, кто сможет ее выдать случайно или под пыткой) и заняла место за столом, включив электронный блокнот. Теперь оставалось только ждать. Через пару минут дыхание человека стало частым и поверхностным - верный признак того, что вещество проникло в мозг. Оно не представляло никакой угрозы для жизни и здоровья допрашиваемого, об этом Хальзар позаботился в первую очередь. Методы дознания, когда приходилось калечить подозреваемого, чтобы выяснить, что ему известно, давно отошли в прошлое и применялись только в исключительных случаях, - например, когда ничего другого, кроме ножа или иного острого предмета, под рукой просто не было. Всякое случалось. Но в обычной обстановке на допросах старались применять методики, которые не наносили необратимых повреждений допрашиваемому, на случай если он вдруг окажется невиновным.
Человек глухо застонал, и диин задала свой первый вопрос:
- Как ты пронес во дворец контейнер с вирусом?
Слуга, не открывая глаз, сглотнул и безжизненным голосом заговорил:

Предыдущая страница 4 Следующая страница


5 Александра Первухина

- В руку мне через пору кожи сверхтонкой полой иглой был введен белковый контейнер, который затем при помощи той же иглы наполнили вирусом «сонного дара». Когда иглу убрали, отверстие естественным образом закрылось. Затем я направился на службу, меня проверили, но контейнер представлял собой органический объект, который вполне мог находиться в теле человека, просто небольшой, немного более плотный, чем другие, участок тканей. Он был полностью герметичен, и поэтому сканеры, определяющие наличие в организме человека опасных заболеваний, его не обнаружили. Когда пришло время подавать ужин, я, как обычно, направился в императорские покои. Зайдя в комнаты, я убедился в том, что Его Высочество спит и больше никого в помещении нет. После этого я прокусил контейнер, одновременно смешав его содержимое со своей кровью, для того чтобы активизировать вещество.
- Кто ввел тебе в руку контейнер? Как он выглядел? У него были какие-нибудь особенности? - Хиза методично и бесстрастно задавала интересующие ее вопросы, а Эфа подобралась на мягком диване, внимательно следя за тем, что отвечает допрашиваемый.
- Он скрывал свое лицо под маской, среднего телосложения, движения уверенные, но нет точности, присущей хорошим бойцам, говорил как человек образованный, голос молодой, звучный, но какой-то странный, не знаю, почему мне так показалось, словно он с трудом сдерживает какое-то сильное чувство. Со мной обращался как благородный с простолюдином, только вот одежда не особенно богатая, непохожая на ту, что господа во дворце носят, и неновая.
- Он был один? И ни о ком больше не упоминал?
- Один. Только раз сказал, что он начал свой путь к заслуженному. Проводник ему это обещал.
- Почему ты согласился на его предложение?
- Я покупал для своей семьи легкую смерть. Он нас отравил каким-то страшным ядом. У меня дома есть маленький меддиагност, на случай если дети заболеют. Он не сказал, какое вещество мы вдохнули, но сообщил, что через сорок дней мы все умрем и что в последние три недели будем страдать от сильной боли. Этот человек отравил нас, когда мы ужинали, просто вошел и распылил эту едкую дрянь. Он сказал, что противоядия нет, а быстро умереть можно, только приняв другой специально разработанный яд, иначе будет очень больно и никакие лекарства не помогут, и меддиагност это подтвердил. А на тот случай, если мы просто попытаемся покончить с собой, он предупредил, что яд изменяет организм так, что многие способы самоубийства только продлят агонию, и велика вероятность, что мы выберем именно такой.
Хиза с Эфой переглянулись. Диин мрачно покачала головой и задумчиво произнесла:
- Кажется, мы узнали достаточно. По-моему, его можно снова усыпить. - Императрица кивнула, и ее подруга, быстро подойдя к продолжающему описывать симптомы отравления несостоявшемуся убийце, вложила в углубление фильтра заранее приготовленную ампулу со снотворным. Человек замолчал на полуслове, его дыхание стало глубоким и ровным. Хиза протянула руку к вмонтированному в потолок большому стационарному меддиагносту и щелкнула выключателем.
- Ты дейс-с-ствительно надеешьс-с-ся найти неизвес-с-стный яд, не вызывающий изменений в жидкос-с-стях и тканях тела, которые обнаружилис-с-сь бы при с-с-стандартном ежедневном обс-с-следовании? И при этом значительно меняющий биологичес-с-ские с-с-свойс-с-ства организма? - Эфа лениво свернулась на диване, скептически наблюдая за действиями подруги. Она уже составила для себя схему покушения и теперь просчитывала способы выявления того, кто додумался воспользоваться этим легковерным идиотом как оружием.
- Нет. - Хиза сердито фыркнула, считав показания прибора. - Служба безопасности знает свое дело, и человека с любыми, даже незначительными изменениями в организме задержали бы обязательно. Если бы в контейнере был активный вирус, а не инертный состав, не представляющий никакой опасности до своего смешения с кровью человека, его бы тоже засекли. Поэтому и был выбран «сонный дар». Эта дрянь не опасней молока до тех пор, пока не взаимодействует с кровью человека и не пробуждается от спячки, любой другой вирус был бы обнаружен, а этот… Саан побери - это же оружие смертников! Его специально разработали во времена Священных войн. Тогда воюющие стороны дошли до того, что начали использовать живые биологические бомбы. Если бы не твоя кровь, уничтожающая или блокирующая действие практически любых опасных биологических или химических субстанций, то Рейт и все люди, которые сунулись бы в покои без скафандра полной защиты, были бы мертвы. За несколько часов полдворца отправилось бы на тот свет.
- Н-да, как, оказываетс-с-ся, вс-е-се прос-с-сто. - Эфа устало вздохнула. - Заморочить голову прос-с-стаку, который не имеет понятия об элементарных с-с-схемах проверки, применяемых С-с-службой безопас-с-снос-с-сти, и получить в с-с-свое полное рас-с-споряжение с-с-смертника для деликатных дел. Кажетс-с-ся, мне придетс-с-ся ус-с-строить ликбез для вс-с-сех с-с-служащих, имеющих дос-с-ступ к жизненно важным с-с-сис-с-стемам дворцов, и не только их! Иначе с-с-следующее подобное покушение вполне может закончитьс-с-ся удачно.
- Да уж. - Диин отключила меддиагност и отошла от прикрученного к креслу несостоявшегося убийцы. - Проверить свой прибор на предмет изменений в программе у этого идиота ума не хватило. Подозреваю, что его агрегат выдал бы диагноз «смертельное отравление» каждому, кто попытался бы им воспользоваться.
- Не с-с-споркх. - Императрица мрачно усмехнулась. - Отдай рас-с-споряжение ус-с-становить наблюдение за его с-с-семьей, возможно, наш изобретательный заговорщик попытаетс-с-ся выйти на них, чтобы уничтожить лишних с-с-свидетелей, было бы неплохо увидеть с-с-столь находчивое с-с-сущес-с-ство, а заодно выяс-с-снить, кто такой этот «проводник», которого он упоминал.
Хиза кивнула и потянулась к коммуникатору, а Эфа, не произнеся больше ни слова, покинула комнату для допросов и отправилась наверх. Ей предстояло еще очень много дел, а раскрытием очередного заговора пусть занимается глава ее Службы безопасности.

ГЛАВА 11

Охота! От одного этого слова Сейнала перекашивало. Ну скажите, что это за удовольствие - носиться по предварительно оцепленному лесу на модифицированных флаерах, позволяющих маневрировать между близко стоящими деревьями, гоняясь за какой-нибудь несчастной животиной. Причем жертва одна, а охотников человек сорок! Юноша терпеть не мог подобные развлечения и поэтому, воспользовавшись всеобщей суматохой, традиционно сопровождающей такой масштабный выезд придворных за пределы замка, пристроился в хвост процессии, хотя ему и полагалось ее возглавлять вместе с другими представителями правящих семей. А затем незаметно отстал и устроился с отчетом, давно ждущим его внимания, на понравившейся ему маленькой полянке, которая располагалась немного в стороне от маршрута охотников и осталась не замеченной остальными участниками увеселения. Такой отдых нравился ему гораздо больше.
Погода стояла просто великолепная, и деревья, росшие по краям этой крохотной прогалины в вековом лесу, давали достаточно тени, чтобы, устроившись на мягкой траве под ними, можно было чувствовать себя вполне комфортно даже в жаркий, солнечный полдень. Опустив свой маленький, двухместный флаер возле самого края, чтобы его не так легко было заметить с воздуха, Сейнал расположился под старым лесным патриархом, прислонившись спиной к его шершавой коре, включил электронную папку с отчетом и, улыбаясь, погрузился в чтение. Тишина и покой, царящие в этом месте, настраивали его на благодушный лад. Все тревоги и сомнения отошли на задний план, осталось только здесь и сейчас, в котором не нужно было просчитывать последствия своих поступков и постоянно оглядываться, чтобы не попасть в сети очередных интриг. Не нужно было вслушиваться в шепот за спиной, стараясь не пропустить предательский удар. Юноша прикрыл глаза, наслаждаясь мгновениями спокойствия…
- Мес-с-сто, удобное для зас-с-сады, - внезапно раздался рядом знакомый нечеловеческий голос. Сейнал вздрогнул, выныривая из незаметно подкравшейся дремы, и, вскинув голову, встретился взглядом с янтарными глазами, в которых светилось удивление пополам с иронией. В голове сразу же пронеслись факты, перечисленные дядей после его просьбы рассказать что-нибудь о диинах, и ему стало не по себе. Он внезапно вспомнил, что девушка так и не назвала своего имени, почему-то ему это показалось плохим признаком. Диин словно прочитала его мысли, она непринужденно уселась на траву рядом с Сейналом и задумчиво заметила: - С-с-странно, раньше ты меня не боялс-с-ся. Неужели мое незапланированное появление так тебя напугало?
- Нет. - Сейнал внезапно даже для себя покраснел. Неприятно, когда кто-то замечает, что ты его боишься, и вдвойне неприятно, когда этот кто-то во всеуслышанье об этом заявляет! - Просто ты появилась так неожиданно, я не думал, что меня здесь найдут.
- Н-да? А зачем тогда ос-с-ставил такой заметный с-с-след? - Девушка с любопытством сунула нос в папку, лежащую у него на коленях, и удивленно фыркнула. - Ты на отдыхе читаешь какой-то отчет по экономике?
- Это очень нужный и важный отчет! - Юноша почувствовал себя задетым пренебрежением, с каким отозвалась о серьезном документе эта странная девушка-диин, а в следующий момент с изумлением спросил себя, почему для него это вдруг стало так важно.
- Хорошо. - Покладисто согласилась его собеседница и тут же сменила тему разговора: - Тебе здес-с-сь нравитс-с-ся?
- Очень! - Сейнал невольно улыбнулся, окинув взглядом крохотный пятачок, залитый солнечным светом. - На Тронном мире прекрасная природа.
- Только люди ей не с-с-соответс-с-ствуют. - Диин потянулась, подставляя лицо солнцу. - Впрочем, как и везде. Я с-с-слышала, что ты хорошо рис-с-суешь.
- Ну я бы так не сказал. - Юноше стало неловко, как бывало всегда, когда кто-нибудь посторонний заговаривал о его увлечении. - В сравнении с мастерами прошлого я лишь жалкий дилетант. Если тебе хочется посмотреть на действительно великолепные произведения, то лучше всего побывай в Большом императорском музее. Вот там ты найдешь работы величайших художников разных эпох и направлений в живописи с очень непростыми историями. Вот, например… - И он принялся с увлечением рассказывать о перипетиях известной картины, которую умудрились украсть восемь раз за какие-то двадцать лет, своеобразный рекорд в мире искусства. Диин слушала очень внимательно, иногда задавая уточняющие вопросы, чем приводила Сейнала в полный восторг (он редко обретал такого заинтересованного слушателя и поэтому откровенно блаженствовал, совершенно не замечая, что его спрашивают в основном о нюансах похищений и мошенничеств, сопровождавших то или иное произведение, а не о них самих). Внезапно абсолютно без всякого перехода парень заявил: - Знаешь, я хотел тебя попросить, ты не могла бы рассказать мне немного о диинах, все, что знает мой дядя, уместится в трех фразах: крайне непредсказуемы, крайне опасны, крайне непонятны.
Девушка весело расхохоталась, забавно фыркая, и вытащила откуда-то из складок своей одежды маленькую фляжку:
- Хочешь? - Сейнал поспешно отказался от незнакомого напитка, а диин с удовольствием отхлебнула и беспечно произнесла: - Твой дядя дал с-с-самую точную характерис-с-стику из вс-с-сех возможных! Я не знаю, что тебя заинтересует в первую очередь, поэтому давай так - ты задаешь вопрос-с-сы, а я по возможнос-с-сти на них отвечаю. Хорошо?
Хорошо. - Юноша устроился поудобнее, вытянув ноги, и, опершись спиной о теплую древесную кору, отключил папку с отчетом. У него появилось куда более интересное занятие, чем изучение экономических выкладок и прогнозов. - Тогда почему женщины-служащие одеваются так же, как и женщины-диины? Признаться, меня это ставит в тупик, а дядя смог только сказать, что таково было распоряжение Императрицы.
- Ну это с-с-сделано для безопас-с-снос-с-сти человечес-с-ских женщин. - Сейнал вскинул брови, недоверчиво глядя на невозмутимую девушку, уже успевшую растянуться на траве на самом солнцепеке. - Наверно, ты уже заметил, что арис-с-стократы готовы нарушить любой закон, ес-с-сли им придет в голову новый с-с-спос-с-соб развлечьс-с-ся, вот поэтому и нужна одинаковая одежда, мало найдетс-с-ся с-с-смельчаков, рис-с-скующих прис-с-стать к женщине-диину.
- Да уж. - Юноша задумчиво улыбнулся. - Изящный ход. А почему у вас телохранители только женщины?
- Так задумывали с-с-создатели: женщины с-с-сражаютс-с-ся, мужчины договариваютс-с-ся. - Диин фыркнула. - У людей по-другому, и это с-с-сбивает их с-с-с толку.
- Понятно. - Сейнал чувствовал себя на удивление легко, разговаривая с этим странным существом, которому было явно безразлично, кто он такой и какое положение занимает в своей стране. Он задумался, пытаясь изобрести еще какой-нибудь вопрос, чтобы поддержать разговор, когда услышал в кустах позади себя какой-то сдавленный стон. Юноша вскочил и попятился от неизвестной угрозы. Но, к его удивлению, диин отреагировала на звук совершенно спокойно. Она перевернулась на живот, наблюдая за его действиями, и даже не удосужилась встать. Сейнал бросил на нее вопросительный взгляд, надеясь, что девушка объяснит ему, что происходит. Словно подслушав его мысли, диин лениво потянулась и спокойно заметила:
- Там человек, который пыталс-с-ся тебя убить. Не волнуйс-с-ся, он с-с-связан, я с-с-сообщила о с-с-своей находке, и с-с-скоро за ним прибудут из С-с-службы безопас-с-снос-с-сти.
- И ты так спокойно говоришь об этом?! - Сейнал с трудом верил в реальность происходящего. - Почему ты не сказала сразу?!
- А зачем? Я нашла его вовремя, опас-с-снос-с-сти он больше не предс-с-ставлял. Зачем портить отдых человеку?
- Ну знаешь ли! - Юноша не мог подобрать слова, чтобы выразить всю глубину своего возмущения. Так спокойно говорить о покушении на убийство! И даже не предупредить его о том, что в нескольких шагах от него лежит убийца!!
- С-с-странно, почему ты злишьс-с-ся? - Диин смотрела на него с легким недоумением. - Ес-с-сли бы он ус-с-спел напас-с-сть, то тогда я поняла бы твое с-с-сос-с-стояние, но ведь он не ус-с-спел!
Сейнал открыл рот и замер, не зная, что сказать. Эта странная девушка руководствовалась какой-то совершенно непонятной, недоступной ему логикой. Пока он обдумывал, как бы подоходчивей объяснить причину своего гнева, послышался характерный звук мотора боевого катера, и над поляной зависла машина с эмблемой имперской Службы безопасности. Диин стремительно метнулась к кустам, освобождая место для посадки, но это оказалось лишним. Катер остался висеть в воздухе примерно на высоте человеческого роста, из него, совершенно не смущаясь таким положением вещей, выскочило несколько фигур в характерных светлых одеждах. Они стремительно скрылись в кустах и тут же появились вновь, одна из них тащила отчаянно сопротивляющегося мужчину, весьма профессионально связанного. (Шевелить он мог только головой.) Диины без труда запрыгнули в катер, и тот с ревом умчался.
Сейнал молча проводил его взглядом и повернулся к своей невозмутимой собеседнице. Девушка уже успела снова устроиться на солнцепеке и, казалось, была совершенно довольна жизнью. Парень прикрыл глаза, пытаясь справиться с накатившей на него бессильной злостью, и хмуро поинтересовался:
- Почему они даже не попытались выяснить, все ли с нами в порядке? Что это вообще за Служба безопасности такая?
- А зачем? - Диин явно почувствовала его состояние, она повернулась к нему и каким-то непривычно мягким голосом произнесла: - С-с-сейнал, пойми, ес-с-сли бы с-с-с нами что-то было не так, они почуяли бы это еще на подлете, а пос-с-скольку с-с-с тобой я, они не с-с-стали нас-с-стаивать на том, чтобы с-с-сопроводить тебя во дворец. Ведь у тебя уже ес-с-сть телохранитель.
- Понятно. - Парень растерянно провел рукой по волосам. - Значит, ты мой телохранитель?
- Пока мы вмес-с-сте, я почту за чес-с-сть позаботитьс-с-ся о твоей безопас-с-снос-с-сти. Ты доверишь мне с-с-свою жизнь?
- Кажется, уже доверил. - Сейнал неожиданно для себя улыбнулся, осознав, что сказал чистую правду. Он внезапно успокоился и уже серьезно добавил: - Но если не возражаешь, я хотел бы вернуться, настроение отдыхать на природе у меня пропало.
Диин согласно фыркнула и подошла к его охотничьему флаеру.
- Ес-с-сли ты не против, я поведу. - Сейнал только кивнул, соглашаясь, в своем нынешнем состоянии он был не уверен, что справится с управлением, первое в его жизни покушение выбило его из колеи. Раньше тоже существовала вероятность погибнуть, но это случилось бы по приказу президента в официальной обстановке публичной казни, а к ударам из-за угла он не привык. Девушка, между тем невозмутимо забралась в отрытую кабину машины, проверила все системы и теперь нетерпеливо поглядывала на замершего посредине поляны пассажира. Сейнал встряхнулся, выныривая из своих размышлений, и поспешил к флаеру, он хотел как можно быстрее оказаться во дворце.
Лотан несколько растерянно наблюдал за послом Объединения свободных планет, меряющим шагами его комнату, и не знал, плакать ему или смеяться. Дядя Сейнала явился к нему за консультацией как к одному из лучших знатоков диинов и теперь в красках описывал ситуацию, в которую умудрился попасть его племянник. Картина действительно вырисовывалась занимательная: представительница крылатого народа, не удосужившаяся назвать своего имени, повадилась оказывать парню услуги: мелкие - вроде указания места чересчур зарвавшемуся княжичу, осмелившемуся нахамить своему конкуренту на руку наследницы, и не очень - вовремя отловленный убийца уже довольно продолжительное время отдыхал в камере для допросов. И вот теперь озабоченный опекун пытался выяснить, что бы значила такая забота и чего следует ожидать впоследствии. Задумавшись, Сел не заметил, как посол окончил свою речь и уставился на него холодными, внимательными глазами опытного эсбэшника.
- Вы можете объяснить, что происходит? Мне бы не хотелось, чтобы наши планы сорвались.
- Могу. - Лотан вздохнул, предполагая, что ответ его соотечественнику крайне не понравится. - Женщины-диины проявляют такую повышенную заботу о безопасности и душевном комфорте существа противоположного пола только в двух случаях: либо это член их семьи и они обязаны его защищать, либо они неравнодушны к нему и рассматривают его как потенциального супруга.
- Саан побери! - Керр шумно выдохнул сквозь стиснутые зубы. - Я предполагал что-то подобное, а этот мальчишка не хочет ничего слушать и твердит, что они просто по-дружески поболтали! И как теперь быть?
- Никак. - Сел подошел к бару и, не спрашивая согласия, налил послу вина, он не сомневался, что тому просто необходимо успокоить нервы. - Вас она слушать точно не станет, единственный возможный вариант развития событий - это дождаться, пока выздоровеет наследница, и предоставить решать ей. Если она выберет Сейнала себе в мужья, то они сами решат этот спор без вмешательства мужчин.
- Как?! - Джастер Керр выхватил у него бокал и снова зашагал по комнате. - Как они это решат? Скорее всего, принцесса Эра просто откажет недостойному кандидату, осмелившемуся завести роман с ее подданной!
- Это вряд ли. - Лотан успокаивающе улыбнулся. - Поверьте, у них совершенно другая психология. Они могут устроить поединок между собой или разойтись полюбовно, но мужчину обвинять в сложившейся ситуации точно не будут.
- Господин Сел, - посол вдруг заговорил совершенно спокойно, выдавая этим себя с головой; впрочем, Лотан и не сомневался в том, что вся предыдущая сцена была всего лишь мастерски разыгранным спектаклем, - вы говорите так, словно у принцессы психология как у диина, не могли бы вы это объяснить?
- Могу. - Сел собрался с духом и ответил предельно серьезно, глядя собеседнику в глаза: - Психология Эры значительно отличается от человеческой, несмотря на то что в ее воспитании участвовали люди, она на многие вещи реагирует скорее как диин, чем как человек. Подозреваю, неизвестный шпион, сообщив всем заинтересованным сторонам о ее раннем физическом созревании, не упомянул всех последствий этого процесса - принцесса уж сейчас вполне сформировавшаяся, взрослая личность, причем со взглядами и жизненными критериями воина и политика, без всяких слабостей, которые традиционно считают присущими женщине. Ее понятия о красоте заметно отличаются от общепринятых, представления об интересном времяпрепровождении тоже. Небольшой пример. Настоятельно не советую вашему подопечному при встрече с ней предлагать ей познакомиться поближе - Дело закончится дракой.
- Почему? Она что же, воспримет это как оскорбление? - Керр подался вперед, внимательно слушая собеседника и явно делая какие-то далеко идущие выводы не только касательно развития отношений своего племянника с принцессой, но и насчет того, в какой мере Императрица считает это брак выгодным и что об этом думает сам Лотан. Как он относится к наследнице престола, Ее Величеству и президенту своей бывшей родины. Сел улыбнулся, отдавая должное профессионализму собеседника, но беспокойства не ощутил. Этот человек был проверен досконально, и в его лояльности не возникало ни малейших сомнений. А полученные от Хизы инструкции позволяли дать ему достаточно информации, так что проницательность эсбэшника его не пугала.
- Нет. Просто для них самый надежный способ познакомиться - это поединок и желательно на мечах. Где можно досконально узнать человека, как не в бою?
- Вы шутите?! - Посол вскинул брови, демонстрируя свое удивление и недоверие.
- Нисколько. - Лотан грустно улыбнулся. - Одна из особенностей.
- Понятно. Может быть, вы еще что-нибудь посоветуете?
- Да. Убедите своего воспитанника не бояться принцессы и Императрицы. Страх на них действует как приглашение к охоте. Если Сейнал не перестанет приходить в ужас в их присутствии, со свадьбой ничего не получится. Ее Величество не хочет брать на себя ответственность за его смерть, а скрыть его состояние не удастся, они каким-то образом чуют такие вещи и могут в один далеко не прекрасный момент просто не сдержаться.
- Понимаю. - Джастер вздохнул. - Если бы еще выяснить, чего он так боится. Я тоже заметил, как он реагировал на присутствие Императрицы, в конце концов, я знаю его с рождения, и притвориться так, чтобы обмануть меня, ему еще не удавалось, но разговаривать на эту тему он со мной отказался, просто все отрицал.
Повисло неловкое молчание, и посол поспешил откланяться. Лотан проводил его до дверей покоев, как того требовала вежливость, и, убедившись, что он ушел, тихо заметил, не утруждая себя попытками повысить голос. Зачем? Хиза все равно его услышит.
- Тебе не кажется это странным?
- Что? - Женщина-диин выскользнула из своего укрытия и привычно устроилась на полу гостиной перед невысоким столиком с компьютером. Сел невольно усмехнулся, так забавно это выглядело со стороны, но не стал ничего говорить вслух. Впрочем, отчетливое фырканье его жены свидетельствовало о том, что она все равно в курсе его размышлений. Лотан поморщился: ну конечно, это вредное создание опять копается у него в голове, как у себя в оружейной, и меланхолично пояснил, аккуратно пробираясь мимо нее к единственному креслу, оставшемуся в комнате:
- Я не припомню ни одной женщины твоего народа, которая заинтересовалась бы человеком, кроме тебя разумеется, и потом, при всех ваших странностях вы не скрываете свое имя…
- Верно. - Хиза пошевелила полураскрытыми крыльями, устраивая их поудобнее. Сидение на полу было вынужденной мерой после проигранной распорядителю этикета битвы за право использовать кресла без спинки. Упрямый человек, рискуя оказаться на больничной койке, яростно отстаивал унаследованное от предков убеждение, что на стульях и скамьях без спинки могут сидеть только преступники и всяческое отребье. Якобы в древности в самых дешевых столовых, которые в те времена именовались тавернами, ставили лавки без спинок, использовавшиеся посетителями во время драк в качестве подручных средств. Ни один профессиональный историк не согласился бы с этим диким утверждением, но когда, скажите на милость, общественное мнение прислушивалось к каким-то там ученым? Это неприлично, и точка! В результате диины, чтобы не страдать хроническими болями в суставах крыльев, вынуждены были сидеть на полу. Как подозревал Лотан, строгое следование этикету в этом случае было еще и прекрасным поводом хоть как-то уесть ненавистных нелюдей, но, к огромному сожалению придворных, запрета на низкую мебель в правилах хорошего тона не оказалось, так что половина столов во дворце теперь едва доходила стоящему человеку до колен, что существенно прибавляло проблем прислуге, ответственной за уборку помещений.
Тихое рычание вывело Села из задумчивости, и он виновато улыбнулся Хизе, сердито взирающей на него снизу вверх. Не оставалось сомнений в том, что, погрузившись в воспоминания, Лотан пропустил что-то важное. Диин несколько секунд помолчала и, только убедившись в том, что он в полной мере осознал свое недостойное поведение, спокойно повторила:
- Ни одна женщина моего народа не встречалась с Сейналом наедине. Это Эра заинтересовалась наследником президента Объединения свободных планет.
- Понятно. - Мягко говоря, ошеломляющая новость, и как это в духе Хизы - сообщить ему только то, что, по ее мнению, он должен знать, а такую важную информацию утаить! И ведь наверняка она это сделала не потому, что не доверяет ему, а просто в силу своей странной уверенности в том, что он сам способен просчитать ситуацию, и стойкого намерения не беспокоить его по пустякам. Ну что тут скажешь? Раньше надо было думать, с кем связался, теперь уже поздно. Лотан глубоко вздохнул, стараясь успокоиться, и поинтересовался: - Я так полагаю, что остальные кандидаты не более чем ширма?
- Нет. - Диин сердито фыркнула. - Не более чем непредвиденное неудобство! Когда я узнаю, кто разболтал спецслужбам других государств о том, что Эра вполне готова к браку, я этого урода своими собственными когтями на ленточки разрежу! Столько работы насмарку!
- Ну-ка рассказывай! - Сел решительно присел рядом с Хизой и обнял ее за плечи, стараясь успокоить. - Эра и Рейт ведь не подозревают о вашем заговоре? Я прав?
- Ну Эра, может быть, о чем-то и догадывается. - Диин довольно заурчала и уткнулась носом ему в грудь. - А Рейту сообщать не стали, чтобы не тревожить понапрасну.
Лотан понимающе хмыкнул. Приятно сознавать, что не ты один страдаешь от маниакального желания собственной жены защитить тебя от любых волнений и переживаний. Хоть какое-то утешение.
- Мальчик подходит по всем статьям. - Хиза хладнокровно проигнорировала его многозначительное хмыканье и как ни в чем не бывало продолжила: - Я сама проверила все от и до. Единственный недостаток, который у него обнаружился, это чересчур нервное отношение к насилию, он никогда не проходил боевую подготовку и, скажем так, сторонился агрессивных людей, причем только тех, кто проявлял агрессию в физической плоскости, на скандалы и резкие словесные нападки он реагировал вполне спокойно, но на рукоприкладство - нет. Психологи подозревают, что это последствия детской травмы. Ему было лет пять, когда он нашел свою мать убитой. После этого начались проблемы, правда, это не установлено на сто процентов, странность заметили только через два года, когда пришло время начинать боевую подготовку, которую по традиции проходят все урожденные члены семьи президента Объединения свободных планет. Но в остальном мальчишка подходил как по заказу.
Эфа уже договорилась с его отцом, пришлось пообещать ему помощь в решении демографической проблемы, впрочем, это практически ничего нам не будет стоить, в наших герцогствах полно не освоенных до конца планет, так что место переселенцам найдется, да и работа тоже. Уже назначили время официального визита для закрепления дружеских отношений между близкими соседями, и вот на тебе. Спецслужбы сразу нескольких государств узнают об особенностях развития детей императорской фамилии, и начинается этот ажиотаж с женихами, причем, что характерно, кандидаты все как на подбор - любой из них мечта заговорщика, любого нетрудно если не прикончить по случаю, так втянуть в историю с прогнозируемым финалом.
- Да уж. - Лотан усмехнулся, осторожно прикасаясь губами к шее своей жены. - Неприятное положение, признаю. Чья это была идея с односторонним знакомством - твоя или Ее Величества?
- Как ни странно, Эры, но оказалась нам очень кстати. Кто-то решил разрушить наши планы и умудрился внушить Сейналу сильный страх перед будущей женой. - Хиза повела крыльями, принимая ласку, и довольно заурчала. - Теперь вот ломаем голову, как исправить положение.

ГЛАВА 12

Прием был в самом разгаре. Рейт скривился от отвращения, разглядывая уже подвыпившую толпу придворных и гадая, по каким ей одной известным признакам Эра выбрала целых трех более-менее подходящих женихов, он на данный момент не видел ни одного! Юнцы в этот раз превзошли сами себя, а их сопровождающие, кажется, не видели в этом совершенно ничего предосудительного. Принц-консорт машинально раскланялся с каким-то аристократом, подошедшим, чтобы выразить ему свое почтение, и снова перевел взгляд на толпу. Он понимал, что, как отец, судит молодых людей слишком предвзято, но даже если списать на это половину того, что он чувствует, картина все равно получалась удручающая.
Внезапно послышались громкие крики и ругань. Рейт изумленно вскинул брови, на императорских приемах, случалось, заводили смертельных врагов, заключали взаимовыгодные союзы, убивали и соблазняли, но никто еще до сих пор не додумался устроить на таком мероприятии банальную драку! Это выходило уже за всяческие рамки! Принц-консорт зашагал туда, откуда доносились нецензурные вопли, и любопытствующие поспешно расступились, открывая ему дорогу. Рейт вышел на открытую террасу, где происходили заинтересовавшие его события, и замер, - не доходя нескольких шагов до дерущихся. Такого он не ожидал! Словно стремясь подтвердить его крайне негативное мнение о себе, во дворце на императорском приеме устроили потасовку двое претендентов на руку его дочери! Собственно, только по этой причине стражники до сих пор не вмешались в это безобразие, не решаясь прикоснуться к особам, принадлежащим к правящим семьям других государств. Великолепно! Принц поморщился и холодно приказал, не особо повышая голос:
- Прекратить!
Его услышали даже сквозь шум драки. Придворные попятились, видимо представляя себе последствия учиненного во дворце скандала, а виновники переполоха наконец соизволили обратить внимание на происходящее вокруг и подняться с пола. Рейт окинул их презрительным взглядом (если ему не изменяла память, перед ним в данный момент стояли представители правящих домов королевств Этог и Джариленг) и произнес:
- Я не собираюсь выяснять, кто зачинщик, и тратить время на то, чтобы достойно наказать вас, пусть этим занимаются ваши отцы. Прошу вас обоих покинуть императорскую резиденцию и возвратиться в посольства ваших государств. Ваше присутствие здесь нежелательно.
В зале воцарилась нехорошая тишина. Принц-консорт был в своем праве, отказывая от дома гостям, не уважающим хозяев, но за всю историю Империи ни разу так бесцеремонно не выдворяли членов правящих семей других государств.
- И поторопитес-с-сь! - прошелестел невыразительный голос Императрицы. Никто не заметил, как она подошла к месту событий и встала рядом с мужем. Рейт молча отступил назад, подчеркивая, что последнее слово за ней, но всем своим видом выражая готовность настоять на своем. Он опасался, что Эфа по каким-либо причинам сочтет его действия чересчур поспешными, но следующие ее слова развеяли последние сомнения: - Я не с-с-считаю дос-с-стойными претендентами на руку моей дочери людей, с-с-спос-с-собных затеять безобразную драку перед придворными, которыми им, возможно, придетс-с-ся править!
Это был приговор. Драчуны попытались что-то сказать в свое оправдание, но послы, более искушенные в имперских традициях, поспешили увести их прочь. Для этих двоих кандидатов все было кончено. Если Императрица публично признала их недостойными, значит, даже угроза войны с государствами, чьих правителей она оскорбила, не заставит ее изменить своему слову. Но в этом случае такой жертвы и не понадобится. Устроить банальную драку из-за благосклонности женщины - не дуэль, не благородный поединок, а вульгарную драку! Да правители слова сказать не посмеют, чтобы не раздувать скандал и не напоминать всем и вся о том, что в их семьях вырастили деток, не имеющих даже минимального представления о правилах хорошего тона!
Рейт наблюдал за тем, как принцы понуро покидают прием, и ощущал одновременно и удовольствие, и недоумение. С одной стороны, он давно уже для себя решил, что эта парочка и близко не подойдет к его дочери, а с другой, не мог понять, как даже самые избалованные и несдержанные наследнички умудрились настолько забыть об элементарном чувстве самосохранения, что устроили подобное безобразие. Им ведь теперь до конца жизни не отмыться от клейма вульгарных, грубых типов, не имеющих никакого понятия о том, как следует себя вести в приличном обществе. Не та репутация, которая может помочь в жизни члену правящей семьи с более чем эфемерными перспективами получить более-менее значительное наследство. Тогда в чем же дело?
Принц подозрительно покосился на спокойно стоящую рядом с ним Эфу, которая удовлетворенно наблюдала за поспешным бегством драчунов, и тихо вздохнул, стараясь ничем не выдать своих чувств. Он был готов держать пари на собственную корону (чувство самосохранения не позволяло сделать ставкой в игре жизнь даже при полной уверенности в успехе), что его любимая жена или ее неуправляемые диины успели приложить руку к этому маленькому происшествию, как минимум спровоцировав участников. Рейт, припомнив, чему его учил Хальзар, четко сформулировал в сознании свои подозрения и посмотрел на Эфу, вопросительно приподняв бровь. Выражения лица Императрицы не было видно за вечно скрывающей ее лицо тканью, но веки над холодными янтарными глазами слегка опустились, подтверждая верность его выводов.
Принц не знал, смеяться ему или плакать. Его драгоценная жена опять без зазрения совести использовала его втемную - из самых благих побуждений, естественно! Рейт ощутил стойкое желание высказать Эфе все, что он думает о ее методах, но ее уже не было рядом. Судя по всему, ощутив его эмоции, а на таком близком расстоянии она читала их как открытую книгу даже в толпе, Эфа воспользовалась его мимолетной задумчивостью и ускользнула от семейных разборок по своим, несомненно, важным и срочным делам. Не придерешься! Принц вздохнул еще раз, признавая свое поражение в очередной попытке перевоспитать это неуемное создание, но неожиданно пришедшая в голову мысль мгновенно вернула ему хорошее настроение: произошедший инцидент был прекрасным поводом удрать с приема под предлогом срочных и неотложных дел!
Рейт развернулся на каблуках, выискивая в пестрой толпе мажордома, и едва не поскользнулся на полированном мраморе пола. Тихо выругавшись про себя, он поклялся серьезно поговорить с распорядителем этикета, как только выдастся свободное время. В конце концов, уже ни в одном цивилизованном государстве полы в качестве орудия покушения на убийство или тяжкое членовредительство не используются, и только Империя упрямо цепляется за глупый анахронизм, подвергая гостей опасности выставить себя на всеобщее посмешище, помимо всего прочего!
Принц наконец нашел взглядом мажордома, который укрылся в тени тронного возвышения от греха подальше и оттуда наблюдал за весельем гостей, старательно прикидываясь деталью интерьера. Замечательно! Рейт подошел к огромным стеклянным дверям, ведущим из зала для больших приемов на открытую террасу, и, встретившись с ним глазами, едва заметно кивнул. Старательный подданный понял его кивок совершенно правильно, он стремительно пересек помещение, умело лавируя между группами полупьяных представителей дворянства, как местного, так и иноземного, и склонился перед принцем-консортом в вежливом поклоне, ожидая распоряжений.
- Я покидаю прием в связи с важными и неотложными делами. - Рейт заставил свой голос звучать в меру озабоченно. - Оповестите гостей!
- Да, Ваше Высочество!
Принц одобрительно кивнул и через террасу вышел в парк, оставив мажордома объявлять о уходе Его Высочества и вызвавших это причинах.
Сейнал в раздражении бросил кисть на столик и отвернулся от мольберта, на котором стояла его незаконченная картина. Нужный настрой никак не приходил, и работать дальше было бессмысленно. Юноша нажал на кнопку выключателя, гася верхний свет и, оставшись в полутемной комнате, позволил себе наконец выпустить наружу клокотавшие в душе чувства, со всего размаха стукнув кулаком о стену. И сразу же об этом пожалел: к плохому настроению и злости на весь мир добавилась еще и боль в руке, легче от этого, естественно, не стало.
Сейнал подошел к окну и набрал код отключения замка. Тихо пискнула электроника, и створки распахнулись навстречу теплому летнему ветру. Юноша вдохнул свежий, пахнущий ночными цветами воздух и горько рассмеялся. Нет, это просто проклятие какое-то! Каждый раз, когда он начинает наконец верить в то, что жизнь наладилась и не нужно больше опасаться злобных шуток судьбы, ему на голову сваливается новая гадость, по сравнению с которой меркнут все предыдущие! Стоило только вздохнуть свободно после смерти психопата-дядюшки, по недосмотру Саана ставшего президентом и на протяжении многих лет самозабвенно уничтожавшего все, что казалось ему угрозой, как тут же выясняется, что он должен жениться на существе, которое относится к человеческому роду только условно и может переплюнуть почившего родственника по части кровожадности. А дядя Джастер еще пытается выяснить, почему это он так боится Императрицу! Можно подумать, сам не знает почему! Еще и мораль читает о его недостойном поведении! Усмотрел в обычном разговоре с приятным в кои-то веки собеседником ухаживание, ни больше ни меньше! Бред какой-то! Он даже имени ее не знает! К тому же дядя сам ему рассказывал, что женщины-диины мужчинами человеческого вида не интересуются и все попытки ухаживания обрывают решительно и весьма жестко…
Сейнал прислонился к стене, невидяще глядя на залитый лунным светом парк. Ему уже было все равно, что случится дальше. Он даже не помнил, под каким предлогом отказался идти на очередной опостылевший прием. Хотелось все закончить разом, чтобы не мучили по ночам кошмары, в которых он раз за разом бежит по коридору и, распахнув дверь комнаты, застывает над окровавленным телом матери. Чтобы не слышать злобные сплетни и нападки мачехи, не ломать голову над очередной неразрешимой проблемой, вся суть которой сводится к единственному: как сделать так, чтобы страна прожила еще хоть год, не рухнув в пропасть очередного кризиса, не замечать больше насмешки в глазах придворных и усталой безысходности на лице отца…
- Привет! Ничего, что я без приглашения? - внезапно раздалось откуда-то снизу, и Сейнал с изумлением обнаружил, что смотрит в янтарные глаза своей знакомой-диина. Интересно, и когда это он успел так наклониться над подоконником? Юношу обожгло нехорошим предчувствием, ведь стоило ему только сдвинуться самую малость, и он рухнул бы, из окна пятого этажа на стилизованные под старину мощенные камнем дорожки. Девушка сочла его молчание приглашением и ловко проскользнула мимо него в комнату, слегка задев его плечом. От этого легкого на первый взгляд прикосновения Сейнала отбросило на несколько шагов, и он едва не свалил забытую на мольберте картину. - Извини. - В голосе диина не слышалось ни малейшего раскаяния. - Ты чего ночью у окна с-с-стоишь, мишень изображаешь? Забыл, что на тебя уже покушалис-с-сь?!
- Я не подумал. - Сейнал покраснел, молясь про себя, чтобы в царившем в комнате полумраке его гостья этого не заметила. - Как ты забралась в окно? Здесь же высоко! - Запоздалый испуг от осознания того, как рисковала эта юная девушка, заставил его повысить голос.
- Глупос-с-сти! - Диин беззаботно пожала плечами. - И не с-с-с такой выс-с-соты падала. Мы вынос-с-сливее людей.
- Извини, я не хотел кричать… - Сейнал внезапно вспомнил о способности нелюдей летать и запнулся, не зная, что сказать.
- Да ладно, с-с-с кем не бывает! - Девушка легкомысленно махнула рукой и с любопытством воззрилась на картину. - Это ты рис-с-совал? А почему у тебя воин так с-с-странно с-с-стоит?
- Потому, что не получается. - Сейнал включил свет и сердито кивнул на картину. - Видишь? Все нарисовал, а правильно выбрать позу для бойца не выходит, постоянно что-то мешает!
Диин отошла на пару шагов и замерла перед полотном, склонив голову набок. Несколько секунд она стояла неподвижно, а затем рассмеялась:
- С-с-сейнал, ну ты даешь! Попытатьс-с-ся изобразить воина в момент движения, и не прос-с-сто движения, а боевого приема, - это додуматьс-с-ся надо!
- И что тут такого смешного? - Юноша изумленно наблюдал за веселящейся гостьей. - Я всегда изображаю людей в движении, и ничего, получалось.
- Ну не знаю, в живопис-с-си я с-с-совершенно ничего не понимаю, я не художник, но кое-что я понимаю в поединках. Твое движение не завершено, поэтому боец и кажетс-с-ся неуклюжим, попытайс-с-ся нарис-с-совать его, когда он закончил прием, - например, уже отрубил голову противнику.
- Попробую, - покладисто согласился Сейнал и тут же спросил, не в силах сдержать любопытство: - А почему ты ничего не понимаешь в живописи? Ведь в Империи самые знаменитые музеи изобразительного искусства! Я всегда хотел побывать в Большом императорском музее, говорят, первые экспонаты ему передал еще родоначальник нынешней династии!
- Правда? - Диин не выказала особого восторга. - Тебе виднее, никогда там не была.
- Но почему? Туда же пускают всех желающих?
- С-с-сейнал, пойми, у меня другое предс-с-ставление о крас-с-соте и о полезнос-с-сти, ес-с-сли уж на то пошло. - Девушка беспечно фыркнула и свернулась клубочком прямо на ковре. - Мне неинтерес-с-сно с-с-смотреть на картины, мне интерес-с-сно, когда ты о них рас-с-сказываешь. Твои ис-с-стории вс-с-сегда заканчиваютс-с-ся неожиданно, с-с-совершенно невозможно предугадать финал.
Юноша польщенно улыбнулся. Дядя Джастер не далее как сегодня утром пытался втолковать ему, что диины на всю Галактику славятся своей способностью разгадывать даже самые запутанные логические головоломки, и такое признание от одной из них было настоящим комплиментом. После этого уклониться от рассказа уже не было никакой возможности, да и, если быть честным самому с собой, ему не очень-то хотелось уклоняться… Он подошел к бару и налил себе сока, затем покосился на беспечно устроившуюся на ковре девушку, которая вдумчиво изучала замысловатые узоры, густо покрывающие этот предмет интерьера, словно пыталась постичь зашифрованное в них сообщение о близкой гибели Вселенной с точным указанием даты катастрофы, и взял второй бокал. Аккуратно поставив его возле гостьи, которая отреагировала на этот гостеприимный жест довольным учанием, и, передвинув кресло поближе, Сейнал принялся рассказывать о непростой судьбе очередного шедевра. Этих историй он знал множество, но впервые нашел такого внимательного слушателя, - правда, угадать, что диин сочтет забавным, а что посчитает просто очередным проявлением человеческой глупости, было совершенно невозможно. Да он и не пытался.
На этот раз рассказ был признан веселой небылицей, поскольку ни одно вменяемое существо не будет городить столько несуразностей, пытаясь завладеть понравившимся ему предметом. Девушка заявила это с непоколебимой уверенностью не раз исполнявшего подобное человека, и тут же походя набросала пару схем удачных операций по приобретению статуи без шума и большого количества жертв, привлекающих внимание властей. Сейнал только головой покачал, он уже давно подозревал, что его странная собеседница работает в том же ведомстве, что и его дядя, только в Империи, естественно, но спрашивать об этом не собирался. Захочет, скажет сама, а не захочет, все равно не признается, только отношения испортишь.
- Знаешь, я совсем не разбираюсь в этих военных хитростях. - Юноша с любопытством наблюдал за тем, как диин ловко пьет из бокала, не открывая лица. - Так что верю тебе на слово. Но неужели тебе не хотелось бы посмотреть на полотна великих живописцев?
- А ты хочешь, чтобы я на них пос-с-смотрела? - Девушка повернулась к нему и удивленно покачала головой. - С-с-странное желание, но выполнимое. Ес-с-сли хочешь, можем с-с-слетать в с-с-столицу, как раз к утру будем на мес-с-сте.
- Меня начнут разыскивать гораздо раньше. - Сейнал огорченно вздохнул. - Не хочу, чтобы у тебя были неприятности из-за меня.
- Не начнут. - Диин уже увлеченно разрабатывала план предстоящей авантюры. - С-с-сам знаешь, прием закончитс-с-ся только в полдень. Дурацкая традиция, но нам это на руку. Пос-с-слы на любом мероприятии такого ранга должны прис-с-сутс-с-ствовать до конца - этикет! А потом у твоего дяди в голове будет только одна мыс-с-сль: добратьс-с-ся пос-с-скорее до кровати и выс-с-спаться как с-с-следует, он-то, в отличие от наших ис-с-спорченных арис-с-стократов, транквилизаторы в безумных дозах не принимает, а значит, с-с-скакать по их примеру по двое-трое с-с-суток напролет не может. Так что, когда он прос-с-снетс-с-ся и с-с-соблаговолит наведатьс-с-ся к тебе с-с-с визитом, будет уже вечер, а к тому времени ты благополучно вернешьс-с-ся домой.
Юноша несколько мгновений смотрел на свою гостью, борясь с искушением, но оказалось, что сражаться с подобными вещами нужно аккуратно. Внезапно Сейнал понял, что он сам выступает на стороне своего оппонента, приводя аргументы в пользу предложенной авантюры. Он улыбнулся и решил сдаться на милость победителя.
- Хорошо, пошли. Только как мы выйдем незамеченными из моей комнаты?
Девушка насмешливо фыркнула и беспечно заявила:
- Это с-с-самая прос-с-стая час-с-сть операции! Мы прос-с-сто покинем здание через окно.
Сейнал подошел к оконному проему и выглянул наружу. Вид земли, едва различимой в рассеянном свете, льющемся из окон, заставил его невольно поежиться. Но странный незнакомый голосок в его голове упорно подталкивал его к риску и приключениям, к тому же ему страшно не хотелось, чтобы его новая знакомая посчитала его трусом. И так она уже имела сомнительное удовольствие видеть его испуганным. Хватит! Юноша решительно тряхнул головой и с уверенностью, которой совсем не испытывал, произнес:
- Ну тогда пошли.
В следующую секунду его подхватили маленькие, но на удивление сильные руки, и он почувствовал, что летит. Сейнал даже не успел испугаться, как оказалось, что он стоит на парковой дорожке, живой и невредимый. Диин не стала даже расправлять крылья, а просто спрыгнула с высоты пятого этажа на камни! Юноша с трудом перевел дух и покосился на нетернеливо переминающуюся рядом с ним девушку. Стараясь не показать, как он потрясен подобным способом быстрого спуска, Сейнал поправил растрепавшиеся во время прыжка волосы и, с трудом сдерживая охватившее его нервное возбуждение, попросил:
- Пойдем быстрее, мне не терпится показать тебе великолепные шедевры, хранящиеся в Большом императорском музее!
Юноша не заметил, как сосредоточенно прищурилась при его последних словах диин. Он был весь захвачен предвкушением. Предвкушением того, как войдет в высокие двери древнего музея, узорчатые мраморные полы которого помнят, как по ним ступали первые Императоры Империи, еще не обзаведшейся приставкой «тысячи солнц», потому что их было тогда гораздо меньше. Увидит статуи и полотна известнейших мастеров, которые в давние времена почитали за честь творить в жестокой, кровожадной, но по праву считавшейся самой утонченной и изысканной стране. В стране, где убивали и умирали из-за пустяка, но умели ценить истинную красоту. А самое главное - сможет показать все это своей единственной подруге, которая наверняка оценит предложенный дар. Ведь это так важно показать…

ГЛАВА 13

Эра молча шагала вслед за увлеченно размахивающим руками Сейналом, настороженно прислушиваясь и принюхиваясь в поисках засады. То, что засада есть, принцесса не сомневалась, оставалось только выяснить, где она находится и как скоро убийцы решатся напасть. Вроде бы самое время. Юноша наконец преодолел огромное фойе, где больше двадцати минут объяснял ей особенности росписи потолка, и теперь крутился перед какой-то картиной в первом из многочисленных залов Большого императорского музея. Эра внимательно разглядывала древнее полотно, недоумевая, что нашел в общем-то вполне разумный человек в этом хаотичном переплетении ломаных линий самых разных цветов и размеров. «Абстракционизм» не вызывал в ее душе ничего, кроме вполне понятного недовольства ленивым художником, не удосужившимся даже научиться как следует рисовать. Пропуская восторженный монолог своего жениха мимо ушей и старательно делая вид, что заинтересованно разглядывает этот кошмар наркомана, зачем-то запечатленный дотошным психиатром для потомков, принцесса старалась определить момент нападения. И благодарила Саана за то, что, кроме них, в зале нет любителей прекрасного. Это позволяло без труда следить за окружающим пространством, не отвлекаясь на помехи в виде хаотично шатающихся по помещению людей.

Предыдущая страница 5 Следующая страница


Выбор принцессы 6

Эра насторожилась, почувствовав дуновение из-за длинных, тяжелых портьер, скрывающих неприметную дверцу, предназначенную для сотрудников музея. Противник оказался умен или что-то слышал о способностях диинов, поэтому позаботился о том, чтобы не пахнуть. Интересно, и откуда убийцы взяли вещество, надежно маскирующее запах человеческого тела под вполне безобидные ароматы? А подготовка у них на уровне, даже зная, что в нескольких метрах от нее прячутся трое готовых к нападению людей, она не в состоянии их услышать! Или, что куда более вероятно, они ухитрились где-то найти «глушилку», ведь какова бы ни была способность передвигаться бесшумно, стук собственного сердца сделать беззвучным не получилось еще ни у одного человека. Значит, профессионалы, которые точно знали, на что идут. Неприятное открытие.
Принцесса ощутила, как внимание сменилось хищным предвкушением, и приготовилась отражать нападение, но в следующий момент ее сознания коснулось искреннее недоумение убийц, даже какая-то детская обида. Эра удивленно приподняла брови, не отрывая глаз от цветных пятен на стене, являющихся, по утверждению Сейнала, великим шедевром, и удовлетворенно констатировала, что при всей своей подготовке и осведомленности до секретных директив Императрицы нападавшие не добрались. Иначе не испытывали бы почти болезненного недоумения оттого, что их оружие почему-то отказывается стрелять. Действительно, то, что музей оборудовали генератором поля блокировки, после того как один полоумный аристократ сжег дотла две картины, якобы принадлежавшие его уважаемым предкам и вероломно похищенные у них одним из первых Императоров, дабы передать чужую собственность в музей, старались не афишировать.
Атака не заставила себя долго ждать. Убедившись в том, что убить на расстоянии свою жертву они не смогут, наемники решили навязать единственному защитнику обреченного на смерть наследника президента ближний бой. Портьера, служившая им укрытием, рухнула с оглушительным грохотом, заставившим Сейнала вскрикнуть от неожиданности и обернуться на звук. Юноша увидел бегущих к нему мужчин в одинаковых запыленных комбинезонах подсобных рабочих с боевыми клинками в руках и замер как загипнотизированный. Эра оскалилась под капюшоном, надежно закрывающим ее лицо, и шагнула вперед, загораживая его собой. Никакого волнения перед первой в своей жизни настоящей схваткой она не испытывала. Бой предстоял не слишком тяжелый.
Принцесса предусмотрительно встретила нападающих на полпути, чтобы не ограничивать себе маневр из-за опасения случайно подставить под удар Сейнала и одновременно иметь возможность воспрепятствовать, если кто-нибудь из убийц попытается проскользнуть мимо нее, чтобы добраться до своей жертвы. Первый наемник атаковал без всяких изысков, надеясь только на собственную силу. Возможно, с человеком ее роста и сложения замысел бы и удался, но Эра без особых усилий отразила удар, способный выбить меч из рук более слабого противника, и когда убийца на секунду замешкался от удивления, скользнула под его клинок. Маленький рост стал ее преимуществом, одной рукой удерживая над головой свой меч, в прямом блоке остановивший оружие нападающего, она резко ударила когтями по ничем не защищенному животу человека. Наемник пронзительно закричал, когда на мраморный пол вывалились его внутренности, но принцесса не обратила на крик и сопровождавший его запах никакого внимания, привычно удерживая охотничий азарт в узде. Наслаждаться агонией жертвы было пока не время. Коротким толчком отбросив извивающееся тело под ноги двум оставшимся противникам, она застыла в обманчиво расслабленной позе, наблюдая за их реакцией на свои действия.
Люди оказались действительно профессионалами, вид умирающего от раны в живот напарника не произвел на них особого впечатления. Они переглянулись и начали расходиться, чтобы напасть на нее с двух сторон. Умная тактика, но в схватке с диином бесполезная, значит, наемники действительно не имели доступа к засекреченным сведениям и работали по давно выработанному шаблону, что подтверждало первые выводы Эры об их иностранном происхождении. Местные если и не знали, как сражаться с крылатой нелюдью, то мысль о том, что нападать вдвоем на диина - чистое самоубийство, усвоили крепко. Как и то, что даже спрятанные под плащом крылья защищают от направленного в спину удара тоже.
Принцесса не стала дожидаться, пока ее атакуют с двух точек. Расстегнув магнитную застежку, крепящую ткань, которая закрывала ее лицо, она откинула капюшон назад и метнулась к нападающему, который пытался зайти справа. Первый выпад он блокировал, от второго каким-то чудом увернулся, но подпустил ее слишком близко и не успел среагировать, когда острые клыки вцепились ему в горло. Человек закричал от ужаса, а Эра уже выпустила его и бросилась за последним наемником, который успел подобраться к Сейналу, по-прежнему стоящему столбом, почти на расстояние удара. Убийца почувствовал угрозу и даже успел обернуться, но ничего не смог сделать с обрушившейся на него всем своим весом девушкой. Прыжок получился выше всяких похвал, обитые металлом каблуки боевых сапожек врезались в грудь, сбивая противника с ног и ломая ему ребра, а клинок, перечеркнувший беззащитное горло, довершил остальное.
Эра поднялась с бьющегося в агонии тела и, держа меч в положении, позволяющем отразить атаку под любым из возможных углов, окинула поле боя внимательным взглядом, выискивая какую-нибудь угрозу. Но эта предосторожность оказалась излишней. Первый наемник по-прежнему корчился на полу, пытаясь затолкать обратно в живот вывалившиеся из него внутренности (если не оказать ему в ближайшее время помощь, то умрет наверняка), опасности не представлял, слишком серьезные повреждения… Демоны Саана! Эра одним прыжком преодолела разделяющее их расстояние и ногой припечатала к полу окровавленную ладонь с зажатым в ней метательным кинжалом. Выругав себя за излишнюю самоуверенность, она осторожно стукнула человека пальцами в висок, стараясь не убить ценный источник информации, и уже куда более внимательно присмотрелась к двум другим телам. Кто его знает, вдруг еще кто-нибудь сможет преодолеть боль и слабость от смертельного ранения, чтобы попытаться нанести противнику последний удар? Но нет. Наемник, которому она прокусила горло, уже умер от яда; попавшего ему в кровь. Прекрасно, значит, она ничего не напутала, изменяя состав вещества, содержащегося у нее в клыках. А его напарник, пытавшийся добраться до Сейнала у нее за спиной, не представлял никакой угрозы в силу отсутствия головы на предписанном ей месте. Люди, лишившись этого крайне важного органа, опасными больше не являются, Эра это знала точно.
Убедившись в том, что противники выбыли из игры, принцесса перевела взгляд на застывшего как статуя парня, из-за которого все это и затевалось. Его вид заставил ее забеспокоиться по-настоящему. Бескровное лицо, напряженное до боли в мышцах тело и глаза с огромными зрачками, едва обведенными тоненькой каемкой радужки. Саан загрызи все эти планы! Эра торопливо подошла к Сейналу, осторожно прикоснулась пальцами к его щеке - и тут же пожалела об этом. Повинуясь вбитому на сотнях тренировок рефлексу, она не убирала оружия в ножны до тех пор, пока ситуация не будет полностью под контролем, то есть пока Служба безопасности не оцепит здание, а рядом с ней не окажется парочка опытных телохранителей, и соответственно дотронулась до человека левой рукой, совершенно забыв о том, что ее покрывает кровь наемника, которому она минуту назад выпустила кишки. Юноша дернулся и впился в ее лицо лихорадочно блестящими глазами, Эра, стараясь исправить ситуацию, улыбнулась ему как можно более дружелюбно… Сейнал пронзительно закричал и грохнулся бы на мраморный пол музея, если бы она не успела его подхватить. Недоумевая, чем вызван подобный всплеск эмоций, принцесса осторожно уложила его на холодный камень, придерживая одной рукой, во второй по-прежнему оставался меч на случай непредвиденных обстоятельств, и тихо спросила:
- Ты чего кричишь? Вс-с-се уже закончилос-с-сь.
- Это… это ты? - В голосе юноши звучали страх и неуверенность. - Я тебя не узнал с открытым лицом… и в крови…
Эра помянула про себя всех демонов Сана разом, проклиная собственную невнимательность. Это надо же было забыть, что ее жених в шоке и не видел свою нареченную без покрывала, к тому же художественно перемазанную кровью. Действительно, после того как она перекусила одному из наемников горло, физиономия у нее должна быть живописная!
- Как… как тебя зовут? - Сейнал собрался с силами и попытался встать. - Ты второй раз спасла мне жизнь, а я даже не знаю твоего имени.
- Эра. - Принцесса решила, что скрываться больше нет никаких причин, в конце концов, как справедливо заметила ее мать, свое решение она приняла уже давно, поэтому нет смысла продолжать маскарад. Реакция на ее сообщение оказалась более чем ожидаемая. Юноша секунду смотрел на нее широко открытыми от изумления глазами, а затем с тихим стоном упал в обморок. Эра снова его подхватила, на секунду выпустив из рук меч, и нажала кнопку вызова на коммуникаторе, прикрепленном к ее запястью, подавая заранее оговоренный сигнал. Через мгновение в зале стало тесно от диинов. Первая стадия операции была успешно завершена, оставалось самое сложное.
Эфа подняла взгляд от компьютера и вопросительно посмотрела на зашедшую в кабинет дочь. Эра была живописно перемазана кровью, но обоняние подсказывало Императрице, что девочка не пострадала, следовательно, причин для беспокойства за физическое здоровье принцессы нет. А вот с душевным дело обстояло не так хорошо. Отчетливо ощущались тревога и какая-то глухая подсознательная боль. Ни первое, ни второе не имели никакого отношения к недавнему бою, впрочем, и не могли иметь, в конце концов, хищник, мучающийся угрызениями совести из-за убитых им жертв, это нонсенс, и сам он прекрасно это сознает. Однако их существование внушало беспокойство, значит, случилось что-то, что смогло расстроить наследницу, закаленную в эмоциональном отношении не хуже ее самой. Впрочем, особо гадать не было нужды, скорее всего, Эра соприкоснулась с сознанием Сейнала после того, как он упал в обморок, и безумные всполохи страха, перемежаемые другими чувствами, больше не размывали картину. Видимо, дело еще хуже, чем она предполагала…
Встав из-за стола, женщина подошла к застывшей у дверей дочери и молча обняла ее, предлагая понимание и поддержку. Девочка глубоко вздохнула и зарылась носом в темную ткань рубашки, вдыхая привычный чуть горьковатый запах матери, с детства ставший для нее синонимом безопасности. Эфа стояла неподвижно, позволяя ей успокоиться после первой в ее жизни схватки с настоящим противником и в преддверии нового испытания. Эра на секунду прижалась к матери всем телом, благодаря за понимание, а затем отстранилась и тихо выдохнула:
- Ты была права, мама. Он дейс-с-ствительно подвергс-с-ся пс-с-сихообработке.
Императрица хмуро кивнула. Жаль, а она так надеялась, что хотя бы в этот раз ошиблась в своих предположениях и неадекватное поведение Сейнала всего лишь последствия стресса из-за перспективы жениться на существе, которое подпадает под определение «человек» только условно. Хотя зачем себя обманывать, эта надежда давно была отведена ею в разряд несбыточных мечтаний, и Императрица относилась к ней как к возможному явлению Саана: хотелось бы, конечно, но вряд ли.
- Я пос-с-стараюс-с-сь это ис-с-справить. Но не уверена, что у меня получитс-с-ся.
Эфа никогда не скрывала правду от своей дочери. И уж тем более не собиралась делать этого теперь. Девочка должна знать, что ожидает ее избранника, и быть готовой к любым последствиям. Эра молча кивнула, не поднимая глаз, и сменила тему:
- С-с-сейнал с-с-сейчас-с-с в охраняемой палате дворцовой больницы, к нему никого не пус-с-скают. Он по-прежнему без с-с-сознания, я запретила врачам приводить его в чувс-с-ство во избежание с-с-серьезных пс-с-сихичес-с-ских рас-с-стройс-с-ств. Его подключили к аппарату ис-с-скус-с-ственного с-с-сна.
Императрица улыбнулась предусмотрительности дочери и вышла из кабинета. Ей предстояла срочная и сложная работа, ради которой она ночью прилетела из летней резиденции в столицу. Работа, от результата которой будет зависеть очень многое. Эфа кивнула диину, охраняющей двери императорских покоев, и коротко прикоснулась к ее сознанию, передав просьбу найти Рейта и попросить его побыть с дочерью. Она не хотела оставлять девочку одну в такой момент.
Спускаясь по многочисленным переходам в крыло дворца, отведенное под больницу, Императрица тщательно обдумывала свои действия, проклиная особенности человеческого мозга. По какой-то неумной шутке природы люди могли без последствий перенести проникновение в их сознание только одного существа, если одновременно там оказывалось два и более посторонних, результатом становилось тяжелое расстройство психики. Благодаря этим ограничениям Эфе предстояло в одиночку исправить все повреждения сознания, причиненные психокоррекцией, поскольку доверить такую операцию Хальзару она не могла из-за слабой осведомленности диина о том, что является для человека естественным, а что нет. Если бы брат Хизы принялся устранять вмешательство в психику Сейнала, то с очень большой вероятностью мог убрать следы на его взгляд искусственного вмешательства и в результате превратить юношу в диина, запертого в человеческом теле. Так рисковать Императрица не собиралась. В отличие от Хальзара, она хотя бы относительно представляла, что делается в голове нормального человека, благо Рейт не стеснялся периодически позволять ей проникновение в свое сознание и разрешать жене оставаться там по нескольку часов, правда, далеко не всегда.
Оказавшись наконец в пункте назначения (этот Сааном проклятый дворец ее предков больше всего напоминал многоярусный лабиринт, занимающий площадь парочки кварталов), Эфа встряхнула головой, отгоняя лишние на данный момент мысли, и обратилась к поджидающему ее у двери палаты врачу, косящемуся на торчащих рядом с ним диинов с восторгом человека, наконец-то увидевшего наяву свою самую заветную мечту.
- Подготовьте на вс-с-сякий с-с-случай реанимацию, а также вс-с-се необходимое для вос-с-становления организма пос-с-сле с-с-серьезного физичес-с-ского и пс-с-сихичес-с-ского ис-с-стощения. Но пока я не позову, в палату не входить. Прос-с-следите, - бросила она диинам.
И, дождавшись от всех присутствующих кивка или вербального подтверждения того, что ее распоряжения приняты к сведению, вошла в небольшую светлую комнатку, где на кровати с подключенными всевозможными медицинскими приборами, следящими за малейшими изменениями в его состоянии, лежал Сейнал. Вид мальчика заставил Эфу тихо зашипеть от злости. Ребенок выглядел так, словно в любой момент мог умереть. Саан их всех загрызи, что же эти неизвестные заговорщики с ним сделали, и как этот разиня Керр допустил, чтобы его собственного племянника подвергли психообработке! Тоже мне, глава Службы безопасности называется! Императрица глубоко вздохнула, заставляя себя успокоиться, и медленно выдохнула, отстраняясь от самых незначительных всплесков эмоций. Для того что она задумала, ей понадобятся абсолютное хладнокровие и сосредоточенность. На третьем вдохе сознание женщины, избавившись от всего лишнего, превратилось в идеальный инструмент. Только после этого Эфа осторожно опустилась на пол возле изголовья кровати мальчика и, положив голову на его подушку, прикоснулась к раненому разуму человеческого детеныша.
Как только она вошла в контакт с сознанием юноши, на нее обрушился сумасшедший поток разрозненных фрагментов информации, совершенно бессистемно кружащих по затейливым траекториям. Императрица с трудом отгородилась от затягивающего безумного танца красок и звуков и попыталась определить, что вызвало эту вакханалию. Личность Сейнала никак не удавалось обнаружить, и женщина уже начала опасаться, что она распалась на миллионы составляющих ее фрагментов, мелькающих сейчас вокруг нее. Однако в следующий момент Эфа наткнулась на странную конструкцию и замерла на несколько секунд, пытаясь понять, в голову какого безумца или гения пришло такое экстравагантное решение проблемы. Теперь странное поведение мальчика становилось совершенно понятным, оказывается, все дело было в том, как под воздействием психокоррекции поменялась структура его личности. Она напоминала равнобедренный треугольник только с двумя сторонами. Вершиной его стали все детские воспоминания и переживания Сейнала, которые теперь отвечали и за мотивацию действий. От них шла односторонняя перемычка к практически изолированному фрагменту, вместившему в себя все, что составляло взрослую часть личности, обеспечивающую заодно претворение желаний в жизнь. А с другой стороны к детским воспоминаниям примыкал осколок сознания с единственной фобией подростка - страхом физического насилия, на который как заплатки были намертво приклеены фрагменты какого-то странного голофильма с ней и Эрой в главных ролях.
Эфа бесстрастно изучала конструкцию, отобразившую то, что происходит в разуме Сейнала, естественно, ее собственное сознание значительно упростило все процессы для удобства восприятия, но главное она все-таки смогла уловить. Схема действовала на удивление просто: фобия, которая теперь приобрела благодаря вмешательству неизвестного псикодировщика полную конкретность, сфокусировав размытый облик агрессора в двух совершенно определенных существах - Императрице и принцессе, влияла на детскую часть личности подростка по одностороннему каналу, заставляя принимать нужные кому-то решения. Эти решения направлялись по перемычке во взрослый фрагмент сознания, который, используя все навыки и знания, накопленные Сейналом, претворял полученную директиву в жизнь. Но, поскольку обратная связь не действовала, он был не в состоянии критически оценить принятое решение и причины, его породившие. А так как контакта между фобией и взрослой частью личности не было вообще, то последняя и не подозревала о существовании первой. Просто, но эффективно. Эфа осторожно прикоснулась к конструкции личности парня, стараясь определить ключевые точки, воздействуя на которые можно было бы вернуть все в исходное состояние, но, к ее удивлению, их не было! Женщина внимательно и бесстрастно обследовала сознание подростка и убедилась в том, что изменения необратимы, кто бы ни сделал это с мальчишкой, он позаботился о том, чтобы убрать свою жертву наверняка. Если Сейнала не прикончили бы, когда он, повинуясь внушенному приказу, сам пришел бы в засаду, то в ближайшие несколько месяцев ему грозила полная невменяемость. Воздействие извне было абсолютно бесполезно.
Эфа обдумала единственный шанс на спасение ребенка и констатировала, что для нее он достаточно безопасен. Женщина убрала практически все барьеры, разделяющие ее сознание и сознание подростка, оставив только одну маленькую защиту, позволяющую ей не забыть о том, кто она и что собирается делать. Через мгновения их личности слились в единое целое. Императрица растворилась в детских страхах и вполне взрослой злости на обстоятельства, теперь оставалось только бороться. Эфа сохранила достаточно контроля, чтобы помнить о том, кто она есть на самом деле, но ее мысли и чувства переплелись с мыслями и чувствами Сейнала в причудливую смесь, ломая все ранее установленные порядки. В этом-то и было спасение. Разум человека не предназначен для того, чтобы вмещать две личности одновременно, в результате они превратились в один большой ком, разорвав практически все прежние связи между отдельными своими фрагментами, теперь предстояло выстроить из образовавшегося хаоса два самостоятельных сознания. Императрица принялась за работу, отыскивая и собирая в стройную систему кусочки, которые до недавнего времени были Сейналом.
Это оказалось сложнее, чем выглядело на первый взгляд, в конце концов Эфа, устав возиться с ускользающими, беспорядочно мельтешащими перед внутренним взглядом обрывками и осколками, прибегла к довольно рискованному способу, который когда-то ей показала Тальза, обучая управлять своими паронормальными способностями. Императрица представила оба сознания как пазлы с отсутствующими кусочками и принялась их собирать на манер детских головоломок. Теперь не нужно было решать, с какой стороны прикрепить тот или иной фрагмент, достаточно было поднести его к пустому полю основы, чтобы определить по его форме, где он должен лежать. Но в этом-то и крылась главная опасность. Если ее сознание таким образом можно было собрать без проблем, то с сознанием Сейнала необходимо было учитывать, что восприятие Эфы непроизвольно меняло картинку, накладывая на нее свой отпечаток. Приходилось быть предельно осторожной, чтобы не добавить во фрагменты собственное представление о тех или иных качествах подростка.
Незаметно подкралась усталость, давя на виски и притупляя реакцию. Императрица продолжала работу, не обращая внимания на волны слабости и нарастающую боль в висках. Операцию следовало закончить как можно скорее, чтобы свести к минимуму последствия вмешательства в разум человеческого детеныша. Наконец остался только один кусочек, беспорядочно вращающийся у нее перед глазами, довольно большой, он постоянно ускользал от ее попыток его поймать и водворить на место. Эфа пригляделась к непокорному клочку личности Сейнала и с удивлением обнаружила, что перед ней та самая фобия, которая доставила уже столько проблем. Не раздумывая, женщина примерилась и коротким ментальным импульсом разнесла его в пыль. В конце концов, без этой дряни детеныш вполне сможет обойтись, и тратить последние силы на ловлю подобной пакости она не собиралась…
Эфа вынырнула из транса и со стоном подняла голову, полную резкой, дергающей боли, явно поселившейся там навечно, иначе с чего бы она вела себя так нагло? Работа по возращению Сейнала была окончена, оставалось узнать результаты. Императрица с трудом поднялась с пола и, присев на краешек кровати, внимательно вчиталась в показания мониторов. Она, конечно, не специалист, но и полному профану было ясно, что мальчик здорово ослаб, однако немедленно покидать сей мир не собирается. Решив рискнуть в непонятно какой раз за этот день, Эфа осторожно ввела в агрегат, отвечающий за здоровый, глубокий сон ребенка, новую программу. Через минуту детеныш застонал и открыл глаза. Несколько секунд он непонимающе разглядывал черную фигуру, сгорбившуюся на краю его кровати, а затем тихо, но достаточно отчетливо произнес:
- Ваше Величество? Что со мной случилось?
Императрица, внимательно прислушивающаяся не столько к словам Сейнала, сколько к эмоциям, их сопровождающим, облегченно вздохнула. Иррациональный страх перед ней в сознании мальчика полностью отсутствовал. Оставалось уточнить еще кое-что.
- Я понимаю, что ты очень ус-с-стал, но вс-с-сетаки пос-с-старайся проанализировать с-с-свои ощущения. Ты чувс-с-ствуешь с-с-себя нормально? Тебе не кажетс-с-ся, что ты что-то забыл?
Юноша несколько мгновений прислушивался к себе, а затем с полной уверенностью в голосе произнес:
- Лучше давно себя не чувствовал. Голова ясная, никаких провалов в памяти. - Сейнал вдруг тихо выдохнул сквозь стиснутые зубы и добавил: - А еще последние несколько месяцев я вел себя как полный идиот и теперь с трудом могу понять, как умудрился при всех своих выходках и странных поступках остаться в живых. И, кажется, за свое присутствие в этом мире, а не в чертогах Саана я должен благодарить вас.
- Не с-с-стоит благодарнос-с-сти. - Эфа наконец-то позволила своим чувствам вернуться и с облегчением улыбнулась под тканью, закрывающей ее лицо. Ей все-таки удалась эта безумная авантюра, мальчик совершенно здоров и ведет себя точно так же, как на голозаписях, год назад представленных ей Хизой. Конечно, стоит показать его женщине-диину, которая видела его здоровым, так сказать, вживую, но и сейчас понятно, что от вмешательства в его психику удалось избавиться. Хорошая новость. - Тебе необходимо отдохнуть. Я приду поговорить чуть позже.
Сейнал вежливо кивнул, чувствовалось, что у него едва хватает сил держать глаза открытыми, и улыбнулся:
- Буду ждать с нетерпением, Ваше Величество.
Эфа ничего не ответила, с трудом ковыляя к двери. В отличие от этого дерзкого детеныша, который мог позволить себе уснуть в любой момент, поскольку уже находился в удобной кровати, ей предстояло преодолеть немалое расстояние, прежде чем можно будет рухнуть в постель и как следует отдохнуть. Уже плохо контролируя свои действия, Императрица вывалилась из палаты и глухо проворчала:
- Доктор, займитес-с-сь пациентом, только не будите, пус-с-сть отдохнет. Кто-нибудь, проводите меня в с-с-спальню и с-с-сообщите Эре, что вс-с-се прошло удачно.
Как врач почти бегом влетел к больному, а одна из телохранительниц молча подхватила ее на руки, пока вторая потянулась к коммуникатору, чтобы связаться с принцессой, она уже не видела, благополучно погрузившись в глубокий сон без сновидений.

ГЛАВА 14

Джастер Керр снова посетил покои своего бывшего соотечественника, но только на этот раз повод был далеко не так безобиден. Его племянника похитили, или он сам уехал с охраняемой территории в неизвестном направлении - это все, что удалось выяснить послу и по совместительству главе службы безопасности Объединения свободных планет. Ситуация из разряда критических! И, словно этого было недостаточно для скандала, он столкнулся с молчаливым противодействием местных эсбэшников, которые не позволяли ему организовать поиски мальчика своими силами, при том что сами тоже не предпринимали ничего для его обнаружения. Создавалось впечатление, что они специально тянут время. От мыслей, почему они это делают, Керра начинало трясти как в лихорадке. Сейчас, глядя на абсолютно невозмутимого Села, Джастер все больше преисполнялся уверенности, что вскоре оправдаются его самые мрачные предчувствия. Он уже минут пятнадцать в красках описывает произошедшее с одним из претендентов на руку принцессы и сыном ближайшего соседа Империи, а этот перебежчик даже не удосужился изобразить на своей каменной физиономии приличествующую случаю мину! Керр, с трудом сохраняя самообладание, выпрямился во весь свой немаленький рост, нависая над расслабленно откинувшимся в кресле Лотаном, и четко произнес:
- Вы понимаете, что если с мальчиком что-либо случится на территории Империи, это будет международный скандал, и поведение ваших спецслужб, которые препятствуют мне в поисках, серьезно осложнит обстановку?!
Сел никак не показал, что слышал эту завуалированную угрозу. Он меланхолично созерцал то ли вино в собственном бокале, то ли свои ухоженные ногти. Джастер почувствовал, как его охватывает ледяное бешенство от сознания того, что он находится на территории чужого государства и ничего, совершенно ничего не может сделать для спасения собственного племянника. Его и его людей просто в очередной раз не выпустят за пределы резиденции…
- Хиза, ну наконец-то! - Лотан неожиданно выпрямился, вся расслабленность слетела с него мгновенно, он внимательно и настороженно смотрел на женщину-диина, бесшумно проскользнувшую в комнату. - Как там мальчик?
- Нормально.
Хиза, не обращая на Керра никакого внимания, подошла к подставке для оружия и начала снимать с себя всевозможные орудия убийства, доставая их подчас из таких мест, что если бы Джастер не видел этого собственными глазами, он ни за что не поверил бы, что там вообще можно что-либо спрятать. - Пришел в себя, никаких последствий после устранения психокоррекции.
Посол почувствовал, как у него по спине побежали ледяные мурашки, слово «психокоррекция» давно стало в обитаемой Галактике синонимом несчастья. Если у Сейнала была даже легкая форма вмешательства в психику, дело вполне может закончиться длительным лечением с непредсказуемым результатом, а если… Керр заставил себя успокоиться и медленно произнес:
- Вы подозревали, что у моего племянника была коррекция психических процессов? Но почему вы не уведомили меня? Зачем эта секретность?
Женщина-диин удивленно оглянулась, словно только сейчас заметила, что кроме нее и ее мужа в комнате есть еще кто-то, и небрежно заметила:
- Мы не подозревали - мы знали. У Сейнала была очень глубокая психокоррекция с фатальным нарушением структуры личности. Ее Величеству понадобилось несколько часов, чтобы устранить последствия вмешательства.
- Но это просто невозможно! - Джастер едва не задохнулся от изумления, смешанного с диким ужасом. - Глубокая психокоррекция не может быть устранена, это неподвластно современной медицине. Ни один мастер псивмешательства не сможет исправить такие изменения!
Хиза тихо заворчала, «заставив человека отшатнуться от неожиданности, и резко проговорила:
- Во-первых, успокойтесь, коллега, подобные истерики не делают вам чести. Во-вторых, меня не интересует, что может или не может человеческая медицина. Императрица не пользовалась вашими глупыми приемами, она просто установила прямой контакт с сознанием мальчишки и с риском для собственной жизни исправила причиненный вред.
Керр молча смотрел на фыркающую от злости женщину-диина и не мог избавиться от ощущения, что внезапно попал в одну из тех дурацких космических опер, которые так любит его жена. Впрочем, жизнь в Империи и в лучшие времена сильно отличалась от того, что принято считать нормальным. Но даже для этого безумного государства происходящее сейчас было несколько чересчур. У человека в голове роились сотни самых разных вопросов, но, как он справедливо подозревал, задавать их его коллеге в настоящий момент просто небезопасно. Не хватало еще самому оказаться на больничной койке с рваными ранами на физиономии! Оставалось только вежливо выяснить, где в данный момент находится его племянник, и надеяться, что рядом окажется достаточно вменяемое существо, желательно человек, который сможет все ему объяснить…
Неожиданно ему на помощь пришел Лотан. Не обращая внимания на рычание своей жены, он бестрепетно обнял ее и положил подбородок ей на плечо:
- Успокойся и объясни все с самого начала. Посол Керр еще не привык к вашей манере скрывать важные вещи, чтобы не побеспокоить ненароком.
Хиза еще раз фыркнула, явно давая понять, что происходящее ей не нравится, и заговорила уже вполне миролюбиво:
- Я достаточно хорошо изучила Сейнала, чтобы заметить изменения в его поведении, но сначала не удавалось установить причину, мальчик постоянно испытывал страх перед Императрицей и принцессой, сомнения и другие эмоции, которые здорово размывали картинку, не позволяя изучить структуру его личности. Он ощущал сильные эмоциональные всплески даже во сне, что уже отражалось на психике. Когда принцесса Эра познакомилась с ним, она тоже заметила странные, на ее взгляд, реакции. После нескольких встреч Ее Высочество обратила внимание на то, что мальчик постоянно возвращается к одной и той же идее, причем испытывает по этому поводу слишком сильные эмоции, явно не соответствующие ситуации. Тогда зародилось подозрение, что Сейнала подвергли психокоррекции, зачем-то внушив ему непреодолимое желание побывать в Большом императорском музее, а заодно и страх перед будущей женой. Ее Величество посоветовалась с Хальзаром, и был разработан план устранения вмешательства в психику ребенка. Для этого прежде всего нужно было столкнуть в сознании мальчика базовые условия психокоррекции и ситуацию, которая бы их полностью опровергала.
Поскольку с деdяностопроцентной долей вероятности в музее должно было состояться покушение на Сейнала, Эра сама вызвалась проводить его туда, при этом предусмотрительно не сообщая, кем она является на самом деле. Их сопровождали на всем пути следования, и в здании музея находилось достаточно диинов, чтобы исключить любую возможность причинения вреда, но Ее Высочество справилась с нападавшими без посторонней помощи и затем назвала свое имя. В результате сильного шока мальчик потерял сознание, практически впал в кому. После этого он был доставлен в больницу, расположенную во дворце, и Ее Величество проникла в его сознание с целью исправить уже подточенные логическим противоречием установки. Однако выяснилось, что неизвестный злоумышленник не просто внушил Сейналу отдельные мысли и идеи, а перекроил структуру его личности, пришлось полностью уничтожить все ранее существовавшие схемы сознания и собирать его заново. Это достаточно опасный способ, но он дал великолепный результат, юноша полностью восстановил ясность мышления, и теперь его личность практически идентична той, что была до психокоррекции.
Керр с трудом понимал, о чем совершенно спокойно говорит женщина-диин. Это было просто невероятно! Императрица и ее Служба безопасности умудрились осуществить сложнейшую операцию, причем так, что никто, в том числе и он сам, не догадывался о происходящем до тех пор, пока не стало слишком поздно вмешиваться. Джастер подозревал, что с его племянником не все в порядке, но даже предположить не мог, что в охраняемом дворце наследного президента Объединения свободных планет можно осуществить психокодирование одного из наследников! Саан побери, да для того чтобы протащить через охрану то количество весьма специфического оборудования, которое для этого требуется, нужно быть не иначе как волшебником! Керр на мгновение даже предположил, что все происходящее просто грандиозная мистификация, но вынужден был отказаться от подобной теории. Никто в своем уме не станет выдумывать до такой степени невероятные истории; если бы его хотели обмануть, то объяснения звучали бы гораздо более прозаично. Н-да, оставалось констатировать собственную профессиональную непригодность и подавать в отставку! Словно в ответ на его последнюю мысль, Хиза мрачно проворчала:
- Странный какой-то заговор. Такое ощущение, что он был направлен прежде всего против Сейнала, но зачем кому-то понадобился третий наследник? Если эти неизвестные хотели изменить порядок наследования в вашей стране, то логичнее начать с его братьев, а для того чтобы испортить отношения с Империей, совершенно необязательно так рисковать, есть гораздо более простые и дешевые способы организовать провокацию… Не понимаю. В их действиях нет никакого смысла, даже если бы мальчик погиб в нашей стране при подобных обстоятельствах, никто не стал бы обвинять в этом Императрицу. Ее Величество не отвечает за действия невменяемых, а доказать, что Сейнал сам покинул охраняемую зону, не составило бы труда. К тому же это странное покушение на охоте… Убийца сам не знает, зачем он там оказался, и свято верит, что собирался выстрелить в дичь, но никак не в человека. Тоже сильная психокоррекция. Сейчас устанавливаем его личность и как он прошел через охрану. Но все это, мягко говоря, напоминает бред сумасшедшего. - Диин немного помолчала и без всякого перехода сказала: - Собираемся, нужно отвезти дядю к племяннику, а заодно переговорить с Эфой. Что-то мне все это не нравится.
Керр, который как раз в этот самый момент собирался обратиться к Хизе с просьбой доставить его к Сейналу, несколько ошарашенно кивнул и, похвалив себя за предусмотрительность, заверил всех присутствующих в том, что все необходимое у него при себе. Лотан счел, что для перелета продолжительностью несколько часов долгие сборы совсем необязательны, в конце концов, они отправляются не в другую Галактику, а всего лишь в другой город, поэтому, дождавшись, пока диин снова распихает по своим местам многочисленный арсенал, они спустились на летное поле, где их уже ожидал боевой катер. Джастер запоздало удивился склонности местных слуг к ясновидению (иначе откуда бы им знать, что кто-то собрался лететь в столицу, ни Хиза, ни Лотан при нем распоряжений подготовить транспорт не отдавали), но счел за лучшее промолчать, здоровье Сейнала занимало его сейчас гораздо больше, чем очередные загадки этой непредсказуемой страны.
Сейнал вынырнул из мутного забытья, но остался лежать с закрытыми глазами, по опыту зная, что так гораздо быстрее вспомнит события, предшествовавшие его погружению в бессознательное состояние. А судя по его ощущениям, вспомнить было что. Настолько усталым и слабым он уже давно себя не чувствовал, вдобавок просто зверски болела голова. В глаза, казалось, насыпали песку, все тело ныло, словно его долго и упорно колотили палками. Ко всему прочему, юноша не имел ни малейшего представления о том, где находится и как здесь очутился. Судя по ощущениям, он лежал в кровати, накрытый легким теплым одеялом, но совершенно не представлял, где именно эта самая кровать установлена, с одинаковой вероятностью это могла быть и больница, и тюрьма (современные камеры для важных особ обставлялись не хуже дорогих гостиниц). Сейнал постарался расслабиться и попытался погрузиться в легкую дремоту, в которой у него всегда удавалось восстановить события, по каким-нибудь причинам покинувшие его память. Однако на этот раз у него ничего не получилось. Стоило ему только слегка шевельнуться, расслабляя мышцы, как уже знакомый нечеловеческий голос задумчиво поинтересовался:
- И долго ты с-с-собираешьс-с-ся притворятьс-с-ся с-с-спящим? Должна заметить, получаетс-с-ся не очень.
От неожиданности и вызванного ею вполне законного изумления Сейнал открыл глаза и сел на постели. Точнее, попытался, мышцы на такое обращение отозвались мучительной ломотой, и вместо рывка получилось только слабое трепыхание. Юноша остался лежать, бессмысленно глядя в потолок, повернуть голову сил уже не было. Потолок выглядел совершенно незнакомым, и в душу начало закрадываться беспокойство. Отсутствие воспоминаний в совокупности с неизвестным местом, в котором он оказался, навевали дурные предчувствия. Диин, видимо, поняла его затруднения, рядом послышался стук отодвигаемого стула, а затем в поле его зрения появилась девушка, по своему обычаю закутанная с ног до головы, только на этот раз почему-то в черные одежды. Янтарные глаза весело сощурились, и Сейнал невольно улыбнулся в ответ, радуясь, что в окружающем его мире появилась хоть какая-то определенность.
Диин осторожно положила руку ему на лоб и тихо спросила:
- Как ты с-с-себя чувс-с-ствуешь?
- Нормально. - Не говорить же ей, что хуже в его жизнь не было момента, получится, что он жалуется, а демонстрировать свою слабость перед девушкой не хотелось. - Где я?
- В больнице. Что-нибудь помнишь? - Диин присела на краешек кровати так, чтобы он мог ее видеть не напрягаясь. Сейнал нахмурился и покачал отрицательно головой.
- Нет, совершенно ничего не помню. - Он ощутил, как отступившее было беспокойство возвращается с новой силой.
- Не с-с-страшно, это пройдет с-с-со временем. - Девушка беспечно махнула рукой. - А пока я тебе вкратце ра-с-скажу, во что мы умудрилис-с-сь ввязатьс-с-ся. Ты потащил меня в музей с-с-смотреть картины, и на нас-с-с напали наемные убийцы…
- Что?! - Сейнал снова попытался сесть, с трудом сдерживая стоны, на этот раз диин пришла ему на помощь и, осторожно обхватив за плечи, помогла принять вертикальное положение, а затем подложила за спину подушку, чтобы ему было удобнее. Но юноша не обратил на ее заботу почти никакого внимания, его мысли были заняты совершенно другой проблемой. - Об этом покушении знают?
- Ес-с-стес-с-ственно, знают. С-с-сложно с-с-скрыть попытку убийс-с-ства, произошедшую в публичном мес-с-сте.
- Дядя меня убьет. - «Да что же это такое? Словно весь мир специально ополчился против меня?! Это же надо было додуматься до подобного: тайком отправился в столицу и попался! Теперь принцесса Эра наверняка откажет поклоннику, осмелившемуся во время официальных смотрин ухаживать за другой женщиной, и ведь не докажешь, что все было совершенно невинно! - Сейнал почувствовал, как к горлу подкатывает дурнота. - Дядя конечно же был прав, ни одна женщина не простит такого, тем более наследная принцесса! И что теперь делать? Как убедить всех в том, что диин просто его…»
Девушка бесцеремонно встряхнула его, выводя из горестной задумчивости, и безапелляционно произнесла:
- Хватит заниматьс-с-ся с-с-самоедс-с-ством! Какая тебе разница, что о тебе с-с-скажет кучка с-с-спес-с-сивых придворных? Подумаешь, трагедия!
- Ты не понимаешь. - Парень горько усмехнулся. - Меня не волнует, что подумают ваши аристократы, гораздо больше я боюсь того, что решит принцесса Эра. Эта помолвка крайне важна для моей страны, а подобный скандал не только сводит мои шансы к нулю, но и здорово подрывает авторитет моего отца.
- Почему ты так решил?
Сейнал прикрыл глаза, у него не было сил объяснять существу, мягко говоря, далекому от человеческих интриг все последствия своего необдуманного поступка. Следующие слова диина застали его врасплох.
- Конечно, ты не боец, но по с-с-сравнению с-с-с другими претендентами это не такой уж большой недос-с-статок. Поэтому я выбрала тебя. Ес-с-сли с-с-собираешьс-с-ся отказатьс-с-ся от помолвки, то теперь с-с-самое время, пока о моем решении не объявили официально.
- Что?! При чем здесь твое решение?!! - Юноша уже совершенно ничего не понимал, все происходящее напоминало какой-то идиотский фарс.
- А чье же еще? - Диин расстегнула капюшон и позволила ему упасть на спину. - Думаю, с-с-самое время предс-с-ставитьс-с-ся - меня зовут Эра, и к диинам я не имею никакого отношения.
Сейнал почувствовал себя так, словно его со всего размаха ударили под дых. Он во все глаза смотрел на еще детское лицо с янтарными звериными глазами и черными губами, которые сейчас изогнулись в легкой улыбке. Осознание пришло внезапно - все это время он общался с самой принцессой! Юноша с трудом сглотнул, и вдруг воспоминания обрушились на него ревущим водопадом. Сейнал со стоном откинулся на подушку, сжимая голову руками в тщетной попытке избавиться от безумного потока образов, звуков и запахов, захлестнувшего его сознание. Паника завладела им, добавляя эмоций и лишая последних крох самообладания. Юноша был уверен, что сейчас умрет или сойдет с ума, не в силах остановить эту лавину, но внезапно все прекратилось…
Сейнал осторожно открыл глаза, все еще не веря, что снова может нормально думать, и встретился взглядом с Эрой. Принцесса сидела, нахохлившись и прикусив губу до крови. Увидев, что он пришел в себя, девушка улыбнулась и начала осторожно устраиваться на кровати рядом с ним! Юноша замер, тщетно стараясь осмыслить случившееся. Теперь, когда память о последних часах его жизни полностью восстановилась, он все больше склонялся к мысли, что все-таки сошел с ума и все происшедшее не более чем занимательный бред больного разума. Принцесса Эра свернулась клубком прямо на одеяле и, явно не замечая его полнейшей растерянности и смущения, попросила:
- Пос-с-спи и дай пос-с-спать мне. Когда эта С-с-сааном проклятая головная боль пройдет, я тебе вс-с-се объяс-с-сню.
И она спокойно уснула! Сейнал не верил своим глазам. Принцесса спала в комнате чужого мужчины, совершенно не заботясь о своей репутации! Нет, мир определенно сошел с ума и не собирался останавливаться на достигнутом! Юноша осторожно покачал головой, стараясь не делать излишне резких движений. Ну что ж, безопаснее всего будет последовать совету Ее Высочества и поспать. В конце концов, если он начнет слоняться по палате или, того хуже, попытается ее покинуть, это неизбежно привлечет внимание медперсонала, и велика вероятность того, что кто-нибудь из них ввалится в комнату, дабы проверить его самочувствие, и наткнется на спящую принцессу. Хотя и то, что она находилась у его кровати, пока он был без сознания, мягко говоря, скандал, если об этом узнают… Сейнал вздохнул. Нет, он совершенно не понимает логику действий этого невероятного существа, но, судя по тому, что ее мать вполне успешно управляет страной вот уже семь лет, можно надеяться, она знает, что делает…
Сейнал оставил бесполезные размышления о последствиях сложившейся ситуации, прекрасно понимая, что при всем своем желании не сможет ничего исправить. Усугубить - это пожалуйста, но без веских на то причин он предпочитал не заниматься подобными глупостями, слишком ему не нравились последствия. Поэтому юноша занялся самым безобидным, по его мнению, делом - разглядыванием спящей принцессы, благо она не удосужилась снова спрятать лицо под капюшоном: то ли слишком плохо себя чувствовала (в чем бы ни была причина такого резкого ухудшения самочувствия), то ли не посчитала нужным. Юноша позволил себе внимательно изучить. внешность своей невесты и невольно признал, что не показывать свое лицо при первом знакомстве было очень правильным решением с ее стороны. Даже если исключить воздействие психокорректировки, он все равно испугался бы, увидев принцессу без подготовки.
Плотная, бледная кожа с едва заметным рисунком, напоминающим чешую, слишком большие для человеческого лица глаза с вертикальными зрачками не то змеи, не то кошки, звериные уши, виднеющиеся из-под волос, которые больше всего похожи на жесткие мономерные волокна, используемые для защиты от механических воздействий любой интенсивности, черные тонкие губы и длинные острые когти на руках - такое может напугать любого вне зависимости от желания и воспитания. Сейналу пришлось напомнить себе, что Эра, конечно, достаточно опасна, но в отношении него агрессии до сих пор не выказывала, так что бояться, собственно, пока нечего. Внушение немного помогло, однако все равно очень трудно было воспринимать веселую, остроумную собеседницу и это странное существо как одного и того же человека. Хотя называть ее человеком, кажется, следует с серьезными оговорками…
Юноша задумчиво покачал головой, в такой ситуации он оказался впервые. Принцесса, если рассматривать ее с точки зрения канонов красоты, принятых сейчас в большинстве государств, была, мягко говоря, некрасивой, однако следовало признать, что ее внешность необычна, оригинальна и вызывает невольное восхищение. Точно такое же восхищение, какое способен вызвать бушующий за окном ураган или большое хищное животное с одной из малоосвоенных планет. Восхищение пополам с ужасом, холодящим душу и не позволяющим забыть о том, что это великолепие может в любой момент превратиться в твоего убийцу. Вот только перспектива провести всю свою жизнь по соседству с хищником или ураганом нормального человека прельщать не может. Сейнал считал себя человеком нормальным, и поэтому будущее представлялось ему в весьма мрачных тонах; даже учитывая его опыт общения с Эрой, трудно было себе представить их дальнейшие взаимоотношения. В конце концов, у них просто элементарно разные представления о дозволенном, не говоря уже о привычке этой милой девочки перегрызать противнику горло, если руки в данный момент заняты чем-нибудь другим. Так жить он не сможет!
Вполне ожидаемый итог размышлений о его ближайшем и достаточно отдаленном будущем привел к тому, что у Сейнала опять разболелась голова и появились мысли о том, как бы было хорошо, если бы принцесса сама сочла его непригодным на роль своего будущего мужа. А еще о том, в какой мере в данной ситуации виновата его всем известная везучесть, а что можно отнести на счет заранее обдуманных пакостей неизвестного доброжелателя, например отца, предварительно договорившегося о чем-нибудь с Императрицей. Погруженный в самокопание и жалость к себе, юноша не заметил, как забылся глубоким сном без сновидений. Он даже не подозревал, что совсем недалеко от него притаилась диин-телохранитель, которая очень внимательно следит за тем, чтобы будущий принц-консорт не пострадал от неловкого движения своей невесты, умудрившейся уснуть, не приняв всех необходимых мер предосторожности. Пока ситуация не выходила за рамки потенциально опасной, и она не видела смысла вмешиваться.
Эфа скатилась с кровати и обреченно поплелась в гостиную, откуда доносились возбужденные голоса и деликатный стук перекладываемых электронных папок. Судя по всему, с легкой руки Рейта совещание по вопросам безопасности было устроено прямо в гостиной их апартаментов, и ей все равно предстоит принять в нем участие, поскольку люди, без сомнения, ожидают появления на столь серьезном мероприятии Самого Главного Начальника, и без этого никак не обойтись. Императрица должна серьезно относиться к заговорам и покушениям, вникая в самые незначительные детали - эта аксиома намертво впечатана в сознание каждого человека. «Интересно только, почему Хиза пошла у них на поводу? - Эфа проанализировала возможные варианты и пришла к неутешительному выводу, что наиболее вероятный из них - из обыкновенной вредности. - И никому нет дела до того, что у меня все еще зверски болит голова и единственное желание, которое еще остается где-то в глубине сознания, это послать к Саану в преисподнюю все идиотские заморочки с удержанием совершенно ненужной мне власти и зарыться где-нибудь на отдаленной планете в подходящую пещерку, дабы поспать как следует».
Императрица фыркнула, прекрасно понимая несбыточность своего желания, и, распахнув дверь гостиной, подошла к столу, вокруг которого расположились люди (наконец-то она выяснила, зачем у нее в покоях стоит это чудовищное произведение столярного искусства, оказывается, оно просто незаменимо, когда в гости приходит больше одного человека за раз. Всех можно рассадить так, чтобы они были на глазах и при этом могли чувствовать себя комфортно), ничем не показывая своего недовольства ситуацией. В конце концов, они не виноваты в том, что у нее после контакта с сознанием человеческого детеныша плохое настроение. К ее удивлению, кроме закономерных Рейта и Лотана в комнате зачем-то обретался Керр, который при виде Императрицы попытался вскочить, дабы приветствовать ее в соответствии с требованиями протокола, но был вовремя перехвачен бдительным Рейтом, прекрасно осведомленным о том, как его любимая жена относится к протокольным церемониям сразу после пробуждения. Эфа молча проигнорировала их возню и потрясенный взгляд посла, впервые увидевшего Ее Величество с открытым лицом, и меланхолично поинтересовалась у Хизы, притаившейся у нее за спиной по своей неизбывной привычке проверять внимательность своей бывшей ученицы:
- Как дела у С-с-сейнала?
Диин, убедившись в том, что Императрица по-прежнему контролирует все, что происходит в непосредственной близости от нее, спокойно ответила, и Эфа почувствовала сопровождающее ее слова удовлетворение, оттого что проверка была пройдена безупречно:
- С ним все в порядке, он спит. Врач никого к нему не пускает. Нужно ждать утра, вот мы и решили не тратить время даром и обсудить пока последние покушения.
- Яс-с-сно. - Императрица совершенно не удивилась практичности диина, действительно, почему бы не воспользоваться стечением обстоятельств, собравшим всех наиболее осведомленных и заинтересованных в раскрытии заговора людей в одном месте? С точки зрения этого непостижимого народа все абсолютно логично, а дурное настроение отдельных индивидуумов, как обычно, в расчет не принимается. Эфа почувствовала, что горло перехватывает от нестерпимого желания кого-нибудь убить, глубоко вдохнув, она шагнула к устроившемуся в своем любимом кресле Рейту и, не обращая внимания на ошарашенную физиономию Керра, непривычного к такому поведению императорских особ, устроилась на коленях своего принца-консорта, привычно успокаиваясь в кольце его рук. - Ну и каковы предварительные выводы?
- Странная ситуация. - Хиза, видимо, решила не отставать от подруги и оккупировала подлокотник кресла Лотана, небрежно спихнув с него пачку электронных папок, которые по извечной своей привычке раскладывала на всех горизонтальных поверхностях, какие попадались ей под руку. - Такое ощущение, что либо у заговорщиков левая рука не ведает, что творит правая, либо мы имеем дело как минимум с двумя заговорами одновременно, что даже по моим меркам рекорд. Обычно они идут в порядке живой очереди…
- Не отвлекайс-с-ся! - Эфа раздраженно дернула ухом. - Мы уже поняли твое отношение к проис-с-сходящему, теперь давай по делу.
- Хорошо. - Нимало не смутившись, женщина-диин улыбнулась взирающему на нее снизу вверх Лотану и продолжила уже совершенно другим тоном: - На данный момент мы имеем три неудавшихся покушения, причем их объектом на этот раз были люди: принц-консорт Императрицы и Сейнал, будущий принц-консорт ее дочери, что уже не может не настораживать…
- Что?! - Керр подскочил и изумленно воззрился на невозмутимую Хизу. - Принцесса выбрала Сейнала?!
- А разве вас-с-с не уведомили? - Эфа равнодушно покосилась на ошеломленного человека. - Эра давно с-с-сделала с-с-свой выбор, теперь решение за ним. Не отвлекайтес-с-сь от темы.
Джастер только кивнул, все еще с трудом веря в реальность происходящего, но на него уже никто не обращал внимания. Диин безошибочно выудила из горы папок, в беспорядке сваленных на столе, нужную и, включив ее, продолжила доклад:
- Первое покушение было совершенно на Рейта.
Принц-консорт устало вздохнул и ехидно проворчал:
- С этого места подробнее, пожалуйста, а то я опять не в курсе событий.
Эфа почувствовала недовольство своего мужа и осторожно потерлась щекой о его плечо, не обращая внимания на присутствующих в комнате посторонних. Для нее сейчас имело значение только состояние Рейта, который опять злился из-за того, что она забыла вовремя сообщить ему о неудавшемся покушении. Эфа не понимала, почему это для него так важно, но старалась по мере возможности потворствовать его желанию быть в курсе всех попыток причинить ему вред, только на этот раз у нее просто не было времени на то, чтобы изображать из себя доброго сказочника! Тихо вздохнув, Императрица попросила:
- Не с-с-сердис-с-сь. Я прос-с-сто была занята планированием операции по с-с-спас-с-сению С-с-сейнала и забыла, что ты не в курс-с-се пос-с-следних с-с-событий. - Эфа осторожно коснулась сознания мужа, передавая ему свое сожаление о причиненном неудобстве, грусть из-за его недовольства произошедшим и беспокойство из-за того, что он снова едва не погиб в результате неосмотрительности жены, не потрудившейся обеспечить должный уровень безопасности. Рейт лишь улыбнулся и потерся подбородком о ее макушку, прощая ей ее невольный промах. Императрица отметила про себя, что за последние годы ее муж стал гораздо более восприимчив к ментальным посылам, но вслух о своем наблюдении не сказала, справедливо опасаясь, что если она затронет эту тему, то обсуждение проблемы безопасности можно будет с чистой совестью отложить на неопределенный срок. Люди ведь не остановятся, пока не разберут до малейших деталей вопрос паранормальных способностей. Эфа уже давно заметила, что представители этого хрупкого и непонятного племени испытывали болезненное любопытство в отношении любых «сверхспособностей», и это при том, что сами ими не обладали.
Хиза, уловив, что мир в благородном семействе восстановлен, невозмутимо продолжила доклад, не обращая внимания на полностью деморализованного Керра и на Рейта, пытавшегося поймать губами нервно дергающийся кончик уха жены.
- Так вот, первое покушение было спланировано и осуществлено одиночкой при помощи подручных средств, как то: смертельный яд и идиот слуга, имеющий доступ во внутренние покои. Установить личность покушавшегося не удалось. Он больше в контакт с семьей исполнителя не вступал, видимо посчитав свою маскировку при их первой встрече, достаточной для того, чтобы остаться не узнанным даже при официальном опознании. Единственным результатом наблюдения за домочадцами нашего неудавшегося убийцы стало своевременное уведомление ближайшей больницы и как следствие госпитализация этих горе-самоубийц. Они решили не дожидаться появления симптомов отравления и всей семьей приняли смертельную дозу снотворного.
- Хиза, твои подчиненные с-с-совс-с-сем ненормальные? Зачем было обнаруживать с-с-свое прис-с-сутс-с-ствие? А ес-с-сли заговорщик наблюдал за домом?! - Эфа раздраженно выпрямилась, едва не стукнув макушкой Рейта по подбородку. Подобного непрофессионализма от своей подруги она не ожидала. И так плохое настроение медленно, но уверенно стало подбираться к отметке «поганое». Диин отреагировала на критику непосредственного начальства спокойно. Отбросив папку, которую использовала как шпаргалку при докладе, она выудила из сваленной на столе кучи другую и демонстративно заглянула в нее, словно действительно нуждалась в том, чтобы освежить в памяти содержащиеся в ней сведения. Императрица наблюдала за этой пантомимой, сердито стиснув зубы. По опыту она знала, что показывать свое недовольство в этой ситуации чревато бесконечным спектаклем на тему: «А я ничем не отличаюсь от человека и вполне могу что-нибудь забыть или упустить из виду», поэтому приходилось демонстративно не замечать раздражающие выходки подруги. Наконец, вдоволь поиздевавшись над ее нервами, Хиза решила ответить на поставленные вопросы:
- Ну насчет того, ненормальные они или нет, сказать ничего не могу, я все еще с трудом представляю, что считается у людей нормальным, но на этот раз парни действовали вполне грамотно: подключились к домашней системе безопасности и ввели код активизации пожарной тревоги, а дальше все службы сами приехали.
- Понятно. - Эфа одобрительно хмыкнула. Ее мало интересовала судьба совершенно незнакомых людей, но ей поправилось, что, даже изображая из себя добрых ангелов Саана, подчиненные Хизы не забыли о конспирации, хотя могли бы и не тратить понапрасну силы и время. - Продолжай, что у нас-с-с по покушениям на С-с-сейнала?
- Тут вообще много странного. Сначала покушение в музее. Выживший утверждает, что их нанял через посредника какой-то человек, пообещавший приличные деньги за то, что они убьют парня, который должен прийти в музей в течение нескольких десятков дней. К заказу прилагались голография и записка, в которой был указан отрезок времени, когда объект должен появиться, и все. Сами они из маленькой непризнанной республики с окраин Галактики, мне пришлось даже запрашивать подробную политическую карту, чтобы определить, где она находится, и, естественно, третьего наследника в лицо не знали, гонорар был достаточно щедрым, но не настолько, чтобы вызвать подозрения. Вот и все, что удалось у него выяснить.
Второй убийца подвергся такой психообработке, что с трудом может сообразить, к какому виду он относится. Уверен, что является охотником и собирался подстрелить дичь на обед, как оказался в лесу и почему первого же увиденного им человека он посчитал съедобным, объяснить не в состоянии. Однако, прочесав территорию, с первым вопросом мы разобрались самостоятельно: была обнаружена хорошо замаскированная нора на глубине достаточной для того, чтобы стандартный сканер ее не засек, убийцу поместили в нее в бессознательном состоянии, до того как территория была обследована на предмет посторонних и огорожена для будущей охоты. Это оказалось на удивление просто, ход потом засыпали, оставив внутри достаточно пространства, чтобы находящийся без сознания человек не задохнулся, проведя там несколько дней, затем в день охоты он очнулся и выполнил первый из заложенных в него приказов - выкопался на поверхность, взял приготовленное для него оружие и отправился на дело. Кого собирались убить таким образом, вопрос открытый, поскольку этот человек, если его теперь можно так назвать, уничтожил бы первого встречного и потом должен был покончить с собой.
- С-с-служба безопас-с-снос-с-сти в Империи ос-с-ставляет желать много лучшего. - Эфа не скрывала своего недовольства ситуацией. - Почему не проверили территорию, предназначенную для охоты, на предмет подземных полос-с-стей?
- Проверили. - Чувствовалось, что Хиза сама злится из-за накладки в работе своей службы. - Но полостей, достаточных для того, чтобы человек мог находиться там без специального оборудования, которое бы сканеры определили наверняка, не было обнаружено. В отличие от органики, любую достаточно крупную металлическую или пластиковую вещь аппаратура чует на глубине до двадцати метров. Если бы убийца не был все это время практически в коме, то он не дотянул бы до дня охоты.
- Интересно, а почему тогда не обнаружили его оружие? - Лотан впервые включился в разговор, задумчиво разглядывая голографию излучателя.
- Потому, что это стандартный охотничий излучатель, который кто-то обронил в непосредственной близости от места, где укрылся убийца. Выяснить, кто этот растяпа, не удалось, все участники охоты сдали свое оружие, количество излучателей и охотников совпадает. Однако нет никакой гарантии, что кто-нибудь не прихватил запасной, участники охоты вооружались самостоятельно, никто не контролировал количество оружия, взятого каждым из них. На флаерах стоит защита, на случай если кто-нибудь промахнется или намеренно попытается убить другого охотника, поэтому в строгом учете охотничьих излучателей нет необходимости. А машины господа аристократы за пределами посадочной площадки на границе охотничьей территории не покидают. Дичь добивают слуги.
- Значит, все-таки охотились на Сейнала. - Лотан сердито бросил голографию на стол, словно это она была виновата в сложившейся ситуации. - Кто-то знал о его привычке читать на природе. Мне с трудом верится, чтобы такая дорогостоящая акция была спланирована и осуществлена ради убийства кого-нибудь из обслуживающего персонала. Их можно убрать гораздо проще и дешевле.
- Верно. - Эфа задумчиво постучала по голографии когтем, проецирующее устройство от такого обращения сломалось с жалобным треском, но Императрица не обратила на это никакого внимания. - Хотя вполне возможно, это была и не попытка убийс-с-ства, а, так с-с-сказать, необходимый пос-с-следний толчок для программы, внушенной С-с-сейналу. Убийс-с-ство у него на глазах какого-нибудь человека или попытка убийс-с-ства, неважно, окончательно рас-с-сшатали его пс-с-сихику. Эра рас-с-сказывает, что прямо перед ее визитом он едва не покончил с-с-с с-с-собой, выброс-с-сившис-с-еь из окна, а пос-с-сле того как обнаружил, что его пыталис-с-сь убить, вел с-с-себя очень с-с-странно, вос-с-спринял это гораздо болезненней, чем должен был человек, вырос-с-сший под пос-с-стоянной угрозой убийс-с-ства. Когда я проникла в его с-с-сознание, там была с-с-странная ус-с-становка, на которую я с-с-сначала не обратила внимания. С-с-сейнал почему-то с-с-считал, что при жизни его дяди-президента пос-с-стоянно рис-с-сковал быть казненным, но не опас-с-сался наемных убийц, хотя анализ данных, полученных от С-с-службы безопас-с-снос-с-сти, позволяет с-с-сделать вывод, что первое было вс-с-се эти годы гораздо вероятнее второго и он не мог это не понимать…
- Если ему внушили подобную установку, то неожиданная непонятная попытка убить его или кого-нибудь другого, так сказать, в неофициальной обстановке должна была сильно напугать мальчика, спровоцировав на необдуманные действия. - Керр выскочил из кресла и заметался по кабинету. - Эта ловушка именно на него. Но зачем так сложно? Убийцы, психокодировка, медленно сводившая его с ума, попытка убить или напугать, которая едва не привела к самоубийству!
- Н-да, кто-то с-с-стремилс-с-ся не ос-с-ставить детенышу ни единого шанс-с-са. - Эфа криво улыбнулась, прищурив янтарные глаза. - Однако с-с-случай на охоте - это явный перебор и, прос-с-стите, почерк непрофес-с-сионала. Не кажетс-с-ся ли вам, что вс-с-се гораздо проще: ус-с-становку С-с-сейналу внушили, чтобы он меньше опас-с-салс-с-ся нападения из-за угла, с-с-считая этот вариант наименее вероятным. А кто-то, прес-с-следующий те же цели, что и первый заговорщик, решил занятьс-с-ся с-с-самодеятельнос-с-стью, причем этот некто имел дос-с-ступ к оборудованию и деньгам, но с-с-слабо предс-с-ставлял с-с-себе, каким с-с-спос-с-собом добитьс-ся того, чего он хотел добитьс-ся. Покушение на охоте до зубовной боли напоминает какой-нибудь популярный боевик, где вс-с-се операции планируютс-с-ся по принципу: а вдруг жертва пойдет именно с-с-сюда и попадет в ловушку? С-с-слишком много отдано на волю с-с-случая. Охотники вообще могли поехать в другую с-с-сторону, территория-то большая, наиболее вероятных маршрутов движения нес-с-сколько, и по меньшей мере три из них точно увели бы людей на рас-с-стояние, недос-с-сягаемое для убийцы, передвигающегос-с-ся на с-с-своих двоих.
- Весьма возможно. - Рейт усмехнулся, глядя на оторопевшего Керра. - Джастер, попытайтесь припомнить, кто из оппозиции президента подпадает под данное описание: профессионал, который, однако, безоглядно доверяет полному дилетанту?
- Среди оппозиции таких нет, - уверенно ответил Керр. - Я помню наизусть данные на всех, кто недоволен нынешней властью, такое странное легковерие среди них не замечено.
- Понятно. И здес-с-сь тупик. - Эфа недовольно заерзала, устраиваясь поудобнее в объятиях Рейта. - Две неуловимые компании, повадившиес-с-ся портить мне кровь, и нет никаких предположений, кто это. Придетс-с-ся удвоить ос-с-сторожнос-с-сть.

ГЛАВА 15

Рейт проводил взглядом Лотана и Керра, которых Эфа выставила из покоев под тем предлогом, что время уже позднее и людям необходимо отдохнуть, и вопросительно посмотрел на привычно устроившуюся на полу Хизу. Он не сомневался в том, что главе неофициальной Службы безопасности все это представление с обсуждением последних покушений в присутствии посла и по совместительству ее коллеги из другого государства понадобилось для достижения только ей известных целей. Его жена, уютно свернувшаяся у него на коленях, протянула руку и выудила откуда-то из-под стола несколько листов бумаги. Рейт тихо выдохнул. Только самые секретные документы не доверяли электронным носителям, что же такого в этих на первый взгляд заурядных, пусть и не поддающихся пока объяснению покушениях?! Хиза, почувствовав его недоумение, улыбнулась и спокойно произнесла:

Предыдущая страница 6 Следующая страница


7 Александра Первухина

- Ну а теперь, когда мы выяснили у Керра все, что требовалось, можно попытаться установить этого Сааном проклятого урода, который мешает нам жить вот уже на протяжении семи лет.
- И что же вы выяснили? - Рейт давно привык к тому, что его жена и ее подруга не делают ничего без по меньшей мере двух веских на то причин. И поскольку без прямого вопроса с его стороны они наверняка не удосужатся просветить его о своих очередных заморочках, на полном серьезе сочтя, что человека такое интересовать не может, решительно потребовал ответа.
- Мы выяснили, что Керр не замешан в этих покушениях ни вольно, ни невольно и не знает, кто их совершает, даже не догадывается, кто это может быть. - Хиза встала и довольно потянулась, расправив свои немаленькие крылья. - И заодно узнали много нового о политической ситуации в Объединении свободных планет и наиболее вероятных заговорщиках, пока он, обдумывая ответ на наши вопросы, перебирал в памяти всю известную ему информацию по заданной теме. Уже неплохо.
- Но недос-с-статочно для того, чтобы обнаружить этого ублюдка. - Эфа сердито фыркнула, не поднимая глаз от бумаги. - Аналитики утверждают, что с-с-сущес-с-ствует организация, которая на протяжении нес-с-скольких лет пытаетс-с-ся убить меня и Рейта, при этом та же организация с-с-спос-с-собс-с-ствовала укреплению влас-с-сти прежнего Императора. Я с-с-соглас-с-сна с-с-с тобой, здес-с-сь дейс-с-ствительно должна прис-с-сутс-с-ствовать личная привязаннос-с-сть, иначе вс-с-се прос-с-сто теряет с-с-смыс-с-сл, но тогда вс-с-стает один-единс-с-ственный вопрос-с-с: почему Рил, проводя детальное рас-с-следование и изучая вс-с-сех, кто общалс-с-ся с-с-с Норомом, не обратил внимания на этого таинс-с-ственного доброжелателя? Ведь для того чтобы с-с-сос-с-ставить такой план и, с-с-самое главное, хотя бы час-с-стично выполнить его, нужны мозги, а у вс-с-сех фаворитов, имевших дос-с-ступ к Его Величес-с-ству, наблюдалос-с-сь их полное отс-с-сутс-с-ствие.
- Может быть, это кто-нибудь из слуг? - неуверенно предположила Хиза, в задумчивости расхаживая из угла в угол, и сама же себе ответила, не дожидаясь уничижительных комментариев со стороны собеседников. - Нет, это невозможно. Нором ни за что не стал бы слушать советы слуги и уж тем более не позволил бы простолюдину приобрести такую власть.
Рейт кивнул, соглашаясь: действительно, подобное было просто невозможно, а если…
- Постойте! - Принц даже прищелкнул пальцами от избытка чувств, когда ему в голову пришла неожиданная идея, способная объяснить некоторые нестыковки в их схемах. - Этот некто ведь мог и маскироваться под одного из слуг! Тогда велика вероятность того, что на него не обратили бы внимания!
Эфа вывернула шею и удивленно уставилась на мужа своими нечеловеческими янтарными глазами. Хиза задумчиво прищурилась, просчитывая такую вероятность, а затем согласно наклонила голову:
- Такое действительно возможно. Охрана проверяет всех, но если человек имеет доступ во дворец и в данный момент не представляет опасности, то он будет пропущен, и за его действиями пристально следить никто не станет. Система безопасности отслеживает только поступки и разговоры, представляющие потенциальную угрозу для императорской семьи, все остальное игнорируется. Если кому-нибудь придет в голову явиться во дворец, переодеться в другую одежду, нанести грим и отправиться бродить по коридорам, то на это никто не обратит внимания - ни охрана, ни компьютер. В конце концов, мало ли какие увлечения могут быть у человека? Да что там переодевания! Вы помните случай с попыткой изнасилования этой девочки-служащей? Эта Сааном проклятая техника и не думала как-либо реагировать.
- Ес-с-стес-с-ственно. - Эфа раздраженно фыркнула. - Потом пришлос-с-сь внес-с-сти коррективы в программное обес-с-спечение электронных с-с-систем с-с-службы безопас-с-сности, но в конце концов вс-с-се вернули на прежнее мес-с-сто, потому что компьютер поднимал тревогу каждый раз, когда какая-нибудь с-с-слабонервная дама начинала ис-с-стеричес-с-ски кричать. Один раз охрана примчалас-с-сь в покои маркизы Реттер только потому, что эта ос-с-соба закатила с-с-своему мужу грандиозный с-с-скандал и с-с-с визгом швырялас-с-сь пос-с-судой.
- М-да.
Рейт героически постарался сдержать неуместный смех, но, судя по возмущенным взглядам своей жены и Хизы, все-таки умудрился чем-то себя выдать. Несмотря на очевидный комизм ситуации, это действительно было серьезной проблемой для людей и диинов, обеспечивающих охрану дворца. Постоянная дилемма: либо настроить компьютер таким образом, что он станет реагировать на любой подозрительный звук, запах и так далее, обеспечив себе по семь-восемь тревог в день по самым незначительным поводам, либо сократить число параметров и постоянно опасаться того, что глупая машина что-нибудь пропустит. В результате Рил с Хизой пришли к компромиссу: императорская семья опекалась по полной программе, компьютер при обнаружении чего-либо, что он считал опасным, сообщал об этом оператору (самая незавидная должность, бедолага подчас вынужден был вскакивать по тревоге по двенадцать раз в сутки только потому, что кто-нибудь неугомонный вроде Эры не желал вести себя тихо) и дежурной группе, если рядом с объектом не было телохранителей. А за остальными приглядывали постольку-поскольку, лишь бы кого-нибудь не убили или не покалечили. Такая градация, конечно, создавала проблемы, но лучшего выхода пока еще не нашли.
- Это ничего нам не дает, а только вс-с-се запутывает. - Недовольный голос Эфы вывел Рейта из задумчивости. - Проверить вс-с-сех с-с-слуг, которые когда-либо контактировали с-с-с Норомом, нереально, к тому же пос-с-сле с-с-стольких лет мы прос-с-сто не с-с-сможем определить, был ли это нас-с-стоящий с-с-слуга или кто-то под него загримировалс-с-ся.
- Может быть, стоит проверить личные записи императора? - предложил Рейт скорее от безысходности, чем действительно ожидая обнаружить там какую-либо ценную информацию.
- Ты полагаешь, что этот наркоман вел дневник? - Императрица презрительно фыркнула и тут же внезапно добавила: - Хотя с-с-стоит попробовать. Хиза, вс-с-се, что ос-с-сталос-с-сь от моего предшес-с-ственника, по-прежнему хранитс-с-ся в с-с-спецхране?
- Да. - Диин не скрывала своих сомнений в разумности предложенного варианта. - Я сегодня же отряжу туда одного из оперативников, пусть перечитает все что есть, но, насколько я помню, ничего напоминающего личную переписку обнаружено не было.
- И вс-с-се-таки проверь.
Хиза наклонила голову, давая понять, что услышала и приняла к сведению это пожелание, и тут же переключилась на другое. Поправив сбившийся набок плащ так, чтобы он снова скрывал большую часть ее тела, диин с довольным видом устроилась на толстом бежевом ковре, устилающем пол, и задумчиво заявила, демонстративно разглядывая когти с видом красавицы, любующейся своим безупречным маникюром.
- Твоя идея с привлечением на службу Идена увенчалась успехом. Пока что и он, и эта девушка Мидера прекрасно справляются с обязанностями, возложенными на них в связи с тяжелой болезнью маркиза Жердена, только было бы гораздо лучше, если бы они не устраивали для своих подчиненных каждый день бесплатное представление.
- Предс-с-ставление? - Эфа насторожила уши, и Рейт почувствовал, что в первый раз за вечер его жена действительно удивилась.
- Именно. - Хиза улыбнулась, нарочно показав свои немаленькие клыки, и с невинным видом пояснила: - Они ругаются и спорят даже из-за того, какого цвета сегодня небо, причем умудряются устраивать свои перепалки на глазах служащих, воспринимающих их как развлекательное шоу, на которое даже не нужно покупать билеты.
Принц с трудом сдержал смешок, представив себе подобную сцену, и услышал рядом сдавленное фырканье Эфы, которая беззастенчиво подсмотрела этот образ у него в сознании. Н-да, действительно… Стоп! Мидера! Рейт возмущенно выпрямился и воззрился на свою жену обвиняющим взглядом.
- Так это была твоя идея переманить у меня моего лучшего антикризисного управляющего?! - Эфа прореагировала на его праведный гнев более чем прохладно, прекрасно понимая, что он демонстрирует свое недовольство скорее для проформы, поскольку давно уже привык к тому, что она крайне редко вспоминает о необходимости ставить окружающих в известность о своих планах. И уж тем более советоваться с ними в вопросах безопасности, если они, конечно, не принадлежат к роду диинов. Рейт вздохнул, признавая свое очередное поражение в попытках перевоспитать жену, и поинтересовался у Хизы, делающей вид, что не замечает их спора. - Кроме этого к ним какие-нибудь претензии есть?
- Нет. - Диин наконец-то соизволила взглянуть ему прямо в глаза и тут же с лукавой ухмылкой добавила: - Но они могли бы быть менее эмоциональны, такое ощущение, что им это доставляет удовольствие.
- Вс-с-се может быть. - Эфа рассеянно потерлась щекой о плечо Рейта, чувствовалось, что ее мысли уже далеко от обсуждаемой темы. - Пока они с-с-справляютс-с-ся с-с-со с-с-своими обязаннос-с-стями, пус-с-сть хоть голышом бегают по управлению, меня это не кас-с-саетс-с-ся. Хиза, мне нужны с-с-сведения о произошедших покушениях, любые мелочи, а теперь иди.
Диина не нужно было долго упрашивать. Хиза, как только получила разрешение удалиться, сорвалась с места и, как показалось Рейту, прямо на четвереньках выскочила из императорских покоев. Принц покачал головой, спрашивая себя, не померещился ли ему такой экстравагантный для разумного существа способ передвижения, но не успел решить, какой ответ ему больше нравится. Эфа извернулась у него на руках, и ее губы оказались в непосредственной близости от чувствительного места на шее Рейта, и в ту же секунду все посторонние мысли мгновенно вылетели у него из головы.
Хиза закрыла дверь, ведущую в покои, которые она вот уже несколько лет делила с Лотаном и, старательно скрывая досаду, повернулась к своему мужу. Она не сомневалась, что ее ждет возмущенная, справедливая, с его точки зрения, проповедь по поводу его безосновательного выдворения с совета по вопросам безопасности, причем именно тогда, когда там наконец-то стали обсуждать действительно важные вещи (что ж, с некоторыми слабостями близких приходится просто мириться, и если Лотан желает время от времени просвещать ее насчет правил поведения, принятых в человеческом обществе, кто она такая, чтобы ему это запрещать?). Однако в комнате царила подозрительная тишина. Одним прыжком преодолев отделяющее ее от спальни пространство, Хиза заглянула в приоткрытую дверь, желая выяснить: куда это в такое время умудрился запропаститься ее супруг?
Н-да, замечательное зрелище! И что сие должно означать?! Женщина несколько раз моргнула, пытаясь убедить себя в реальности происходящего, и, с предельной осторожностью подкравшись к Лотану, замершему посредине комнаты словно статуя и принципиально не желающему реагировать на внешние раздражители, как то: приход его законной жены, - заглянула в электронную папку с каким-то донесением, которое, судя по всему, настолько захватило внимание человека, что ничто другое до него просто не доходило. В голове у нее стремительно проносились возможные причины подобного поведения психически вполне здорового взрослого мужчины. Мелькнуло даже предположение, что ее муж за время ее отсутствия подвергся психообработке, впрочем, этот вариант был тут же отброшен как несоответствующий реальности (на психокодировку, даже поверхностную, тратилось гораздо больше двух часов, в течение которых он находился вне поля ее зрения, да и то при наличии хорошо оборудованной лаборатории).
Хиза пробежала глазами текст на плоском мониторе папки, пытаясь выяснить причину странного столбняка Лотана, и удивленно вздернула брови. Сообщение, конечно, было неприятным, но ничего сверхъестественного собой не представляло и явно не могло послужить причиной непонятного состояния человека. Но тогда вставал закономерный вопрос: что же все-таки произошло? Сел никогда не отличался чересчур сильной впечатлительностью и вряд ли мог вести себя подобным образом из-за какого-нибудь пустяка. Значит, случилось что-то серьезное. Но что? Придя к выводу, что единственный, кто может объяснить ей причину своего экстравагантного поведения, - это сам Лотан, женщина-диин решительно приступила к приведению его в состояние, которое позволило бы ему это сделать. Без особых усилий отобрав у него чудо техники, доставившее столько проблем, Хиза подхватила своего мужа на руки и помчалась в ванную…
Человек никак не реагировал на смену своего местоположения в пространстве, пока на него не обрушился ледяной душ. Как и рассчитывала женщина-диин, это произвело нужный эффект, быстро заставив Лотана обратить внимание на окружающую его действительность. Выдернув орущего и брыкающегося мужа из-под холодных струй, она завернула его в первый попавшийся под руку халат и вынесла из ванной назад в спальню. Усадив недоуменно хлопающего глазами Лотана в его кресло, Хиза, скрестив ноги и полурасправив крылья, устроилась на полу рядом с ним, всем видом давая понять, что собирается просидеть здесь столько времени, сколько будет необходимо, и спокойно потребовала, полностью игнорируя его испепеляющий взгляд:
- Рассказывай. Я так и не поняла, что тебя так расстроило в том сообщении.
Человек вздрогнул и пристально посмотрел на нее, явно ожидая какой-то реакции. Не дождавшись, он глубоко вздохнул и как-то неуверенно произнес:
- Оказывается, у меня двое детей, о которых еще час назад я даже не подозревал. Их мать не удосужилась поставить меня в известность, а теперь я их единственный оставшийся в живых родственник.
- Я в курсе. - Хиза с трудом подавила желание зарычать, ну что за глупая привычка сообщать уже известные ей вещи так, словно это трагедия мирового масштаба!
- Они прибудут завтра в полдень пассажирским транспортом. Человек, ставший после катастрофы флаера главой семьи, не желает воспитывать детей предателя, о чем успел уже заявить во всеуслышание. Он какой-то дальний родственник мужа Тиллины и, если бы не эта проклятая авария, никогда бы не смог даже близко подойти к наследству семьи.
- Ясно. - Женщина-диин на мгновение прикрыла глаза, прикидывая, успеет ли она завтра в космопорт к назначенному времени или все-таки придется отправить мужа одного. Последнее в свете недавних покушений было крайне нежелательно, да и с этой аварией не все чисто, или она ничего не понимает в технике. Чтобы вогнать в пике машину, на которой больше систем безопасности, чем всего остального оборудования, вместе взятого, надо быть виртуозом наподобие Эры, обычному человеку это явно не под силу. А отказать все одновременно они могут с вероятностью настолько мизерной, что рассматривать ее всерьез способны только математики, но никак не сотрудники службы безопасности, коих умозрительные расчеты обычно не интересуют. И хорошо, если целью неизвестных убийц был глава семьи, а не… Хотя нет, такое маловероятно, чтобы добраться до Лотана, есть куда более легкие способы, с другой стороны, как еще можно выманить бывшего посла с охраняемых территорий дворца и летней резиденции в общественное, а следовательно, легкодоступное место, причем в строго определенное время? Перебрав все намеченные на следующий день дела, диин успокоилась: по всему выходило, что она успеет, даже не меняя своих планов. Хиза довольно фыркнула и спокойно заявила:
- Хорошо. Я завтра вместе с тобой их встречу, доставим детей во дворец, нужно только решить, в каких помещениях оборудовать для них детскую… - Женщина немного помолчала, обдумывая внезапно пришедшую ей в голову мысль, и несколько растерянно призналась: - Знаешь, я только сейчас поняла, что наши апартаменты не ограничиваются спальней, гостиной, оружейной и кабинетом, ты не в курсе, сколько всего нам выделили комнат? Когда Эфа об этом говорила, я, если честно, была занята и пропустила эту бесполезную информацию мимо ушей…
В следующий момент Хиза пришла к выводу, что не она одна страдает подобной прискорбной привычкой. Ее муж тоже имел склонность игнорировать то, что считал в данный момент неважным. Вместо того чтобы ответить на ее вопросы, он задал свой, причем на удивление странный:
- Так ты не против того, что дети будут жить с нами? - Лотан подался вперед и, с трудом сдерживая волнение, заглянул ей в глаза. - В конце концов, ты не обязана…
- А почему я должна возражать? - Женщина-диин пожала плечами, отметая тревогу мужа как безосновательную, и совершенно резонно со своей точки зрения заметила: - Их мать не сражалась со мной за право защищать семью, у нас с ней общий мужчина, по нашим законам эти дети принадлежат моему роду. То есть я, так же как и та женщина, которая их родила, являюсь их матерью и, следовательно, обязана их оберегать и заботиться о них, как того требует родительский долг. По-моему, мы об этом уже говорили.
- Да, я помню. - Человек зябко передернул плечами и поплотнее закутался в халат, стараясь спастись от противных холодных капель, которые так и норовили скатиться с мокрых волос ему за шиворот. Хиза поморщилась, уловив ощущения мужа, холод и сырость она тоже не любила, однако следующие слова мужчины заставили ее забыть о внешних раздражителях. - Но одно дело обсуждать абстрактную возможность, а другое - столкнуться с необходимостью ежедневно видеть перед собой чужих детей…
- Глупости! - Хиза резко поднялась с пола и сердито оскалилась на Лотана, с виноватым видом нахохлившегося в кресле. Этот… этот, с позволения сказать, человек или специально издевается, или просто не понимает, о чем говорит! Первое более вероятно, поскольку дураком ее муж никогда не был, но тогда встает вопрос: зачем ему понадобилось доводить ее до белого каления своими подколками?! Причем тут чужие дети?! Сколько раз следует ему объяснять, что все его дети автоматически являются и ее детьми тоже? Если только их мать не вызовет ее на бой за главенство в семье и не победит, тогда, естественно, будет наоборот… Она заставила себя глубоко вдохнуть и успокоиться, у ее народа агрессия в отношении мужчин, мягко говоря, не поощрялась. Напомнив себе еще раз, что Лотан по рождению не диин, а значит, многое из того, что для любого из ее племени является само собой разумеющимся, ему приходится долго объяснять, Хиза медленно, стараясь не рычать сквозь зубы, произнесла: - Это и мои дети тоже, и завтра мы вместе отправимся их встречать. По нашим законам я их мать со всеми вытекающими отсюда последствиями. Поэтому прекрати говорить ерунду и посвяти меня в суть истории, чтобы я имела возможность вести себя должным образом, когда они прилетят. Прежде всего объясни мне, как может быть у одной женщины двое детенышей одного возраста?
Женщина-диин с любопытством понаблюдала за внутренней борьбой Лотана, размышляя над тем, что завтра она столкнется с серьезной проблемой в семейной жизни. Вне всякого сомнения, детей следует принять и окружить должной заботой и вниманием, пусть даже в ущерб своему отдыху, но кроме заботы и внимания их требуется еще и воспитывать! А с этим могут возникнуть сложности. Хиза даже приблизительно не представляла себе, как именно следует заниматься воспитанием двоих человеческих детенышей, и, по правде говоря, слабо разбиралась в их потребностях. Нужно ли им сразу приобрести полный набор вооружения и нанять тренера, который обучит их им пользоваться, или они в возрасте десяти лет уже знакомы с основами? Понадобится нянька или можно обойтись воспитателем? Следует ли поселить их во дворце или по примеру имеющих семью аристократов приобрести дом в городе? Женщина-диин с неудовольствием призналась сама себе, что в этот раз выполнить свои обязанности главы семьи ей будет невероятно трудно из-за полного незнания некоторых жизненно важных вещей. Так уж получилось, что когда она предполагала появление на ее попечении маленьких человеческих детенышей, то рассчитывала на то, что рядом будет человеческая же женщина, которая возьмет на себя роль консультанта. И угораздило же эту Тиллину погибнуть в катастрофе!
Глубокий, нервный вздох рядом с ней заставил Хизу оторваться от своих невеселых размышлений и сосредоточиться на переживаниях Лотана, который в конце концов решился рассказать ей всю историю. Человек неуверенно поерзал в кресле и тихо заговорил:
- Я тогда уже достаточно долго был послом в Империи и в тот год испросил разрешения навестить свою семью. Отец заболел, и врачи опасались за его жизнь. Император, к моему удивлению, просьбу об отбытии на родину в связи с чрезвычайными семейными обстоятельствами удовлетворил, а президент не стал возражать - редчайший случай в политике! Ты же знаешь протокол: посол, если только одновременно с его отбытием другой дипломат не представит верительные грамоты как его преемник, может покинуть страну, где аккредитован, только с согласия обоих правителей, иначе это рассматривается как объявление войны, обычно такого согласия можно добиваться годами. Идиотское требование, но оно действует до сих пор, так что мне повезло. Когда я прибыл домой, то обнаружил, что, пока я выпрашивал позволение навестить отца, ему стало гораздо лучше, а мой легкомысленный младший брат не удосужился меня об этом уведомить. В результате у меня впервые за долгое время появилось целых тридцать дней свободного времени, которое следовало как-то потратить. Ничего нового или оригинального я не придумал. Отправился по балам и приемам, словно мне в Империи это не успело надоесть. Наверно, просто по привычке…
По-моему, на первом же приеме в честь очередного достижения нашего великого государства я познакомился с очаровательной женщиной и умудрился влюбиться как подросток. Она была уже замужем и тоже принадлежала к Великой тысяче семей, так что никаких препятствий для наших отношений не было, ты же знаешь, как свободно ведут себя замужние аристократки. Мы провели вместе все время, остававшееся до моего возвращения на службу, а затем я уехал назад в Империю и больше о ней ничего не слышал. Тиллина даже не написала мне ни разу, и вот теперь, через одиннадцать лет, я узнаю, что у меня двое детей, двойняшки… У людей это достаточно распространенное явление, когда женщина вынашивает сразу двоих младенцев, не знаю, как у диинов…
- Постой. - Хиза обнаружила в рассказе нестыковку и потребовала уточнить ситуацию. С особенностями воспроизводства у людей ей все примерно было ясно, а вот некоторые другие аспекты вызывали вопросы. - Ты же мне рассказывал, что у детей, принадлежащих к Великой тысяче семей, образовавших когда-то ваше государство, сразу при рождении проверяют генокод?
- Верно. Но только на принадлежность ребенка к нашему эквиваленту аристократии. - Лотан грустно улыбнулся. - Когда президент за какие-нибудь заслуги жалует человеку право влиться в Великую тысячу и основать собственную семью, в его генокод добавляется особый маркировочный ген, и при рождении ребенка врачи проверяют у младенца наличие такого гена, что однозначно доказывает принадлежность его родителей к семьям Великой тысячи. Дело в том, что этот ген нестабилен, и если у отца или матери его нет, то при зачатии он не передается, почему, не спрашивай, я не генетик. Так что детей проверили, убедились, что они не рождены от связи с простолюдином, и успокоились. Никаких других исследований не проводилось, поскольку врачи не желают вмешиваться в интриги Великих семейств, да это и запрещено.
- Почему? - Хиза с любопытством воззрилась на мужа. - Разве в вашем помешанном на продолжении рода обществе мужчины не хотят достоверно знать, являются ли они отцами своих детей?
- Далеко не всегда. - Лотан усмехнулся, видя откровенное недоумение в глазах жены. - Не поручусь за нынешнее время, а в эпоху Священных войн был официально зафиксирован случай, когда потерявший в результате облучения возможность иметь детей последний представитель своей семьи обратился за, так сказать, помощью в продолжении рода к своему лучшему другу, от которого его жена в положенный срок и родила мальчика, правда, друг умудрился скоро отправиться в гости к Саану, а его отец, тоже не желавший, чтобы его род прервался, потребовал признания ребенка наследником своей семьи. В конце концов, поскольку человек, считавшийся отцом до начала разбирательства, тоже признал мальчика своим сыном, президент вынес решение объединить семьи, наверно, ты слышала о Тиарр-Неараах - это единственная семья, у которой родовое имя сдвоенное. Поэтому далеко не всегда установление отцовства или, если уж на то пошло, материнства бывает желательно.
- Понятно. - Женщина-диин мрачно усмехнулась. - Теперь все встает на свои места. Детей признали благородными и успокоились, а когда флаер потерял управление и рухнул на наземный поезд с детьми простолюдинов, которых везли на очередную экскурсию в исторический центр города, провели полный генетический анализ, поскольку в случае аварий, катастроф и прочих катаклизмов международное право требует точно устанавливать обоих родителей пострадавших детей. Вот тут-то и выяснилось, что отец у них совсем не тот, кто указан в документах. Насколько я знаю, единожды внесенный в Государственный банк данных генокод хранится там вечно, так что установить, кому предъявлять претензии, было несложно. Но я не понимаю, почему их не взяли родственники матери?
- Тиллина - последний представитель своей семьи, а дальний родственник ее мужа, унаследовавший в результате несчастного случая все семейное состояние, не хочет возиться с детьми предателя. Хиза, я все это могу понять, но мне не дает покоя беспечность Тиллины! Обычно первых двух наследников аристократки рожают все-таки от мужа! Но она почему-то поступила по-другому! Что за странные игры? В чем смысл подобной авантюры? Я ни на мгновение не поверю в то, что она сделала это ненамеренно! Только вот зачем? И новоиспеченный наследничек, Саан побери этого ублюдка, ведет себя, мягко говоря, странно, он отправил детей обычным гражданским транспортом! Не кораблем семьи, не дипломатическим курьером, простым лайнером без охраны! И даже не стал дожидаться, пока они полностью восстановятся после катастрофы! Сообщение прислали не по визиону, а попутным кораблем! С членами семей так не обращаются, даже чужих семей!
- Вот как? - Диин внимательно посмотрела на взволнованного человека и задумчиво прищурилась. - Значит, тебя выбила из колеи вопиющая нелепость ситуации? Действительно, по твоему рассказу получается странная картина. Полагаю, мне следует провести собственное расследование и выяснить, кто именно повинен в смерти женщины, принадлежащей к моему роду, и позаботиться о соответствующем наказании. Я с трудом верю в то, что флаер действительно потерял управление и пилот не сумел посадить машину, буквально обвешанную системами безопасности. Вряд ли они могли отказать все одновременно.
- Ты права. - Лотан выбрался из кресла и принялся выпутываться из промокшего насквозь халата. Хиза, только теперь вспомнив, что сунула мужа под душ, а затем закутала в сухое, не удосужившись вытряхнуть его из одежды, которая, естественно, успела пропитаться водой, причем холодной, бросилась ему помогать, ругая про себя свою рассеянность. Это для нее кратковременное пребывание в мокрой, холодной одежде было не более чем мелким неудобством, на которое не стоит обращать внимания, а для человека подобное приключение вполне могло закончиться серьезной простудой или чем похуже.
Небрежно покидав мокрые вещи в угол, Хиза нырнула в огромный шкаф, в котором ее муж хранил весь свой гардероб, и после недолгих поисков вытащила на свет нечто напоминающее парадную мантию какого-нибудь верховного жреца. Диин недоуменно обозрела свой трофей и, придя к выводу, что, несмотря на невозможность определить назначение этого чудовищного произведения дворцовых портных, для ее целей оно вполне подходит - большое, теплое и сухое, протянула его Лотану. Человек как-то странно хмыкнул, но спорить не стал и торопливо закутался в предложенную хламиду. Удостоверившись, что непоправимого вреда здоровью удалось избежать, Хиза по своей любимой привычке устроилась на подлокотнике кресла, которое опять оккупировал ее супруг, и довольно промурлыкала:
- В таких вещах я всегда права. Осталось только выяснить, кто за всем этим стоит. Полагаю, не счастливый наследник, слишком уж явно все указывает на него, нужно быть полным идиотом, чтобы так подставиться, а, насколько я знаю, полные идиоты у вас в Великих семьях, как и у нас среди аристократов, долго не живут, среда обитания не позволяет. Но с этим можно немного подождать. Сейчас на первом месте у нас вопрос: какие комнаты и как обустроить к приезду детей? Предстоит серьезно подумать, а если учесть, что времени у нас совсем немного…

ГЛАВА 16

Эра проснулась от ощущения, что что-то она умудрилась сделать не так. Состояние было, мягко говоря, непривычным, и поэтому принцесса, прежде чем открыть глаза, обследовала окружающее ее пространство всеми остальными органами чувств, не забывая одновременно с этим жизненно важным делом имитировать мирный сон на случай, если за ней наблюдает кто-нибудь способный от нее спрятаться и, следовательно, представляющий опасность. Опасность действительно присутствовала, но не для Эры. Угораздило же ее уснуть в непосредственной близости от хрупкого человеческого существа, не приняв обязательных мер предосторожности! Куда ее телохранители смотрели?!
Девушка открыла глаза и осторожно, стараясь случайно не задеть тонкую человеческую кожу, попыталась убрать руку от кончика носа Сейнала. Не тут-то было, юноша завозился под одеялом, устраиваясь поудобнее, и его пальцы довольно крепко сжали ее ладонь. Эра замерла, не зная, что ей делать в подобной ситуации, этот ненормальный человек прижимал к себе ее руку как любимую игрушку. По крайней мере, в своих тайных прогулках по дворцу она не раз видела, как точно так же дети зарывались носом в своих кукол, хотя и не ожидала подобного поведения от вполне взрослого парня. К тому же он умудрился лечь таким образом, что любое неосторожное движение оставило бы его в лучшем случае с располосованной физиономией, а в худшем без глаза или носа, в зависимости от того, на какой из когтей он наткнется. Принцесса в растерянности рассматривала довольно улыбающегося во сне жениха, который пока не подозревал о том, в какое затруднительное положение он ее поставил. Эра лежала на боку, и вторая рука была прижата телом к постели, чтобы ее высвободить, следовало пошевелиться… с непредсказуемыми последствиями. Неприятно было признавать, но она не в состоянии справиться с этой проблемой самостоятельно, оставалось воспользоваться помощью…
Диин-телохранитель, услышав беззвучное требование принцессы исправить ситуацию, частично покинула свое убежище, осторожно передвинула Сейнала, оставив между ним и угрожавшими его безопасности когтями приличное расстояния, и снова растворилась среди теней погруженной в густой полумрак, заставленной всевозможными приборами палаты. Облегченно вздохнув, Эра покосилась на так и не проснувшегося юношу и аккуратно прикоснулась к его сознанию, проверяя, все ли в порядке. После внезапно наступившей амнезии, которая весьма стремительно сменилась полным восстановлением памяти, едва не сведя человека с ума, принцесса предпочла перестраховаться. В конце концов, она не Саан и второй раз может не успеть остановить процесс распада сознания, да и сил на это тратится слишком много, чтобы прибегать к таким экстремальным видам лечения без крайней на то нужды. Уж лучше профилактика, чем борьба с последствиями! Однако ее опасения оказались напрасными, что бы ни спровоцировало у Сейнала этот непонятный приступ, этого больше в сознании юноши не наблюдалось. Из внятных образов, правда, присутствовало только воспоминание об урагане, к которому подсознание человека почему-то прикрепило ее собственное лицо. Картина получилась довольно странной, но Эра чувствовала себя не настолько хорошо, чтобы копаться у парня в голове, разбираясь в причинах столь экстравагантных ассоциаций. К тому же Сейнал, как и всякий художник, видел мир несколько не так, как обычные люди, и процесс выяснения мог затянуться надолго.
Поэтому, удостоверившись, что здоровью и рассудку жениха больше ничто не угрожает, принцесса разорвала контакт с его сознанием и выбралась из кровати, стараясь не шуметь. Хотя последнее было лишним, еще не коснувшись ногами застеленного мягким покрытием (на случай если больной во время какого-нибудь приступа или собственной блажи свалится с кровати) пола, Эра ощутила укол чужого внимания и медленно оглянулась, даже не пытаясь скрыть веселую усмешку. Чувства ее не обманули: ресницы Сейнала слегка подрагивали, выдавая человека с головой.
- С-с-с пробуждением! - Принцесса довольно потянулась и села поверх одеяла, скрестив ноги и опершись на колени локтями. - Как с-с-спалос-с-сь?
- Нормально. - Юноша неуверенно заерзал под ее внимательным взглядом, и Эра снова уловила отблеск образа урагана, отметив про себя, что эмоции, сопровождающие его, ей категорически не нравятся. Странный все-таки человек ее жених: пока он считал ее данном, особых проблем с общением у них не возникало, а теперь лежит и смотрит на нее словно на посланца Саана, заглянувшего на огонек спросить дорогу! Девушка заставила себя сидеть спокойно, не демонстрируя своего, отношения к подобным вывертам человеческой психики, и небрежно поинтересовалась, надеясь вызвать юношу на откровенность:
- Что тебя бес-с-спокоит? Ес-с-сли только это не глупые человечес-с-ские обычаи вроде этикета, то я тебе пос-с-стараюс-с-сь помочь. - Сейнал вздрогнул, услышав ее вопрос, и тут же покраснел, стыдясь своей реакции, но все-таки соизволил ответить:
- И этикет тоже. Нам нельзя оставаться наедине в таком месте, это может повредить вашей репутации.
- Ес-с-сли мне не изменяет память, мы перешли на «ты», и довольно давно. Забудь про эти глупос-с-сти, что тебя тревожит на с-с-самом деле?
Эра замолчала, внимательно наблюдая за внутренней борьбой, на мгновение отразившейся в глазах человека. Ей уже не требовался ответ, его сознание просто кричало о его страхах и сомнениях. Принцесса с трудом подавляла в себе желание успокоить своего жениха и заверить его в полной беспочвенности его переживаний, прекрасно понимая, что демонстрация нечеловеческих способностей сейчас напугает юношу еще больше. Ну уж нет, пусть сам назовет причину своих терзаний, в конце концов, взрослый ведь уже человек, сколько можно с ним возиться как с капризным детенышем?! Словно подслушав ее возмущенный внутренний монолог, Сейнал глубоко вздохнул и решительно заглянул ей в глаза.
- Прости, Эра, дело не в тебе, дело во мне. Я с трудом могу себе представить жизнь с женщиной, которая способна оторвать мне голову просто потому, что ей этого захотелось, да и любое насилие сильно выбивает меня из колеи….
- Понимаю. - Принцесса заставила себя ответить предельно серьезно, она прекрасно понимала, что для него это нешуточная проблема и отнестись к ней легкомысленно означало бы оскорбить его до глубины души. К тому же для нее не являлись секретом и скрытые мотивы его действий… скрытые прежде всего от него самого. Сейнал, как любой человек, боялся неизбежности, боялся, не отдавая себе отчета в этом иррациональном страхе, и соответственно пытался любым способом убедить себя в том, что он, и только он, управляет своей судьбой. Следовательно, он будет сопротивляться до последнего, стремясь не оказаться в ситуации, из которой, по его мнению, не будет выхода и которая не поддается его контролю. И самым простым способом решения проблемы было дать ему иллюзию выбора, позволяющего, с одной стороны, не нарушить обещаний отца и помочь своей стране, а с другой - самому определять свою судьбу… Что ж, так тому и быть. - Я в курс-с-се твоего отношения к агрес-с-сии, как, впрочем, и с-с-сос-с-стояния дел в твоей с-с-стране, которое не позволяет тебе ответить немедленно и категоричес-с-ским отказом. Должна с-с-сказать, что с-с-со с-с-своей с-с-стороны я с-с-считаю тебя наиболее подходящим вариантом и поэтому предлагаю с-с-сделку.
Эра усмехнулась, заметив, как при слове «сделка» насторожился Сейнал, - видимо, сказывалось длительное общение со всякого рода торговцами или людьми, считающими себя таковыми, и невозмутимо продолжила:
- Это с-с-сделка с-с-с ус-с-словиями до изумления прос-с-стыми, не допус-с-скающими никакого двойного толкования: ты даешь с-с-соглас-с-сие на помолвку, и мы официально объявляем с-с-себя женихом и невес-с-стой. По законам Империи девушка может вс-с-ступить в брак не ранее шес-с-стнадцати лет, так что ближайшие дес-с-сять лет мы будем тес-с-сно общатьс-с-ся, и ты решишь, с-с-спос-с-собен ли выдерживать мое прис-с-сутс-с-ствие длительное время. Ес-с-сли в конце концов ты придешь к выводу, что для тебя это с-с-слишком тяжело, я под благовидным предлогом разрываю помолвку, ес-с-сли нет - заключаем брак.
- Н-но помолвки в правящих домах не расторгались вот уже тысячу лет! - Сейнал от волнения забыл, что еще недостаточно здоров для резких движений, и попытался сесть на постели. - Будет международный скандал! - Он хотел сказать еще что-то, но внезапно осекся и замер, делая глубокие, медленные вдохи и выдохи. Эра молча обхватила его за плечи и помогла улечься на подушки, ее всерьез встревожили эти приступы болей. Не хватало еще, чтобы человек остался инвалидом… Она обеспокоенно наблюдала за побледневшим лицом Сейнала, изо всех сил старающегося не показать, как ему плохо, и тихо ругалась про себя. Разговор пора было заканчивать.
- Меня это не кас-с-саетс-с-ся. Вс-с-сегалактичес-с-ский закон позволяет рас-с-сторгнуть помолвку в любой момент, до того как с-с-священник объявит о том, что обряд заключения брака завершен, с-с-следовательно, я имею на то полное право, а традиции, как ты знаешь, у нас обязательными к ис-с-сполнению не являютс-с-ся, мы не каанцы. - Эра стремительно встала с кровати и поправила наполовину сползшее на пол одеяло. - Тебе нужно отдохнуть, на дос-с-суге обдумаешь мое предложение, а с-с-сейчас-с-с я пришлю к тебе доктора.
Не дожидаясь ответа, принцесса вышла из полутемной палаты в ярко освещенный больничный коридор, где нос к носу столкнулась с лечащим врачом Сейнала, нетерпеливо наматывающим круги возле пустого сестринского поста. Человек, видимо, обладал тонким слухом, он обнаружил присутствие постороннего в непосредственной близости от себя и, явно желая выяснить личность того, кто осмелился его потревожить, поднял голову, оторвавшись от изучения узоров напольного покрытия. В следующую секунду врач с тихим, придушенным писком попятился, не сводя с Эры круглых от ужаса глаз. Девушка несколько мгновений озадаченно наблюдала за странным поведением уважаемого светила медицины, умудрившегося перепугаться до неприличия только из-за того, что ему довелось неожиданно столкнуться с членом императорской фамилии (вроде бы в дворцовой больнице работает, должен бы уже привыкнуть), а затем виновато оскалилась, заставив человека мелко задрожать. Она совсем забыла о том, что при разговоре с Сейналом открыла лицо! Не тратя времени на то, чтобы припомнить все характеристики, которыми ее обычно награждала Хиза, обнаружив у своей ученицы очередной приступ невнимательности, Эра торопливо закрепила ткань капюшона магнитной застежкой так, чтобы видны были только глаза, и ворчливо обратилась к перепуганному врачу, стараясь ничем не показать своего неудовольствия от собственной безалаберности (пугать человека еще сильнее было уже небезопасно для его здоровья):
- Доктор, ус-с-спокойтес-с-сь, это вс-с-сего лишь я, а не демон С-с-саана, которому внезапно с-с-стукнуло в голову пос-с-сетить ваше рабочее мес-с-сто с-с-с неплановой инс-с-спекцией. Ваш пациент прос-с-снулс-с-ся и теперь нуждаетс-с-ся в медицинс-с-ском ос-с-смотре. Да, обратите ос-с-собое внимание на с-с-спонтанные мышечные боли. Они меня бес-с-спокоят. И, кс-с-стати, что вы делаете здес-с-сь в такую рань? - Действительно, по ее ощущениям до начала рабочего дня оставалось еще как минимум шесть часов и люди в большинстве своем спали. Врач не должен был находиться в это время в больнице. Наиболее квалифицированных специалистов освобождали от ночных дежурств и прочей рутинной работы, а в том, что здоровье одного из наследников президента Объединения свободных планет доверили не самому подготовленному в своей области доктору, Эра вполне обоснованно сомневалась. Подозрительно. Интересно, как он объяснит свое здесь присутствие? Человек несколько секунд недоуменно смотрел на нее, и принцесса уже начала беспокоиться за его умственное здоровье, когда наконец сознание врача обработало полученную информацию.
- Ваше Высочество, я немедленно займусь осмотром. - Доктор постарался незаметно вытереть пот со лба и уже гораздо тверже продолжил: - Я оставил себе ночное дежурство, чтобы иметь возможность сразу же оказать помощь своему пациенту, если ему внезапно станет хуже. Я ни в коей мере не ставлю под сомнение способности Ее Величества исправить вред, причиненный сознанию человека психокоррекцией, но, поскольку таких случаев до настоящего времени зафиксировано не было и я не знал возможных последствий этой процедуры для здоровья подростка, решил подстраховаться.
- Понимаю. - Эра невольно улыбнулась предусмотрительности врача, этот человек безусловно начинал ей нравиться, несмотря на свое безобразное поведение при встрече, хотя… Подобным образом на ее внезапное появление с открытым лицом реагировало большинство людей, собственно, именно по этой причине она и старалась не ходить без капюшона там, где могла с ними столкнуться. - Что ж, можете прис-с-ступать к с-с-своим непос-с-средс-с-ственным обязаннос-с-стям и не забудьте проинформировать меня о результатах ос-с-смотра.
Принцесса коротко кивнула склонившемуся в глубоком поклоне доктору и зашагала по коридору в сторону кухни, она не ела со вчерашнего утра и не собиралась дальше откладывать эту необходимую процедуру, что-то ей подсказывало, что силы ей еще понадобятся. А слуги, привычные к ее странностям, вряд ли удивятся ее раннему появлению. Главная повариха была одной из немногих представителей человеческого рода, которые Эру совершенно не боялись, эта непонятная женщина даже радовалась ее визитам, причем совершенно искренне (эмоции подделать все-таки сложно) и постоянно пыталась накормить чем-нибудь вкусным, что сейчас было как нельзя кстати.
Хиза молча прошла мимо Тоорона, невозмутимо восседающего за своим столом в приемной императорского кабинета. Как и всем диинам, ему, для того чтобы чувствовать себя нормально, хватало и трех-четырех часов сна в сутки и потому не составляло труда жить по графику, установленному для себя Императрицей. Впрочем, как и ей самой. А вот люди подобного темпа работы не выдерживали… Толкнув тяжелую дверь, женщина-диин бесшумно проскользнула внутрь, решив заодно проверить степень готовности своей бывшей ученицы отразить внезапное нападение. Телохранители телохранителями, а невнимательность стоила жизни гораздо большему числу воинов, чем все остальные недостатки, присущие этому безбашенному племени…
- Здравс-с-ствуй, Хиза. - Эфа, не отрывая глаз от очередного отчета, небрежно махнула рукой в сторону пустого угла у окна. - Рас-с-сполагайс-с-ся и рас-с-сказывай, что привело тебя с-с-сюда так рано? Новые проблемы с-с-с безопас-с-снос-с-стью?
Женщина-диин одобрительно хмыкнула, по достоинству оценив способности хозяйки кабинета, и опустилась на предложенное место, полурасправив крылья и стянув с головы платок. Предстоял серьезный разговор.
- А тебя? Кто-то, кажется, собирался устроить себе небольшой отдых? - Хиза насмешливо улыбнулась. - Впрочем, я сегодня по семейному делу, так что можешь не беспокоиться насчет новых проблем. Просто сегодня прибывают мои дети, и я должна позаботиться о том, чтобы их встретить.
- Дети? - Эфа удивленно подняла голову от электронной папки, которую изучала во время разговора, и пристально посмотрела на женщину-диина. - Нас-с-сколько я понимаю, это дети Лотана?
- Да. - Хиза сердито наморщила нос и приступила к рассказу: - Вчера с заметным опозданием пришло сообщение о том, что после гибели в аварии женщины, принадлежащей к одной из Великих семей, было установлено происхождение ее детей, находившихся во время катастрофы в том же флаере и тоже получивших ранения. Генетическая экспертиза определила их истинного отца, и им оказался Лотан. Причем он, как выяснилось, даже не подозревал об их существовании, пока не был поставлен перед фактом. Его дети должны вот-вот прибыть на космодром Тронного мира. Прибыть обычным транспортным кораблем, что настораживает меня больше всего. Ты же знаешь, так не принято, так что я хочу встретить их сама. На всякий случай.
Эфа понимающе кивнула. В такой ситуации дополнительные меры предосторожности действительно не будут лишними, слишком уж все подозрительно. Конечно, можно многое списать на простое жлобство нового главы семьи, но не все сразу, есть вещи, которые человек, выросший в аристократической среде, делает подсознательно, просто не задумываясь о том, что может быть иначе. Например, пользуется либо кораблями, принадлежащими его роду, либо посольскими, хорошо вооруженными и охраняемыми судами.
- Возьми пару императорс-с-ских катеров, это с-с-снизит вероятнос-с-сть нападения, мало кто из наемников рис-с-скнет атаковать людей, облеченных таким доверием Императрицы. Против заговорщиков, ес-с-стес-с-ственно, эта мера бес-с-сполезна, но прос-с-стых прес-с-ступников и профес-с-сиональных ис-с-сполнителей деликатных поручений должно отпугнуть. Эти бес-с-спокойные категории нас-с-селения Империи с-с-со мной предпочитают не с-с-связыватьс-с-ся.
- Это верно. - Женщина-диин весело оскалилась. - Мелкие хищники редко рискуют вторгаться на территорию более крупного собрата. Закон природы. - И, внезапно посерьезнев, добавила: - Эфа, мне понадобится твоя помощь. Я уже подготовила комнаты для детей, но слабо представляю, что им может потребоваться и как скоро. Нужен консультант по вопросам воспитания человеческих детенышей, желательно опытный, иначе проблем не избежать.
- Пос-с-стараюс-с-сь помочь. - Эфа задумчиво прищурилась, перебирая в уме возможные кандидатуры на такую ответственную должность. - Переговорю с-с-с матерью Идена, полагаю, ес-с-сли ей удалос-с-сь без ос-с-собых экс-с-сцес-с-сов вырас-с-стить двоих детей, то она должна неплохо разбиратьс-с-ся в процес-с-се…
Дверь кабинета распахнулась, и на пороге показалась Эра, задумчиво жующая кусок чего-то остро пахнущего и, несомненно, мясного. Растительную пищу она недолюбливала с детства. Окинув взглядом помещение и убедившись в том, что лишних, с ее точки зрения, существ в нем нет, девушка прикрыла за собой массивную створку и расстегнула капюшон.
- Здравс-с-ствуйте. - Эра непринужденно устроилась рядом с Хизой. - Как дела с-с-с рас-с-скрытием покушений?
- Пока не очень. - Женщина-диин демонстративно вздохнула. - Занимаюсь семейными проблемами, которые свалились на меня с внезапностью орбитальной бомбы. Как твой избранник? Решился?
- Думает, - девушка лукаво прищурилась, - но вероятнос-с-сть принятия нужного решения практичес-с-ски с-с-с-топроцентная. Вот только меня с-с-сильно тревожат прис-с-ступы мышечных болей, которые появилис-с-сь у него пос-с-сле с-с-снятия пс-с-сихокодировки. Не мог бы Хальзар проверить, в чем там дело?
- Мышечные боли? - Эфа задумчиво постучала когтем по гладкой поверхности стола, не замечая, что оставляет на ней глубокие вмятины. Впрочем, и плановую (раз в три дня) замену мебели в связи с приходом ее в полную негодность она тоже не замечала. - Может, пос-с-следс-с-ствия фрагментации с-с-сознания?
- Нет, скорее всего, причина в том, что во время снятия психокодировки мышцы испытали предельное напряжение, а теперь при резких сокращениях сознание непроизвольно воспроизводит эффект. Это пройдет дня за три-четыре. - Хиза пожала плечами. - Но это только мои предположения.
- Понятно. - Эра поморщилась. - Да, кс-с-стати, мне пришлос-с-сь подкинуть ему промежуточное решение, иначе с-с-сущес-с-ствовала вероятнос-с-сть того, что он вообще откажетс-с-ся или как минимум ис-с-спытает с-с-серьезный с-с-стрес-с-с. Так что не удивляйтес-с-сь, когда он объявит помолвку временным явлением. Я обещала рас-с-сторгнуть ее в с-с-случае, ес-с-сли он решит, что мы друг другу не подходим. Такая вероятнос-с-сть предельно мала, но, пос-с-скольку для с-с-сохранения его душевного равновес-с-сия ему требуетс-с-ся увереннос-с-сть в том, что он контролирует с-с-ситуацию, пришлос-с-сь на это пойти.
Эфа и Хиза несколько секунд обдумывали информацию, а затем одновременно кивнули, оценив изящный ход девушки. Действительно, зачем принуждать человека переступить через себя, когда можно создать иллюзию того, что для достижения необходимого результата это от него и не требуется. Женщина-диин отметила про себя, что Эра становится все более самостоятельной в принятии решений и в планировании действий, направленных на достижение поставленных целей. Это радовало Хизу и давало надежду на то, что в очередной игре, затеянной людьми, победителями окажутся совсем не эти бескрылые создания. Главу неофициальной Службы безопасности Империи серьезно беспокоили участившиеся покушения на нынешних или будущих членов императорской семьи, принадлежащих к человеческому роду. Неужели неизвестный злоумышленник догадался о слабом месте Императрицы и принцессы? Если стало известно, насколько сложно подобрать для них подходящего спутника жизни, то серьезные неприятности в недалеком будущем им обеспечены. При всех своих способностях и умениях люди все равно гораздо уязвимей, а значит, вероятность успешной попытки устранения нежелательных персон резко возрастает. Допускать подобный исход дела Хиза не желала, поэтому заранее предполагала, что ей придется принять дополнительные меры безопасности.
Женщина-диин начала составлять в уме подробный план разыскных и охранных мероприятий на ближайшее время, одновременно обдумывая возможные варианты объяснения подобных совпадений. В конце концов, информация об этих особенностях женщин императорской семьи, в отличие от ускоренного развития принцессы, не могла быть установлена путем наблюдения и анализа мелких нюансов ее поведения. Такие вещи тоже непросто сделать, но по крайней мере теоретически они возможны, хоть и требуют длительной подготовки и недюжинных способностей. Оставалось только предположить, что либо она не видит каких-то деталей картины, либо действительно имело место банальное совпадение, как ни сложно в это поверить.
Хиза, не прощаясь, вышла из кабинета Императрицы, на ходу набирая на коммуникаторе, закрепленном у нее на запястье, код вызова службы, отвечающей за многочисленные средства передвижения, принадлежащие императорской семье. Следовало отдать распоряжение о подготовке двух катеров с императорским гербом на борту, а потом предстояло еще позаботиться о том, чтобы Лотан встретил детей и вернулся без приключений. День начинался на удивление удачно! Женщина-диин второпях попала когтем между кнопками, едва не отправив хрупкую электронику на свалку, и замысловато выругалась, припомнив весь специфический словарный запас многочисленных ошибок природы, именуемых людьми и существующих не иначе как по недосмотру Саана. В императорской тюрьме этих с позволения сказать разумных существ было более чем достаточно, и никто из них не считал нужным сдерживать эмоции при встрече со следователем, причем свое возмущение они выражали весьма бурно, иногда даже чересчур. Так что слушать записи их допросов было очень познавательно и способствовало углублению знаний в области человеческого языка.
Хиза недовольно фыркнула, припомнив, какими глазами на нее смотрел Лотан, после того как она однажды не сдержалась в его присутствии, и заставила себя успокоиться. Все равно злость на обстоятельства и неудобства, доставляемые несвоевременными шутками судьбы, ничем не могла ей помочь. Поэтому следовало просто выполнять запланированные мероприятия, оставив эмоции в стороне, например, все-таки затребовать два катера для полета в космопорт. Н-да, а она и не подозревала, что предстоящая встреча с детьми, принадлежащими к ее семье, может так сильно расшатать ей нервы!

ГЛАВА 17

Ренн Джел изо всех сил старался сохранять спокойствие перед своими воспитанниками, но паника рвалась наружу сквозь барьеры воли. Ситуация была, мягко говоря, безвыходная. Когда погибла его хозяйка, которую он помнил еще девочкой, старый слуга едва не сошел с ума от горя, но, как оказалось, страшная смерть молодой, красивой женщины была лишь первой из бед, обрушившихся на его седую голову. Детей госпожи Тиллины не признали наследниками, так как генетическая экспертиза показала, что господин Торсет не был их отцом… Тяжелый удар, но, словно посчитав, что такого испытания будет мало, Саан обрушил на них новую напасть: та же экспертиза установила, что настоящим отцом его воспитанников является предатель Лотан Сел, семь лет назад сбежавший из посольства и попросивший гражданства Империи… Предатель, о котором даже неизвестно точно, где он сейчас находится, а новый глава семьи распорядился отправить детей к отцу! Да еще и обычным транспортом! Ренн украдкой покосился в зеркало, чтобы убедиться, что чувства, бушевавшие в его душе, не отразились у него на лице. Детям достаточно и того, что их родители погибли, а родственники от них отказались, они еще не до конца выздоровели после катастрофы, и долгий перелет с минимумом удобств окончательно их измотал. Им совершенно незачем знать о том, что в космопорте, вполне возможно, их никто не встретит и в этом случае они окажутся на улице, денег на то, чтобы снять номер в гостинице, у него нет.
Раздался треск громкой связи, и едва слышный сквозь свист и шипение голос объявил:
- Корабль прибыл на орбиту Тронного мира, пассажирам, направляющимся на эту планету, просьба занять места в катерах, они отстыкуются через тридцать минут.
Ренн заставил себя спокойно улыбнуться настороженно наблюдающим за ним детям и уверенно произнес:
- Ну вот, наше путешествие почти закончилось. Осталось только спуститься на планету. Госпожа Лиа, вы не могли бы помочь брату с антигравитационным креслом жизнеобеспечения?
Джел подхватил заранее собранный багаж, и сердце снова кольнуло уже знакомой болью. Всего две маленькие сумки! Детям даже не позволили взять дорогие им вещи! Только самое необходимое. Старый воспитатель с трудом сдержался, чтобы не выругаться вслух, ну зачем же такая жестокость?! Он аккуратно водрузил обе сумки на левое плечо, оставляя правую руку свободной, на случай если понадобится помочь своим воспитанникам во время непростого путешествия по узким корабельным коридорам, и открыл дверь каюты. Лиа осторожно направила кресло брата в дверной проем, стараясь не задеть громоздкой конструкцией косяк. Девочка могла действовать только одной рукой, вторая до самого плеча была у нее в переносном биорегенераторе, она вытолкнула антиграв в коридор и в следующий миг едва удержала его от столкновения с группой пассажиров, тоже спешивших к катерам. Люди разразились изобретательной бранью, и Ренн побелел от гнева, когда услышал, что эти простолюдины осмелились сказать, но вынужден был смолчать, прекрасно понимая, что, если он сейчас затеет ссору, в первую очередь пострадают его подопечные.
Джел вышел вслед за Лиа в коридор и помог ей развернуть кресло в нужную сторону, девочка устало кивнула, благодаря за помощь, и зашагала к стыковочному отсеку, осторожно толкая перед собой антиграв брата. Лио никак не прореагировал на происходящее, и Ренн ощутил, как сжимается сердце в недобром предчувствии. Мальчик слабел на глазах, он все больше спал, а когда бодрствовал, то смотрел прямо перед собой пустым, ничего не выражающим взглядом и, казалось, с трудом понимал, где он и что с ним. В катастрофе он пострадал гораздо серьезнее сестры, и тяжелый перелет только ухудшил его состояние.
Они шли бесконечными серыми коридорами, с трудом уворачиваясь от многочисленных пассажиров, спешивших попасть на планету и не желавших ждать, пока двое больных детей и их престарелый наставник уступят им дорогу. Ренн с беспокойством поглядывал на бледное лицо и плотно сжатые губы девочки. Лиа во время перелета не позволила себе ни одной жалобы, стойко перенося все выпавшие на ее долю трудности, но слабость и не зажившие до конца раны явно давали о себе знать. Старый наставник понимал, что только железная воля, унаследованная девочкой от матери, и сознание того, что если она поддастся боли, то Джел не справится с ними обоими, не давали ей упасть прямо посреди коридора. Однако долго так продолжаться не могло. Ренн с отчаянием наблюдал за тем, как походка Лиа становится все более неуверенной. Требовалось сделать остановку и передохнуть, но, к несчастью, это-то как раз и было совершенно невозможно. Катера ждать не будут, и если они опоздают, то окажутся в еще более плачевном положении, чем сейчас, старый наставник очень сомневался, что печально известный Сел полетит за детьми на другую планету…
Наконец они добрались до стыковочного отсека, здесь было еще больше народа, и в помещении, не предназначенном для такого скопления людей, стояла тяжелая духота, пропитанная запахами машинной смазки и человеческого пота. Ренн едва успел подхватить Лиа, которая, сделав несколько шагов в этой непереносимой атмосфере, внезапно начала оседать на грязный металлический пол. Девочка прижалась к нему, с трудом переводя дыхание, и едва слышно прошептала:
- Дядя Тзор был прав, лучше бы мы не выжили, как мама. - Джел вздрогнул, ему сначала показалось, что он ослышался, но полные боли и обреченности глаза ребенка смотрели с невероятной для такого возраста твердостью, и ее следующие слова заставили его побелеть. - Это действительно было бы наилучшим выходом из положения.
- Не говорите так, госпожа Лиа! - Старый наставник заставил себя улыбнуться с уверенностью, которой на самом деле не испытывал. - Все будет хорошо, скоро вы встретитесь с отцом…
Сзади его грубо толкнули в спину, и Ренн замолчал на полуслове, вынужденный проявлять чудеса ловкости, чтобы не уронить сумки и Лиа, одновременно оберегая от толчков антиграв с ее братом. Девочка не стала продолжать тяжелый разговор, выскользнув у него из рук, она выпрямилась, с трудом сохраняя равновесие, затем сжала губы так, что они превратились в белую линию, и зашагала к ближайшему катеру, здоровой рукой направляя кресло Лио. Джел поспешил за ней, молясь про себя, чтобы в выбранном ею катере оказались свободные места и они смогли хотя бы присесть. Вокруг них бушевало людское море.
В отсеке было тесно, кое-как разместив кресло с Лио возле стены и закрепив его страховочными ремнями, которыми обычно привязывали ручную кладь, прихваченную пассажирами с собой, Ренн помог устроиться Лиа на жестком сиденье рядом с иллюминатором так, чтобы переносной биорегенератор доставлял ей по возможности меньше неудобств, пристроился рядом, положив тощие сумки себе на колени, и устало закрыл глаза. Приближался конец их путешествия, и старый наставник просто боялся представить себе, каким он будет. Катер завибрировал, готовясь к отстыковке, по всему помещению прокатилась противная механическая дрожь, от которой у людей заныли зубы, двигатели надсадно завыли, словно работали на предельных режимах. Джел с отвращением поморщился, вслушиваясь в эти звуки и прекрасно понимая, что подобная рухлядь вполне способна развалиться при входе в атмосферу, разом разрешив все его проблемы и сомнения. В голову закралось подозрение, а не рассчитывал ли господин Тзор именно на такой исход дела, отправляя их не просто обычным транспортником, а самым дешевым из них. От грустных размышлений его оторвал тихий, напряженный голос Лиа:
- Ренн, ты когда-нибудь видел Лотана Села? Какой он? - Джел заставил себя собраться и ответить на вопрос предельно честно, не разрушив при этом последнюю надежду своей маленькой госпожи. Девочка за все время путешествия ни разу не поинтересовалась, что за человек ее биологический отец, она стойко выносила все трудности и держала сомнения и страхи при себе, ни за что не желая поделиться ими с наставником, теперь же, видимо, у нее не осталось сил на то, чтобы справиться с подступившими тревогами самостоятельно.
- Я не вхож в то общество, где вращался молодой Сел, госпожа Лиа, но кое-что слышал о нем от вашей матушки. Она всегда говорила, что Лотан Сел один из самых честных и благородных людей, которых она когда-либо знала.
- Честный и благородный человек, ставший предателем своей родины. - В голосе девочки не было и намека на сарказм, только бесстрастная констатация факта. Ренн насторожился: когда его подопечная впадала в подобное состояние, ожидать от нее можно было всего чего угодно. Ее мать тоже страдала этим пороком, но у нее он не был настолько выраженным, госпожа Тиллина под действием этой странной силы, гнездившейся у нее в сознании, могла уничтожить разозлившего ее человека несколькими хлесткими фразами или с невероятной точностью предсказать исход интриги или боевого столкновения, но и только. А госпожа Лиа становилась просто неуправляемой и подчас могла нанести окружающим серьезные травмы. Счастье еще, что случалось это с ней нечасто, иначе отец точно поставил бы вопрос о ее душевном здоровье.
- Возможно, мы не знаем всех обстоятельств… - начал Джел осторожно, чтобы отвлечь свою воспитанницу от размышлений и по возможности свести к минимуму последствия ее вспышки.
- Возможно. - Девочка на удивление легко согласилась с его предположением и, не успел Ренн поздравить себя с удачным ответом, добавила: - Но также возможно, что в космопорту нас никто не ждет, и, поскольку у нас нет гражданства Империи и практически нет денег, мы окажемся в очень неприятной ситуации, которая наверняка закончится смертью Лио и с большой долей вероятности моей смертью.
Джел вздрогнул от неожиданно точной и бесстрастной оценки положения, в котором они оказались, и беспомощно стиснул зубы. Нужно было как-то успокоить девочку, уверить ее в беспочвенности подобных опасений, но старый наставник просто не находил подходящих слов… От необходимости отвечать его спас непереносимый скрип, заставивший всех людей, находившихся в отсеке, непроизвольно зажать уши руками в бессознательной попытке спастись от этого отвратительного звука. Вслед за ним последовал резкий толчок, и Джел с облегчением понял, что их катер приземлился на посадочное поле космопорта, все-таки не развалившись на части. Лиа подняла на него усталые, покрасневшие глаза и усмехнулась, увидев потрясение, которое он не успел согнать со своего лица.
- Не удивляйся, Ренн, мне повредило плечо, а не голову, и я все еще могу применить на практике то, чему в свое время меня учила мама. Давай выбираться из этой стальной коробки, наверное, все же стоит посмотреть, права ли я в своем прогнозе.
Старый наставник потерянно кивнул и торопливо начал расстегивать ремни, удерживающие антиграв господина Лио у стенки катера. Иногда, вот как сейчас, воспитанники его просто пугали. Осторожно развернув громоздкую конструкцию, Джел аккуратно, чтобы не потревожить мальчика, подтолкнул ее к выходу и подхватил сумки, стараясь ничего не зацепить в узком проходе. Лиа молча встала со своего сиденья и, с трудом переставляя ноги, поплелась следом за ним, сил на то, чтобы контролировать своенравный антиграв, у нее уже не осталось. Они протиснулись к выходу, сопровождаемые сдержанной руганью остальных пассажиров, которым едва живой от усталости ребенок и громоздкое антигравитационное кресло жизнеобеспечения мешали дойти до вожделенного внешнего люка и выбраться на свежий воздух.
Оказавшись наконец на посадочном поле, Ренн устало вытер пот со лба и огляделся. В следующий миг он едва не застонал вслух от накатившей на него безнадежности. Случайно или намеренно диспетчер направил катера с их транспорта на самую дальнюю площадку, и теперь, для того чтобы добраться до здания космопорта, нужно было пройти несколько километров под жарким солнцем Тронного мира. Для людей, прилетевших на самом дешевом транспорте, флаеры, обеспечивающие комфортную доставку приезжих к терминалам космопорта, естественно, не предусматривались. Некоторые пассажиры уже потянулись к едва виднеющимся на горизонте строениям, вполголоса поминая всех демонов Саана и диспетчерскую службу Империи в различных, подчас причудливых словосочетаниях. Лиа бессильно привалилась к боку Джела и тихо всхлипнула от отчаяния, и она, и ее наставник прекрасно понимали, что дойти в таком состоянии она не сможет. Ренн не знал, что делать в сложившейся ситуации, он не мог бросить на посадочной площадке больных детей, чтобы попытаться найти их отца или кого-нибудь, кто сможет оказать им помощь, и в то же время был не в состоянии доставить их в более-менее безопасное место…
Испуганные возгласы других пассажиров, возбужденно показывающих куда-то в сторону космопорта, заставили Джела отвлечься от своих горьких размышлений и поднять голову. В следующее мгновение глаза его потрясенно расширились: в их сторону, вздымая мелкую горячую пыль, покрывающую посадочное поле, мчались два боевых внутриатмосферных катера с отчетливо видимым гербом Императрицы на борту! Ренн застыл на месте, гадая, какая еще беда собралась обрушиться на их голову. В то, что подобной встречи удостоился кто-то из простолюдинов, прибывших вмести с ними, старый наставник, прекрасно знающий обычаи благородных, не верил ни секунды. Рядом, сделав точно такой же вывод, тяжело дышала Лиа, из последних сил прижимаясь к нему, словно в поисках защиты. Величественные машины зависли на мгновение, давая людям возможность разбежаться в стороны, освобождая им место для посадки, и грациозно опустились на потрескавшееся покрытие посадочной площадки. Люк первой из них открылся, и из салона легко выбралась фигура, с ног до головы закутанная в светлые одежды, не позволявшие даже приблизительно рассмотреть своего обладателя. Фигура протянула руку, помогая спуститься своему спутнику, и Ренн непроизвольно сделал шаг назад, разглядев, кто, непринужденно отмахнувшись от предложенной помощи, спрыгнул на раскаленное поле космопорта. Лотан Сел обвел пассажиров внимательным взглядом, не обращая никакого внимания на потрясенные шепотки, и быстро, почти бегом, направился к ним! Джел даже не успел придумать, как именно следует приветствовать отца своих воспитанников, прибывшего таким образом. Господин Лотан стремительно преодолел разделявшее их расстояние, не удостоив даже взглядом людей, поспешно уступавших ему дорогу, и подхватил на руки Лиа, все-таки потерявшую сознание.
Ренн беспомощно смотрел на закаменевшее лицо изгнанника и предателя, который, оказывается, может себе позволить пользоваться личными катерами Императрицы, и не знал, что сказать. Действительность так сильно отличалась от того, к чему он старательно готовил себя всю дорогу, что старый наставник просто впал в ступор, пытаясь осмыслить новую информацию. Он ожидал увидеть полунищего, всеми презираемого предателя, вообще не обнаружить его среди встречающих, встретить относительно обеспеченного мужчину (наименее вероятный вариант, который сам Ренн считал несбыточной мечтой старого слуги), но подобного он не мог представить себе даже в самых фантастических снах!
- Мальчика нужно немедленно отвезти в больницу! - Странный нечеловеческий голос заставил Джела вздрогнуть и повернуться к антигравитационному креслу жизнеобеспечения господина Лио, над которым склонился странный спутник господина Лотана, внимательно изучая что-то на одном из дисплеев. Сел тихо выругался и обратился к растерявшемуся старику:
- Пойдем, детей надо как можно скорее доставить в дворцовую больницу. По дороге ты объяснишь мне, как такое вообще могло произойти и кто додумался до того, чтобы поставить жизнь моих детей под угрозу.
- Чтобы я могла должным образом их наказать. - В голосе спутника господина Лотана Ренн с ужасом услышал звериное рычание, но не успел он до конца осознать, что это должно значить, как Сел уже шагал к катеру, и, чтобы не отстать, старому наставнику пришлось почти бегом догонять его, таща полупустые сумки своих воспитанников и с трудом соображая, что происходит вокруг. Действительность оказалась гораздо фантастичней самых смелых его мечтаний.
Сейнал огляделся по сторонам и с неудовольствием отметил, что умудрился заблудиться. Впрочем, в этом не было ничего удивительного, в конце концов, составляя карту дворца, имперцы не предполагали, что высокопоставленные гости будут избирать для своих прогулок в одиночестве хозяйственную его часть, в которой им совершенно нечего делать. Так что третий наследник президента Объединения свободных планет до мельчайших деталей помнил план дворцовых помещений, где ему надлежало находиться, и совершенно не представлял свое местоположение на данный момент. И все из-за того, что ему в голову пришла глупая мысль сбежать из больницы, чтобы в одиночестве как следует обдумать события последних дней. Взявшись за претворение этой идеи в жизнь, Сейнал слегка перестарался. Вполне обоснованно предположив, что его появление в людных местах может привлечь нежелательное внимание, он решил воспользоваться коридорами для слуг, самонадеянно посчитав себя способным сориентироваться в любых, даже самых запутанных дворцовых лабиринтах. Как-никак он ведь тоже вырос не на улице! Однако выяснилось, что его представления о лабиринтах весьма сильно отличаются от того, что имперцы предпочитают ими называть, в один далеко не прекрасный момент он, видимо, свернул не туда и, как следствие, безнадежно заблудился.
К сожалению, Сейнал понял это слишком поздно и теперь вынужден был идти куда глаза глядят, надеясь на удачу, так как, в отличие от главных коридоров, в хозяйственных помещениях было на удивление пустынно и спросить дорогу оказалось просто не у кого. Неприятная ситуация!
Юноша остановился на очередной развилке и растерянно закрутил головой по сторонам. Коридоры были абсолютно одинаковы, чтобы угадать, куда каждый из них ведет, нужно было как минимум пару лет прослужить во дворце в качестве доверенного слуги либо вырасти здесь. Ни то, ни другое к Сейналу не относилось, так что в выборе направления ему оставалось полагаться на удачу, которая давно уже имела привычку игнорировать потомка славной семьи наследных президентов Объединения свободных планет или, что еще хуже, принимала такие формы, что оставалось только сожалеть о ее вмешательстве. Юноша еще раз внимательно изучил оба направления и скривился от отвращения. Неизвестные строители не удосужились внести в дизайн коридоров даже символические отличия, и у неподготовленного человека создавалось ощущение, что у него просто двоится в глазах.

Предыдущая страница 7 Следующая страница


Выбор принцессы 8

Сейнал растерянно затеребил воротник легкой курточки, прихваченной по случаю в палате. Судя по тому что размер подошел идеально, а вещь находилась в шкафу помещения, в котором он провел пару дней в качестве пациента местного светила медицины, предназначалась она, судя по всему, все-таки для него. Слишком уж много совпадений для простого случая. Так что юноша без зазрения совести (если что, всегда можно извиниться и сослаться на незнание местных обычаев) использовал ее по назначению. Так же как и прилагающиеся к ней удобные полуспортивные штаны и темную рубашку с длинным рукавом. Вот только обувь подвела - легкие бойцовые сапожки едва не заставили его отказаться от своих намерений и остаться в палате (все, что было даже косвенно связано с насилием, парень с детства сильно не любил), но все-таки ему удалось перебороть свое отвращение и обуться. Однако оказалось, что его самопожертвование было напрасным, с тем же успехом он мог не покидать дворцовую больницу. Сейнал сердито стукнул по ближайшей стене кулаком, ничего, кроме боли в руке, не добился и тоскливо закрыл глаза. Действительно, стоило ли напрягаться, тайком сбегать из палаты, чтобы застрять где-то в коридорах для прислуги, топтаться на развилке в тщетной попытке определить свое местоположение и решить, куда идти дальше?!
Едва слышный шорох заставил юношу резко открыть глаза и стремительно обернуться. В следующее мгновение он едва не закричал от ужаса: прямо перед ним где-то на грани видимости маячила фигура, с ног до головы закутанная в какой-то невообразимый балахон. Причем коридоры, на развилке которых он стоял, просматривались на достаточно большое расстояние в обе стороны, и Сейнал мог бы поклясться, что, кроме него самого, в пределах видимости никого не было еще секунду назад! Юноша невольно попятился от странного пришельца, наткнулся спиной на стену и замер, не сводя с призрака настороженных глаз. Он прекрасно понимал, что оказался в полной власти неизвестного, и если этот таинственный незнакомец вздумает его убить, противопоставить ему будет нечего. Сейнал никогда не учился драться…
Но странное существо и не думало нападать. Полупрозрачная фигура на несколько мгновений замерла перед растерянным юношей, и у него создалось ощущение, что его внимательно разглядывают из-под низко опущенного капюшона, а затем пришелец резко развернулся и спокойно зашагал в правый коридор. Сейнал оторопело смотрел ему вслед, тщетно пытаясь понять странное поведение незнакомца… или все-таки незнакомки… Он едва не шлепнул себя по лбу от досады, когда его осенило: перед ним была женщина-диин. Мог бы и раньше догадаться! Ясно - события последних дней сказались на его умственных способностях самым плачевным образом. Сейнал снова привалился к стене, переводя дыхание после пережитого волнения. Крылатых нелюдей можно было не бояться, они убивали только тех, кто досаждал им или Императрице, а остальных обычно просто игнорировали.
Так что оставалось спокойно подождать, пока диин исчезнет из виду, и вновь браться за неблагодарное дело угадывания нужного направления. Мысль о том, чтобы поинтересоваться о своем местоположении у инопланетянина, даже не пришла Сейналу в голову. Связываться с диином у него не возникало никакого желания, предугадать реакцию нелюдя на самый безобидный вопрос не взялся бы ни один человек, а рисковать получить кровавые полосы через всю физиономию не входило в его планы. Как-нибудь сам разберется. Юноша ждал, когда же наконец диин скроется из виду, отправившись по своим делам, однако, к его удивлению, это странное существо не торопилось уходить.
Женщина-диин отошла на несколько метров от настороженно смотрящего ей вслед человека и остановилась. Тонкая рука вынырнула откуда-то из складок балахона и сделала приглашающий жест. Сейнал замер, не в силах поверить в увиденное. Диин желала, чтобы он пошел за ней следом?! Зачем? Десятки самых разнообразных версий промелькнули у него в сознании, юноша зажмурился, отбрасывая самые дикие предположения, и остановился на наиболее вероятном варианте: одна из телохранительниц принцессы узнала его и решила вывести из помещения, в котором он по определению не должен был находиться.
Сейнал вздрогнул, но решил не искушать судьбу, мало ли что придет в голову диину, если он не подчинится? Вдруг она сочтет его поведение попыткой диверсии или еще чем-нибудь столь же опасным для благополучия императорской семьи, тогда его и статус гостя не спасет. Дядя Джастер рассказывал, что уже были прецеденты, когда эти сумасшедшие нелюди нападали даже на дипломатов, находящихся под защитой дипломатической неприкосновенности. Стараясь не показать своего страха, он отлепился от холодной, шершавой стены коридора и сделал несколько осторожных шагов в сторону диина, внимательно наблюдая за ее реакцией. А вдруг он неправильно понял ее жест?! Женщина-диин слегка склонила голову, что можно было счесть одобрением, и нарочито неторопливо заскользила вперед.
Сейналу пришлось почти бежать за то возникающей, то растворяющейся в ярко освещенном коридоре фигурой в тщетной попытке не отстать. Но нелюдь, двигаясь вроде бы очень медленно, почему-то постоянно оказывалась далеко впереди, то и дело пропадая из виду. В голове юноши крутились обрывки панической мысли, уж не сходит ли он с ума, ведь ни одно живое существо не может исчезнуть в ярко освещенном, полностью просматриваемом помещении прямо на глазах у пристально наблюдающего за ним человека. Следовательно, у него после переживаний последних дней начались банальные галлюцинации. Вдобавок к остальным бедам, Сейнал никогда не отличался особой любовью к физическим упражнениям, и незапланированный забег по прихотливо извивающимся коридорам вслед за неуловимым диином сильно его вымотал. А странная нелюдь и не думала сбавлять темп. Сейнал уже с трудом переводил дыхание и с ужасом чувствовал, что скоро окончательно выдохнется и просто рухнет на каменный пол. Неприятная перспектива. К тому же еще неизвестно, как на такой поворот событий отреагирует диин.
Юноша уже начал подумывать о том, чтобы рискнуть и привлечь внимание странной провожатой к своему печальному положению, когда она внезапно свернула в едва приметное ответвление коридора и исчезла. Сейнал бросился следом, разом забыв про усталость и боль в боку, снова остаться в полном одиночестве непонятно где в недрах императорского дворца в его планы точно не входило. Он, не сбавляя шага, завернул за угол и, пробежав по узкому темному коридорчику, больше напоминавшему потайной лаз из тех, что описывают в низкопробных романах о приключениях каких-нибудь космических героев среди древних цивилизаций, чем деталь современного дворца, предназначенную строителями для перехода из одной части здания в другую, внезапно оказался в ярко освещенном, пустом помещении, в противоположном конце которого виднелись высокие двустворчатые двери, охраняемые парой диинов, неподвижно замерших по обе стороны от них.
Сейнал остановился в растерянности, с трудом переводя дыхание и пытаясь придумать, как объяснить свое появление в месте, где он явно не должен находиться, как назло, в голову ничего не приходило, а его провожатая куда-то испарилась, оставив его один на один со своими соплеменницами. Охранницы молча рассматривали замершего перед ними человека, не проявляя никаких эмоций. Внезапно диин, стоящая справа, не глядя протянула руку и толкнула створку, открывая проход. Сейнал на мгновение замешкался, не зная, как реагировать на такое приглашение, а затем, понимая, что другого выхода у него все равно нет (о том, чтобы повернуть назад, не могло быть и речи, все равно не найдет дорогу в этом лабиринте!), пересек помещение и шагнул в распахнутую дверь. И с изумлением обнаружил, что оказался ни много ни мало в императорских покоях! При этом он точно помнил, что на предоставленном ему плане дворца этих дверей не было, значит… Осознать до конца странное открытие ему не удалось, из глубины комнаты раздался спокойный знакомый голос:
- Здравствуйте, Сейнал! Как вы себя чувствуете? - Юноша вздрогнул от неожиданности и, судорожно прикидывая, в порядке ли его одежда после экстремального путешествия по коридорам дворца, повернулся к говорившему. Его Высочество принц-консорт Рейт, герцог Оттори, сидел в мягком кресле у окна, откинувшись на высокую спинку, и смотрел на незваного гостя внимательно и серьезно. Тонкие пальцы небрежно придерживали страницу лежащей у него на коленях древней, еще бумажной книги. На столике у его правого локтя переливался в струящемся из окон солнечном свете, отбрасывая на черный с красной вышивкой шелковый халат принца радужные блики, хрустальный бокал с вином. Сейнал замер, не в силах отвести глаза от открывшейся ему картины, его душа художника изнывала от желания нарисовать представшее перед ним великолепие, причем немедленно!
- Сейнал? - Легкое удивление в голосе принца-консорта вернуло его на землю, грубо выдернув из мечтаний о будущем шедевре. Юноша моргнул, сбрасывая наваждение, и покраснел, представив, как выглядел со стороны, с открытым ртом взирающий на человека, который пытался с ним разговаривать. И не просто человека, а соправителя одного из самых мощных государств Галактики!
- Со мной все в порядке! - торопливо заверил он удивленно приподнявшего бровь принца и поторопился объяснить свое появление в императорских покоях, пока Его Высочество не заподозрил гостя в чем-нибудь нелицеприятном: - Простите, просто я не ожидал, что попаду к вам. Женщина-диин не сказала мне, куда мы идем, я… - Юноша сбился и замолчал, прекрасно понимая, какими жалкими выглядят его беспомощные попытки оправдаться. Он стиснул зубы, ожидая, что ему укажут на, мягко говоря, фантастичность его истории, и хорошо, если сделают это вежливо. Но к его удивлению, принц-консорт понимающе кивнул и беспечно заметил:
- Их обычная манера. Иногда у меня создается впечатление, что они специально играют на нервах окружающих их людей, но моя жена продолжает утверждать, что такой эффект достигается ненамеренно. Поскольку она знает диинов лучше, остается только верить ей на слово.
Сейнал невольно улыбнулся мягкому юмору, прозвучавшему в словах принца, и осторожно произнес:
- Я прошу прощения, что помешал вам, Ваше Высочество, и, если вы не против, покину ваши покои.
- Вы не помешали. И зовите меня Рейт, наедине церемонии не так уж необходимы. Думаю, нам есть о чем поговорить. - Принц-консорт закрыл книгу и аккуратно положил ее на столик рядом с бокалом, юноша каким-то краем сознания отметил точность и выверенность его движений, явно свидетельствующих о том, что Его Высочество знаком с боевыми искусствами не понаслышке. Следующие слова принца застали его врасплох. - Вы обеспокоены выбором моей дочери и пытаетесь решить, как вам следует поступить в непростой ситуации, в которой вы оказались из-за очередных вывертов высокой политики и государственной необходимости. Я прав?
Сейнал ошеломленно смотрел на лениво перебирающего вышивку на рукаве принца-консорта, который смог вот так запросто угадать то, что. беспокоило его в последнее время, и не знал, что ему следует ответить, чтобы не выставить себя дураком и случайно не задеть чувства собеседника. Признаться в том, что предположения Его Высочества оказались очень близко к истине, значило вольно или невольно оскорбить принцессу, а соврать… Почему-то он было уверен, что в этот раз ему подобное не удастся. Словно поняв его сомнения, Рейт улыбнулся и кивком предложил своему гостю занять место в кресле напротив. И когда Сейнал присел на краешек, настороженно наблюдая за ним, принц задумчиво продолжил, словно не замечая растерянности гостя:
- Вас удивляет, что я так точно угадал ваши переживания? - Юноша судорожно кивнул, окончательно запутавшись в происходящем. В его душу начало закрадываться подозрение, что не только Императрица и ее дочь отличаются странностями, похоже, подобным пороком страдает вся императорская семья. - Ответ на удивление прост - семь лет назад я точно так же раздумывал над тем, как мне выкрутиться из создавшейся ситуации, не оказавшись на всю жизнь привязанным к непонятному существу, которое я первую половину времени боялся до безумия, а вторую - испытывал отчаянное желание прикончить на месте. Но затем я с удивлением обнаружил, что Эфа при всех своих выходках, способных довести более впечатлительного человека до седых волос, отличается одной, с моей точки зрения, бесценной особенностью - если она считает кого-нибудь достойным защиты, то будет защищать его, несмотря ни на что. Не задумываясь о последствиях для себя лично, при необходимости игнорируя государственные интересы, она будет бороться до последнего и при этом никогда не причинит своему избраннику вреда. Вот и все… За время нашей совместной жизни Эфа не раз рычала на меня, выражая свое неудовольствие моим поведением, особенно если я умудрялся подвергнуть свою жизнь чрезмерной, с ее точки зрения, опасности, но ни разу даже случайно не нанесла мне и легких повреждений. Она беспокоится о сохранности моей персоны гораздо больше меня самого, и порой это очень утомляет, но такова ее природа. Эра будет вести себя точно так же. Это даже не воспитание - это что-то на уровне подсознания, инстинкт, если хотите. Они смертельно опасны для любого существа, кроме меня, и, судя по решению Эры, вас.
- Почему вы мне это говорите? - Сейнал чувствовал себя невероятно неуютно, выслушивая откровения малознакомого человека, но в то же время не мог побороть любопытства. Он не помнил, какие отношения были у его отца с матерью, однако уже успел насмотреться на семейную жизнь своего родителя с мачехой и представлял себе отношения супругов как бесконечную череду скандалов и интриг, в которых победителем оказывается более безжалостный и сильный, а проигравший получает неприятные сюрпризы. И информация о том, что в семье, с его точки зрения, гораздо более опасных людей, чем его родители, заведено по-другому, стала для него откровением.
- Потому что знаю Эру и знаю, как трудно ей выбрать человека, которого у нее не возникает желания убить на месте. - Принц вздохнул. - И если уж она такого нашла, я не хочу, чтобы все сорвалось только потому, что ее избранник находится во власти заблуждений.
Сейнал невольно поежился от тона, каким это было сказано. Его Высочество действительно любит свою жену и дочь, если рискнул ради них заговорить о самом сокровенном с практически незнакомым человеком. Юноша почему-то сразу поверил в то, что принц с ним абсолютно искренен, и теперь никак не мог решиться ответить ему тем же. Слишком он привык скрывать свои мысли и чувства от окружающих, до сих пор он позволял себе быть без маски только с отцом иногда… и с Эрой! Сейнал округлил глаза, внезапно осознав, что пока не узнал, кто его странная собеседница, он умудрялся в разговорах с ней не только не притворяться, но еще и делиться самым сокровенным. Это ошеломительное открытие заставило его посмотреть на все происходящее под другим углом, и он неожиданно для себя выпалил:
- Эра предлагает мне объявить о помолвке, а в будущем, если я пойму, что не могу быть с ней, обещала расторгнуть наше соглашение…
- Вполне в ее духе. - Принц улыбнулся и поднес к губам бокал с вином, продолжая искоса поглядывать на собеседника. - Можете быть уверены в том, что она свое обещание выполнит. Если вы, конечно, этого захотите. Но позвольте высказать предположение: через год-два вы не сможете представить свою жизнь без вредного, непредсказуемого существа, которое будет доводить вас до белого каления по семь раз на дню и при этом как-то находить время на решение государственных проблем, с которыми любой нормальный человек не рискнет связываться ни за что на свете, опасаясь за свой рассудок.
Сейнал улыбнулся нарисованной собеседником картине и задумчиво заметил, опустив взгляд на сложенные на коленях руки:
- Странно все-таки, пока я не знал, что девушка-диин, с которой я обсуждаю особенности разных периодов изобразительного искусства, - принцесса, мне было на удивление легко с ней разговаривать, а потом все изменилось…
- Изменилось? Или вы решили, что изменилось? Неужели, после того как Эра вам представилась, она начала вести себя по-другому?
Юноша вскинул голову и изумленно взглянул на принца, который уже не первый раз перевернул его представления о ситуации с ног на голову. Действительно, с чего он взял, что, после того как он узнал, кто перед ним, все стало иначе? Только потому, что наконец выяснил имя своей собеседницы? Глупость несусветная!
Погруженный в свои размышления, он не заметил, что Рейт наблюдает за ним с едва заметной улыбкой на губах. Герцог Оттори не сомневался, что его дочь уже сделала все необходимое, чтобы обеспечить нужное ей решение, но почему бы не помочь ей немного? Тем более если он прекрасно знает, что в данный момент чувствует юноша, а значит, вполне способен избавить его от лишних сомнений.

ГЛАВА 18

Хиза еще раз внимательно прочитала показания на дисплее биорегенератора и повернулась к замершему у окна Лотану. Человек до сих пор прибывал в, мягко говоря, расстроенных чувствах, и на этот раз она вполне понимала его ощущения. Женщина-диин никак не могла собрать фрагменты головоломки и вычислить причину странной жестокости этого непонятного Тзора. Его поведение совершенно не походило на поступки даже самого последнего негодяя аристократа. К тому же логика женщины, детей которой теперь она могла назвать своими, тоже ускользала от ее понимания.
Хиза осторожно прикоснулась тыльной стороной ладони к прозрачному пластику биорегенератора мальчика и нахмурилась, уловив фрагмент мучающего ребенка кошмара. С этим нужно было тоже что-то делать. Дети были на грани нервного и физического истощения и нуждались в лечении, расспросить их о том, что произошло, пока не представлялось возможным, а прибывший с ними наставник явно был не в состоянии прояснить обстановку. Единственная стоящая информация, которую удалось от него получить, - это то, что мальчика зовут Лио, а девочку - Лиа. Больше ничего нужного старик не знал, пребывая в убеждении, что на его голову и голову его воспитанников обрушилась кара Саана. Очень познавательно. Нет, Хиза, конечно, уважала чужие верования, но сильно сомневалась в том, что в данном случае стоит винить божественное вмешательство. Скорее всего, причины следовало искать в гораздо более прозаических вещах, - например, в банальной зависти или жажде власти, но наставник явно не разбирался в подобных нюансах. Оставалось попытаться выяснить что-нибудь у Лио и Лиа. Н-да, оригинальные имена! Особой фантазией человек, которого до последнего времени считали их отцом, явно не отличался либо не счел нужным серьезно отнестись к данному вопросу. И то и другое характеризовало его не с лучшей стороны.
Женщина-диин вопросительно посмотрела на Хальзара, склонившегося над биорегенератором, в котором лежала девочка. Ее брат счел своим долгом позаботиться о здоровье новых членов своей семьи, почувствовав волнение сестры, он поспешил ее успокоить:
- С твоей дочерью практически все нормально, несколько часов в современном стационарном биорегенераторе сделали свое дело. Скоро она придет в себя. Мальчику придется провести в больнице немного дольше, у него уже начались серьезные изменения внутренних органов, и придется поработать, чтобы исправить вред, причиненный его организму. Непонятно, откуда их родственник добыл эту рухлядь? Я не уверен, что даже в каком-нибудь имперском музее можно найти такое старье. Чудо, что эти агрегаты вообще смогли поддерживать жизнь при таких повреждениях! - Кивнув напоследок, он вышел из палаты.
Хиза молча проводила его взглядом и обернулась к своему мужу, который наблюдал за происходящим в комнате, стиснув зубы так, что у него на скулах ходили желваки. По какой-то непонятной ей причине человек назначил себя виноватым в произошедшем, и женщина-диин подозревала, что ей придется потратить немало времени на то, чтобы разубедить его. Но с этим можно было подождать, а вот психологическое и физическое состояние детей внушало ей серьезное беспокойство. Если девочка, по словам Хальзара, сильно не пострадала, то это еще не значит, что испытания не оставили следа в ее психике. А это может привести в будущем к непредсказуемым последствиям. Хиза не была психологом, но за время жизни среди людей уже успела запомнить, что человеческие дети в большинстве своем существа хрупкие и ранимые, склонные к психическим расстройствам. А у Лио еще и серьезные физические повреждения, и это при том, что он мальчик, а значит, изначально менее устойчив к всевозможным стрессам. Что хочешь, то и делай! А тут еще, вдобавок ко всему, предстояло разобраться и с более чем странным поведением нового главы семьи. Н-да, проблемы, требующие срочного решения, с появлением детенышей принялись расти с непозволительной скоростью.
Хиза недовольно фыркнула, выражая свое отношение к происходящему, и покосилась на биорегенератор с Лиа, от него вот уже на протяжении минуты тянуло напряженным любопытством. Диин не ошиблась - из-под полуопущенных век сверкали внимательные, изучающие глаза, до странности напоминающие глаза Лотана. Хиза усмехнулась под платком, закрывающим ее лицо, и насмешливо проворчала:
- Намерения похвальны, а вот исполнение никуда не годится. Как ты себя чувствуешь?
Девочка на мгновение замерла, выбитая из колеи тем, что ее так быстро раскусили, и завозилась, пытаясь выбраться из биорегенератора. Эта модель, предназначенная для больниц, не была приспособлена к тому, чтобы больные покидали ее по своей воле, и изнутри не открывалась, но Лиа игнорировала этот очевидный факт и, судя по всему, не собиралась сдаваться. Хиза одобрительно улыбнулась упрямству детеныша и легко отщелкнула замки, удерживающие крышку аппарата на месте. Ребенок выскользнул из биорегенератора, как только он раскрылся, и замер, настороженно окинув комнату напряженным взглядом. Женщина-диин внимательно наблюдала за поведением своей дочери, с удовольствием отмечая, что все беды и переживания, выпавшие на долю девочки, не смогли ее сломить. Это было очень хорошей новостью. Тело можно вылечить от любых повреждений, но вылечить искалеченную душу гораздо сложнее и не всегда получается.
Хиза молчала, давая ребенку прийти в себя и составить собственное мнение о происходящем в палате. Лотан, давно привыкший к странностям своей жены, не вмешивался. К тому же женщина-диин отчетливо ощущала его замешательство от того, что девочка, напряженно замершая возле откинутой крышки биорегенератора, - его дочь. Он просто не знал, как себя вести в такой ситуации! Наконец Лиа, видимо решив, что дальше молчать невежливо, осторожно произнесла, не сводя внимательного взгляда с Хизы:
- Я нормально себя чувствую. Спасибо за то, что сочли возможным поинтересоваться моим здоровьем. Позволено ли мне будет узнать, кто вы?
Женщина-диин удивленно приподняла брови, выслушав предельно вежливую, выдержанную в лучших аристократических традициях речь девочки, и одобрительно заурчала. Этот маленький детеныш демонстрировал свое намерение отстаивать место, которое, по ее мнению, она имела право занимать! Что ж, в таком случае следует действовать в соответствии с обычаями. Хиза выпрямилась и отбросила на спину капюшон вместе с платком, открывая свое нечеловеческое лицо. Лиа невольно отступила на шаг, но не отвернулась, ответив прямым, твердым взглядом, впечатление от которого, правда, немного подпортила закушенная до крови губа. Женщина-диин склонила голову и, глухо порыкивая, произнесла:
- Я та, кто будет защищать тебя и твоего брата, если ты позволишь мне это.
Глаза девочки широко раскрылись от изумления, и она выпалила первое, что пришло ей в голову:
- Почему вы спрашиваете моего позволения, а не позволения Лио? Как я могу решать за него?
- А кто может? - Хиза насмешливо прищурилась, наблюдая за растерявшимся детенышем. - Если не считать меня, ты единственная женщина в этой семье, и только ты можешь оспорить мое право защищать ее. Мужчин по определению следует оберегать, так повелели создавшие нас: женщина сражается, мужчина договаривается, мы несколько раз пытались сделать наоборот, но из этого не получилось ничего хорошего. Так что, ты доверишь мне защищать тебя и твоего брата?
Лиа несколько мгновений смотрела на нее, словно раздумывая, а потом внезапно улыбнулась холодной, кривой улыбкой, заставившей диина невольно покоситься на Лотана. Интересно, как человек отреагирует на выражения чувств своего чада, которое больше подошло бы кому-нибудь из ее народа, чем благовоспитанной девочке из аристократической семьи. К ее удивлению, муж смотрел на свою дочь вполне одобрительно, - видимо, близкое общение с диинами сильно изменило его мировоззрение.
- Доверю, но при одном условии - ты поможешь мне отомстить тем, кто убил мою мать.
- С удовольствием! - Хиза вернула своей дочери улыбку, продемонстрировав впечатляющие клыки. - Сегодня же подберем тебе подходящее оружие и начнем тренировки!
Женщина-диин протянула руку, и Лиа молча вложила в нее свою маленькую ладошку, словно скрепляя договор. Хиза в первый раз позволила себе прикоснуться к сознанию дочери и теперь изумленно спрашивала себя, не ошиблась ли она? Если поведение девочки ее насторожило с самого начала, то эмоции ребенка заставили усомниться в ее человеческом происхождении! Диин не могла отделаться от ощущения, что перед ней дитя ее расы. Что за наваждение?! Она прекрасно понимала, что мутант не прошел бы генетический контроль, общих детей с людьми единственные на данный момент обнаруженные инопланетяне иметь не могут, но все ее чувства твердили об обратном. К тому же Хиза не раз видела человеческих детенышей в этом возрасте и могла с полной уверенностью утверждать, что реакции ее дочери совершенно для них нетипичны, тем более для девочки! Необходимо разобраться с этим вопросом как можно… В ее размышления внезапно ворвался подчеркнуто спокойный голос ее мужа:
- Мое участие в этом в высшей степени нужном деле допускается? - Лотан привалился к стене, скрестив руки на груди, и теперь с напряжением ожидал ответа своей дочери. Девочка серьезно нахмурилась и вдруг спросила:
- Почему ты стал предателем?
Человек словно ждал этого вопроса. Он бесстрастно усмехнулся и, не обращая внимания на закашлявшегося Ренна, которого до смерти перепугало поведение его подопечной, коротко бросил:
- Это был единственный способ спасти себе жизнь и не спровоцировать войну между Империей и Объединением свободных планет.
- Понятно. - Лиа высвободила руку из ладони Хизы и подошла к своему отцу вплотную. - Ты не такой, каким я себе тебя представляла.
- Это хорошо или плохо? - Лотан внимательно наблюдал за девочкой. Так, словно от ее ответа зависела его жизнь. Он не стал упоминать о том, что его положение старались особо не афишировать, чтобы не подвергать опасности и не подставлять под удар многочисленных заговорщиков и безмозглых патриотов, которых в избытке было как в Империи, так и на его бывшей родине. Но предпринятые меры безопасности были не настолько серьезными, чтобы в случае крайней необходимости его нельзя было найти. И то, что Тзор этого не сделал, наводило на неприятные размышления. Оправдания в этой ситуации были явно излишними и только подчеркнули бы его слабость.
- Хорошо. - Лиа улыбнулась одними губами. - Очень хорошо. Нам надо серьезно поговорить. Ренн, оставь нас.
Женщина-диин удовлетворенно наблюдала за тем, как старый наставник безропотно покинул палату по первому требованию своей подопечной, девочку явно учили приказывать, и хорошо учили. Убедившись, что в комнате остались только члены семьи, Лиа подошла к пустой кровати, непонятно зачем установленной рядом со стационарным биорегенераторм, в котором она провела все утро, и, забравшись на нее с ногами, устроилась поверх одеяла, внимательно наблюдая за реакцией взрослых. Хиза без церемоний села на пол, скрестив ноги и полурасправив крылья, всем своим видом она давала понять, что ее мало интересует такая глупость, как требования этикета. Когда Лотан тоже не прореагировал на нарушение правил поведения, диин отчетливо ощутила разочарование детеныша. Что ж, этого следовало ожидать, еще долго Лиа будет проверять их, стремясь выяснить, что же может вывести их из себя, обнаружить слабое место.
Девочка неуверенно поерзала на месте и глухо заговорила, видимо решив отложить дальнейшие испытания на потом:
- Недавно мама рассказала нам свою историю. Мы с Лио и до этого знали, что она ненавидит отца, да и сами не испытывали к нему особой привязанности. - Хиза отметила сухость ее тона и, сделав поправку на аристократическое воспитание своей дочери, предположила, что, скорее всего, дети ненавидели родителя ничуть не меньше матери, и, встретившись взглядом с Лотаном, поняла, что ее муж пришел к точно такому же выводу. - Но до этого не догадывались о причине, по которой мама за него вышла. Оказывается, отец принудил маму угрозами и шантажом, она не рассказала подробностей, ко упомянула о том, что до свадьбы отец был практически разорен, и ее состояние пришлось как нельзя кстати. Однако потом мама стала замечать, что денег в семье гораздо больше, чем можно было получить, даже продав все, что ей принадлежало. Я не знаю, откуда он их брал, мать не рискнула рассказать нам все до конца, только сказала, что в Империи его действия сочли бы несовместимыми с дворянской честью.
Хиза прикрыла глаза и усмехнулась, теперь все становилось на свои места. Как просто, всего несколько фраз ее дочери позволили сложить головоломку, над которой она билась уже два дня. Теперь было понятно, почему Тиллина позаботилась о том, чтобы ее дети были не от мужа, ни одна аристократка не позволила бы, чтобы в жилах ее потомков текла порченая кровь бандитов. Сами дворяне подчас совершали преступления, от которых побледнели бы самые жестокие обитатели дна, но никто из них никогда не делал преступление своим ремеслом. Нарушение закона ради достижения каких-либо своих целей или просто для развлечения - это одно, и совсем другое изо дня в день совершать порицаемые деяния только потому, что не можешь придумать другого способа заработать деньги. Деньги, которые потом приходится легализовать, женившись на богатой наследнице, в надежде что никто из дворян после этого не задастся вопросом, откуда у семьи появились средства на роскошную жизнь.
Скорее всего, уже не первое поколение этого рода запятнало себя бандитским ремеслом, и хотя пока никто из них не попался на этом, чему во многом способствовало благородное происхождение, но психология их уже успела претерпеть ожидаемые изменения, и под маской благородных дворян прятались банальные преступники, которые и вели себя соответственно. Вот почему реакции и поступки Тзора не укладывались в схему. Хиза рассматривала его как аристократа, который, возможно, совершил преступление, а следовало исходить из того, что перед ней бандит, умело притворяющийся аристократом.
Женщина-диин вынырнула из своих раздумий и серьезно произнесла:
- Твой рассказ все расставил на свои места. Теперь я примерно представляю себе, как мы сможем отомстить за смерть твоей матери. Предлагаю отправиться в оружейную и подобрать тебе первое оружие, после легких ранений лучшее лекарство - тренировка, а тебе как можно скорее нужно обрести форму.
Лиа молча кивнула, а Лотан вопросительно вскинул бровь. Хиза прикрыла глаза и склонила голову, подтверждая его предположение, что она разгадала головоломку, но не хочет пока говорить о своих выводах при ребенке. Человек понимающе усмехнулся, всем своим видом давая понять, что готов ждать столько, сколько потребуется, причем усмешка его была до такой степени преисполнена показного смирения и терпения, что женщина-диин с трудом сдержалась, чтобы не зарычать на чересчур развеселившегося мужа. Нашел время для шуток!
Вваливаясь в покои родителей, Эра не собиралась устраивать переполох или еще каким-либо способом мешать отцу в очередной раз отдохнуть от невероятного количества крайне важных, крайне неотложных и, естественно, крайне запутанных государственных дел, но… все получилось само собой, и даже без активного участия с ее стороны. Вместо того чтобы наслаждаться книгами и любимым вином в свободное время, которое по распоряжению матери появлялось у него не реже чем раз в десять дней (Эфа еще в первый год супружеской жизни с удивлением узнала, что люди физически не могут бодрствовать по нескольку суток, занимаясь при этом активной работой на благо государства, и приняла меры, чтобы ее муж ни в коем случае не подорвал себе здоровье в попытках решить все проблемы Империи разом. Лазор же привык выполнять приказы Императрицы буквально и исправно докладывал о том, что никаких срочных дел нет, каждый раз, когда, по его подсчетам, подходило время очередного свободного дня. Рейт сначала пытался бороться с этой круговой порукой, но лет пять назад махнул на все рукой, справедливо рассудив, что ни жену, ни диинов уже не переделаешь, а значит, нечего зря тратить нервы, все равно они поступят по-своему), отец активно общался с ее женихом.
Придя к выводу, что если уж драгоценный родитель все равно ухитрился найти себе подходящую проблему, то ее появление тем более ничего не изменит, Эра пожала плечами и постучала когтями по спинке кресла, привлекая к себе внимание. И в следующий момент поняла, что поступила несколько необдуманно. Отец отреагировал на ее внезапное появление в поле его зрения спокойной улыбкой, он уже давно привык к таким выходкам жены и дочери и воспринимал подобные неожиданности без лишних эмоций. А вот Сейнал… Юноша с испуганным возгласом подскочил со своего места и замер в некотором подобии боевой стойки, готовый, видимо, отразить нападение неизвестного агрессора. Н-да-а. Явно не стоило стучать по спинке именно его кресла…
Эра стояла неподвижно, давая разглядеть себя во всех подробностях. Через пару мгновений парень наконец-то осознал, кто перед ним, отчаянно покраснел и торопливо склонился в официальном поклоне. Принцесса едва сдержалась, чтобы не зарычать - этикет и все с ним связанное она терпеть не могла. Но сейчас выражение неудовольствия таким образом было бы несколько некстати, поэтому девушка обуздала неподобающие члену императорской фамилии эмоции и меланхолично поинтересовалась, нарочито не замечая испуга своего жениха (почему-то он сильно не любил, когда она оказывалась свидетелем его страха):
- Не знаю, как в Объединении с-с-свободных планет, но у нас-с-с в Империи принято с-с-ставить в извес-с-стнос-с-сть с-с-своего лечащего врача о намерении покинуть больницу. Пос-с-скольку в противном с-с-случае доктору с-с-самому может понадобитьс-с-ся врач. - Сейнал покраснел еще больше, хотя всего секунду назад ей казалось, что он достиг предела своей способности менять естественную окраску кожных покровов. Констатировав, что в кои-то веки недооценила таланты своего жениха, Эра поспешила исправить положение, пока юноша не грохнулся в обморок от переживаний. В конце концов, он не так давно перенес серьезные психические и физические нагрузки. - Не принимай близко к с-с-сердцу, твой лечащий врач отделалс-с-ся нервным с-с-срывом и ранней с-с-сединой.
К ее удивлению, Сейнал воспринял это известие без восторга. Потупив глаза, он виновато рассматривал ковер, словно пытаясь найти в его узорах ответ на загадку, зачем Саану понадобилось создавать Вселенную вообще и его конкретно в частности. Ее отец досадливо поморщился и выразительно покачал головой, давая понять, что поведением своей дочери он категорически недоволен. Эра сморщила нос под тканью, скрывающей ее лицо, и демонстративно уселась на подлокотник кресла, игнорируя мужчин. Она совершенно не понимала причину их состояния, в конце концов, ничего страшного не случилось, подумаешь, истерика у излишне впечатлительного человека, зачем так переживать? Ведь все живы и даже относительно здоровы…
- Я прошу прощения за свой необдуманный поступок. - Что?! Принцесса подскочила как ужаленная и почти испуганно воззрилась на переминающегося с ноги на ногу Сейнала. За что он просит прощения? Какой необдуманный поступок? Или это его реакция на ее безобидную шутку? - Я не подумал, что мой уход может причинить уважаемому доктору такие неприятности…
- Какие неприятнос-с-сти? - Эра решила не церемониться и выяснить все как можно скорее, поскольку ситуация стремительно ухудшалась прямо на глазах и было совершенно непонятно, как теперь ее исправлять. А исправлять ее требовалось немедленно. - Излишне впечатлительный человек набросился в истерике на с-с-своих подчиненных - вот и вс-с-се! Вообще-то это была шутка, но ес-с-сли ты вос-с-спринял мое замечание вс-с-серьез, извини. Прос-с-сто имей в виду, что ты мой гос-с-сть и, ес-с-сли не ответишь отказом, мой жених, а значит, можешь пос-с-ступать на территории Империи как тебе вздумаетс-с-ся. - Принцесса на мгновение замолчала, раздумывая, не сказала ли она чего лишнего, анализ информации подтвердил некоторую двусмысленность, и ей пришлось внести коррективы во избежание неправильного понимания ее слов: - В разумных пределах, разумеетс-с-ся. Прыжки с-с-с крыши дворца и иные подобные пос-с-ступки нежелательны, пос-с-скольку опас-с-сны для твоего здоровья.
Дружный смех был ей ответом. Эра недоуменно моргнула, спрашивая себя, что смешного она только что сказала, вроде бы предупредила о возможных ограничениях в толковании представленных сведений, и только… Констатировав свою полную некомпетентность в сфере людской психологии, принцесса нахохлилась под полными веселой иронии взглядами мужчин (она терпеть не могла, когда над ней потешались те, кого нельзя было убить за подобное невежливое поведение!) и бесцеремонно забралась в кресло с ногами, нимало не заботясь о том, что предметов мебели, предназначенных для сидения, в комнате только два и что в результате ее действий Сейнал вынужден будет продолжать беседу стоя. В конце концов, своим поведением он вполне заслужил это небольшое неудобство! Словно почувствовав ее недовольство, юноша тут же прекратил смех, и на его лице снова начало проступать виноватое выражение. Предчувствуя новую порцию извинений ни за что, Эра прижала уши к голове и, не заботясь больше о чувствах своего жениха, бесцеремонно заявила:
- Хватит прос-с-сить прощения за то, что прос-с-ступком с-с-считаешь ис-с-сключительно ты с-с-сам! Лучше переходи к делу. Ты принял решение?! - К ее удивлению, Сейнал не растерялся и не обиделся. Он серьезно посмотрел на нее и решительно кивнул:
- Принял. Можешь объявлять о помолвке хоть сегодня!
- Ну с-с-сегодня - это черес-с-счур пос-с-спешно. - Принцесса начала подсчитывать в уме, сколько времени уйдет на должную подготовку столь важной церемонии и что еще ей нужно успеть сделать до этого судьбоносного события. - Думаю, понадобитсс-ся от шес-с-сти до вос-с-сьми дней на приготовления, с-с-сопутс-с-ствующие мероприятия, перес-с-смотр мер безопас-с-снос-с-сти… Да, меньше чем за шес-с-сть дней Хиза не ус-с-спеет, у нее с-с-сейчас-с-с еще и с-с-семейные проблемы, которые отвлекают ее от работы в с-с-самое неподходящее время…
- Ты, я вижу, совсем не удивлена!
Эра оторвалась от планирования своих и не только своих действий и несколько изумленно посмотрела на возмущенно-растерянного Сейнала, который вытянулся во весь рост перед оккупированным ею креслом и выглядел так, словно неожиданно встретил женщину-диина без покрывала, да еще в слабоосвещенном помещении. Причин для такого поведения своего жениха принцесса не нашла, но решила, что ситуация требует, чтобы она ответила на реплику юноши.
- Принимая во внимание твои личнос-с-стные характерис-с-стики и внешние обс-с-стоятельс-с-ства, вероятнос-с-сть твоего с-с-соглас-с-сия, по моим рас-с-счетам, с-с-сос-с-ставляла примерно девянос-с-сто процентов. Впрочем, в жизни вс-с-сегда ес-с-сть мес-с-сто неожиданнос-с-стям…
- Что?! - Сейнал ошеломленно моргнул. - Ты заранее просчитала вероятность положительного ответа?!
- Привыкай. - Рейт устало улыбнулся растерявшемуся парню и беспечно поднял бокал с вином в шутливом тосте. - Эра вся в мать, а Ее Величество славится своим непредсказуемым поведением и способностью доводить окружающих до крайней степени нервного расстройства одним своим присутствием. Поверь, она не хотела тебя обидеть, это просто часть ее натуры, с которой, к сожалению, не поспоришь.
Эра удивленно приподняла брови, не понимая причин, вынудивших ее отца пуститься в пространные и в принципе ненужные объяснения, но, заметив, как после его слов расслабился Сейнал, сочла за лучшее не высказывать свое удивление вслух. В конце концов, он лучше понимает психологию людей и всегда знает, что сказать, чтобы уладить только зарождающийся конфликт. Принцесса пожала плечами и, стараясь ничем не расстроить своего жениха, который, по ее мнению, чересчур бурно реагировал на вполне обычные вещи (может быть, это последствия снятия психокодировки?), нейтральным тоном спросила:
- Ты уже уведомил с-с-своего дядю? - Юноша отрицательно покачал головой, и Эра устало констатировала, что иногда люди при всем своем индивидуализме ведут себя на удивление одинаково. - Тогда нам с-с-следует как можно с-с-скорее это с-с-сделать. Когда я пос-с-следний раз видела твоего родс-с-ственника, он металс-с-ся по больничному коридору и клялс-с-ся ус-с-строить дипломатичес-с-ский с-с-скандал, ес-с-сли тебя с-с-сейчас-с-с же ему не предъявят, причем живого и относ-с-сительно здорового. Не знаю почему, но он с-с-счел вс-с-се проис-с-сходящее крупномас-с-сштабной мис-с-стификацией, направленной против Объединения с-с-свободных планет.
Сейнал снова виновато потупился, представляя себе, какой переполох устроил его дядя, вообразив, что с его драгоценным племянником сотворили что-то ужасное, а главное - угрожающее безопасности Объединения свободных планет. Принцесса страдальчески заломила брови, уловив исходящие от ее жениха эмоции, и решительно взяла ситуацию в свои руки. Покинув кресло, она схватила Сейнала за плечо и, не давая тому опомниться, потащила к двери, на ходу объясняя ошарашенному юноше, что она намерена делать:
- Хватит переживать из-за пус-с-стяков! Проблемы для того и с-с-сущес-с-ствуют, чтобы их решать, и делать это с-с-следует быс-с-стро, эффективно и по возможнос-с-сти не привлекая к этому с-с-сугубо личному делу внимание окружающих. Пос-с-скольку с-с-самым прос-с-стым с-с-спос-с-собом избавитьс-с-ся от неприятнос-с-стей с-с-с твоим черес-с-счур активным опекуном - это показать ему тебя, живого и на вид вполне здорового, то именно это мы с-с-сейчас-с-с и ос-с-сущес-с-ствим. А заодно попрос-с-сим Хальзара тебя ос-с-смотреть, на с-с-случай ес-с-сли проблемы с-с-со здоровьем у тебя вс-с-се-таки имеютс-с-ся. Лучше выяс-с-снить это заранее.
Эра усмехнулась про себя: «А также заодно отвлечь тебя от размышлений о только что принятом решении и не дать передумать под влиянием эмоций». Вслух она этого не произнесла, прекрасно представляя себе реакцию человека на подобное заявление.

ГЛАВА 19

Дарен торчал на очередной вечеринке в летней резиденции и с трудом удерживал на лице маску беззаботного веселья. Новости с родины, полученные только сегодня утром, не радовали. У него практически не осталось времени на то, чтобы совершить задуманное, потому что для осуществления плана ему необходимо было присутствовать в Дерене, ставшей после пришествия к власти светлейшего князя Бернского новой столицей царства Реен. Царевич яростно прищурился, вспоминая, с какой помпой царский двор переезжал в родной город председателя регентского совета, и, стиснув похолодевшими от напряжения пальцами бокал с вином, из последних сил стараясь казаться беспечным прожигателем жизни, незаметно покосился на моложавого придворного, что-то оживленно обсуждавшего с Толли. К его облегчению, соглядатай, приставленный к нему предприимчивым князем, не заметил короткой вспышки истинных чувств своего поднадзорного.
Дарен несколько раз глубоко вздохнул, изгоняя из сознания даже малейшие отзвуки эмоций, и попытался снова обдумать сложившуюся ситуацию. Картина выходила нерадостная - заговор, который задумали он и несколько его единомышленников, искренне озабоченных сохранением на престоле правящей династии и процветанием родной страны, был на грани провала из-за того, что главное действующее лицо находилось слишком далеко от места событий. Саан побери эти смотрины! Царевич прикрыл глаза и беззвучно вздохнул. Ситуация стремительно выходила даже из-под того жалкого подобия контроля, что имелся в тот момент, когда они только замыслили сместить председателя регентского совета.
До церемонии принесения присяги царю осталось каких-нибудь тридцать дней. В последний момент Бернский умудрился сделать очередную пакость и передвинул дату мероприятия на целых пять недель, смешав им все планы, поскольку, чтобы успеть к сроку, царевич должен был теперь вылететь на родину не позже, чем через десять-двенадцать дней, а имперцы и не думали спешить с объявлением помолвки, тем самым не давая ему повода это сделать. А в ближайшее годы, судя по предыдущему опыту, накопленному в бесплодных попытках избавить Вселенную от присутствия одного мерзкого, но чересчур изворотливого подонка, это будет единственная возможность подобраться к хитрому интригану на расстояние удара. Светлейший князь с поразительной изобретательностью уходил из расставленных на него ловушек вот уже на протяжении трех лет, с каждым годом совершенствуя свою систему охраны и нанимая все новых и новых специалистов, призванных обеспечить неприкосновенность его персоны. Он не появлялся за пределами собственной резиденции без устрашающего количества телохранителей, оснащенных новейшими средствами защиты от любого известного в обитаемой Галактике оружия, его пища и питье подробнейшим образом анализировались на предмет нахождения в них веществ, опасных для здоровья…
У заговорщиков практически не было шансов осуществить задуманное. Дарен усмехнулся про себя. Практически… Слава Саану, председателю совета регентов для сохранения поддержки простого народа требовалось соблюдать видимость старых традиций, а они предписывали занимающему этот пост человеку, если он не состоял в близком родстве с царской семьей, в день, когда будущему царю исполняется четырнадцать лет, приносить ему присягу в присутствии всех членов правящей фамилии, собирающихся по такому случаю в специальном церемониальном зале, подтверждая тем самым свою готовность служить на благо страны. Не будь этого, шанса убить князя Бернского, до того как он возьмет в свои руки всю полноту власти, не было бы вообще. Хотя царевич понимал, что и этот шанс скорее призрачный, чем реальный. Не существовало твердых гарантий, что он успеет на церемонию вовремя (отсутствие одного-двух второстепенных наследников обычаи допускали), что ему удастся нанести единственный смертельный удар до того, как его схватят как предателя, покусившегося на человека, который является по закону полноправным представителем царя до достижения им совершеннолетия…
Дарен отхлебнул вина и не почувствовал его вкуса. Даже если все получится и князь Бернский умрет на ступенях церемониального зала, для него самого исход не изменится. В любом случае это будет последнее, что он сделает в жизни. За убийство на глазах всего двора в присутствии царской семьи его обязательно казнят, и происхождение не поможет избежать смертного приговора. Но другого выхода царевич просто не видел, только на церемонии принесения присяги его заклятый враг вынужден будет присутствовать без телохранителей и средств защиты. Это единственный шанс. Князь быстро и умело захватывал абсолютную власть в стране, устраняя стоящих у него на пути к трону наследников, соблюдая при этом невероятную по меркам царства Реен осторожность. Попытки найти в системе его охраны хоть малейшую лазейку оказывались до сих пор тщетными, собственно, именно из-за практически полной недосягаемости председателя регентского совета Дарен и решился на этот самоубийственный шаг… И теперь все многомесячные усилия могли пойти прахом только потому, что он застрял в Империи в качестве потенциального жениха принцессы, которую еще даже ни разу не видел! Что ж, теперь он просто вынужден рискнуть, выполняя единственный оставшийся в его распоряжении план, позволяющий ему своевременно покинуть эту страну.
Царевич вздрогнул, когда в зале заиграла музыка, сигнализируя о начале танцев, и поморщился. В его нынешнем состоянии громкие, бравурные звуки вызывали глухое раздражение. Он отставил бокал и принялся оглядываться по сторонам в поисках хоть одной фигуры, закутанной с ног до головы в светлые плотные одежды, не позволяющие разглядеть ничего, кроме общего силуэта. Пришло время переходить к осуществлению задуманного. Довольно скоро его взгляд наткнулся на сливающееся с тенями дальнего угла помещения светло-серое пятно. Дарен взмолился про себя Саану, чтобы вызванный им скандал не закончился для него больничной койкой на продолжительное время, и приступил к осуществлению своего рискованного плана. Слегка покачиваясь и намеренно задевая придворных, танцующих у края отведенного для этого пространства, царевич побрел к выбранной жертве. Когда до притаившейся в тени женщины-диина, или, как он надеялся, простой государственной служащей (хотя скажите на милость, что ей делать на официальном приеме для дворян?) осталось не более пары шагов, юноша неловко поскользнулся, задев один из столиков, на которых были расставлены бокалы с вином. Хрусталь с жалобным звоном посыпался на мраморный пол, привлекая внимание окружающих, и Дарен, отметив краем глаза, что в его сторону повернулось уже немало голов и очевидцев происшествия будет более чем достаточно, громко заявил, внезапно протягивая руку к платку, закрывающему лицо женщины:
- Что за варварство прятать красоту дамы под всякими тряпками!
Царевич надеялся, что все рассчитал правильно, он напрягся, готовый увернуться от первой атаки разгневанного нелюдя, если ему все-таки не повезло… Но в следующее мгновение вдруг понял, что упустил из виду одно весьма важное обстоятельство: диины двигались гораздо быстрее людей и совершенно не горели желанием расставаться с предметами своей одежды. Рука Дарена внезапно оказалась в железной хватке маленькой ладони, и глухой, рычащий голос совершенно невозмутимо произнес, полностью игнорируя его попытки вырваться из неожиданного плена:
- Я не дама, но спасибо за комплимент.
Дарен зажмурился, прекрасно понимая, что его замысел потерпел полное и сокрушительное фиаско. Скандала не получилось, единственное, чего он добился, - это выставил себя на всеобщее посмешище, но, к сожалению, за склонность изображать пьяного шута по международному протоколу высылать из страны не принято! И даже принцесса вряд ли придет в ярость от того, что один из ее потенциальных женихов в подпитии сделал комплимент нелюдю, не разобрав под действием алкоголя, кто перед ним. Мысли царевича беспорядочно метались в поисках выхода, когда все тот же рычащий голос спокойно добавил:
- Позвольте проводить вас в ваши покои, вы не слишком хорошо выглядите.
Дарен тут же ухватился за призрачную надежду устроить все-таки столь необходимый ему скандал и поспешил согласиться на предложение диина, лихорадочно обдумывая, что ему требуется сделать, чтобы все-таки добиться своего. В его голове уже стал вырисовываться додходящий план, когда нелюдь, захлопнув за ними двери зала, где проходило очередное мероприятие по увеселению иностранных гостей, и протащив его пару сотен метров по переходам дворца, свернула в едва приметный коридор, который, как царевич ни пытался, он никак не мог припомнить на плане, выданном ему имперцами в первый день визита, не сбавляя шага, проворчала:
- Оставьте свои глупые попытки спровоцировать свое выдворение из Империи. Они все равно ни к чему не приведут. С вами желают увидеться Императрица и Хиза. Они хотят обсудить планируемый вами переворот. - По мере того как он осознавал смысл только что сказанного, глаза Дарена становились все больше, пока не приняли форму, предельно близкую к идеальному кругу. Царевич с ужасом представил себе последствия того, что о его замысле стало известно, и не просто известно, а известно правителю другого государства, и ему стало плохо. Об Императрице ходили самые разнообразные слухи, и даже в сухих отчетах службы безопасности, с невероятным трудом добытых им перед отъездом в эту безумную страну, сквозила уверенность в том, что это существо - одно из самых опасных в обитаемой Галактике. Но что еще хуже, одно из самых непредсказуемых. Ее Величество могла распорядиться попавшей в ее руки информацией как угодно: передать регенту, сделать достоянием гласности или использовать так, что нормальному человеку и в голову не придет… Стиснув зубы, чтобы не застонать, проклиная жестокую шутку Саана, Дарен с трудом переставлял ноги, спеша следом за беззвучно скользящей по коридорам женщиной-диином, стараясь не показать своей сопровождающей (?), конвоиру (?) всю глубину своего потрясения. Хорошая мина при плохой игре - это все, что ему оставалось.
Погруженный в свои переживания, он не заметил, как оказался в небольшой комнатке без окон, пока диин не подтолкнула его к стоящему в ее центре креслу. Машинально опустившись на предложенное сиденье, царевич несколько оторопело огляделся по сторонам и невольно поежился. Обстановка комнаты могла напугать более впечатлительного человека до дрожи. Красно-черная гамма великолепно гармонировала со слабым освещением, низким потолком, массивным столом из натурального дерева, парой хаотично расставленных стульев и развешанным по стенам разнообразным оружием или предметами, очень его напоминающими, создавая непередаваемую атмосферу средневековой пыточной. Дарен почувствовал себя очень неуютно, представив, зачем понадобилось Императрице устраивать такую психологическую атаку, и приготовился к самому худшему.
- Прошу прощения за то, что вынуждена разговаривать с-с-с вами в этой комнате. - Голос Императрицы, неожиданно зазвучавший из темного угла, заставил царевича вздрогнуть.
Он с трудом сдержал возглас испуга, и ему потребовалось все его самообладание, чтобы не вскочить или еще каким-нибудь способом не выдать степень своего потрясения. Ведь он мог бы поклясться в том, что секунду назад в комнате никого не было, кроме него и приведшей его женщины-диина! Видимо поняв причину его состояния, Ее Величество соизволила выйти на свет из темного угла и невозмутимо продолжила:
- Вс-с-се дело в том, что никто, кроме вас-с-с и Дзеры, не знает о моем прис-с-сутс-с-ствии в летней резиденции. Официально я по-прежнему во дворце, разбираюс-с-сь с-с-с недавним покушением на третьего нас-с-следника Объединения с-с-свободных планет.
- А я по мере сил помогаю ей б этом нелегком деле. - На этот раз Дарен все-таки вскочил и резко обернулся, готовый ко всему. Невысокая фигура в таких же, как у Дзеры, светлых одеждах непринужденно стояла за спинкой его кресла и беспечно похлопывала себя по бедру (точнее, тому месту, где у человека должно быть бедро) прилично потрепанным электронным блокнотом. - Я Хиза, - представилась женщина-диин, видимо, на тот случай, если он сам об этом по каким-либо причинам не догадался.
- Прис-с-саживайтес-с-сь, Ваше Выс-с-сочес-с-ство, разговор предс-с-стоит долгий. - Императрица заняла место за столом, походя сдвинув несколько разбросанных на нем электронных папок, и устало вздохнула. - С-с-сразу могу вас-с-с заверить, что вам в этой комнате ничто не угрожает. Прос-с-сто нам с-с-следует кое-что обс-с-судить. В час-с-стнос-с-сти, ваше безрас-с-судное желание убить предс-с-седателя регентс-с-ского с-с-совета прямо на церемонии принес-с-сения прис-с-сяги. При этом вы даже не рас-с-сматриваете варианты, ис-с-сключающие обвинение вас-с-с в ос-с-собо тяжком прес-с-ступлении. Должна признать, вам удалос-с-сь придумать с-с-самый экс-с-стравагантный с-с-спос-с-соб с-с-самоубийс-с-ства из вс-с-сех, с какими я с-с-сталкивалас-с-сь за пос-с-следнее время.
Дарен послушно сел (сопротивляться в подобной ситуации не было никакого смысла) и постарался не демонстрировать собеседницам обуревающие его чувства. Заверения в том, что он находится в безопасности, его не слишком-то успокоили. В конце концов, даже если Императрица проявит чудеса благородства и сдержит данное слово, она ведь не обещала, что ему не будет ничего угрожать за пределами этого помещения… Да и передачу царевича в руки охраны его собственного посольства в комплекте с соответствующими документами тоже сложно рассматривать как причинение вреда Ее Величеством. Это за нее потом сделают его соотечественники… Дарен беззвучно выдохнул, пытаясь справиться с приступом слабости; обстановка комнаты давила на психику, мешая сосредоточиться. Царевич с беспокойством отметил, что у него притупилось внимание (папки на столе он заметил, лишь когда к ним притронулась Императрица), а значит, и среагировать в случае чего он может просто не успеть.
- Прежде вс-с-сего, позвольте вас-с-с заверить в том, что я не с-с-собираюс-с-сь вас-с-с выдавать или каким-либо другим с-с-спос-с-собом мешать вашим планам.
Дарен ошеломленно моргнул, не в силах поверить в то, что только что услышанное им не слуховая галлюцинация и не затянувшийся до неприличия кошмар. Однако его собственные ощущения недвусмысленно намекали на то, что он, во-первых, не спит, а во-вторых, вполне вменяем. Поэтому царевичу пришлось вспомнить все, чему пришлось научиться за последние три года, и вежливо поинтересоваться, ничем не выдавая чувств, вызванных словами Императрицы, а также своих более чем диких предположений насчет причины, по которой Ее Величество так точно угадала, о чем он думает:
- Тогда зачем понадобилась эта встреча? Если вы желаете заключить с заговорщиками какое-либо соглашение, то вам следует разговаривать не со мной. Как вы сами только что заметили, после осуществления своего замысла я со стопроцентной вероятностью буду мертв и соответственно не смогу выполнить взятые на себя обязательства.
Юноша ожидал какой угодно реакции на свои слова, но только не ту, которую не замедлили продемонстрировать его собеседницы. И Императрица, и Хиза просто рассмеялись! Дарен почувствовал, что его охватывает глупая нерациональная злость, злость маленького мальчика, внезапно оказавшегося объектом насмешек подруг старшей сестры. Царевич поскорее загнал это ненужное, да и просто опасное чувство глубоко внутрь и, стараясь ничем не показать, как задело его веселье собеседниц, вопросительно приподнял бровь, давая понять, что ждет объяснений. Ее Величество как-то неопределенно фыркнула, то ли одобряя его выдержку, то ли иронизируя по поводу его попыток сохранить лицо в сложившейся ситуации, и произнесла:
- Прошу прощения.
Юноша отметил, что в тоне, каким были принесены извинения, при всем старании невозможно обнаружить и следа раскаяния, но решил не заострять на этом внимание, - в конце концов, формальности соблюдены, а он не в том положении, чтобы капризничать. Однако следующие слова Императрицы поразили его до глубины души.
- Не принимайте близко к с-с-сердцу наш с-с-смех, прос-с-сто в кои-то веки мы наткнулис-с-сь на человека, который не только не с-с-стремитс-с-ся избежать выполнения взятых на с-с-себя обязательс-с-ств, но еще и заботитс-с-ся о том, чтобы мы по недомыс-с-слию не возлагали на него надежды, которых он не с-с-сможет оправдать.
Царевич недоуменно нахмурился, не совсем понимая, почему вполне логичное и обоснованное поведение кажется его собеседницам странным. До того как они обратили на это свое внимание, юноша не сомневался, что таким образом должен поступать любой человек, считающий себя благородным. Ее Величество задумчиво покачала головой, словно в ответ на что-то, слышное только ей, и невозмутимо продолжила:
- Что же кас-с-саетс-с-ся вашей неминуемой с-с-смерти, как раз об этом я и хотела с-с-с вами поговорить. Прежде вс-с-сего, позвольте предположить, что ни вы, ни ваши с-с-сообщники никогда не училис-с-сь планированию и ос-с-сущес-с-ствлению операций подобного рода. - Дождавшись растерянного кивка Дарена, который несколько расплывчато представлял себе, где же в обитаемой Галактике могут существовать школы, в которых ученикам преподают теорию и практику планирования и осуществления заговоров против действующей власти, она пояснила свою мысль: - Вы неплохо с-с-справилис-с-сь, учитывая вс-с-се обс-с-стоятельс-с-ства, но я бы хотела предложить вариант ликвидации князя, при котором вам не придетс-с-ся прощатьс-с-ся с-с-с жизнью и ос-с-ставлять с-с-ситуацию бес-с-сконтрольной в с-с-самый ответс-с-ственный момент. Должна заметить, что из вс-с-сех заговорщиков вы один имеете дос-с-статочно знатное проис-с-схождение и с-с-спос-с-собнос-с-сти, чтобы дейс-с-ствительно повлиять на ход с-с-событий в неразберихе, которая, нес-с-сомненно, начнетс-с-ся пос-с-сле ухода человека, по с-с-сути дела вот уже дес-с-сятилетие полнос-с-стью контролирующего болыиинс-с-ство влас-с-стных с-с-структур царс-с-ства Реен и ус-с-спевшего за это время пос-с-ставить во главе этих организаций преданных с-с-себе людей.
Царевич напряженно вслушивался в слова Императрицы, пытаясь обнаружить скрытый в них подвох, вспыхнувшую было надежду юноша безжалостно подавил в зародыше. Он, может быть, и не являлся профессионалом в непростом деле политических убийств, но за время вынужденных интриг и двойной жизни одно правило усвоил крепко: если тебе неожиданно предлагают бескорыстную помощь, не стоит ее принимать, поскольку более чем вероятно, что цена за услуги все-таки существует и она настолько велика, что ты просто не сможешь ее оплатить. Откинувшись на спинку кресла, Дарен внимательно смотрел на сидящую за столом фигуру, закутанную в черный плащ, и не знал, что и думать. В душе поднималась досада. Униформа, которую обожала носить Императрица, надежно скрывала все ее эмоции, не позволяя угадать, о чем она думает на самом деле. Выдержав паузу, но так и не поняв, в чем суть ловушки, в которую его заманивают, он сухо поинтересовался:
- Не сочтите за грубость, Ваше Величество, но зачем вам помогать мне? Наши страны не имеют общих границ, и смута на моей родине никоим образом не отразится на благополучии Империи. Мы практически не торгуем, беженцам добираться до вас слишком далеко, царство Реен не является вашим политическим союзником… Что вы выиграете, если моя страна останется в более или менее стабильном состоянии? И если даже такая выгода есть, то почему вы не окажете поддержку князю Бернскому, пока он очень неплохо обеспечивает порядок…
- Сразу чувствуется, что вы новичок в этих играх, - бесцеремонно вмешалась в беседу Хиза, о присутствии которой царевич, поглощенный разговором, успел благополучно забыть. - Ваш неугомонный князь нас не устраивает по нескольким причинам. Во-первых, он чересчур любит власть. Если бы он удовольствовался ролью фигуры за троном, то мы вряд ли обратили бы на его возню особое внимание, но его светлость стремится стать царем, что, по расчетам наших специалистов, рано или поздно приведет к серьезным волнениям в стране. Несмотря на все его заявления, связь рода Бернских с царствующей фамилией более чем эфемерна, и, значит, неизбежно найдутся и другие претенденты на трон. А подобные вещи сильно вредят торговле - как легальной, так и нелегальной, которая на данный момент, по оценкам все тех же специалистов, между нашими странами ширится и процветает. Во-вторых, нашим разведчикам стало известно о планах этого выскочки заняться освоением свободного космоса, причем в объемах, реально угрожающих интересам Империи. Мы, знаете ли, тоже расширяем свою территорию за счет исследования и присоединения новых планет, находящихся на ничейных пространствах. И наиболее доступные для поисковиков царства планеты давно уже внесены в наши планы по колонизации, о чем князь прекрасно осведомлен. К тому же он мечтает о создании своей собственной Империи и рассматривает неизбежный конфликт с нами из-за неосвоенных планет как великолепный предлог для начала экспансии.
- Бред сумасшедшего! - Дарен от потрясения забыл, где он находится и с кем разговаривает. - Царство Реен слишком бедное государство! Чтобы на полном серьезе планировать войну с Империей тысячи солнц, нужно быть безумцем, а князь Бернский, несмотря ни на что, все-таки вменяем!
- Бред, не с-с-спорю. - Императрица просто проигнорировала вспышку эмоций у своего собеседника и, перехватив эстафету у Хизы, продолжила вводить его в курс дела: - Но только ес-с-сли затевать вс-с-се это в одиночку, а предс-с-седатель регентс-с-ского с-с-совета уже ус-с-спел обзавес-с-стис-с-сь дос-с-статочно могущес-с-ственными с-с-союзниками, которых, конечно, в первую очередь интерес-с-сует не его великие планы, а ос-с-слабление позиций Империи. Однако нам от этого не легче.
Царевич задумчиво прикусил губу, уже не заботясь об образе хладнокровного, опытного заговорщика, тем более что и Императрица, и Хиза, кажется, все равно видели его насквозь. Если смотреть на ситуацию с изложенной точки зрения, то получалось, что Империя напрямую заинтересована в том, чтобы к власти пришел законный правитель, которому не понадобится укреплять свое положение рискованными союзами и внешними завоеваниями. Действительно, гораздо легче уничтожить потенциального агрессора, до того как он станет опасен, чем потом пытаться остановить войну. Но не стоило сбрасывать со счетов и вероятность того, что Империя его руками уберет князя Бернского, а потом Хиза позаботится о том, чтобы ликвидировать и его самого… Хотя зачем тогда все эти глупости с личной беседой, можно было просто подождать, пока он выполнит свой план… Окончательно запутавшись, Дарен решил получить объяснения непосредственно у тех, кто его запутал, и хмуро поинтересовался:
- И что же вы предлагаете?
- Прежде вс-с-сего, помощь в ус-с-странении князя. - Императрица помолчала, наблюдая за тем, как округляются глаза царевича, и соизволила пояснить: - Никто не с-с-собираетс-с-ся его убивать. В этом прос-с-сто нет необходимос-с-сти, пос-с-скольку, ес-с-сли я правильно помню законы вашего царс-с-ства, регент, заболевший или иным с-с-спос-с-собом потерявший возможнос-с-сть ис-с-сполнять с-с-свои обязаннос-с-сти на с-с-срок более одного года, автоматичес-с-ски исключаетс-с-ся из с-с-совета. Думаю, человек, у которого внезапно развилас-с-сь nertpolesa declertum, в прос-с-стонародье именуемая «улыбкой демона», за непоправимый вред, причиняемый на ранних с-с-стадиях внешнос-с-сти больного, и в с-с-ста процентах с-с-случаев приводящая к полной деградации нейронов головного мозга, будет отс-с-странен немедленно, пос-с-скольку с-с-скрыть с-с-симптомы он не с-с-сможет, а пос-с-следс-с-ствия этого заболевания широко извес-с-стны.
- Но… - Царевич окончательно растерялся. Императрица, славившаяся на всю Галактику своей изобретательностью и коварством, рассуждала как наивная девочка, верящая в то, что, если она будет себя хорошо вести, ангелы Саана непременно подарят ей настоящую корону. Неужели никто не объяснил Ее Величеству, что возбудители «улыбки демона» до сих пор не установлены и над загадкой этой болезни безрезультатно бьются врачи всего обитаемого космоса?!
- Наши ученые недавно ус-с-спешно вывели вирус-с-с, который, поражая организм, полнос-с-стью имитирует с-с-симптомы этой болезни, ни один доктор не разберетс-с-ся. - Императрица снова ответила на его незаданный вопрос, приведя Дарена в состояние, близкое к банальной панике. Создавалось стойкое ощущение, что Ее Величество просто читает мысли собеседника! Справившись с собой, царевич неохотно признал предпочтительность подобного плана перед его собственным, но вынужден был заметить, что его осуществление все равно серьезно затруднено отсутствием исполнителя на месте событий. К его удивлению, Императрица отмахнулась от перечисленных им проблем как от несущественных, спокойно заявила:
- Принцес-с-са выбрала с-с-себе жениха, через шес-с-сть дней с-с-сос-с-стоитс-с-ся официальное объявление помолвки, пос-с-сле чего вс-с-сех ос-с-ставшихс-с-ся на данный момент на Тронном мире претендентов дос-с-ставят домой на моих личных яхтах с-с-с почетным эс-с-скортом. В вашем с-с-случае это будет боевое звено, с-с-специально предназначенное для таких операций. Официально они чис-с-слятс-с-ся как обычные корабли с-с-сопровождения, но обладают нес-с-сколько другими характерис-с-стиками. Это меры предос-с-сторожнос-с-сти на тот с-с-случай, ес-с-сли князь попытаетс-с-ся имитировать нападение пиратов или что-нибудь подобное, а чтобы вас-с-с не убили во время приготовлений и пос-с-сле ос-с-сущес-с-ствления задуманного, с-с-с вами полетит Дзера, заодно поможет…
Дарен почувствовал, что от всего происшедшего за последние два часа у него начинает кружиться голова, слишком уж невероятно звучали слова Ее Величества. Женщина-диин, которая привела его в эту комнату, молча подошла к нему и жестом предложила следовать за собой. Царевич понял, что аудиенция окончена и все оставшиеся инструкции он получит уже от нее. Юноша поднялся из кресла и, поклонившись Императрице, утратившей, казалось, всякий интерес к нему, вышел из помещения вслед за Дзерой.

ГЛАВА 20

Рейт устало потер виски и постарался сосредоточиться на том, что говорил Керр. После нескольких часов кропотливой работы над претворением в жизнь задуманной его женой и ее братом по разуму Лерсом Лентерром авантюры это давалось с трудом. А ведь с утра он рассчитывал на день отдыха и приятного ничегонеделания! В результате у него уже голова идет кругом от свалившихся на него трудноразрешимых проблем. После задушевной беседы с Сейналом принц-консорт, решив больше ничего общественно полезного не делать, снова обратился к недочитанному историческому очерку. Автор достаточно веско аргументировал свою гипотезу о происхождении первых государств и весьма интересно описывал обычаи и нравы, царившие в далеком прошлом, когда люди еще не умели покидать не только пространство своей солнечной системы, но и с трудом преодолевали разделяющие материки крупные водоемы. Увлекшись событиями и интригами того периода, Рейт перелистывал тонкие, хрупкие странички антикварной бумажной книги, с неудовольствием отмечая, что за невообразимую бездну веков, разделяющих во времени древние и нынешние государства, человечество на удивление мало изменилось. Все мотивы поступков, цели и способы их достижения были настолько похожи, что оторопь брала. У принца-консорта в голове даже начала складываться теория, объясняющая подобный феномен, но довести занимательное исследование до конца ему не дали. На самом интересном месте книги, где автор подробно описывал многолетнее противостояние двух государств из-за путаницы в законах о праве наследования трона, в покои ввалилась встрепанная Эра в сопровождении все еще слегка ошеломленного принятым решением Сейнала и его чересчур активного дядюшки.
Оказалось, что, пока он предавался размышлениям о странностях человеческой природы, его неугомонная дочь уже успела наведаться вместе со своим новоявленным женихом в больницу и продемонстрировать его продолжающему бушевать Керру. Пока родственники обменивались последними новостями и выясняли, кто виноват в учиненном переполохе, она разыскала Хальзара, прервала очень поучительный монолог дипломата о недопустимости легкомысленного отношения к своим обязанностям вообще и душевному здоровью членов собственной семьи в частности, отправила Сейнала на тщательное обследование, проведенное в рекордные сроки, и, удостоверившись в том, что в кои-то веки диагноз, поставленный Хизой, оказался абсолютно правильным, предложила проводить людей в их покои. Но тут же выяснила, что не она одна страдает повышенной активностью, дипломат и родственник будущего принца-консорта Джастер Керр ни в какую не желал откладывать на завтра жизненно важное для его страны обсуждение вопросов сотрудничества между двумя государствами. Сейналу тоже не хотелось оставаться в стороне от решения такой занимательной проблемы. В конце концов Эра, окончательно запутавшись в доводах и экономических выкладках, которые были для нее такой же загадкой, как физика для дикаря, нашла выход из положения. Она препроводила настырных представителей рода человеческого к отцу и переложила ответственность за переговоры на его плечи, разрешив ситуацию абсолютно правильно, но очень уж несвоевременно.
В результате Рейту пришлось оторваться от своего увлекательного занятия и с головой погрузиться в детальную проработку достигнутого ранее соглашения между Эфой и президентом Объединения свободных планет, причем о существовании этого документа он узнал только после того, как поинтересовался, о чем именно собирается договариваться уважаемый дипломат. Никогда ему еще так не хотелось убить собственную жену, как в этот момент! Ну чего стоило поставить его в известность о том, что с их соседом вот уже на протяжении нескольких месяцев ведутся тайные переговоры?! А так принцу-консорту пришлось делать умное лицо и кивать, изо всех сил изображая полную осведомленность! И вот теперь Рейт вместе с Керром и Сейналом, который, к его огромному удивлению, действительно великолепно разбирался в экономике собственной страны и неплохо представлял себе способы выведения ее из затяжного кризиса, детально анализировали и согласовывали условия будущего сотрудничества двух государств.

Предыдущая страница 8 Следующая страница


9 Александра Первухина

Вопросов по ходу дела возникало великое множество, правители, договорившись о взаимопомощи, не удосужились обратить внимание на самую главную часть любого предприятия - на мелочи, из которых оно, собственно, и строится. Легко сказать - переселенцы должны размещаться на недоосвоенных планетах, расположенных на достаточном удалении от границы между Империей и Объединением свободных планет, а как это осуществить на практике? Доставка во внутренние области - слишком дорогое удовольствие, да и, освоено там все десятки лет назад, а если планета из этого региона подпадает под указанное в договоре определение, то, значит, на ней такие природные условия, что опытные исследователи дохнут как тараканы в открытом космосе! Можно, конечно, перебросить переселенцев на другую границу, но для этого их нужно протащить через всю территорию Империи. Транспортных кораблей на такую авантюру просто не хватит, даже если реквизировать весь гражданский флот в обоих государствах. Что хочешь, то и делай! Все-таки жаль, что Объединение свободных планет не может себе позволить колонизацию диких планет (это государство из-за многовекового освоения доступных звездных систем Империей не граничит с зоной свободного космоса, и затраты на осуществление подобного плана будут слишком велики, невыгодно, да и рискованно переправлять людей и грузы через несколько границ, к тому же как потом прикажете защищать свои новые территории?).
Принц-консорт еще раз прочитал подписанное его женой соглашение и поморщился как от зубной боли. Может быть, с военной точки зрения документ и выглядел безупречно, но экономически он был просто невыполним. Рядом откинулся на спинку кресла Сейнал. Потирая затылок, он устало рассматривал гору папок на столе, Керр беззвучно шевелил губами, словно молился про себя, но, судя по выражению его лица, скорее наоборот, проклинал все на свете. По некоторым соображениям обсуждение велось в комнате, которую Эфа оборудовала в императорских покоях под кабинет, чтобы заниматься делами, когда ей этого захочется, не устраивая себе предварительно физические упражнения в виде пробежки до административной части дворца. В этом помещении, во-первых, было все необходимое оборудование для расчетов и планирования, а во-вторых, оно являлось более чем удобным с точки зрения конфиденциальности. Вместе с тем помещение имело один существенный недостаток: предметы интерьера Императрица явно подбирала для своего удобства, и после нескольких часов использования этих шедевров мебельной промышленности у людей ломило все тело. Рейт неприязненно покосился на большую голографическую карту, на которой были подробно изображены все солнечные системы, входящие в состав обоих государств, и сухо произнес:
- Вам не кажется, господа, что мы просто зашли в тупик?
Сейнал хотел что-то сказать, но в последний момент передумал, только молча покачал головой, выражая свое отношение к происходящему. Керр сердито хмыкнул:
- Кажется, и еще как. Все наши планы неприемлемы либо с военной, либо с экономической точки зрения, при таких ограничениях найти компромисс просто нереально! Остается только признать собственное бессилие, мы уже несколько часов бьемся над решением одного-единственного вопроса, а ведь нужно еще обсудить, какие технологии каждая из сторон предоставит переселенцам и в какой сфере экономики будут работать совместные предприятия. И это далеко не все!
Дипломат устало захлопнул папку с ориентировочными цифрами и графиками развития экономики своего государства при различных внешних факторах, которую держал на коленях во время совещания в качестве шпаргалки, поднялся из неудобного кресла и с наслаждением потянулся. Принц-консорт усмехнулся, глядя на столь грубое нарушение этикета, и последовал его примеру. Длительное и подчас весьма эмоциональное обсуждение подброшенных их правителями проблем давно уже привело к тому, что за столом установилась неформальная обстановка, к тому же социальный статус участников не слишком различался, так что подобное проявление обычных человеческих чувств могло быть признано недопустимым разве что официальным протоколом.
Сейнал, не обращая внимания на поведение своих старших товарищей, что-то сосредоточенно разглядывал на карте, задумчиво постукивая пальцами по столу. Внезапно он оторвался от своих размышлений и тихо спросил:
- А присутствие любого количества переселенцев на пограничных планетах несет угрозу территориальной целостности Империи? Или есть предел, до которого они не в состоянии серьезно навредить в случае чего?
Рейт замер и неверяще воззрился на бледного, усталого подростка, с растерянным видом крутящего в руках электронный блокнот. Саан побери, как он сам до этого не додумался?! Принц-консорт решительно повернулся к Эре, которая на протяжении всех их мучений с философским видом абсолютно непричастного к происходящему существа решала очередную тактическую задачу, назначенную Геленой своей ученице для самостоятельного разбора. Вредная девчонка даже ухом не повела, хотя прекрасно слышала весь разговор и наверняка осталась в кабинете именно для того, чтобы быть в курсе событий.
- Что скажешь, стратег? - Рейт постарался, чтобы вопрос прозвучал как можно небрежнее, и был вознагражден сердитым шипением, дочь терпеть не могла, когда над ней подшучивали. Эра демонстративно медленно отложила свой блокнот и беспечно заметила:
- С-с-соглас-с-сно пос-с-следним выводам военной науки, прис-с-сутс-с-ствие на пограничных планетах лиц, вызывающих с-с-сомнения в их благонадежнос-с-сти, в количес-с-стве, не превышающем пять процентов от мес-с-стного нас-с-селения, при ус-с-словии рас-с-сположения указанных планет в разных с-с-солнечных с-с-сис-с-стемах, желательно дос-с-статочно удаленных друг от друга, не нес-с-сет никакой угрозы безопас-с-снос-с-сти с-с-страны. Для надежнос-с-сти с-с-советую подобрать с-с-сис-с-стемы, не только удаленные друг от друга в прос-с-странс-с-стве, но и находящиес-с-ся на разных с-с-стадиях ос-с-своения. Причем не с-с-следует концентрировать перес-с-селенцев в одном регионе, лучше рас-с-спределить их по вс-с-сей протяженнос-с-сти приграничья и ос-с-ставить между ними с-с-сис-с-стемы, нас-с-селенные ис-с-сключительно имперцами. Ну и не нужно с-с-селить их на рубежных планетах, вблизи которых проходит граница, пус-с-сть между ней и зоной пос-с-селения по крайней мере будет одна планета, ос-с-своенная гражданами Империи. Вот и вс-с-се. А в ос-с-стальном полная с-с-свобода творчес-с-ства.
- И ты молчала! - Рейт не знал, смеяться ему или убить на месте это несносное создание, по какой-то непонятной иронии судьбы являющееся его дочерью. Ведь все время, пока они пытались решить подброшенную ее матерью головоломку, она прекрасно знала выход из сложившейся ситуации!
Эра изумленно посмотрела на разгневанного родителя и несколько недоуменно произнесла, явно не понимая причины, по которой люди прожигают ее взглядами, весьма далекими от дружеских.
- О чем? Вы ведь обс-с-суждали возможнос-с-сти реализации на практике уже заключенного с-с-соглашения, а не внес-с-сение в него корректировочных изменений.
Принц-консорт несколько ошарашенно воззрился на дочь, в который раз ругая себя последними словами. Ну конечно, он же прекрасно знает, что девочка, как и ее мать, похожа на человека только внешне, да и то не совсем, но все время забывает об этом и пытается рассматривать поведение Эры с точки зрения обычного смертного. С вполне прогнозируемыми последствиями. Дочь действовала на свой лад абсолютно логично: люди обсуждают способы реализации проекта в установленных рамках, она в этом ничего не понимает, следовательно, не стоит вмешиваться. Когда у нее поинтересовались о возможности внести изменения в изначальный план, Эра подробно рассказала, какие из них будут допустимы. С ее точки зрения, все правильно, а если нужный вопрос ей удосужились задать только после нескольких часов бесплодных попыток сложить головоломку, в принципе не имеющую решения, то тут уж она совершенно ни при чем. Рейт глубоко вздохнул и повернулся к Джастеру и Сейналу, с интересом наблюдающим за развитием событий. Когда он предложил им вернуться к обсуждению деталей скорректированного договора, голос его звучал уже совершенно спокойно. В произошедшем недоразумении следовало винить только себя.
Хиза успела вовремя. Влетев в комнату, переделанную в спешном порядке под детскую для Лиа, она подхватила свою дочь за секунду до того, как девочка коснулась горлом застрявшего в столешнице лезвия меча. Женщина-диин выпрямилась, держа на руках несколько испуганного всем произошедшим ребенка, ногой отбросила злосчастный стол в дальний угол помещения и только после этого облегченно выдохнула. Угроза жизни и здоровью Лиа миновала, теперь можно было переходить к нотациям и наказаниям, причем следовало начать прямо сейчас, пока не забылся первый испуг. Хиза положила все еще не пришедшую в себя после столь стремительного появления новоявленной матери девочку на пол и села рядом, скрестив ноги.
- Мне кажется или я все-таки предупреждала тебя о том, чтобы ты в мое отсутствие не брала боевое оружие? - Женщина-диин сердито рыкнула на недоуменно моргающую дочь и жестко добавила: - И уж точно я предупреждала тебя о том, чтобы ты не пыталась самостоятельно учиться им владеть! Ты хоть понимаешь, глупый ты детеныш, что, если бы я вошла на доли секунды позже, дело закончилось бы перерезанным горлом и месяцем в биорегенераторе, и это в лучшем случае! Ты вполне могла погибнуть! О чем ты только думала?!
Впрочем, она знала о чем. После того как девочке рассказали наиболее вероятную схему развития событий, предполагающую если не авторство, то активное участие новоявленного главы семьи в планировании и исполнении убийства ее родителей, дочь была одержима идеей отомстить ему. Следующие слова ребенка подтвердили догадку диина.
- Я его убью! - Лиа сильно побледнела, отчетливо представив себе, что могло с ней произойти, но все равно не спешила уступать, упрямо склонив голову и настаивая на своем. Хиза удовлетворенно отметила способность дочери побеждать свои страхи, но решила в воспитательных целях не сообщать ей о сделанных выводах. Все-таки, несмотря на несомненные достоинства, девочка во многом походила на своих сверстников-людей, чем доставляла женщине-диину, не привыкшей к легкомысленному отношению к таким серьезным вещам, как оружие и безопасность, немалое беспокойство.
- Конечно убьешь. - Хиза не видела смысла спорить о таком очевидном для любого здравомыслящего существа вопросе. - Но для того чтобы это сделать тебе нужно сначала остаться в живых самой, а затем научиться должным образом владеть оружием. И то и другое предполагает некоторую осмотрительность и следование рекомендациям наставника. В противном случае ты не сможешь выполнить свою угрозу по вполне уважительным причинам: отправишься к Саану несколько раньше Тзора.
Пока женщина-диин произносила эту тираду, девочка поднялась с пола и села, скопировав ее позу. Молча глядя на мачеху, она не пыталась спорить или оправдываться, только плотно сжатые губы выдавали ее отношение к происходящему. Когда Хиза замолчала, Лиа несколько секунд буравила ее взглядом, а затем обвиняюще выкрикнула:
- Но ты совсем меня не учишь!
- Интересно. - Диин задумчиво прищурилась. - А не подскажешь ли ты мне, как именно следует тебя учить?
- Не знаю! - Девочка чуть не плакала, но упрямо стояла на своем. - Но точно не так!
- Не знаю, как правильно, но это все равно неправильно. - Женщина-диин уже не скрывала, как ее забавляет их диалог. - Замечательная жизненная позиция, не спорю, только она не способствует выживанию, к сожалению. Что ж, специально для упрямых человеческих детенышей разъясняю: система обучения боевым искусствам существует у диинов не первое тысячелетие, и до сих пор жалоб на результаты вроде бы не поступало, поэтому прекращай свою самодеятельность с предсказуемым исходом и начинай заниматься по программе, которую я для тебя разработала. Ясно?
Хиза жестко усмехнулась, глядя на растерявшуюся дочь, и, легко поднявшись с пола, направилась к столу, сиротливо растопырившему ножки у дальней стены под углом, явно не предусмотренным его создателями. Отметив, что еще один предмет мебели не перенес близкого общения на этот раз с человеческими детьми, женщина перевернула его и легко выдернула застрявший в столешнице меч. Дерево жалобно треснуло от такого обращения, и стол окончательно пришел в негодность, развалившись на две неровные части (что поделаешь, удар, всадивший в него клинок, был далек от совершенства). Хиза, небрежно отшвырнув обломки в сторону, повернулась к дочери, все еще сидящей на полу и тоскливо созерцающей результаты своей самостоятельной попытки овладеть непростым искусством умерщвления ближнего своего при помощи острозаточенного предмета.
Женщина-диин только вздохнула, глядя на поникшие плечи девочки и в который раз спрашивая себя, не слишком ли она с ней сурова. Но с другой стороны, Лиа сама пожелала стать воином, а в настоящем бою никто не будет щадить ее чувства и заботиться о том, какие раны ее самолюбию и не только нанесут его действия. Тут уж либо - либо. Или ее дочь станет безжалостным бойцом, которого мало заботит тот факт, что его поступки причинят противнику и, возможно, его близким жестокую боль, и который спокойно воспринимает тот непреложный факт, что в бою может пострадать и он сам, или в скором времени Хиза будет вынуждена отложить все свои дела и заняться похоронами девочки, должным образом при этом отомстив за ее раннюю кончину. Женщина-диин категорически не желала, чтобы события развивались по второму варианту, но иногда в. ее душу все-таки закрадывались сомнения. Особенно когда Лиа, обычно жесткая и рассудочная, вдруг начинала вести себя совсем как многочисленные дочки дворянских семей, которых «заботливые» отцы притаскивали во дворец, чтобы как можно раньше и как можно выгоднее выдать замуж. Что поделаешь, воспитание, полученное в раннем детстве, давало себя знать.
Хиза отвлеклась от своих невеселых размышлений и решила, что все-таки немного перегнула палку в попытках сделать из детеныша сурового бойца. Теперь предстояло исправить последствия своей ошибки. И как можно скорее. В конце концов, ребенок есть ребенок, и иногда он нуждается в ласке и понимании, а не нотациях наставника. Вот только как продемонстрировать эту самую ласку маленькому человеку, не перепугав его при этом до полусмерти, диин представляла смутно, опыта в данной области у нее не было никакого. Что поделаешь, у их народа подобными вещами обычно занимались мужчины, а человеческие женщины при дворе ничего такого в ее присутствии не делали. Оставалось только аккуратно экспериментировать, чем Хиза немедленно и занялась. Одним стремительным прыжком она преодолела разделяющее их расстояние и, опустившись на колени, осторожно, чтобы не насадить дочь на какой-нибудь из многочисленных острых предметов, которые, как обычно, составляли уличный вариант ее экипировки, прижала девочку к себе. Лиа вскинула на нее глаза, покрасневшие от отчаянных попыток сдержать слезы, и внезапно уткнулась носом ей в плечо, тихо всхлипывая. Женщина-диин растерянно замерла, не зная, что же ей делать дальше. Как обращаться с капризничающим и вредничающим детенышем, она знала прекрасно, в конце концов, Хальзар в детстве тоже не отличался ангельским характером, а вот как себя вести с плачущим ребенком, не представляла совершенно.
Внезапно Хиза навострила уши, ей показалось, нет, не показалось, что сквозь всхлипы и горестные вздохи пробиваются едва слышные слова. Дочь просила прощения за все совершенные ею глупости, рассказывала, как она испугалась, когда из-за неудачной попытки вытащить меч, намертво застрявший после первого же удара, потеряла равновесие и едва не упала на смертельно опасное острие, признавала собственные ошибки и обещала не повторять их в будущем. Ну вот, довоспитывалась! Женщина-диин горестно вздохнула и осторожно, чтобы, не приведи Саан, не задеть когтями, принялась гладить ребенка по голове (однажды она видела, как Эфа успокаивала таким образом свою дочь, когда та была совсем маленькой, и логично предположила, что и в данной ситуации подобное будет уместно), одновременно пытаясь сообразить, что следует сказать, дабы утешить девочку, не вселив в нее при этом ложной уверенности в себе, которая в будущем может привести к неприятным последствиям. Так ничего и не придумав, Хиза решила приметить метод, всегда срабатывающий с Лотаном, когда тот бывал расстроен ее поведением, а именно переключить внимание девочки на что-нибудь другое. Осторожно отстранив от себя Лиа, женщина-диин села напротив нее и серьезно произнесла, внимательно наблюдая за реакцией дочери:
- Успокойся, ничего особо страшного не случилось, просто на будущее будь поосторожнее, вот и все. - Девочка проглотила слезы и решительно кивнула. Так-то лучше, теперь можно было переходить к более занимательным вещам. - Лиа, мне нужно с тобой серьезно поговорить. Скажи, ты что-нибудь знаешь о семье своей матери?
- Нет. - Дочь тыльной стороной ладони потерла глаза, смахивая снова набежавшие слезы, и потерянно добавила: - Мама осталась сиротой очень рано, ей не было и трех лет. И никаких, даже самых дальних, родственников у нее не оказалось. Как-то я подслушала разговор взрослых на приеме по случаю дня рождения отца… - Девочка запнулась и поправилась: - То есть главы семьи, тогда все считали его нашим отцом. Они говорили о том, что семья нашей матери чем-то серьезно мешала двум самым влиятельным семействам страны, и те приняли меры, чтобы никого из этого рода не осталось. Но никаких фактов, подтверждающих это, нет. Просто в течение десяти лет все члены семьи, кроме моей матери, умерли от болезней или погибли в результате несчастных случаев. Семья была не очень большой, так что вполне возможно, никаких происков коварных врагов не было, просто роковое стечение обстоятельств.
- Возможно. - Хиза усмехнулась, очень довольная тем, что уловка, так часто применяемая ею, для того чтобы отвлечь Лотана от неприятных ему вещей, так удачно сработала и в отношении ее дочери. - Но меня настораживают твои не совсем обычные для человеческого ребенка реакции в критических ситуациях. Ты что-нибудь об этом знаешь? Может быть, мать говорила тебе, откуда в вашем роду такая аномалия?
- Нет, она сама не знала, в чем тут дело. - Лиа уже благополучно забыла о том, что ее расстроило, и теперь с увлечением пыталась разгадать загадку, не дающую ей покоя с самого детства. У мамы тоже бывали странные приступы, иногда без всяких на то причин. - Она боялась, что это какая-то неизученная разновидность сумасшествия. У меня и Лио это проявлялось сильнее и чаще, чем у нее, только на брата обычно не обращали внимания, а когда это случалось со мной, то сразу замечали. Для девочки такое поведение очень необычно. Но врачи не нашли никаких отклонений в психике.
- Еще бы. - Женщина-диин с удовольствием потянулась и устроилась на полу, приглашающе похлопав по толстому, мягкому ковру рядом с собой. - Присоединяйся, разговор будет долгий.
Девочка не заставила себя упрашивать, улегшись на живот, она с интересом заглянула в электронную папку, которую Хиза уже успела достать из бокового кармана своего плаща. Таких удобных и незаметных постороннему взгляду карманов в одежде женщины-диина было огромное количество, поскольку она всегда проповедовала разумную предусмотрительность и готовность к любым даже самым маловероятным неожиданностям, а ведь в суматошной жизни Службы безопасности дворца никогда не угадаешь, сколько и чего понадобится спрятать так, чтобы никто из окружающих, во-первых, не догадался, где это что-то находится, а во-вторых, даже догадавшись, не осмелился искать пропажу. Да и вещи, полезные в ее повседневной деятельности, можно было таскать с собой в значительных количествах.
- Я попросила Хальзара и кое-кого из сотрудников Службы безопасности проверить вас с Лио по самой подробной схеме, и проверка выявила некоторые интересные детали. Вы по матери принадлежите к небольшой и не самой знатной, хотя и достаточно богатой семье, которая, однако, уже много веков славилась своими воинами, или, как их называют в Объединении свободных планет, солдатами. Все мужчины семьи состояли на службе в силовых ведомствах. И все, как один, подвизались далеко не на кабинетной работе, добиваясь при этом впечатляющих успехов, выходя живыми из таких переделок, что лет двадцать назад начали поговаривать о возможности искусственного улучшения генома человека, то есть о нарушении вашей семьей одного из самых строгих международных запретов. Было проведено детальное обследование всех членов рода, но вмешательства в гены не обнаружили. На этом дело заглохло, а еще через десять лет начались странные, ничем не объяснимые смерти.
Лиа нахмурилась, просматривая собранные в папке подробные отчеты о гибели своих родных. Хиза остановила курсор на одном из эпизодов и начала объяснять на примере этого конкретного случая, что она имела в виду. Все-таки следовало учитывать, что ее собеседница еще слишком молода и неопытна, чтобы понять ситуацию с ходу.
- Вот смотри, дядя твоей матери погиб, сорвавшись со смотровой площадки на одном из фешенебельных горных курортов. Причина инцидента - шаткие перила, которые администрация курорта не меняла несколько десятков лет. Результат: человек поскользнулся, оперся на заграждение, пытаясь сохранить равновесие, изношенный пластик не выдержал, и бедняга сорвался в пропасть. Ничего не настораживает? - Девочка растерянно покачала головой, действительно, на первый взгляд все было безупречно. Женщина-диин еще раз напомнила себе, что ее дочь никто специально не учил анализу подобной информации, и принялась детально объяснять ей азы: - А должно бы. Обрати внимание на то, что погибший работал во внешней разведке, и не где-нибудь в хозчасти, а в диверсионном отряде и не простым исполнителем. Примерный уровень подготовки таких людей ты должна себе представлять, если нет, то могу тебя просветить - поскользнуться на сколь угодно обледенелом пластиковом покрытии смотровой площадки он просто не мог. И если даже его толкнули на ослабленное ограждение живым, должен был успеть извернуться и ухватиться за соседний сегмент, который, по отчетам следственной бригады, был достаточно надежен, чтобы выдержать вес человека. Ну а подтянуться и взобраться на площадку для профессионала его уровня дело долей секунды. Вывод: упал на перила он или мертвый, или без сознания, что никак не стыкуется с версией о несчастном случае. И таких недочетов можно набрать не одну сотню. Твоих родственников планомерно уничтожали.
- Но почему?! - Лиа требовательно смотрела на Хизу, яростно сжав кулаки. - Почему кому-то понадобилось их убивать?! Кому они мешали?!
Женщина-диин покачала головой, наблюдая за переживаниями девочки из-за смерти людей, которых она даже никогда не видела. Такая чувствительность была ей непонятна, но среди людей иногда встречалась, как и другая крайность - полное безразличие к близким. Однако сейчас исследование слабостей характера дочери могло подождать, поэтому Хиза не стала заострять внимание на ее вспышке, а продолжила объяснения:
- Было почему. Дело в том, что хоть врачи и не обнаружили вмешательства в генетику, они нашли кое-что другое, и обследование Хальзара подтвердило их выводы. В вашем роду довольно давно, лет семьсот назад, придумали способ улучшить то, что дано природой, не нарушая запрет на искусственные генетические усовершенствования человека. Довольно остроумный способ. - Женщина-диин фыркнула и аккуратно (чтобы, не приведи Саан, не угробить очередной образчик человеческой техники) постучала когтем по экрану папки. - Они просто слегка активизировали нужные им участки генов и закрепили результат путем банального селекционного отбора. Этим занимались несколько семей, и результатом их экспериментов стали люди более быстрые, сильные, выносливые, чем их обычные собратья. К тому же у них появилась очень полезная способность: неосознанно они обрабатывали огромные объемы информации и делали потом замечательно точные прогнозы. Все эти возможности, естественно, проявлялись не постоянно, постоянно такого напряжения человеческий организм просто не выдержит, а только в критических ситуациях и усиливались из поколения в поколение. Семьи иногда допускали браки с обычными людьми, чтобы не выродиться, но по большей части заводили детей от себе подобных, а затем тренировали их по особой методике.
Хиза мрачно усмехнулась, глядя в широко раскрытые детские глаза. Девочка слушала ее рассказ как страшную сказку, еще не понимая, что перед ней всего лишь очень неприятная правда, в которой нет и не может быть романтического очарования вымышленной истории. Диин не сомневалась, что семьи не ставили себе никаких целей, кроме достижения превосходства над остальными за счет своих необычных способностей, и одна из них была практически уничтожена именно потому, что стало известно о возможности подобного развития событий. Но говорить об этом своей дочери Хиза пока не собиралась, девочка еще слишком молода, чтобы понять и принять реальное положение дел. В конце концов, даже взрослому тяжело смириться с мыслью, что его родичи целенаправленно калечили жизни не одного десятка поколений, чтобы вырастить суперлюдей, не нарушая запретов, которые позволили бы уничтожить их творения. Направляли, отбирали и скрещивали своих собственных детей как породистых животных. В итоге, правда, от этих честолюбивых планов отказались все, кроме наиболее упрямой и властолюбивой семьи Тиллины, которую в результате аккуратно уничтожили другие семьи, чтобы не пришлось в недалеком будущем столкнуться с противником, способным вдобавок к выдающимся физическим кондициям без труда предугадать результат практически любого заговора или войны, причем задолго до того, как эти милые сердцу любого политика вещи выйдут на завершающую стадию…
- Так что тебе на роду написано стать воином, как и твоему брату. Думаю, довольно скоро вы станете наиболее опасными бойцами рода человеческого. - Женщина-диин довольно фыркнула, видя, как загорелись глаза у ее дочери, и внушительно добавила: - Но только в том случае, если вы будете следовать моим наставлениям и прилежно учиться. Врожденные способности - это даже не половина успеха, а просто шанс чего-то добиться, и нет ничего проще, чем его упустить. Это ясно?
Лиа завороженно кивнула. Насколько разбиралась Хиза в обуревающих девочку чувствах, та была готова на что угодно, только бы стать воином, кровь сказывалась, несмотря ни на что. Женщина-диин прикрыла глаза, чтобы спрятать от дочери горький огонек, тлеющий в их глубине. Девочка еще не понимала всего, что следовало из ее рассказа. Но придет время, и она узнает, что усиление способностей у нее и ее брата стало возможным только потому, что их мать случайно избрала им в отцы члена одной из семей, тоже когда-то в прошлом проводивших над своими детьми рискованные опыты и по каким-то причинам давно отказавшихся от них. Что эксперименты завели ее предков слишком далеко и, несмотря на ее генетическую принадлежность к человеческому роду, она может быть отнесена к людям лишь условно, и скрещивание возможно только с кем-то, у кого будут схожие изменения, хотя бы зачаточные. Что ей и ее брату придется идти дальше по дороге, избранной ее семьей задолго до ее рождения, медленно, но верно превращая своих потомков в суперлюдей, иначе у нее просто не будет детей, потому что генетические изменения, не подкрепленные должными тренировками и не получившие развития, разрушат их тело и разум. Как уничтожали их мать, которую от полной деградации спасла только ранняя смерть. Что Хальзару, Хизе и ее Службе безопасности предстоит сделать почти невозможное и восстановить методику обучения, разработанную в ее семье, а желательно и улучшить ее. Потому что если на первых стадиях развития искусственно усиленных возможностей организма адаптированные для человека тренировки, которые используют для создания из юных диинов профессиональных воинов, и могут устранить отрицательные последствия их пробуждения, то нет никакой гарантии, что они помогут избежать разрушения тела и сознания на более поздних этапах.
Но такие вещи не сообщают детенышам, еще не достигшим совершеннолетия, и поэтому Хиза старалась не показать свои чувства, благодаря Саана за то, что девочка не диин и читать мысли не умеет даже на таком близком расстоянии, а своими способностями просчитывать ситуацию еще не научилась пользоваться как следует.

ГЛАВА 21

Эфа с удовольствием потянулась и перевернулась на живот. В кои-то веки ей не нужно было никуда идти, ничего делать, и даже планирование сложных операций по достижению очередных важных политических и не только целей можно было отложить на потом. Обстановка в Империи была на удивление стабильной… Если, конечно, не обращать внимания на цепь странных и непонятных событий, давно уже не дающих ей спокойно спать по ночам и в любое другое время суток. Но именно сегодня она не желала об этом думать, - в конце концов, устать может кто угодно…
Отдых оказался как нельзя кстати. После того как ее дочь решила выбрать себе в мужья заранее согласованную кандидатуру, остались лишь несколько не слишком срочных «мелочей»: помочь осуществить переворот в царстве Реен без ущерба для потенциального наследника престола (это только очень благородный и очень юный детеныш, выросший к тому же в аскетичном, суровом государстве, где до сих пор слово «интрига» воспринимается как ругательство, может мечтать о том, чтобы вернуть древний трон законному царю, а вот Императрица самой кровожадной и вероломной страны обитаемой Галактики сильно сомневалась в том, что из ребенка, практически с самого рождения находящегося под полным контролем председателя регентского совета, совершенно не заинтересованного в таком сопернике, получится сносный правитель), выслать куда подальше оставшихся претендентов на руку ее дочери, найти и уничтожить очередных заговорщиков, пытавшихся убить принца-консорта и Сейнала…
Эфа задумчиво прищурилась, глядя на стоящее в зените солнце Тронного мира, которое, к сожалению, не шло ни в какое сравнение со своим собратом из мира Оттори (вот где можно греться прямо на крыше в любое время года!), и еще раз перебрала в памяти незаконченные дела. Ей не давало покоя стойкое ощущение, что она все-таки что-то забыла. Но что? Императрица уже приготовилась прийти в бешенство от несовершенства собственной памяти, когда внезапно вспомнила рассказ своей дочери о поведении царевича царства Hyp и довольно усмехнулась. Действительно, еще следовало поставить в известность царя о том, что его единственного наследника, способного в будущем не только занять престол, но и продолжить династию, передав жизнеспособным потомкам более или менее стабильное государство, медленно и методично превращают в говорящее растение, не имеющее не только своей воли, но и желания ее обрести. Эфа представила, в какое расположение духа придет Танкеш II, славящийся во всей Галактике своим тяжелым характером, когда узнает о том, что у него под носом вот уже несколько лет зреет заговор, и довольно фыркнула. Старый царь был, мягко говоря, далеко не всепонимающим и всепрощающим правителем, особенно когда дело касалось благополучия его семьи.
Она поднялась с теплого пластика крыши дворца и недовольно поморщилась; попытка вернуться в прошлое в очередной раз благополучно провалилась. Либо изменилась сама Эфа, либо все, что вокруг нее (какой из вышеперечисленных вариантов имел право на существование, нужно было еще выяснить, а времени на сравнительный анализ, как всегда, катастрофически не хватало), но больше ей не нравилось греться на солнце. Императрица вздохнула и решила отвлечься каким-нибудь делом, чтобы не прийти случайно в бешенство от своей раздражающей неудачи. Дело нашлось с поразительной быстротой, словно только и ожидало, когда она о нем вспомнит. На крышу приземлился невозмутимый Тоорон и, полусложив крылья за спиной так, что они издали напоминали экзотический плащ, вежливо произнес:
- Ваше Величество, из центра связи поступило сообщение, что на ваш секретный номер пришел вызов.
- Кто-то из правителей? - Эфа удивленно вскинула брови. Секретный номер предназначался для прямой связи между главами государств и использовался крайне редко. Многочисленные короли, цари и президенты предпочитали решать вопросы традиционным путем - через дипломатов. О том, что с коллегой можно пообщаться напрямую, вспоминали только в самых экстренных случаях, когда уже не было другого выхода и разрешить ситуацию требовалось немедленно. Следовательно, пока она пыталась предаваться ностальгии, в Галактике успело что-то произойти, и выяснить, что именно, можно было, только лично ответив на вызов, поскольку никто, кроме нее и Рейта, не знал кода, которым обеспечивали секретность этого канала. Поэтому Императрица, не дожидаясь ответа на свой риторический вопрос, поспешила в покои, куда сотрудники центра связи уже перевели этот странный запрос.
Эфа щелкнула когтем указательного пальца по светящейся клавише, сигнализирующей о том, что на линии кто-то дожидается ее ответа, стремительно набрала двадцатизначный код и изумленно воззрилась на лицо, проявившееся из молочной мути экрана визиона. На нее хмуро смотрел Таакеш II, царь царства Hyp. Императрица молча придвинула ногой кресло, по какой-то неизвестной причине оказавшееся в паре метров от стола, на котором был установлен визион (скорее всего, дело было в неуемной энергии Эры, нередко устраивающей незаметно для себя произвольные перестановки в помещении, где она находилась, просто передвигаясь по нему, но, возможно, на этот раз отличился и кто-то из слуг), опустилась на мягкое сиденье и скрестила руки на груди, всем своим видом показывая, что удивлена и ждет объяснений.
Человек на экране если и разозлился на подобную невежливость, то ничем не выдал своих чувств, он холодно улыбнулся профессиональной улыбкой правителя, которая не коснулась его глаз и на взгляд Ее Величества скорее напоминала оскал опасного хищника, чем приветствие, и глухо произнес:
- Здравствуйте, Ваше Величество, я слышал, ваша дочь выбрала себе принца-консорта?
- Выбрала. - Эфа совершенно не удивилась, она прекрасно знала, что разведка царства Hyp ничем не уступает ее собственной, а в некоторых отношениях даже превосходит (все-таки опыт много значит в любом деле). Не было ничего необычного в том, что одному из немногих правителей обитаемой Галактики, которых она действительно уважала и считала достойным противником, донесли о столь важном событии практически сразу после того, как оно произошло. - И не вашего нас-с-следника.
Таакеш позволил себе слегка расслабиться и улыбнулся уже по-настоящему.
- Не могу сказать, что это меня расстраивает, да и вас, наверное, тоже. Ведь, насколько я знаю, в качестве будущего принца-консорта вы рассматривали только кандидатуру Сейнала Лентерра?
- Верно. - Императрица слегка склонила голову, отдавая дань профессионализму неизвестных ей разведчиков и не забывая при этом пристально наблюдать за невыразительным лицом человека на экране. - Но не думаю, что только это с-с-стало поводом для подобного вызова. Вы хотели еще о чем-то с-с-со мной поговорить?
- Вы правы. - Царь на мгновение замешкался. - Я прошу у вас разрешения прислать за Цаакешем усиленный эскорт, и немедленно. Моя служба безопасности считает, что ему угрожает опасность, и я не имею оснований не верить своим экспертам.
- Он ведь ваш единс-с-ственный нас-с-следник? - Эфа увидела, как слегка расширились от потрясения глаза Таакеша, и позволила себе довольную улыбку, благо человек все равно не мог ее видеть. Она без труда читала его мысли, даже не прибегая к телепатии. Царь пришел в ужас, обнаружив вдруг, что самая охраняемая тайна его государства стала известна не просто постороннему человеку, а Императрице одной из самых жутких Империй за всю историю Галактики, и теперь судорожно гадал, во что это выльется для него и его страны.
Эфа благодаря способностям некоторых своих сотрудников к телепатии, парочке случайностей и умению делать выводы из, казалось бы, совершенно не связанных между собой фактов, была в курсе существующей в царстве Hyp проблемы, так что реакция собеседника нисколько ее не удивила. Суть трагедии заключалась в том, что в молодости Таакеш слишком легкомысленно отнесся к вопросу наследования трона, у него было пятеро сыновей, и казалось, что судьбе династии ничто не угрожает. Однако со временем все переменилось. Старший сын царя погиб во время войны с соседней республикой Саннрана, возглавив последнюю самоубийственную атаку, позволившую отбросить противника и отступить на заранее подготовленные рубежи без невосполнимых потерь. Следующий за ним наследник тоже участвовал в той войне и, попав под сильнейшее облучение, утратил способность оставить жизнеспособное потомство. Третий был серьезно покалечен в результате глупого несчастного случая на охоте и не мог править, хотя это и тщательно скрывали. Четвертый покончил с собой, оставив несовершеннолетнего сына и молодую жену. Пятый представлял на троне слишком большую опасность для окружающих, так как даже под властью такого жесткого и бескомпромиссного правителя, как его отец, вырос полным моральным ничтожеством, которому уже давно запрещалось покидать родовое имение во избежание всевозможных слухов, способных опорочить честь правящей семьи. Оставался еще внук младшей сестры царя, но, к сожалению, существовали серьезные сомнения в его принадлежности к царской семье, слишком уж вольную жизнь вела его матушка. Так что, несмотря на вроде бы подтвержденное врачами законное происхождение наследника, Таакеш не желал видеть его на троне.
Таким образом, в результате цепочки случайностей и глупостей, совершенных членами правящего дома царства Hyp за последние десять-пятнадцать лет, остался единственный более-менее приемлемый наследник престола, который в настоящий момент, опять-таки из-за излишней самоуверенности своего деда, возомнившего, что он способен обеспечить полную секретность сложившейся в его семье ситуации, находился на территории другого государства. В полной власти Императрицы, которая была прекрасно осведомлена о его исключительной ценности как заложника. Эфа насмешливо оскалилась под надежно закрывающей ее лицо тканью, наблюдая за отчаянными попытками собеседника сохранить хладнокровие и ничем не выдать своих чувств, она наслаждалась удовольствием от выигрыша у сильного и опасного противника. Возможность испытать эйфорию от поединка и победы над достойным соперником выпадала ей не слишком часто. Однако не следовало доводить царя до крайней степени расстройства, Императрица дождалась, пока человек представит себе весь ужас сложившегося положения, и вкрадчиво заметила:
- Не волнуйтес-с-сь, я не с-с-собираюс-с-сь каким-либо с-с-спос-с-собом мешать царевичу покинуть мою с-с-страну и могу вас-с-с заверить, что, пока Цаакеш находитс-с-ся под моей крышей, он в полной безопас-с-снос-с-сти. Также я не против прис-с-сутс-с-свия на с-с-своей территории любого разумного количес-с-ства кораблей, которые должны обес-с-спечить его неприкос-с-сновеннос-с-сть на пути домой. - Эфа с удовлетворением понаблюдала за попытками Таакеша остаться невозмутимым и беспечно добавила: - Кс-с-стати, вы в курс-с-се, что вашего единс-с-ственного нас-с-следника кто-то методично превращает в полное ничтожес-с-ство?
- Что?! - Царь привстал, подозрительно глядя на странную, пугающую фигуру в черном. Чувствовалось, что он оставил попытки понять свою собеседницу и теперь просто собирал о ней любую возможную информацию, чтобы проанализировать ее на досуге. - Как это может быть?
- Нас-с-сколько я помню, - Императрица не могла отказать себе в удовольствии подразнить человека, - процедура вос-с-схождения на прес-с-стол включает проверку на вменяемос-с-сть, которая помимо вс-с-сего прочего с-с-сос-с-стоит из нес-с-скольких тес-с-стов, требующих от ис-с-спытуемого выбрать правильный ответ в жес-с-стко ограниченные с-с-сроки?
Таакеш кивнул, явно не понимая причину неожиданного экскурса в наследственное право его страны, а Эфа, внезапно став абсолютно серьезной, резко бросила:
- Вот уже нес-с-сколько лет вашего нас-с-следника с-с-старательно отучают с-с-самос-с-стоятельно принимать решения, причем нас-с-столько ус-с-спешно, что он уже не в с-с-сос-с-стоянии с-с-сам выбрать, что ему надеть на прием.
Человек слегка опустил веки, пряча выражение глаз, но Императрица успела заметить разгорающийся в них огонек тяжелой ярости, которой так славился правитель царства Hyp. Без всяких сомнений, он прекрасно понимал последствия такого воспитания и того, что Цаакеша неизбежно признают невменяемым, если он не сможет ответить на вопросы теста. И наверняка догадывался, кто может стоять за такой хитроумной интригой. Эфа усмехнулась под своим капюшоном и твердо произнесла:
- Я изолирую его вос-с-спитателя до прибытия вашего эс-с-скорта и прос-с-слежу за тем, чтобы за мальчиком внимательно приглядывали днем и ночью.
- Спасибо. - Таакеш слегка склонил голову в благодарном поклоне, принятом в царстве Hyp, и, не попрощавшись, отключился. Императрица еще несколько мгновений смотрела на погасший экран, размышляя о своем и восхищаясь выдержкой своего собеседника. Даже внезапная новость о том, что его тайна раскрыта, не заставила его потерять присутствие духа и чем-либо выдать себя. Таакеш ни единым словом не подтвердил догадку Эфы о значительном дефиците наследников трона царства Hyp, видимо опасаясь, что в случае полной уверенности в этом вопросе Ее Величество может передумать и задержать его внука в своей стране. Нет, можно было, конечно, воспользоваться самоуверенностью своего коллеги, который в попытке как можно лучше спрятать свою тайну и поддержать легенду о том, что Цаакеш только один из дальних наследников, отправил его в другое государство. Несомненно, царь был в курсе договоренности между Империей и Объединением свободных планет и решил, что ничем не рискует, поскольку его внука все равно никогда не выберут принцем-консортом, но просто не учел возможности раскрытия самого охраняемого секрета царства. Однако сиюминутная выгода от возможности шантажировать какое-то время очень могущественного правителя далеко не маленького государства не стоила более чем вероятных последствий.
Эфа фыркнула и выбралась из кресла. Она, конечно, славилась своей непредсказуемостью и агрессивностью, но из ума пока еще не выжила и не желала вести в недалеком будущем дела с помешанным на власти ничтожеством, которым, к ее сожалению, являлся последний из наследников династии Hyp. И уж тем более не хотела иметь ничего общего с теми, кто составил за него этот отвратительный план. Императрица передернула плечами, любые пытки и убийства вполне допустимы для достижения поставленной цели, но методичное превращение человека в живую куклу - это для нее уже было за гранью. Такое можно применять только в самом крайнем случае, когда на карту поставлена ее жизнь и жизнь ее близких, но никак не в банальной схватке за трон. Она пока еще ни разу не использовала в своих интригах психокодирование в любой форме и по возможности не собиралась делать этого впредь. Есть слишком много более приемлемых способов воздействия на ситуацию, чтобы опускаться до подобного непотребства. Например, благодарность человека, который ожидал серьезных неприятностей, а в результате отделался легким испугом. Нет, конечно, полагаться на такое непостоянное чувство, как благодарность, не стоит, но ведь кроме него есть еще и много других чувств и эмоций, на которых в будущем можно будет неплохо сыграть. Да и этот недолгий разговор дал ей достаточно информации, чтобы планировать следующий ход…
Однако беспокойство, не дававшее ей расслабиться уже несколько дней, вернулось после разговора с царем царства Hyp с новой силой. Что-то было не так, слишком много в последнее время случилось событий, так или иначе угрожающих благополучию Империи и, как следствие, ее семьи. Ситуация начинала выходить из-под контроля, а ей никак не удавалось определить источник опасности. Можно было, конечно, списать все на сбои нервной системы, расшатанной постоянной необходимостью общения с людьми, которых даже их соплеменники считали крайне неприятными субъектами, но попытки расслабиться и не думать о плохом проваливались с завидной регулярностью, наводившей на мысль, что подсознание с подобной трактовкой ситуации категорически не согласно. Оставалось единственное решение проблемы - выяснить, откуда исходит угроза для нее и ее близких. Следовало серьезно поговорить с Хизой.
Тенран устало потер глаза и с ненавистью покосился на огромную гору электронных папок, блокнотов и коробок с вещами, которые были признаны имеющими отношение к узурпатору и подлежащими хранению в спецхране. Он уже несколько дней перебирал все это бесполезное барахло в тщетной попытке найти хоть какое-нибудь упоминание о доверенных людях Норома и возможной причастности этих самых людей в прошлом к созданию странной и пока неуловимой организации, доставляющей столько проблем императорской Службе безопасности в настоящее время. Но пока не нашел ничего, что хотя бы косвенно указывало на возможность контакта между покойным узурпатором и таинственными заговорщиками. Оперативник отставил в сторону очередной металлический ящик, в котором причудливо смешались детские игрушки, пара парадных костюмов и почему-то ларчик с набором синтетических наркотиков, и тихо выругался.
Он не сомневался в том, что Хиза направила его на это издевательство в наказание за его глупую сентиментальность. Действительно, за каким демоном ему понадобилось вызывать этим придуркам медицинскую помощь?! Ну собрались они совершить коллективное самоубийство, ну не хватило ума у взрослых провериться перед этим в больнице на предмет наличия опасного яда в организме, а он-то зачем влез? В его задачу входило только наблюдать, вот и нужно было наблюдать, зафиксировал бы смерть всех, кто, возможно, контактировал с разыскиваемым субъектом, доложил бы об этом и забыл. (Все равно никто из них заговорщика описать не смог бы лучше, чем это сделал во время допроса Хизы слуга, совершивший покушение, и, следовательно, особой ценности они не представляли.) Так нет же, потянуло его поиграть в спасителя, вот теперь и расхлебывает! Тенран окинул безнадежным взглядом еще не перебранные вещи и документы и тоскливо заключил, что работы ему хватит как минимум дней на десять. Эта мысль окончательно привела его в уныние, и оперативник решил сделать небольшой перерыв, справедливо полагая, что несколько минут в этом деле погоду не сделают.
Встав из-за стола, Тенран с удовольствием потянулся, разминая закаменевшие от многочасового сидения мышцы, и решительным шагом двинулся к выходу из помещения спецхрана. Прежде всего следовало перекусить, а затем уже можно было снова с должным смирением претерпевать возложенное на него наказание. Поймав себя на последней мысли, оперативник поежился и суеверно помянул Саана вместе с его демонами, не хватало еще незаметно для себя превратиться в проповедника! Его мать в последнее время пристрастилась к религиозным передачам, и Тенрану приходилось в те редкие часы, когда находился дома, слушать всевозможную чушь, которую несли с умным видом эти мошенники по голопроектору. Он думал, что никаких последствий, кроме непреходящего раздражения и желания выбросить ни в чем не повинный прибор в окно, от этих передач нет. А они, оказывается, здорово действуют на мозг, если человек и так безнадежно заморочен практически бессмысленным заданием! Оперативник тяжело вздохнул, окончательно расстроенный своим открытием, и внезапно споткнулся об одну из коробок, оставленную кем-то в проходе…
Сдавленно ругнувшись, Тенран бросил на ящик яростный взгляд, словно именно он был виновником всех обрушившихся на него в последнее время неприятностей, и от души пнул его ногой. В следующую секунду оперативник понял, что зря пошел на поводу у своих эмоций. Коробка отлетела от удара в сторону, врезалась в штабель ящиков с электронными папками и нарушила шаткое равновесие, в котором они находились.
Отскочив от разлетевшихся во все стороны папок, блокнотов, игрушек и собственно ящиков, служивших всему этому барахлу вместилищем, Тенран тоскливо обозрел масштабы разрушений, вызванных его необдуманным поступком, и принялся эмоционально перечислять всех предков безрукого идиота, додумавшегося до светлой идеи воздвигнуть столь неустойчивое сооружение, какое представляла собой безвременно разрушенная пирамида, и вдобавок умудрившегося воплотить эту самую идею в жизнь. Заодно он красочно описывал весьма непростые, а подчас и вовсе экзотические отношения, в которых состояли эти, без всякого сомнения, уважаемые персоны между собой, со всевозможными представителями фауны Тронного мира и близлежащих планет, различными приборами, агрегатами, материалами, применяемыми для упаковки вещдоков, а также демонами, ангелами и прочей мистической нечистью.
Немного успокоившись, оперативник предпринял попытку перебраться через завалы к двери и все-таки покинуть помещение спецхрана, но, добравшись почти до верха, внезапно наткнулся на пару старых коробок, из которых во все стороны торчали дешевые электронные папки, и мгновенно забыл о своем намерении. Застыв в неустойчивом равновесии, Тенран удивленно разглядывал не применяемые ни одной дворцовой службой под страхом расформирования электронные носители. Поскольку информация на подобных шедеврах кустарного производства сохранялась более двух лет только в пятидесяти процентах случаев, пользовались ими исключительно для бытовых нужд небогатые горожане, для которых потеря всех данных в самый неподходящий момент не могла стать серьезным поводом для беспокойства, ведь ничего действительно ценного и важного у них все равно не было.
Оперативник мгновенно припомнил все особенности найденных им папок, а также вероятность случайного их помещения в спецхран и сделал соответствующие выводы - он нашел что-то интересное. Одной рукой подхватив ближайший заинтересовавший его ящик, Тенран стал осторожно спускаться вниз, стараясь не вызвать очередной обвал и не оказаться похороненным под горой вещдоков, последствия такого происшествия были непредсказуемы. А что, если в одной из этих коробок окажется что-нибудь острое или ядовитое? Маловероятно, но все-таки.
Благополучно завершив спуск и оказавшись вместе со своей добычей на устойчивом пластиковом полу хранилища, оперативник не стал тратить время на то, чтобы вернуться к выделенному ему, а точнее, вытребованному и со скандалом принесенному в помещение спецхрана столу (старший хранитель сопротивлялся до последнего, и только угроза Тенрана сообщить главе Службы безопасности о том, что его сотрудникам препятствуют в выполнении их прямых обязанностей, заставила этого упрямого чиновника пожертвовать одним из предметов мебели, расставленных по огромной комнате, заменяющей служащим спецхрана все кабинеты разом), а устроился прямо на полу, прислонившись к ближайшему из многочисленных стеллажей.
Не заботясь о том, в каком состоянии будет его одежда после столь близкого знакомства с поверхностью, вообще-то предназначенной для того, чтобы по ней ходили, оперативник пристроил на колени покрытую пылью и паутиной коробку и принялся за изучение ее содержимого, по ходу дела высказывая все, что он думает об ответственном хранителе, который позволяет себе содержать вверенное ему помещение в таком состоянии, что потом к находящимся в нем на сохранении вещам прикоснуться страшно. Хотя вопрос: как в полностью изолированном от внешней среды хранилище могли оказаться пауки, и не просто оказаться, но еще и просуществовать каким-то образом достаточно долго для того, чтобы оставить такое количество всевозможной паутины, заинтересовал Тенрана всерьез, уж очень это смахивало на мистику. Пообещав себе разобраться с занимательной задачей попозже, оперативник включил первую исправную папку и погрузился в чтение.
К сожалению, в тайне странного появления дешевых электронных носителей в помещении, отведенном для хранения вещей покойного узурпатора, не оказалась ничего загадочного. Все было до отвращения просто и настолько же противно. Слуги, приставленные к малолетнему принцу, вместо того чтобы заботиться о престолонаследнике, занимались тем, что писали доносы друг на друга! Тенран брезгливо отключил папку, в которой детально описывались действия няни, строившей глазки гувернеру вместо выполнения своих непосредственных обязанностей, и потянулся за следующей. Н-да, если хотя бы десятая часть того, что здесь написано, правда, нет ничего удивительного в том, что Нором с малолетства подсел на наркотики, скорее уж стоит попытаться выяснить, как ему вообще удалось дожить до совершеннолетия! Не иначе при личном вмешательстве Саана и всех его ангелов разом. И это при условии, что сохранились далеко не все шедевры народного творчества. Оперативник скривился, быстро пробегая глазами очередную докладную записку старшей няни. Судя по тому, какие электронные носители использовали слуги, получающие далеко не маленькие деньги за выполнение своих непосредственных обязанностей, траты на приобретение папок были одной из главных статей их расходов.
Он уже хотел отложить изучение доносов двадцатилетней давности на потом и все-таки позавтракать (хотя если судить по времени суток, то уместнее было бы сказать поужинать), когда его внимание привлекло странное сообщение. Гувернер докладывал начальнику Службы безопасности о недопустимом, с его точки зрения, поведении нескольких слуг, а именно придворного портного и парочки лакеев с кухни, которые осмелились не только присутствовать в покоях наследника, когда там находилась Императрица, но и задержаться на продолжительное время. При этом упоминалось, что Ее Величество накануне изъявила желание познакомить сына с давним другом семьи. То есть, по мнению доносчика, слуги позволили себе непростительно долго толкаться в покоях члена императорской фамилии не только в присутствии Императрицы и наследника, что само по себе уже тянет на серьезное наказание, но еще и знатного, влиятельного аристократа, которым, несомненно, является упомянутый друг семьи. Поскольку Ее Величество в беседе с сыном изволила отозваться о нем как о человеке, достойном полного доверия принца.
Вот оно! Тенран победно усмехнулся и аккуратно, чтобы, не дай Саан, не уничтожить сообщение, подключил допотопный агрегат к одной из электронных папок, захваченных им из отдела как раз для таких случаев, и перекачал информацию на более надежный носитель. Теперь оставалось выяснить, нет ли в других доносах и кляузах деталей, способных пролить свет на личность неизвестного друга покойной Императрицы. В том, что он напал на след неуловимого заговорщика, до сих пор портившего жизнь его родной Службе безопасности, оперативник нисколько не сомневался. Проводя инструктаж, перед тем как отправить его в спецхран, Хиза особенно подчеркивала, что ему следует искать упоминание о человеке или нескольких людях, которые контактировали с принцем при обстоятельствах, позволивших Его Высочеству счесть этих неизвестных достойными всяческого доверия, и до настоящего времени не вызывали подозрений у СБ.
Оперативник, копаясь в неисправных папках в попытке найти хоть одну работающую, уважительно хмыкнул. Да уж, надо отдать должное покойной Императрице, она умела интриговать и прятать секреты. Действительно, для ребенка в первое время нет и не может быть более надежной рекомендации, чем отзыв любимой матери, тем более что по отчетам специалистов Нором IV в детстве матушку боготворил, поэтому и поверил ей безоговорочно, а потом, видимо, неизвестный доброжелатель и сам доказал свою верность и полезность. А чтобы не привлекать внимание всевозможных шпионов, была задумана великолепная в своей простоте комбинация: Ее Величество из преданных ей людей выбирает того, кто будет поддерживать ее сына и помогать ему во всем (скорее всего, это родственник или человек, многим обязанный семье Императрицы). Затем она под видом одного из слуг приводит его к наследнику и знакомит их, наверняка попутно предоставив мальчишке полную информацию на нового помощника, причем информацию, способную обеспечить его повиновение в любой ситуации. Прикрытие выбрано идеально. Никто не станет обращать внимание на прислугу, если к тому же это лицо давно примелькалось в дворцовых коридорах. И уж тем более никому и в голову не придет, что кто-нибудь из благородных может загримироваться под лакея. Единственный прокол - гувернер услышал то, как она говорила сыну о приходе друга семьи, но, с другой стороны, ни один аналитик не примет всерьез донос слуги, который по долгу службы крутится весь день в покоях принца и при этом не видел, как дворянин входил и выходил от Его Высочества. Самое простое объяснение: встреча почему-то сорвалась, а портной и лакеи были вызваны для того, чтобы чем-нибудь занять оказавшееся свободным время. Службе безопасности это неинтересно, скорее всего, наблюдатели для очистки совести попытались выяснить, кто это из аристократов так подружился с Императрицей, естественно, никого опасного не нашли и успокоились.
Тернан скривился, в задумчивости рассматривая потолок. На первый взгляд в схеме событий двадцатилетней давности не наблюдалось никаких серьезных нестыковок. Вот только кто мог настолько умело загримироваться под слугу, что даже гувернер, видящий допущенных к принцу людей по нескольку раз на день, не заметил подмены? И в кого? В портного? Сомнительно. Слишком его хорошо знают во дворце, он постоянно на виду, его лицо примелькалось не только слугам, но и аристократам, которым он периодически что-нибудь шьет (привилегия, доступная, к сожалению, многим), и поэтому в любой момент ему могут задать весьма специфический вопрос. Слишком велик риск вызвать подозрения, заявив какой-нибудь даме, что рукава на ее платье будут такие-то, а окажется, что эта мода уже прошла, а ведь любой нормальный мужчина вполне способен совершить такую ошибку и не заметить. Ну а последствия понятны каждому, кто сталкивался хоть с одной аристократкой Империи - скандал, в который будет незамедлительно втянуто доступное ей число людей, то есть полдвора минимум. Какая уж после этого секретность, разоблачат в момент.
Значит, маскировался под кого-то из лакеев. Оперативник, убедившись в том, что в коробке больше нет ни одной исправной папки, поставил ее на пол и, оттолкнув в сторону, поднялся на ноги. Предстояло перебрать с той же тщательностью вторую, все еще гордо венчающую гору, в которую превратился разваленный им штабель ящиков, а после этого доложить о своих находках Хизе и отправляться в архив с целью выяснить, как выглядели эти злосчастные лакеи, крутившиеся в покоях наследника в тот момент. После этого он будет иметь хотя бы общее представление о разыскиваемом им человеке. Что ни говори, но при всех достижениях науки и техники очень сложно замаскировать толстяка под худого, а коротышку под высокого так, чтобы люди, хорошо их знающие, не заметили ничего странного…

ГЛАВА 22

Эра сосредоточенно отрабатывала приемы боя на пока еще непривычных для нее коротких, обоюдоострых кинжалах, краем глаза наблюдая за Сейналом, которого с большим трудом ей этим утром удалось оторвать от работы над какими-то бесконечно важными экономическими соглашениями и под предлогом продолжения знакомства с будущей невестой вытащить на прогулку в парк. Для этого ей пришлось воззвать к его чести, заявив, что она, конечно, сдержит слово и расторгнет помолвку в случае необходимости, однако если он будет полностью игнорировать существование своей будущей супруги, ему очень сложно будет узнать ее получше и научиться нормально общаться с ней, а это уже попахивает жульничеством и уклонением от выполнения взятых на себя обязательств. Ее жених счел это замечание справедливым, и вот теперь принцесса и ее будущий принц-консорт вместе проводили время на природе, при этом каждый был занят любимым делом: Эра тренировалась, стараясь понять незнакомый ей стиль боя, а Сейнал рисовал покорно сидевшего шагах в двадцати от них джакора.
Собственно, именно обещание показать эту легендарную рептилию вблизи сильно посодействовало пробуждению в душе юноши стремления к честной игре, и теперь он с восторгом разглядывал живую диковинку из сказок и древних хроник, одновременно пытаясь перенести свои впечатления на холст. Пока практически безуспешно. Принцессе удалось убедить полуразумную тварь посидеть в поле зрения человека, не нападая на него, но вот заставить ее при этом еще и неподвижно позировать, на это дипломатических талантов Эры уже не хватило, и даже взятка в виде куска реквизированного с кухни сырого мяса не помогла. Впрочем, Сейнал и так был более чем доволен достижениями своей будущей супруги и претензий по поводу чересчур активного поведения джакора не высказывал.
Принцесса приняла исходную стойку после серии ударов и выпадов, которые она старательно отрабатывала в последние двадцать минут, и беспечно поинтересовалась, решив нарушить наконец затянувшееся молчание:
- Ну и как прошла неофициальная вс-с-стреча с-с-с делегациями? - Эру действительно интересовало, как отреагировали остальные претенденты на ее руку и престол на известие, что принц-консорт уже избран и это кто-то другой. Конечно, официально о помолвке объявлено еще не было, но дипломатический этикет и простой здравый смысл требовали сообщить столь важную новость всем заинтересованным лицам заблаговременно. Во избежание со стороны проигравших скандалов, взаимных претензий и прочих действий, недопустимых на публике. Поэтому в Большом императорском кабинете собрали оставшихся на Тронном мире принцев (или как их там называли на родине), и Императрица всем разом (чтобы не тратить время, объясняя каждому по отдельности, почему именно он не подошел на роль будущего соправителя и мужа принцессы) объявила о том, что принца-консорта ее дочь выбрала, и представила им в этом качестве Сейнала. Эра от присутствия на этом малоприятном мероприятии ловко уклонилась, но из природного любопытства все-таки хотела узнать подробности. К тому же, хотя вся Галактика считала Императрицу и ее наследницу полностью лишенными какого-то бы ни было чувства юмора, у ее будущего мужа всегда получалось ее рассмешить, предложив свою трактовку произошедшего события, обычно сильно отличающуюся от официальной, но всегда более достоверную, хоть и неизменно забавно изложенную.
- Ну ничего особенно выдающегося не произошло. - Юноша отвечал, не отводя взгляда от вредного джакора, который опять умудрился поменять позу и место расположения, никак не позволяя до конца сделать хоть один хороший набросок для будущей картины. Принцесса недоверчиво фыркнула и снова принялась медленно и вдумчиво прорабатывать никак не дающиеся ей приемы (все-таки кинжалы в качестве основного оружия были для нее крайне неудобны). Сейнал улыбнулся, услышав ее фырканье, и невозмутимо продолжил: - Нет, в самом деле ничего интересного. Цаакеш, по-моему, и не понял, что вокруг него происходит, такое ощущение, будто он сильно из-за чего-то переживает. Не знаешь почему?
- Знаю. - Эра провела серию ударов и насмешливо покосилась на собеседника, демонстративно не отрывающего взгляда от холста. Было ясно - юноше очень любопытно узнать причину странного поведения царевича, но он не собирался ей этого показывать, по всей видимости, забыв о том, что она на таком близком расстоянии без особых усилий читает все его ощущения и эмоции. Или ему еще об этом не рассказали? Принцесса на всякий случай убедилась, что вокруг газона, на котором они отдыхают, никого нет. Сделать это было нетрудно: с трех сторон его окружали декоративные деревца, при всем желании неспособные стать укрытием ни для кого крупнее годовалого ребенка. С четвертой стороны границей уже довольно сильно разросшейся траве (стригли ее, лишь когда у кого-нибудь из существ, способных приказывать джакору, оказывалось достаточно свободного времени на то, чтобы провести несколько часов в парке, оберегая садовников от кровожадной твари, с удовольствием на них охотящейся) служила выложенная камнями под старину дорожка. Удостоверившись в том, что подойти незаметно к ним смог бы разве что какой-нибудь диин, Эра спокойно продолжила: - Дело в том, что мать приказала арес-с-стовать его нас-с-ставника, Шес-с-са, и поручила заботу о царевиче нашим доверенным с-с-слугам. У него на родине заговор, и мальчишку хотели убрать из очереди нас-с-следования довольно оригинальным образом. Теперь с-с-с нетерпением ждем пос-с-сланный его дедом эс-с-скорт, чтобы с-с-спровадить его домой и избавитьс-с-ся от с-с-свалившейс-с-ся на нас-с-с проблемы.
- Понятно. - Сейнал не стал уточнять подробности, прекрасно понимая, что Эра рассказала все, что могла на данный момент рассказать, не ставя под угрозу государственные интересы, и продолжил свое повествование: - Дарен, по-моему, и так все знал, по крайней мере, я не заметил, чтобы он удивился или расстроился. А вот каанский принц отличился. - Юноша невольно усмехнулся, припомнив, какая физиономия стала у этого напыщенного святоши, когда ему сообщили, кто именно станет будущим принцем-консортом Империи. - Представь себе, он осмелился при всех заявить, что ты не отдаешь отчета в своих действиях и должна быть очищена.
- Да? - Принцесса завершила серию уколов по условному противнику и повернулась к Сейналу, удивленно приподняв бровь. Пытаясь приучить человека к своей внешности, она в его присутствии время от времени открывала лицо. Результат пока еще был не очень впечатляющим - парень всего лишь перестал нервно вздрагивать каждый раз, когда видел ее без платка. - Интерес-с-сно.
Сейгал отложил кисть и, сорвав травинку, сунул ее в рот, поморщился от неожиданно горького вкуса сока, брызнувшего ему на язык, и иронично продолжил рассказ: - Так и заявил в присутствии дипломатов, членов правящих домов четырех государств и самой Императрицы, которая приходится обсуждаемой персоне матерью. Да еще предложил свои услуги в проведении необходимых мероприятий. Видела бы ты, какие лица стали у всех присутствующих!
- Предс-с-ставляю. - Эра весело зашипела, засунула кинжалы в ножны на поясе и, подойдя к Сейналу, непринужденно устроилась прямо на траве возле его складного табурета, небрежно опершись спиной на ноги юноши и демонстративно не заметив краски смущения, немедленно выступившей у него на скулах. Причину его стеснительности она уже давно отчаялась понять. - И что ему на это с-с-сказала мать?
- Знаешь, я совершенно не понимаю, откуда взялось мнение, будто твоя мать не имеет чувства юмора! Ее Величество прекрасно способна шутить! Она выразила благодарность за предложенную помощь и уверила этого святошу в том, что за тобой неплохо приглядывают и уж конечно очень тщательно и часто моют, поэтому ты достаточно чистая и в дополнительных процедурах такого рода не нуждаешься!
Эра довольно зафыркала, представив себе, что стало с ненормальным каанцем, когда совершенно неожиданно для него его слова были истолкованы буквально, и, запрокинув голову, посмотрела на весело улыбающегося Сейнала, который, увлекшись занимательным рассказом, совсем забыл о том, что ему надо смущаться или бояться своей собеседницы. Отметив про себя эти положительные изменения в отношениях, принцесса улыбнулась ему в ответ и беспечно заметила:
- Вообще-то у нас-с-с с-с-с матерью ес-с-сть чувс-с-ство юмора, но наши шутки люди не вс-с-сегда понимают. А иногда даже очень неадекватно реагируют - падают в обморок, например. Поэтому мы с-с-стараемс-с-ся не шутить вне круга с-с-семьи или делать это как можно реже.
- Не знаю, как другим, но мне ваш юмор очень нравится. - Юноша невольно улыбнулся, снова во всех деталях припомнив сцену, произошедшую в Большом императорском кабинете. - Ваши шутки напоминают стремительные атаки во время боя - завораживающее зрелище.
Принцесса удивленно прищурилась, по-прежнему глядя на своего будущего консорта снизу вверх. Этот человек не переставал ее поражать: полное неприятие всякого физического насилия (теперь уже исключительно по привычке, от фобии его Эфа благополучно избавила) сочеталось в нем с поразительной тонкостью восприятия ситуаций, порожденных любыми видами борьбы. Эра была более чем уверена: те немногие люди, которые были в курсе того, что Императрица и ее дочь воспринимают юмор как разновидность поединка, не сообщали об этом занимательном факте Сейналу. Оставалось только восхищаться его способностью разглядеть суть за сколь угодно пугающей и непонятной внешней оболочкой. Великолепное качество для ее будущего соправителя!
Девушка довольно зашипела, устраиваясь поудобнее, запах смущения и растерянности, так некстати снова одолевших ее жениха, щекотал ей ноздри, не давая сосредоточиться на разговоре. Ну что за напасть, как только этот чересчур помешанный на этикете и всех глупостях, с ним связанных, представитель рода человеческого вспоминает о том, что она принцесса и, возможно, его будущая супруга, все летит в преисподнюю к Саану! Он сразу же начинает вести себя как благородная девица, случайно оказавшаяся в борделе в самый разгар рабочей ночи этого, вне всякого сомнения, уважаемого заведения! И ведь приходится делать вид, что ничего такого не происходит, потому что стоит только заметить его состояние, как душевные метания этого странного создания начинают усиливаться в геометрической прогрессии. Что хочешь, то и делай! И главное - совершенно непонятно, почему это происходит! Пока он считал свою собеседницу обыкновенным диином, никаких проблем с этой стороной их отношений не наблюдалось!
Эра краем глаза заметила какое-то осторожное движение и стремительно вскочила, одновременно выхватывая кинжалы. Поздно! Воспользовавшись тем, что ее внимание полностью сосредоточенно на Сейнале, джакор умчался в неизвестном направлении, прихватив с собой остатки мяса. Вот ведь несносное создание! Стоит только отвлечься - и все договоренности летят к демонам! Принцесса спрятала оружие в ножны и виновато покосилась на юношу, слегка ошарашенного ее неожиданным прыжком.
- Прос-с-сти, твой натурщик с-с-сбежал. Подожди немного, я его поймаю…
- Не нужно. - Юноша хмыкнул, разглядывая коллекцию своих набросков. - Он все равно не сидит неподвижно, так что лучше, чем есть, я уже не нарисую, придется доделывать по памяти. Думаю, получится. - Сейнал несколько мгновений помолчал и вдруг нерешительно поинтересовался у Эры, с любопытством созерцающей результаты его сегодняшних трудов: - А ты не против, если я нарисую твой портрет? Без покрывала?
Принцесса оторвалась от изучения эскизов и, стараясь ничем не выдать удовлетворения от того, какое направление внезапно приняли события, промурлыкала:
- Ес-с-стес-с-ственно, нет. Почему я должна быть против?
- Великолепно! - Юноша замялся. - Но тебе придется мне попозировать какое-то время. Если тебе нетрудно, конечно.
- Нетрудно. - Девушка довольно сощурилась, наблюдая за оживившимся художником. - С-с-сегодня вечером тебя ус-с-строит?
- Да, конечно. - Сейнал просиял и начал собирать разбросанные по всему газону краски и кисти, попутно объясняя ей, где будет проходить сеанс. - Ты знаешь, Ее Величество распорядилась оборудовать мне настоящую студию! Она на том же этаже, где и мои комнаты, только чуть дальше…
- Найду. - Эра изо всех сил сдерживалась, чтобы не рассмеяться. Юноша забыл, что находится во дворце, который она изучала с детства и теперь знает как собственную ладонь. К тому же ей не составит никакого труда найти в достаточно ограниченном пространстве хорошо знакомого человека по запаху, особенно запаху краски! Принцесса вернулась к тренировке, краем глаза наблюдая за Сейналом, старательно упаковывающим многочисленные орудия своего труда, и раздумывая над непростым вопросом, следует ли посвящать своего будущего жениха в некоторые тайны своей семьи или все-таки немного подождать? И не сочтет ли человек подобную скрытность нарушением их договора? Вот ведь дилемма! Эра смазала очередной выпад и сердито сунула кинжалы в ножны. Бесполезно! В таком состоянии она просто неспособна сосредоточиться на занятиях! Так, а это еще что? Ну вот так всегда, стоит только отвлечься, и пожалуйста!
Пока она обдумывала так не кстати пришедшую в голову мысль о допустимости передачи секретной информации по сути пока еще чужому ей человеку, который, хоть и не вызывает у нее желания убить его на месте, но полного доверия не заслуживает, поскольку старается избежать нежелательного для себя события (свадьбы) и поэтому теоретически способен использовать подобные сведения во вред, этот самый человек умудрился собрать свой разнообразный инвентарь и теперь пытался его поднять. И это учитывая, что всю эту ерунду в парк тащила парочка слуг! Экстремал, Саан его побери! Следовало немедленно вмешаться. Принцесса застегнула капюшон, закрывая лицо, стремительно преодолела разделяющее их расстояние и с беззвучным вздохом раздражения подхватила тяжелый мольберт и чемоданчик с красками, опередив на долю мгновения растерявшегося от ее демарша Сейнала. Бросив на опешившего парня выразительный взгляд, Эра зашагала к дворцу, предоставив своему будущему мужу тащить всякую ерунду, вроде футляра с кисточками и складного табурета, справедливо полагая, что эти вещи особым весом не отличаются и даже у человека хватит сил донести их до места назначения, не надорвавшись.
Эфа, устало ссутулившись, стояла у открытого окна и равнодушно смотрела на раскинувшийся перед ней парк. Яркая зелень деревьев и кустов, разбавленная кое-где голубым сиянием искусственных прудов и причудливыми линиями дорожек, вызывала у нее глухое, безнадежное раздражение. Слишком сильно то, что она видела, отличалось от красных морей и синих равнин Оттори и напоминало о бесконечной борьбе, борьбе, в которой нет и не может быть окончательной победы. В борьбе за право властвовать над другими, не подчиняясь никому. Императрица изогнула губы в едкой усмешке, она не понимала, почему люди так стремятся к подобным вещам, и, откровенно говоря, не очень-то хотела понимать. Любые виды поединков, состязания силы, воли, разума, да, это действительно заставляло ее сердце биться быстрее в предвкушении удовольствия, но бесконечная череда нудных обязанностей, которые необходимо исполнять изо дня в день только для того, чтобы иметь возможность назвать себя правителем государства… Нет, это не вызывало в ее душе (если, конечно, у нее есть душа, последнее время священники Саана повадились намекать, что она лишена этого важного атрибута любого разумного существа) никакого отклика. Но ради жизни и благополучия своих близких Эфа вынуждена была выбрать этот путь и не имела возможности его покинуть. Только ее власть над жизнями людей удерживала их от того, чтобы не разорвать на части и ее, и ее семью. Лишь немногие готовы были идти за ней по своей воле, всех остальных тянули страх смерти и жажда наживы, которые в любой момент могли обернуться убийственной яростью, способной уничтожить все, что ей дорого. Стоит ей только один раз ошибиться, и последствия будут фатальными для всех, кого она любит.
Императрица прикрыла глаза, пытаясь сдержать подступившее к горлу бешенство. Все говорило о том, что она все-таки совершила эту роковую ошибку, и самое страшное заключалось в том, что Эфа никак не могла определить, где же именно допущен просчет. Все ее инстинкты кричали о наступающей со всех сторон опасности, но разрозненные фрагменты никак не желали собираться в цельную картину. Покушения на Рейта и Сейнала, так не вовремя просочившаяся информация об особенностях физического развития Эры, едва не удавшееся предательство маркиза Жердена, планы председателя регентского совета царства Реен - все это вызывало вполне объяснимую тревогу, однако никак не получалось определить, кто же все-таки за этим стоит. И чего пытается добиться этот «кто-то»? Может быть, это разные группы, действующие каждая сама по себе? Или нет? Служба безопасности сбилась с ног, распутывая один заговор за другим, но все, кого они арестовали, не тянут на роль главной фигуры в этом представлении. Фигуры, о которой неизвестно даже, искать ли ее в стране или за пределами. А ведь еще совсем недавно она была уверена, что самое сложное осталось позади…
Тихо приоткрылась дверь кабинета, и в образовавшуюся щель беззвучно скользнула Хиза, как всегда с ног до головы закутанная во всевозможные тряпки, только теперь под просторным светлым плащом прятался легкий защитный комбинезон, не уступающий по своим качественным характеристикам тяжелым боевым скафандрам людей.
- Информация подтвердилас-с-сь? - Эфа обернулась к вошедшей женщине-диину, всем своим видом показывая, что готова слушать внимательно и столько, сколько потребуется.
- Да. - Хиза стремительно пересекла разделяющее их пространство кабинета и села в углу лицом к двери, по привычке скрестив ноги. На свою подругу она смотреть избегала. - Не торчала бы ты у окна.
- Там парк. Никто не с-с-сможет подобратьс-с-ся на дис-с-станцию выс-с-стрела, да и поле блокировки по-прежнему дейс-с-ствует. Рас-с-сказывай, что удалос-с-сь узнать.
- Информацию об Эре передал ее гувернер, его поймали, как ни странно, на преданности своей стране. Тот, кто умудрился уговорить этого человека предать, напирал на идею, что государством людей должны править люди, а не монстры, появившиеся на свет в результате неудачного генетического эксперимента.
- И кто же оказалс-с-ся нас-с-столько убедителен? - Эфа пропустила мимо ушей эпитеты «монстры» и «генетический эксперимент», сейчас не время было приходить в ярость, следовало попытаться найти выход из сложившейся ситуации. Женщина-диин нервно оскалилась, явно пытаясь справиться со своими эмоциями, и продолжила доклад:
- Герцог Ларнтен. Его, скажем так, не совсем лояльное отношение к трону было замечено еще несколько месяцев назад, но проверка ничего не дала. Так, стандартные для аристократов его уровня интриги ради власти и новых земель, ненависть к правящей Императрице, что для родовитых дворян давно стало уже более чем обычным явлением, и никаких серьезных грешков. Выяснив это, оперативники успокоились и перешли к пассивному наблюдению. Беда в том, что к моменту проверки было слишком поздно. Герцог уже успел связаться с шестью разведками через подставных лиц и передал полученную от гувернера информацию, причем в таком виде, что только идиот не попытался бы использовать подвернувшийся шанс. Этот интриган упирал на податливость психики Эры в период взросления и ненавязчиво намекал на возможность заключения династического брака с любым более или менее смазливым и обаятельным парнем, который сможет очаровать эту юную влюбчивую дурочку. Агенты, естественно, данные перепроверили, подтверждения не обнаружили, но решили все-таки отрапортовать наверх, ну а правители действовали каждый из своих соображений. Кто-то действительно пытался таким образом посадить члена своей семьи на имперский трон, вполне логично рассуждая, что если даже информация не соответствует действительности, то все равно никаких серьезных потерь не будет, а если соответствует - выгода, и немалая. Другие стремились, воспользовавшись вовремя подвернувшимся случаем, решить свои проблемы…
- А зачем это понадобилос-с-сь герцогу Ларнтену? - Императрица задумчиво прикусила коготь на большом пальце, глядя перед собой остановившимися глазами. - Я никак не могу понять, зачем ему было идти на подобный рис-с-ск?
- Чтобы отвлечь наше внимание от своей персоны. - Хиза сердито дернула крыльями, явно злясь в первую очередь на себя. - Пока шла подготовка к визиту и во дворце толпились эти ненормальные женихи со свитами, Служба безопасности занималась периферией постольку-поскольку. Не до того было. А теперь поздно. Герцогство Ларнтен за последние месяцы увеличилось в полтора раза за счет браков детей герцога, но не это главное: этому интригану удалось договориться с Земной федерацией о поддержке и военной помощи.
- Подробнее. - В голосе Эфы не осталось никаких эмоций, она, казалось, снова вернулась в те времена, когда любые чувства вызывали у нее лишь легкое недоумение. Женщина-диин обеспокоенно покосилась на свою подругу, но вынуждена была продолжать, сейчас любое промедление могло стать фатальным.
- На данный момент ситуация такова: герцог со всем своим семейством находится в Ларнтене и ждет любого повода, чтобы объявить о своем выходе из Империи. На границе этого момента ожидают несколько мобильных эскадр Земной федерации, готовые оказать помощь «мирным гражданам, подвергшимся необоснованной атаке со стороны императорских войск», как только мы направим в отколовшийся район флот, они вмешаются на стороне сепаратистов. После чего по крайней мере семь герцогов ударят нам в спину. Теперь не вызывает сомнения, что демарш Жердена тоже был проведен с подачи разведчиков Земной федерации. Если мы оставим все как есть, то Ларнтен просто фактически выйдет из-под контроля Империи и через несколько лет потребует независимости на том основании, что уже действует как самостоятельное государство, да и остальные герцоги будут иметь перед собой пример безнаказанного неповиновения Императрице, а значит, бунты и восстания начнутся с новой силой.
- Не с-с-сомневаюс-с-сь. - Императрица хмуро фыркнула. - Но вот зачем Земной федерации ввязыватьс-с-ся во внутренние дрязги другого гос-с-сударс-с-ства? Хотя война, ес-с-сли она ведетс-с-ся на чужой территории, это вс-с-сегда неплохой с-с-спос-с-соб заработать, но вс-с-се-таки…
- Президент Земной федерации, скорее всего, планирует присоединить Ларнтен к своей стране. Во всяком случае, наши аналитики дают практически стопроцентную вероятность подобной мотивации его действий в сложившейся ситуации. Он пришел к власти под лозунгом расширения границ и обеспечения всех желающих землей, но колонизировать неосвоенные планеты слишком хлопотно и дорого. Гораздо легче под предлогом защиты от геноцида или еще по какой-нибудь столь же надуманной причине, например для умиротворения воюющих сторон, захватить уже полностью освоенные миры. Особенно миры, где есть немалые запасы хордига. Если ты помнишь, этот металл поставляют в Федерацию именно из этого герцогства. Полагаю, герцог в курсе планов своих новых друзей, но рассчитывает поторговаться, хотя сомневаюсь, что у него получится.

Предыдущая страница 9 Следующая страница


Выбор принцессы 10

- Н-да, рас-с-слабилис-с-сь, увлеклис-с-сь ловлей мес-с-стных заговорщиков и упус-с-стили дейс-с-ствительно с-с-серьезную угрозу. - Эфа не скрывала недовольства собой. - Теперь придетс-с-ся платить за с-с-собс-с-ственные промахи. С-с-скорее вс-с-сего, идеи о прис-с-соединении новых планет князя Бернс-с-ского тоже из этой же с-с-серии: с-с-спровоцировать конфликт, а потом влезть в качес-с-стве миротворца, дабы решить проблему малой кровью, не забывая и о с-с-своих с-с-собс-с-ственных интерес-с-сах, ес-с-стес-с-ственно. Ну и что будем делать? Я не могу отложить оглашение помолвки, а пос-с-сле церемонии протокол требует нанес-с-сения официального визита с-с-семье жениха. Я и Эра должны будем ос-с-ставить с-с-страну как минимум дней на с-с-сорок, пока пройдут вс-с-се торжес-с-ства, пока публично подпишем с-с-соответс-с-ствующие договора о ненападении, взаимопомощи и прочей ерунде. Мы можем прос-с-сто не ус-с-спеть вернутьс-с-ся до того, как на троне окажетс-с-ся новый Император или вообще не окажетс-с-ся с-с-страны, которой мог бы править этот с-с-самый Император. С-с-сейчас-с-с уже с-с-слишком поздно пытатьс-с-ся ус-с-странить герцога, да и бес-с-смыс-с-сленно, каков бы ни был результат, подобная попытка с-с-станет великолепным поводом для интервенции, которого они так ждут.
- Может быть, убрать президента Земной федерации? - Хиза задумчиво подняла брови. - Неплохой способ решить проблему.
- Бес-с-смысленно. - Императрица, подчеркивая свои слова, отрицательно покачала головой. - Это тебе не Объединение с-с-свободных планет, где было точно извес-с-стно, кто придет к влас-с-сти и что с-с-следует ожидать от нового правителя. Дело в том, что, как таковой, президент в этой с-с-стране не более чем ширма, политичес-с-ский с-с-символ, под знаменами которого к влас-с-сти приходит определенная группа влиятельных людей, с-с-стремящихс-с-ся таким с-с-спос-с-собом получить значительную выгоду, выборы - штука дорогая. Так что ес-с-сли мы даже уничтожим президента, пока не будет избран новый, политика федерации не изменитс-с-ся, а по их конс-с-ституции процедуру переизбрания главы гос-с-сударс-с-ства в с-с-случае его дос-с-срочного с-с-смещения с-с-с пос-с-ста либо с-с-смерти можно затягивать довольно долго. К тому же нет никакой гарантии, что с-с-следующий президент не окажетс-с-ся предс-с-ставителем интерес-с-сов тех же людей, что и нынешний.
Женщины посмотрели друг на друга, каждая понимала другую без слов, проблема, с которой им предстояло разобраться, не имела простого решения, впрочем, они обе подозревали, что ситуация не имеет решения вообще, но предпочитали об этом не думать. Сдаваться подруги не умели, да и в данном случае капитуляция выглядела всего лишь разновидностью отсроченного самоубийства. Эфа усмехнулась краем губ, читая в глазах Хизы отражение своей собственной решимости идти до конца, и задумчиво произнесла:
- По крайней мере, им не удалос-с-сь ос-с-слабить наш флот, теперь неплохо бы немного подкорректировать их планы. С-с-скажи Дзере, пус-с-сть как можно с-с-скорее оправляетс-с-ся вмес-с-сте с-с-с нашим юным заговорщиком в царство Реен. Нужно вывес-с-сти из игры предс-с-седателя регентс-с-ского с-с-совета. Кс-с-стати, к операции вс-с-се готово?
- Все. - Женщина-диин сердито оскалилась. - Когда будем начинать вторую фазу?
- Вирус-с-сы должны быть применены одновременно. Первый начнет дейс-с-ствовать немедленно, но только на князя, второй имеет инкубационный период нес-с-сколько дес-с-сятков дней и при этом заразен с-с-с момента проникновения в организм нос-с-сителя, так что первые заболевшие появятс-с-ся как раз пос-с-сле ежегодной ярмарки, на которую, как обычно, с-с-съедутся торговцы с-с-со вс-с-сей Галактики. Никто и не заподозрит, кто на с-с-самом деле с-с-стал причиной заражения и с-с-смерти практичес-с-ски вс-с-сех предс-с-ставителей царс-с-ствующей динас-с-стии. Только пус-с-сть Дзера не забудет обработать пару дес-с-сятков человек с-с-с какой-нибудь отдаленной планеты, но более активно развивающимс-с-ся штаммом, и позаботитс-с-ся о том, чтобы мальчишка принял обе вакцины. Это немного отвлечет гос-с-спод из Земной федерации от нас-с-с и заодно дас-с-ст им пищу для размышлений. Какое-то время выиграем в любом с-с-случае.
Хиза молча кивнула, прекрасно понимая, что последние распоряжения в принципе и нужны-то лишь для того, чтобы успокоить саму Императрицу, которая слишком хорошо понимает, насколько опасна сложившаяся ситуация. Эфа, уловив отголосок эмоций подруги и услышав ее едкое замечание, что, возможно, люди-агенты и допускают ошибки, но за диинами, работающими в ее службе, подобное пока замечено не было, устало улыбнулась. Действительно, крылатые нелюди обычно справлялись с заданиями безупречно, но сейчас никакая предосторожность не казалась ей излишней. Слишком многое зависело от результата. С другой стороны, разработанный ее учеными вирус еще не давал повода усомниться в своей надежности.
Два штамма этой дряни различались только сроком инкубационного периода, а в остальном были абсолютно идентичны, к тому же Императрица предусмотрительно отдала распоряжение заложить в изобретение одно немаловажное свойство: оказываясь в мертвых тканях, после того как уже был помещен в живое тело, вирус разлагался на безобидные составляющие за несколько секунд. Учитывая заразность этого биологического оружия, такая предосторожность была совсем нелишней, иначе после его применения войскам приходилось бы долго ждать, пока трупы не уничтожатся, так сказать, естественным образом, или тратить сумасшедшие деньги на вакцину. В данной ситуации эта особенность, по мнению Эфы, была самой важной, поскольку не позволяла провести всестороннее исследование возбудителей болезни участников ярмарки и царской семьи, а значит, и выяснить некоторые различия в сроках, прошедших от заражения до появления первых симптомов.
Императрица заставила себя вынырнуть из несвоевременных размышлений об особенностях уничтожения правящих династий других государств при помощи подручных биологических средств, заодно подавив желание напомнить Хизе, чтобы она проинструктировала Дзеру о необходимости ввести Дарену вакцину с небольшим добавлением препарата, создающего неплохую иллюзию заражения, только без летальных последствий. Еще предстояло решить, что делать с предателем герцогом, причем действовать нужно было быстро и осторожно, чтобы не спровоцировать Земную федерацию на вторжение. Воевать на два фронта: с оккупантами и местными бунтовщиками - занятие для самоубийц. Женщина-диин, видимо ощутив ее настроение, задумчиво протянула:
- Вот бы найти способ расправиться с противниками поодиночке… Но для этого нужно действовать очень быстро. Может быть, попробовать взорвать эскадры Земной федерации как флот мятежных герцогов семь лет назад?
- Не получитс-с-ся. - Эфа с сожалением покачала головой. - Эти эс-с-скадры у Федерации далеко не единс-с-ственные, к тому же их уничтожение с-с-станет отличным поводом для вторжения, благо на пограничных планетах у них не один дес-с-сяток военных баз, будет откуда подтянуть новые с-с-силы. А мне, как ты знаешь, даже пос-с-сле одного такого фокус-с-са нужно на вос-с-становление три-четыре дня, причем в больничных ус-с-словиях. Требуетс-с-ся что-то другое. Что-то такое, что не позволит нашим агрес-с-сивным с-с-сос-с-седям вообще пустить в ход боевые корабли. Ес-с-сли удас-с-стс-с-ся ис-с-сключить вмешательс-с-ство Земной федерации в конфликт с-с-с герцогс-с-ством Ларнтен, то призвать этого мятежного дворянина к порядку будет делом нес-с-скольких дней и пяти-шести эс-с-скадр нашего флота, но пока это из разряда благих пожеланий. Я прос-с-сто не предс-с-ставляю, как можно ос-с-сущес-с-ствить подобную операцию. Недос-с-статочно информации.
- Я займусь. - Хиза с готовностью поднялась на ноги. - Поговорю с Лотаном, он в психологии людей разбирается лучше нас с тобой, может быть, существует способ повлиять на политиков Федерации, в конце концов, у любого есть слабое место.
- Хорошо. - Императрица сердито наморщила нос. То, что она собиралась делать, вызывало у нее почти инстинктивное неприятие. - А я должна вс-с-се рас-с-сказать Рейту, с-с-ситуация черес-с-счур с-с-серьезна, чтобы было безопас-с-сно держать его в неведении.
Эфа злилась на обстоятельства, вынуждавшие ее тревожить своего мужа по поводу дел, которые в принципе не должны его интересовать, но не могла ничего с этим поделать. Речь шла не о банальном заговоре или покушении, не представляющем никакой реальной опасности в силу недалекости людей, взявшихся за их осуществление. На этот раз предстояло столкнуться с серьезным противником в лице спецслужбы другого государства, которая к тому же имела союзников на имперской территории. Ситуация до отвращения напоминала события, произошедшие сразу после ее коронации, и это не могло не беспокоить. Тогда они выжили лишь чудом, теперь это чудо предстояло повторить.

ГЛАВА 23

Рейт осторожно обнял свою жену, привычно избегая всего, что могло его поранить. То, что ему рассказала Эфа, заставило его быть еще более аккуратным с этим непредсказуемым и подчас непонятным созданием, вот уже на протяжении почти восьми лет с неизменным успехом портящим ему жизнь. Ее Величество Императрица не часто сталкивалась с проблемой, которую не могла решить с ходу, и поэтому весьма болезненно реагировала на подобные случаи. Особенно если они по какой-то ей одной известной классификации подпадали под определение «не смогла защитить». Принц-консорт просто ненавидел подобные ситуации из-за своей неспособности реально помочь своей жене и поддержать ее в такой момент чем-нибудь кроме банального утешения и заверений в том, что она со всем справится. И даже при таких, казалось бы, на первый взгляд безобидных действиях ему приходилось быть предельно осторожным, чтобы его нельзя было заподозрить в жалости к «неудачнице», потому что попытка пожалеть Эфу могла закончиться только одним заранее прогнозируемым результатом: яростным шипением и торопливым исчезновением в неизвестном направлении. Императрица до сих пор не очень умела принимать утешение от кого бы то ни было, а жалость воспринимала как личное оскорбление и признак слабости. Иногда Рейт до зубовной боли желал встретиться с тем моральным уродом, который превратил вполне нормального ребенка в существо, просто неспособное понять некоторые аспекты человеческих эмоций.
Почувствовав, видимо, состояние своего мужа, Эфа осторожно потерлась щекой о гладкий шелк его рубашки и успокаивающе проворчала:
- Не злис-с-сь, вс-с-се будет в порядке. Я с-с-сделаю возможное и невозможное для того, чтобы с-с-спас-с-сти тебя и Эру. Прос-с-сто будь ос-с-сторожнее, пока я не разберус-с-сь с-с-с этими с-с-сволочами.
Принц только вздохнул, его любимая супруга, как всегда, оставалась верной своей излюбленной привычке приводить его в бешенство по поводу и без такового. Это надо же было додуматься! Почувствовав его эмоции, предположить, что он сердится на нее и боится за собственную жизнь! Ну что за человек! Хотя в том-то и беда, что не человек! Рейт решил немедленно внести ясность в ситуацию и хмуро заметил:
- Вообще-то я как раз за тебя и волновался. Ты станешь первой мишенью для этих заговорщиков, поскольку в спецслужбах полные дураки работают довольно редко и додуматься до простой мысли, что Рил давно уже является не чем иным, как ширмой, за которой прячется новый глава Службы безопасности, подчиняющийся не мне, а тебе, они способны. Как и до того, что ты далеко не та марионетка, которой они тебя считали, а значит, ты станешь наиболее вероятной мишенью для покушения.
- Было бы неплохо. - Эфа задумчиво дернула ухом. - Пока они будут пытатьс-с-ся убить меня, ты окажешьс-с-ся в относ-с-сительной безопас-с-снос-с-сти, и вес-с-сьма вероятно, что противники с-с-совершат ошибки, которые позволят нам с-с-с Хизой их уничтожить.
- Даже думать не смей! - Принц задохнулся от дурного предчувствия. - Только попробуй изображать приманку, я не знаю, что с тобой сделаю! Я не собираюсь тебя хоронить!
Рейт запнулся, обнаружив, что его жена смотрит на него с легко читаемым изумлением, и с трудом взял себя в руки. Он редко давал себе волю, предпочитая не показывать, какие чувства вызывает у него привычка Эфы рисковать собой по поводу и без оного, даже не замечая грозящей ей смертельной опасности, а это невероятное создание редко проникало в его сознание в такие моменты. В результате Императрица, похоже, слабо представляла себе, что чувствует ее муж, наблюдая за ее выходками. Ее Величество знала, что он сердится, когда она скрывает от него информацию об очередном покушении, но, видимо, не подозревала, что причиной подобной реакции на ее действия является банальный страх за ее жизнь. И теперь, обнаружив такую сногсшибательную новость, Эфа несколько оторопела и растерялась, не зная, как ей следует реагировать на стремительное изменение картины мира, к которой она уже привыкла. Рейт виновато улыбнулся, поняв, что стал причиной очередного потрясения, постигшего его жену, и примирительно произнес:
- Прости, я не хотел на тебя кричать, но пойми, в конце концов, если ты погибнешь…
- Не погибну! - Императрица внезапно оскалилась и аккуратно, чтобы случайно не поранить когтями, прикоснулась к его щеке тыльной стороной ладони. - Извини, что рас-с-строила. Я не с-с-собиралас-с-сь погибать, а теперь уж и подавно с-с-сделаю вс-с-се возможное, чтобы ос-с-статьс-с-ся в живых. Не бес-с-спокойс-с-ся обо мне, пока еще я в с-с-сос-с-стоянии о с-с-себе позаботитьс-с-ся…
Резкий, пронзительный писк коммуникатора заставил Эфу замолчать, не закончив фразы, а Рейт невольно вздрогнул, когда по ушам ударил этот отвратительный, с его точки зрения, звук, и в который раз спросил себя, почему его жена выбрала для срочных вызовов именно этот тон, плохо переносимый человеческим ухом. Но на раздумья не оставалось времени, потревожить Императрицу, когда она разговаривает со своим принцем-консортом, Тоорон осмелился бы только в самом крайнем случае. Эфа тоже это понимала. Выскользнув из его объятий, она подошла к коммуникатору и, нажав кнопку связи, коротко бросила:
- Что?
- Ваше Величество, царевич Тсерш просит предоставить ему аудиенцию по вопросу, не терпящему отлагательств. - Секретарь был предельно официален, и это означало, что рядом с ним еще кто-то находится. Рейт мог бы поспорить, что настырный посетитель, ставший свидетелем общения диина со своей Императрицей, не кто иной, как сам царевич, выразивший желание встретиться с повелительницей Империи тысячи солнц.
Принц-консорт устало покачал головой, спрашивая себя, до каких же пор все эти наделенные титулами вместо мозгов придворные будут требовать к себе внимания по самым незначительным поводам именно тогда, когда совершенно не до них. Он тихо кашлянул и, когда Эфа вопросительно оглянулась, показал глазами на внутреннюю дверь, предлагая оставить ее наедине с посетителем. Его жена отрицательно покачала головой, сверкнув оч-чень многообещающей ухмылкой, и коротко прошипела в коммуникатор:
- Приглас-с-си!
Рейт недоуменно моргнул, ему показалось или дверь покоев распахнулась еще до того, как его жена произнесла последний слог? Вошедший был удивительно похож на Цаакеша, но кое-что сразу подчеркивало разницу между ним и несостоявшимся женихом Эры - решительный, твердый взгляд черных, слегка раскосых глаз однозначно давал понять, что царевич никогда не плясал под чужую дудку и привык сам делать выбор и платить его цену. Тсерш коротко поклонился, чувствовалось, что ему привычнее отдавать воинские салюты, чем придворные реверансы. Принц-консорт невольно проникся к нему уважением, когда царевич не дрогнул, увидев Императрицу без капюшона, смелости ему явно было не занимать.
- Ваше Величество, Ваше Высочество, благодарю, что согласились встретиться со мной так быстро, но, к сожалению, обстоятельства вынуждают меня как можно скорее отбыть домой, и я не мог тратить время на официальные церемонии.
- Я понимаю. - Эфа тоже заметила, что ее внешность в кои-то веки не произвела на человека сильного впечатления и, кажется, слегка оттаяла. Рейт вежливо кивнул в ответ на слова гостя и непринужденно устроился в кресле у окна, всем своим видом демонстрируя внимание. - Что же требовалос-с-сь так с-с-срочно обс-с-судить?
- Агрессию Земной федерации. - Царевич заметно расслабился, видимо, прямолинейные разговоры устраивали его куда больше дипломатических кружев. - Насколько я знаю, это государство угрожает благополучию вашей страны.
- Даже ес-с-сли и так, какое отношение имеет к этому царс-с-ство Hyp? - Императрица приподняла брови, выражая удивление. Она небрежно указала гостю на одно из свободных кресел, а сама спокойно устроилась на подлокотнике кресла Рейта, удобно уложив подбородок на его макушку.
- Прямое. - Тсерш никак не прореагировал на более чем вольное по меркам его страны поведение Императрицы, он невозмутимо занял предложенное место и спокойно продолжил: - Наша служба безопасности выяснила, что за заговором по устранению Цаакеша из очереди наследования стоит именно Федерация. Мой двоюродный племянник вот уже десять лет учится в одном из университетов этого государства, а точнее, просаживает деньги в его столице, и последнее время его поведение стало вызывать у нас опасения. Он слишком близко сошелся с некоторыми персонами, замеченными в тесном сотрудничестве с местными спецслужбами, к тому же Шесс оказался выкормышем одного неприятного заведения, действующего в Земной федерации.
- Школы, которая из брошенных детей готовит диверс-с-сантов разного толка? - Эфа презрительно фыркнула. - Много же вам потребовалос-с-сь времени, чтобы это выяс-с-снить!
- Да. - Царевича не смутила критика, он бесстрастно встретил взгляд нечеловеческих янтарных глаз и холодно заметил: - Возможно, дело в том, что в заговоре замешаны племянник царя и мой двоюродный брат, который до последнего времени обладал значительным влиянием при дворе и пользовался доверием отца, что позволило ему скрыть некоторые факты биографии будущего воспитателя царевича.
- Дело плохо, с-с-сколько ваш племянник находилс-с-ся под влиянием этого человека? - Императрица бессознательно потерлась щекой о волосы Рейта, и он усилием воли заставил себя остаться бесстрастным, подобный жест означал у его жены сильное волнение, а заставить Эфу потерять выдержку в присутствии постороннего могло только нечто неординарное. Что-то, чего следовало серьезно опасаться.
- Ему сейчас восемнадцать. Около девяти лет, а в чем дело? - Тсерш не знал особенностей выражения эмоций Ее Величества, но непроизвольно насторожился, и принц-консорт в который раз пожалел, что дурацкое облучение не позволяет этому человеку занять предназначенное для него место на троне, иметь с ним дело было бы истинным удовольствием, даже если он будет выступать в качестве противника. Поймав себя на несвойственных ему мыслях, Рейт невольно поежился и покосился на примостившуюся на подлокотнике его кресла жену. Видимо, озабоченная своими размышлениями, она в очередной раз бессознательно коснулась его сознания, делясь не только эмоциями, но и привычками. Этого только не хватало! Принц сердито передернул плечами, привлекая к себе внимание, и, встретившись взглядом с удивленными янтарными глазами, выразительно нахмурился. В следующий миг чужое присутствие у него в голове растаяло как туман под солнечными лучами, а Эфа уже отвечала царевичу, так и не заметившему или сделавшему вид, что не замечает этот маленький инцидент.
- Там неплохо учат пс-с-сиховоздейс-с-ствию, возможно, что Цаакеша уже нельзя привес-с-сти в нормальное с-с-сос-с-стояние.
Тсерш, услышав ее слова, грустно усмехнулся:
- То же самое сказал наш семейный врач, которого я привез с собой, это одна из причин, вынудивших меня добиваться встречи с вами. Мой племянник никогда не сможет занять трон, нет, какие-то еще прежние качества у него остались, но в таком мизерном количестве, что правителя из него никогда не получится. И мы вынуждены будем объявить об этом, или это сделают заговорщики, воспользовавшись нормами наследственного права, предписывающими в случае возникновения сомнений в способности представителей правящей династии занять трон проводить всестороннее освидетельствование всех потенциальных наследников, которое немедленно выявит несоответствие большинства из нас прописанным в законе требованиям. Поэтому в ближайшее время в царстве будет, мягко говоря, нестабильная ситуация, а мой двоюродный племянник, полностью находясь под влиянием своих новых друзей, несомненно, попытается воспользоваться этим, чтобы добиться объявления его официальным наследником. Но отец на это ни за что не пойдет, скорее он отдаст приказ уничтожить его, чем посадит на трон марионетку, пляшущую под дудку Земной федерации. Я уполномочен заручиться вашим согласием на совместные действия против агрессора, в частности, готов предоставить всю имеющуюся у нас разведывательную информацию по лицам, ответственным за нынешний кризис в наших государствах.
Рейт недоверчиво уставился на царевича, спрашивая себя, не начались ли у него, случаем, слуховые галлюцинации. Предложение, только что озвученное Тсершем, было, мягко говоря, беспрецедентным! До какой же степени отчаяния должен был дойти Таашер II, если решился на столь тесное сотрудничество с Империей, никогда не отличавшейся миролюбием и довольно часто уничтожавшей своих бывших союзников. Н-да-а, ситуация! С другой стороны, поддержка разведки царства Hyp никогда не будет лишней…
- Принимаю ваше предложение. - Эфа соскользнула с подлокотника кресла и задумчиво прошлась по комнате, не обращая внимания на взгляды мужчин, неотрывно следующие за ней. В конце концов, кто в своем уме выпустит из поля зрения настолько опасное создание? - Нам нужно пос-с-старатьс-с-ся отвлечь этих гос-с-спод от наших с-с-стран на время, дос-с-статочное для того, чтобы подготовить дос-с-стойный ответ. Хотя бы нес-с-сколько дес-с-сятков дней…
Прервав себя на полуслове, Императрица остановилась перед царевичем и, явно пересиливая себя, произнесла:
- Ес-с-сть с-с-спос-с-соб с-с-сделать Цаакеша приемлемым нас-с-следником. - Тсерш вскинул на нее пораженный взгляд и хрипло выдохнул:
- Какой? - Через мгновение он взял себя в руки и уже другим тоном продолжил: - Я знаю, что вы способны восстановить психику человека после психокодировки, но в данном случае это не насильственное изменение сознания, а последовательная его перестройка, результаты которой стали для него уже естественными.
- Я в курс-с-се. - Императрица холодно улыбнулась. Рейт невольно вздрогнул, улыбка жены больше всего напоминала яростный боевой оскал. - И предлагаю вам не это. А также не пс-с-сихокодировку, в конечном счете разрушающую выс-с-сшую мыс-с-слительную деятельнос-с-сть. У одного из кланов диинов ес-с-сть методика вос-с-спитания разведчиков, к ней прибегают крайне редко, потому что ес-с-сли была с-с-совершена ошибка при избрании призвания и ребенок не подходит по с-с-своим личнос-с-стным качес-с-ствам для такого дела, применение этой с-с-сис-с-стемы подготовки полнос-с-стью разрушает его личное-с-сть, с-с-создавая взамен новую. Обычно подобное не приветс-с-ствуетс-с-ся, но в нашем с-с-случае это может с-с-стать выходом из положения. Цаакеш и так практичес-с-ски неполноценная личнос-с-сть, поэтому, ес-с-сли он переживет процес-с-с обучения, то с-с-станет с-с-совершенно другим человеком, с-с-спос-с-собным адаптироватьс-с-ся в любой с-с-ситуации, прис-с-спос-с-собитьс-с-ся к любой роли, в том чис-с-сле и роли нас-с-следника трона.
Принц-консорт почувствовал, как по спине побежали ледяные мурашки. Он покосился на царевича и увидел на его лице потрясение, которое суровый воин не сумел скрыть. Предложение Эфы звучало чудовищно, но, Рейт горько улыбнулся про себя, действительно могло стать выходом из ситуации, если, конечно, мальчик выдержит процесс ломки. Впрочем, диины никогда не терпели серьезных неудач в своих начинаниях, поэтому можно было надеяться на то, что юный царевич переживет становление новой личности. Вот только принц очень надеялся, что после этого он не будет помнить себя прежнего и осознавать, какую же гадость с ним сотворили, иначе, вполне возможно, взойдя на престол, он попытается отомстить своим доброжелателям. Словно прочитав его мысли, Императрица тихо добавила, явно пытаясь скрыть свое отношение к собственному предложению:
- Он не будет ос-с-сознавать изменения, произошедшие с-с-с ним, прос-с-сто с-с-станет реагировать на окружающий его мир по-другому, может быть, появитс-с-ся дис-с-скомфорт при с-с-столкновении с-с-с чем-то из его прошлой жизни, но с-с-серьезных с-с-страданий не будет. Он ос-с-станетс-с-ся полноценным человеком, а не марионеткой, запрограммированной на определенное поведение, так же как и любой другой, он с-с-сможет учитьс-с-ся на с-с-своих ошибках и корректировать мнение по любому вопрос-с-су с-с-с учетом новой информации… - Эфа передернула плечами. - С-с-сам процес-с-с, конечно, с-с-станет для него тяжелым ис-с-спытанием, но потом…
- Ясно. - Тсерш, погруженный в свои мысли, не заметил, что осмелился прервать Императрицу, нарушив тем самым пару десятков пунктов дипломатического протокола. - Пожалуйста, предоставьте мне все данные об этой методике, мне надо посоветоваться с отцом.
- Я понимаю. Вс-с-се, что нужно, будет дос-с-ставлено вам в течение час-с-са, можете вос-с-спользоватьс-с-ся прямой линией с-с-связи с-с-с царс-с-ством Hyp.
- Спасибо. - Царевич встал и, коротко поклонившись, вышел. Рейт тихо подошел к замершей посредине комнаты жене и осторожно обнял. Он прекрасно понимал, чего стоило ей высказать подобную идею. Эфа ненавидела все виды изменения сознания, слишком болезненные воспоминания остались у нее после попыток превратить ее в бессловесное оружие… Видимо, другого выхода действительно не было.

ГЛАВА 24

После нескольких дней, проведенных со своими детьми, Хиза пришла к неутешительному для себя выводу: совмещать воспитание человеческих детенышей и работу на посту главы Службы безопасности не самого спокойного государства в Галактике до отвращения сложно, почти невозможно. Времени катастрофически не хватало! Причем абсолютно на все! Женщина-диин походя исправила промах Лио, умудрившегося зацепить учебным клинком ее кресло, и продолжила изучение отчетов своих подчиненных. Отчетов было столько, что у нее создавалось стойкое впечатление, что все сотрудники Службы безопасности большую часть рабочего времени тратят исключительно на попытки описать свои действия и найти объяснения, почему им не удалось довести упомянутые действия до логического завершения.
Хиза беззвучно зарычала, обнаружив очередной шедевр уже порядком надоевшего ей народного творчества, казалось, просто скопированный с предыдущего, причем без учета возможных ошибок и неточностей, и поклялась жестоко отомстить коварному человеку, сбросившему на нее всю эту нудную рутину в самый неподходящий момент. Впрочем, диин привыкла быть с собой честной. Рил, как и она сама, не планировал подобного поворота событий, но проклятая особенность человеческого организма под названием «старость» дала себя знать очень уж не вовремя. Словно по заказу. Поэтому сейчас парочка ее лучших оперативников проверяла, не спровоцировал ли кто-то или что-то ухудшение состояния главы Службы имперской безопасности, которое вынудило его отойти от дел, официально передав бразды правления своей конторой в ее руки. (Слишком напряженной была ситуация в Империи, чтобы рискнуть и отдать даже номинальное управление кому-либо из его помощников, все они безусловно заслуживали доверия, но не настолько.) И пусть сколько угодно уважаемых врачей заявляют ей о том, что человек, разменявший четвертое столетие, по всем законам природы должен уже не только перейти на растительное существование, но и, покинув этот мир, отправиться на постоянное место жительства к Саану, пока ее специалисты не подтвердят отсутствие злого умысла во всей этой истории, она в случайность не поверит!
Хиза не глядя уклонилась от неудачного выпада своего сына и поморщилась. По ее сугубо личному мнению учить мальчика профессионально владеть оружием пустая трата времени и сил (вполне достаточного основных навыков, чтобы мог защитить себя до прихода помощи), но, к сожалению, в данном конкретном случае это была вынужденная мера… Как всегда, воспоминания об особенностях физиологии ее детей потянули за собой не самые приятные сцены разговора с мужем, и женщина-диин стиснула зубы, чтобы не зарычать от ярости. Лотан перенес известие об уготованной близнецам судьбе очень тяжело и почему-то решил, что в событиях, происходивших в его семье задолго до его рождения, виноват он. Бред перегревшегося на солнце сумасшедшего, но переубедить его пока не удавалось. В результате, вместо того чтобы заниматься исполнением своих непосредственных обязанностей и воспитывать (хотя бы иногда) собственных детей, человек страдал, переживал и совершал прочие, с ее точки зрения, бессмысленные действия. А она вынуждена была не только в экстренном порядке принимать дела от своего предшественника, походя уворачиваясь от резко активизировавшихся наемных убийц (господа аристократы не преминули вообразить, что власть в Империи захватили диины, и теперь активно сопротивлялись «захватчикам»), но и пытаться тренировать парочку детенышей, которые с поразительным единодушием желали научиться сражаться, дабы прикончить подонка, убившего их мать.
Против того, что подобное желание возникло у Лиа, Хиза совсем не возражала, мстительность женщин-диинов не была ни для кого секретом, но вот Лио ее беспокоил, мужчины подобной кровожадностью отличались редко, если, конечно, не происходили из клана разведчиков… Поймав себя в очередной раз на том, что пытается рассматривать поведение человеческих детей с точки зрения совсем нечеловеческой, Хиза коротко вздохнула, поминая Саана, его демонов и прочих малоприятных существ, изобретенных людьми для своего удобства (всегда есть кого обвинить в своих неприятностях и кому пожелать всяческих гадостей в ответ). Такие ошибки нельзя допускать ни при каких условиях, еще не хватало, чтобы из-за ее неправильной оценки действий близнецов случилась трагедия! Ведь люди, наоборот, сочли бы реакции Лиа выходящими за рамки нормы. Отличия менталитета, чтоб их! Ситуация ей не нравилась по определению. У нее просто не было времени на то, чтобы детально изучать особенности поведения существ, не относящихся к ее виду. Даже на одно только перечисление первоочередных задач ее службы уходило минут десять!
Начать хотя бы с того, что следовало обеспечить проведение церемонии помолвки на должном уровне безопасности, и это при умопомрачительном количестве гостей, журналистов, слуг и прочих потенциальных убийц, похитителей, дебоширов и просто скандалистов. Потом необходимо было завершить подготовку операции по смещению князя Бернского и при этом ни в коем случае не дать понять главному заговорщику, какие именно планы строит в отношении него Императрица и что ждет его родственников в недалеком будущем. Таакеш все-таки дал добро на проведение корректировки личности своего внука, и теперь перед Хизой стояла непростая задача: подобрать юному царевичу подходящего наставника из клана разведчиков. Требовался профессионал, способный не только воспитать из мальчишки хорошего разведчика, не угробив его в процессе, но и обладающий достаточным опытом общения с людьми, чтобы не обнаружить перед посторонними свою принадлежность к народу диинов, поскольку по замыслу царя официально он должен был считаться просто новым другом наследника. Легенда, по мнению женщины-диина, не выдерживала никакой критики, но другие, к сожалению, были еще более фантастичны в глазах любого вменяемого аналитика, приходилось работать с тем, что есть.
Вдобавок Таакеш поделился весьма интересной информацией по некоторым аспектам деятельности их общих врагов, и теперь ее предстояло проанализировать и предложить планы использования новых данных с максимальной выгодой для Империи. Очередное совещание на самом высоком уровне должно было состояться до отлета Императрицы с официальным визитом на родину жениха, и времени на всестороннее изучение материала катастрофически не хватало. Дело осложнялось еще и тем, что Хиза, неплохо просчитывая возможные реакции людей на то или иное событие, далеко не всегда учитывала все нюансы отношений. И в таком ответственном случае, когда от одной операции зависит практически все, она не отказалась бы от дополнительной консультации. Но Лотан пребывал в прострации, узнав, что его дети обречены на судьбу, которую в его понимании никак нельзя было назвать счастливой, и в консультанты не годился (в таком состоянии он вполне мог упустить из виду все, что угодно). От Эфы в этом вопросе тоже ждать помощи не приходилось. Она была занята детальной разработкой операции по нейтрализации герцога Ларнтена при активном содействии своего нового союзника и практически круглосуточно общалась с главой службы безопасности царства Hyp и самим царем, принимающим в этой авантюре самое живое участие…
Раздавшийся сзади грохот заставил Хизу оторваться от размышлений о том, что еще не сделано и когда все это успеть, и перейти к более насущным проблемам. Стремительно обернувшись, женщина-диин поймала остатки дверцы от шкафа, летевшие ей в лицо, и мрачно воззрилась на виновника инцидента, демонстративно не обращая внимания на довольно ухмыляющуюся Лиа. И так ясно, что без нее здесь не обошлось. Мальчишка потупился под ее взглядом и едва слышно буркнул:
- Извините, я не хотел.
Хиза только вздохнула. Ну что за наказание! В отличие от сестры, которая уже вовсю обращалась к ней на «ты» и по имени, Лио по каким-то ему одному известным причинам стеснялся мачехи и в ее присутствии чувствовал себя неловко, что постоянно приводило к непредсказуемым последствиям. Попытки избавить сына от столь странной особенности пока не дали сколь-нибудь ощутимого результата.
- Ничего страшного, в конце концов, это твоя комната и ты можешь делать с мебелью все, что пожелаешь. - Женщина-диин нарочито неверно истолковала причину извинения, стремясь хоть как-то вывести ребенка из опасного для его психики состояния. - Если хочешь, мы с твоей сестрой уйдем…
- Нет! - Мальчик умоляюще взглянул на Хизу, изо всех сил стараясь не показать обуревающие его чувства. - Пожалуйста, я хочу научиться.
- Конечно, ты научишься. - Проклятье, откуда у него это? Нужно что-то сделать, так и до беды недалеко! - Я об этом позабочусь. Просто сейчас я не могу уделять тебе достаточно внимания, чтобы исключить возможность того, что ты поранишься, а твоя сестра не исполняет свой долг. - Как и ожидалось, Лиа после этих слов возмущенно запротестовала и тут же принялась показывать брату, как правильно выполнять прием, который уже успел привести к тяжелому ранению, правда, пока конечность потерял с Лио, а предмет мебели.
Женщина-диин улыбнулась про себя, наблюдая за своими детьми. Следовало признать, что за проведенное с ними время кое-какие приемы воспитания она успела освоить и теперь не без успеха применяла их на практике. Причем детеныши пока, видимо, не догадывались, что ими беззастенчиво манипулируют. Придется в будущем прочитать им подробную лекцию о способах управления разумными существами и противостоянии оным, сделала себе пометку на память Хиза и вернулась к изучению отчетов, совмещенному с размышлениями о предстоящих проблемах и методах их решения. О детях в ближайшие полчаса можно было не беспокоиться. Лиа будет безупречно присматривать за тренировкой брата, оттачивая попутно собственные навыки… пока в очередной раз не сочтет необходимым привлечь внимание мачехи к своей персоне. Вот ведь несносный ребенок! Такое ощущение, будто девчонка принадлежит к расе диинов!
А проблем в Империи хватало, причем ее собственные подчиненные умудрялись с завидным постоянством обнаруживать все новые. Хиза мрачно усмехнулась, припомнив доклад оперативника, отправленного ею в спецхран (больше для наказания, чем в надежде на то, что он действительно найдет там что-нибудь интересное). Парень, будучи, видимо, не в курсе, зачем начальство его сюда послало, вместо того чтобы проникнуться, почувствовать свою вину за неосмотрительные действия, едва не приведшие к утечке информации и прочим неблагоприятным последствиям, нашел доказательства существования персоны, весьма вероятно ответственной за несколько почти удавшихся покушений и до сих пор считавшейся людьми кем-то наподобие привидения. Вроде бы есть, но ухватить не за что, остается принять на веру, а не хочется. Теперь предстояло кропотливо перебрать архивы двадцатилетней давности в поисках знакомых, друзей и родственников покойной Императрицы с целью выяснить, кто же из них хотя бы отдаленно напоминает парочку лакеев, побывавших в покоях наследника в тот день! Хорошо, хоть доносчик умудрился назвать полные имена провинившихся, с его точки зрения, слуг, и на то, чтобы выяснить о них всю необходимую информацию, понадобилась только пара суток. Архивы кадровой службы дворца были, мягко говоря, немаленькими, а вот сказать то же самое о быстродействии обслуживающих их компьютеров оказалось сложно, к тому же нужные данные сильно пострадали во время переворота семь лет назад, кто-то умудрился запустить программу уничтожения (нашли секретные сведения!). Хиза тяжело вздохнула, прикидывая объем работ на ближайшие дни. Интересно, почему у нее такое подозрение, что сон станет для нее несбыточной мечтой оч-чень надолго?
Эра, не поворачивая головы, скосила глаза на Сейнала, сосредоточенно работающего за мольбертом, и довольно сощурилась. Идея написания портрета оказалась более чем своевременной и позволяла ей практически круглосуточно находиться рядом с наиболее уязвимым для всевозможных заговорщиков человеком, не вызывая ни у кого (и прежде всего у него самого) никаких подозрений. Действительно, написать хорошую картину за пару дней, оставшихся до помолвки, невероятно сложно, так что под этим предлогом можно было засесть в студии, оборудованной в самой безопасной части дворца, и появляться оттуда только для того, чтобы отправиться спать (тоже в хорошо охраняемом помещении). Что принцесса и не преминула сделать, благо ее будущий муж загорелся вовремя подброшенной ею идеей подарить к знаменательной дате своей невесте ее первый портрет и теперь вдохновенно творил, здорово упрощая жизнь телохранителям, отвечающим за его безопасность.
Что поделаешь, рассказывать ему о положении, в котором оказалась Империя и правящая семья, мать и Хиза считали пока преждевременным, а сама Эра в этом случае была полностью с ними согласна. Доверие доверием, но некоторые вещи безопаснее хранить в тайне. Сейнал при всех своих положительных качествах все еще не был членом их семьи и вполне мог поставить интересы своих родных выше интересов будущей жены и ее родственников. Да и пугать юношу раньше времени никому не хотелось. В конце концов, его участие во всей этой катавасии пока не является необходимым, а его безопасность достаточно просто обеспечить, без крайней нужды он старается не покидать отведенных ему покоев (не хочет сталкиваться с придворными, которых откровенно недолюбливает). Пусть наслаждается временем, свободным от ядовитой паутины имперских политических интриг, не так много его и осталось. Став женихом наследной принцессы Империи, он вынужден будет ввязаться в бесконечную борьбу за власть, жестокость которой не идет ни в какое сравнение с той, что он знал, будучи всего лишь третьим наследником президента. И в этой борьбе на него сразу же придется основной удар, потому что еще долго противники внутри страны и вне ее будут рассматривать его как самое слабое звено… до тех пор пока он не докажет свою силу и безжалостность в достижении цели.
Эра беззвучно вздохнула. К сожалению, за все в этой Вселенной приходится платить. Сейналу предстояло оплатить то, чего он никогда не желал, - власть над людьми, почти безграничную власть. Принцесса мрачно ухмыльнулась, пользуясь тем, что ее жених занялся смешиванием красок, пытаясь добиться какого-то особого оттенка, и не обращает внимания на поведение своей натурщицы. Настроение у нее было далеко не радужное. Предстояла очередная тяжелая битва за выживание, и ответственность за то, чтобы ее пережил не приспособленный к таким испытаниям юноша, в основном ложилась на Эру, у которой - и она сама прекрасно это понимала - просто не хватало опыта для того, чтобы обеспечить ему полноценную защиту. Оставалось только надеяться на помощь матери и Хизы, со своей стороны делая все, что только в ее силах, для его безопасности. Принцесса подавила желание сердито оскалиться, злясь на судьбу. Ирония этой злой тетки заключалась на этот раз в том, что парень, являющийся прирожденным управленцем и, как она подозревала, гением в экономике, отвратительно переносил любое физическое насилие, а борьба за власть в Империи никогда не обходилась без этого милого дополнения. Причем проявлялось оно в таких формах, что и более жестокого человека, не привыкшего к изыскам имперского менталитета, оторопь брала. Что уж говорить о ребенке, который заработал настоящую фобию, столкнувшись с обычным убийством. Ему придется тяжело.
Эра брезгливо поморщилась. За все в этой Вселенной приходится платить, это верно, в том числе и за секретность. За то, что Сейнал, не подозревая ни о каких кризисах и угрозах территориальной целостности Империи, вдохновенно творил в хорошо охраняемом помещении под пристальной и надежной охраной, в число которой входила и она сама, принцесса расплачивалась необходимостью по нескольку часов в день неподвижно сидеть в одной далеко не удобной позе, изображая памятник самой себе, и нюхать сногсшибательные ароматы красок. Последнее было самым неприятным, обостренное обоняние Эры реагировало на резкие, едкие запахи вполне определенным образом, ей постоянно казалось, что она задыхается. Приходилось изо всех сил сдерживаться, чтобы не показать, как ей тяжело находиться в помещении, буквально пропитанном ароматами, способными у кого угодно навсегда отбить нюх. Ко всему прочему, полностью блокировать доставляющий столько проблем орган чувств не представлялось возможным, ведь для выявления потенциальной угрозы могло пригодиться все, что угодно, хотя принцесса и сильно сомневалась в том, что при такой атаке запахов на ее нос сможет воспользоваться им по назначению и учуять убийцу. Скорее дело закончится тем, что преступник просто потеряет сознание, сунувшись в мастерскую художника без фильтров. Впрочем, у людей, кажется, обоняние послабее?
Оставалось только по мере возможностей и способностей отвлекаться от неприятных ощущений и размышлений, например, разговором, тем более что Сейнал иногда даже отвечал, если не слишком увлекался прорисовкой какой-нибудь очередной очень важной детали ее облика, которая должна была, по его замыслу, подчеркнуть ее особую красоту или черту характера. По мнению Эры, возиться с такими акцентами следовало только в одном случае: составляя подробный портрет преступника, чтобы сыщики точно знали, на что обращать внимание при опознании, но, как говорится, с мастером не спорят. И если он желает потратить пару часов, пытаясь добиться того, чтобы на картине глаза были точно такого же цвета, как и у оригинала, то это его дело. Пока он сидит в мастерской, его легче охранять, да и пообщаться можно без помех. Принцесса, по-прежнему сохраняя предписанную неподвижность, довольно громко, чтобы привлечь внимание заработавшегося художника, поинтересовалась:
- Ты уже выучил правила церемонии помолвки? - Она бы не удивилась, если бы ее вопрос проигнорировали, как пять предыдущих, но Сейнал все-таки соизволил ответить:
- А зачем? Она точно такая же, как и у нас, даже построение фраз одно и то же.
- Да? - Эра, забыв о том, что должна сидеть в строго определенной позе, развернулась к своему жениху и с любопытством приподняла брови. Информация действительно была для нее новостью, вызывая очередной приступ исследовательской лихорадки, которой так боялись все сотрудники вспомогательных служб дворца. - А почему? У нас-с-с ведь с-с-совершенно разные культура и традиции, откуда такая идентичнос-с-сть?
- Мы живем в такие времена, когда просто невозможно исключить взаимопроникновение традиций и обычаев, ведущее к полному исчезновению самобытных культур. - Принцесса вздохнула про себя: Сейнала потянуло пофилософствовать. Что ж, лекция на ближайшие час-полтора ей обеспечена, одна радость - после нее Эра будет знать о столь неосторожно поднятом вопросе все. Ее жених, не замечая, какое впечатление произвела его речь на слушательницу, увлеченно продолжал рассказывать: - Ты не обращала внимания на то, что в Галактике уже несколько веков все говорят практически на одном языке, конечно, с небольшими вариациями и местечковыми особенностями, но все-таки даже диины свободно общаются с людьми, не испытывая трудностей с пониманием? То же самое и с религией. Не знаю, в кого верят диины, но человечество в своем большинстве поклоняется Саану, опять-таки внося некоторые изменения в изначальные обряды, но в целом соблюдая общепринятый церемониал. Да что там религия, даже общественное мнение по тем или иным вопросам в разных странах оказывается на удивление схожим. Правда, надо исключить некоторые особенности, присущие каждой стране и являющиеся, так сказать, ее опознавательным знаком. Но здесь действует обратная сторона всеобщей похожести, для того чтобы хоть как-то индивидуализовать себя и собственный народ, приходится пестовать и лелеять несколько отличий, которые общепризнанны в качестве особенности той или иной страны. У вас в Империи это непомерная кровожадность и чрезмерно приниженное положение женщины, у нас привилегии Великих семей и генетический контроль за чистотой наследственных линий, в Земной федерации - права и свободы личности…
- Понятно. - Принцесса насмешливо сморщилась, наблюдая за тем, как прерванный на середине своей занимательной речи Сейнал недоуменно моргнул и обиженно покосился на невежливую слушательницу. В такие моменты у нее появлялось непреодолимое желание подразнить своего жениха, и иногда, например, вот как сейчас, она этому желанию потворствовала. - У каждого с-с-свои развлечения. И с-с-свое мнение, даже подчас-с-с правильное… но не вс-с-сегда интерес-с-сное.
Юноша возмущенно замер, прожигая ее взглядом, горящим праведным негодованием, но, как всегда, особого эффекта не добился, что рассердило его еще больше. Отложив кисть, он скрестил руки на груди, не обращая внимания на новые разноцветные пятна, появившиеся на его рубашке, и горячо заговорил, пытаясь в очередной раз убедить собеседницу в своей правоте:
- Ты совершенно не интересуешься ничем, что выходит за рамки твоих представлений о заслуживающих внимания событиях! Некоторые вещи ты просто игнорируешь! В мире столько всего, а ты преднамеренно ограничиваешь себя такими вещами, как война, интриги и убийства! Так нельзя. - И несколько не по теме потребовал, наконец заметив, в какой позе его прочувствованную речь слушает его натурщица: - Не вертись!
Эра покорно застыла в прежнем положении, наблюдая краем глаза за женихом, снова взявшимся за кисть, и пытаясь понять, что же его не устраивает в ее отношении к миру. В конце концов, у каждого свои предпочтения, и их следует уважать. Ведь она же не усматривает трагедию в том, что он, в очередной раз наткнувшись на интересную практическую задачку по экономике или картину какого-нибудь давным-давно умершего художника, в своё время наверняка известного исключительно проблемами со зрением, что позволяло ему создавать неподражаемые «шедевры», забывает все на свете?! Признав, что совершенно не понимает этого человека, принцесса задумалась о более прозаических вещах, - например, о предстоящей помолвке и связанных с ней возможных проблемах.
Словно в ответ на ее мысли за дверью раздались знакомые шаги - и в мастерскую художника ввалилась мать, сердито объясняя кому-то по коммуникатору, что она думает о его способностях и профессиональных навыках. Сейнал, увидев Императрицу, тут же забыл и про обиду, и про портрет. Свою будущую тещу он все еще немного побаивался скорее по привычке, чем по реальным причинам, и старательно скрывал эту, как он считал, слабость от окружающих. Эра, ощутив напряжение, охватившее юношу, обреченно вздохнула и тут же пожалела об этом. Волна непередаваемых ароматов, витавших по комнате, обрушилась на ее измученное обоняние с яростью оголодавшего орота и заставила судорожно закашляться в тщетной попытке избавиться от раздирающих горло едких паров. Саан побери, как не вовремя! Нужно было все-таки заблокировать обоняние! Принцесса безуспешно пыталась справиться с собой и отвлечь мать от ее будущего зятя, прекрасно понимая, что в таком состоянии Эфа вполне может перепугать его до смерти, сведя на нет все ее усилия последних дней. Знать бы еще, кто успел довести ее до крайней степени бешенства, чтобы потом было кому выразить свое отношение к подобным пакостям!
В конце концов Эра сумела подавить рвущий легкие кашель и с удивлением обнаружила, что ее вмешательство пока не требуется. Оказавшись в атмосфере, насыщенной до предела запахами красок и прочей дряни, необходимой любому уважающему себя художнику для создания шедевра, Императрица на мгновение оторопела, но быстро справилась с собой и теперь внимательно оглядывалась по сторонам, не обращая внимания на находящихся в комнате разумных существ. Судя по всему, она искала источник газовой атаки. Принцесса изумленно приподняла уши, ей бы никогда и в голову не пришло, что от этой отвратительной вони может быть толк! Однако перед ней было безусловное доказательство обратного: ароматы мастерской практически мгновенно вывели ее мать из состояния неконтролируемой ярости и заставили сосредоточиться на более важных вещах, например, - на вопросе самосохранения во враждебной среде. Эра усмехнулась и, прекрасно понимая, что долгого эффекта ждать не приходится, вежливо поинтересовалась, отвлекая внимание Эфы от единственного в комнате человека, как наиболее уязвимого для ее атаки существа:
- Что с-с-случилос-с-сь?
Императрица моргнула, перевела взгляд на дочь и, видимо решив, что та достаточно хорошо обучена и при наличии реальной угрозы не позволила бы находиться в комнате своему жениху без должной защиты, а уж тем более не стала бы ему позировать, перестала искать источник опасности и сердито рыкнула:
- Эти каанцы окончательно с-с-сошли с-с-с ума и ус-с-строили проповедь прямо в тронном зале! В прис-с-сутс-с-ствии журналис-с-стов, выпрос-с-сивших у нашего отдела по с-с-связям с-с-с общес-с-ственнос-с-стью право на с-с-съемку приготовлений к завтрашней церемонии! Теперь по вс-с-сем каналам транс-с-слируют замечательные кадры, пос-с-скольку прис-с-ставленный к этим пронырливым с-с-созданиям с-с-сопровождающий не додумалс-с-ся конфис-с-сковать запис-с-сь, которую они ус-с-спели с-с-сделать, пока охрана выпроваживала с-с-святош из помещения! Вдобавок ко вс-с-сему, эти на голову ушибленные арис-с-стократы умудрилис-с-сь запланировать на завтра пять заговоров! Пять! У Хизы не хватает людей, чтобы арес-с-стовать вс-с-сех заговорщиков, и времени, С-с-саан побери, потому что еще нужно ус-с-спеть проверить гос-с-стей, помещения и с-с-слуг на предмет возможной опас-с-снос-с-сти!
- Тебя ведь злит с-с-совс-с-сем не это. - Эра не собиралась поддаваться на простенький прием отвлечения внимания, в конце концов, она и сама им владеет неплохо. - В чем дело?
- Не это. - Мать одобрительно взглянула на нее, и девушка уловила ее холодное удовлетворение результатом воспитания дочери. - Но о причинах моего дурного нас-с-строения мы поговорим позже. С-с-сейнал, я приношу с-с-свои извинения за эту вс-с-спышку, в с-с-свое оправдание могу лишь с-с-сказать, что очень ус-с-стала и не владею с-с-собой в должной мере.
Принцесса молча наблюдала за тем, как ее жених, несколько опешивший от такого стремительного перехода от ярости к полному спокойствию, принимает извинения и вежливо заверяет Императрицу в том, что не считает ее поведение предосудительным, и чувствовала, как из глубины сознания поднимается злость пополам с восхищением. Ей самой еще ни разу не удавалось, дойдя до такого накала страстей, быстро обуздать свой темперамент, и уж тем более она была неспособна, пребывая в бешенстве, помнить о секретности и прочих вещах, которые не охватываются банальным инстинктом самосохранения. Да-а, до высот самоконтроля матери ей, судя по всему, еще расти и расти. Но с другой стороны то, что довело ее мать до такого состояния, действительно было смертельной угрозой, и Эра злилась оттого, что не может в полной мере помочь близким людям справиться с грядущей опасностью, какой бы она ни была.
Эфа, ощутив мысли дочери, коротким импульсом передала ей суть проблемы, продолжая вежливо заверять своего будущего зятя в том, что помолвка пройдет как положено и ему совершенно нечего опасаться на территории Империи в целом и дворца в частности. Принцесса слушала этот монолог краем уха, пытаясь осознать полученную информацию и все последствия, которые за собой повлечет ее обнародование. Получалось, что эта, казалось бы, мелкая неприятность стала последней песчинкой, способной обрушить всю гору накопившихся проблем и похоронить под ней множество людей и нелюдей, начиная с Императрицы и ее семьи. Эра с трудом сдержалась, чтобы не оскалиться, ярость, клокотавшая в ее душе, требовала выхода…
Иначе чем чудом нельзя было назвать то, что загруженные приготовлениями к помолвке до полного невосприятия всего, с ней не связанного, оперативники Хизы все-таки умудрились раскопать информацию о принятом несколько часов назад повелении Великого собора первосвященников Саана. Повеление, которое безоговорочно требовало считать Императрицу и все ее потомство порожденными против воли Саана и, следовательно, не обладающими душой и не подлежащими допуску к таинствам веры. Проще говоря, кучка священников, вволю пообщавшись по визиону, постановила сорвать завтрашнюю помолвку на том основании, что невеста не имеет души и не может быть обвенчана, как не может быть обвенчано животное. В большинстве стран на подобную выходку просто не обратили бы внимания, в худшем случае такую новость некоторое время смаковала бы пресса, раздувая по своей любимой привычке грандиозный скандал на пустом месте. Но в Империи подобный демарш священников становился практически неразрешимой проблемой. А тут еще каанцы со своими проповедями…
Эра так глубоко погрузилась в свои невеселые мысли, что лишь ментальный толчок матери вывел ее из задумчивости. Встретившись взглядом с такими же, как и у нее, звериными янтарными глазами, принцесса увидела в них предостережение и недвусмысленный приказ держать себя в руках. Девушка едва заметно кивнула, давая понять, что приняла к сведению требование Эфы вести себя как обычно и не тревожить Сейнала. Соприкоснувшись с разумом матери, она предложила ей помощь в решении проблемы, но тут же ощутила ожидаемый отказ, ее дело обеспечить безопасность своего жениха, об остальном позаботятся взрослые. Эра подавила глупое раздражение, прикрыла глаза, подтверждая, что поняла распоряжение матери, и отвернулась к Сейналу, который, увлеченный разговором с Императрицей, не обратил внимания на стремительный обмен мнениями, произошедший в его присутствии. Впрочем, человеку трудно заметить изменения в поведении своего собеседника, если эти изменения продолжались всего пару секунд…

ЭПИЛОГ

Эфа молча наблюдала за красивой торжественной церемонией помолвки своей дочери и наследницы с Сейналом Лентерром, третьим сыном президента Объединения свободных планет. По случаю праздника площадь перед дворцом буквально вылизали, заодно проверив ее и окружающие ее здания на предмет наличия всевозможных смертельно опасных сюрпризов. Установили трибуну для почетных гостей и впечатляющее количество датчиков, подключенных к системе безопасности дворца, чтобы избежать любых непредвиденных ситуаций. При этом Хизу больше всего расстраивала необходимость присутствия на церемонии огромного количества журналистов с передающей аппаратурой, в которой подозрительной женщине-диину постоянно мерещились замаскированные бомбы и прочие малоприятные вещи.
Императрица оперлась на невысокие перильца, огораживающие площадку трибуны, на которой были установлены кресла для высокопоставленных персон, и окинула внимательным взглядом толпу за оцеплением, она тоже подозрительно относилась к всевозможным приборам в руках, не вызывающих никакого доверия людей, но вынуждена была смириться с их присутствием. Необходимость, чтоб ее Саан загрыз!
Когда на помост, по обычаю установленный на площади перед дворцом, взошел первосвященник, Эфа невольно напряглась в ожидании неприятностей. Трибуна находилась в непосредственной близости от главного места действия, и она прекрасно видела самодовольное выражение лица человека, который умудрился стать ее личным врагом. Если он только посмеет нарушить договор… Но тревога оказалась напрасной. Служитель Саана занял свое место, повернувшись лицом к воротам дворца, из которых вот-вот должны были появиться будущие жених и невеста, и, начиная ритуал, забормотал молитву о ниспослании на всех присутствующих божьей благодати. Императрица пристально наблюдала за его действиями, готовая в любой момент вмешаться в происходящее. Если только этот урод попытается что-нибудь натворить… Он пожалеет! Рейт, видимо, почувствовал ее состояние, он осторожно положил руку ей на колено и почти беззвучно произнес:
- Успокойся, все будет хорошо.
Эфа передернула плечами, отмахиваясь от непрошеного утешения, и снова переключила внимание на первосвященника. В этот момент заиграли гимн Объединения свободных планет и на ковровую дорожку, тянущуюся от распахнутых ворот дворца до помоста, ступил Сейнал Лентерр, третий наследник президента Объединения свободных планет. Юноша красовался в изысканном бело-золотом наряде, и Императрица, уже успевшая достаточно близко познакомиться с женихом своей дочери, сочувственно вздохнула. Она была абсолютно уверена, что идея одеться в это пышное, но наверняка крайне неудобное нечто, да еще и фамильных цветов его дома, принадлежит явно не Сейналу и не доставляет ему ни малейшего удовольствия. Бедный парень чувствовал себя крайне неуютно под взглядами многотысячной толпы и объективами голокамер, но умело это скрывал. Признаки испытываемого им дискомфорта могли заметить только люди, которые очень хорошо его знали… или диины. Пока Эфа предавалась своим размышлениям о том, насколько отрицательно все эти торжества и все, что с ними связано, действуют на психику нормальных существ, Сейнал преодолел расстояние, отделявшее его от помоста, поднялся по широким, крутым ступенькам и остановился перед первосвященником, который поторопился его должным образом благословить. При этом чувствовалось, что священнослужитель нервничает. Императрица довольно оскалилась, заметив, как у него дрожат пальцы. Ей нравилось, когда люди, настолько ей отвратительные, боялись ее. Это было приятно.
В это время из ворот показалась Эра в своем неизменном черном наряде, отличающемся от материнского только формой серебряного пояса на талии, и Эфа позволила себе слегка расслабиться. Ритуал проходил по всем религиозным канонам, и никто из присутствующих не знал, что ценой этого безмятежного торжества стала серьезная уступка Императрицы высшим церковным иерархам. Эфа яростно оскалилась под капюшоном, закрывающим ее лицо, с трудом сдерживая бешенство при мысли, что ей пришлось уговаривать кучку слишком много возомнивших о себе фигляров, и не просто уговаривать, а еще и платить за возможность провести помолвку так, как положено. И все только потому, что в законодательстве Империи существовал опасный пробел: все акты гражданского состояния от рождения и до смерти регистрировались церковью! Если в большинстве других стран демарш первосвященников вызвал бы только общественный резонанс, но никак не повлиял бы на планы будущих супругов, которые просто оформили бы свои отношения в ближайшем гражданском отделе регистрации подобных событий, то в этом Сааном проклятом государстве, которое досталось ей не иначе как в наказание, отказ священника провести ритуал помолвки нельзя было обойти.
Пока нельзя. Императрица снова почувствовала беспокойство своего мужа и постаралась взять себя в руки. Не стоило демонстрировать окружающим обуревающие ее эмоции, в конце концов, такие всплески чувств можно толковать двояко, и многочисленные журналисты, присутствующие на церемонии, не преминут выбрать самое неподходящее для нее объяснение. Однако под тканью губы сами собой изогнулись в предвкушающей улыбке, которая повергла бы первосвященника в ужас, если бы он только смог увидеть ее. Эфа планировала сполна посчитаться с людьми, воспользовавшимися непростым положением, сложившимся в Империи, и прискорбным пробелом в ее законодательстве, а заодно и исправить недочет своих предков таким образом, чтобы не вызвать возмущения простых граждан. Очень скоро и в этой стране, как и в большинстве других известных ей государств, церковь станет только культурным институтом, никак не связанным со светской властью и не имеющим никакой реальной возможности повлиять на ее решения. Скоро человек, посмевший ставить ей условия, пожалеет о своей самонадеянности, и никто не сможет доказать, что этот кризис случился по ее приказу. Императрица довольно оскалилась. Иногда старый обычай посещения семьи, из которой наследник или наследница трона берут супруга, может оказаться очень кстати. Действительно, лучше, чтобы подобные события происходили во время ее отсутствия в стране… В следующее мгновение Эфе пришлось отвлечься от своих планов мести и обратить внимание на церемонию. Творилось что-то непонятное.
Эра бесстрастно отвечала на вопросы первосвященника и казалась абсолютно спокойной, но человек все равно с трудом держал себя в руках. Он непроизвольно пытался отодвинуться от принцессы, словно ожидал внезапного нападения с ее стороны. Императрица нахмурилась и ощутила, как рядом напрягся Рейт. Что задумал этот скользкий священник? Неужели провокация? Эфа потянулась к Хизе, пытаясь найти женщину-диина в мешанине человеческих сознаний на площади, но вместо этого уловила странные отзвуки эмоций на помосте. Знакомых эмоций… Первосвященник громко объявил помолвку заключенной, и она расслабилась. Дело сделано. Эра с Сейналом спустились с помоста и спокойно прошествовали по ковровой дорожке к парадным воротам дворца, оставив служителя церкви в одиночестве вытирать пот на церемониальном возвышении. Пора было отправляться в тронный зал на празднование. Императрица поднялась из кресла, насмешливо взглянула на перепуганного человека и ухмыльнулась про себя. Первосвященник, сам того не подозревая, послужил учебным пособием для принцессы, совместившей приятное с полезным: с одной стороны, она заставила своего врага пережить несколько неприятных минут, а с другой - окончательно освоила нелегкую науку вызывать нужные ей эмоции в сознании людей, причем избирательно. Девочка взрослеет, и очень быстро! Что ж, тем лучше. Эфа почувствовала, как ее локтя коснулась рука Рейта, и повернулась к нему, осторожно накрывая его ладонь своей. Предстояло еще много сделать для того, чтобы дорогие ей люди могли жить спокойно, не опасаясь заговоров и нападений, но она не собиралась отступать…

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 2)
  • ГЛАВА 5 (Страница 2)
  • ГЛАВА 6 (Страница 3)
  • ГЛАВА 7 (Страница 3)
  • ГЛАВА 8 (Страница 3)
  • ГЛАВА 9 (Страница 4)
  • ГЛАВА 10 (Страница 4)
  • ГЛАВА 11 (Страница 5)
  • ГЛАВА 12 (Страница 5)
  • ГЛАВА 13 (Страница 5)
  • ГЛАВА 14 (Страница 6)
  • ГЛАВА 15 (Страница 6)
  • ГЛАВА 16 (Страница 7)
  • ГЛАВА 17 (Страница 7)
  • ГЛАВА 18 (Страница 8)
  • ГЛАВА 19 (Страница 8)
  • ГЛАВА 20 (Страница 8)
  • ГЛАВА 21 (Страница 9)
  • ГЛАВА 22 (Страница 9)
  • ГЛАВА 23 (Страница 10)
  • ГЛАВА 24 (Страница 10)
  • ЭПИЛОГ (Страница 10)


Александра Первухина

Выбор принцессы

Цикл: "Ветер перемен" - 2

 Читать книгу

Аннотация

Как быстро летит время! Казалось бы, вот только что представлял свою новорожденную дочь подданным как наследницу трона и их будущую правительницу, а уже необходимо подыскивать девочке подходящего мужа и соправителя. При этом избыток кандидатов совершенно неожиданно становится самой серьезной помехой на пути к поставленной цели… ну если, конечно, не считать заговоры, попытки убийства женихов и прочие мелкие трудности, без которых не обходится ни одно важное политическое событие в Империи.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel