Александра Первухина - Ветер перемен

1 Александра Первухина

ПРОЛОГ

Разноцветные блики метались по стенам рабочего кабинета Императора. Громкая бравурная музыка проникала даже через шумоглушители. Все знатные семейства Империи тысячи солнц отмечали очередное радостное событие. Впрочем, что это за событие, многие из них не вспомнили бы и под угрозой медленной смерти. Просто Император желал праздновать. И это было достаточным поводом для любого торжества. Поэтому и развевались над дворцом разноцветные флаги из дорогого шалисского шелка, а придворные в вычурных нарядах предавались самым разнообразным порокам, которые во время правления Императора Норома III было принято дипломатично называть «развлечениями». При этом старательно не замечалось то, что большинство так называемых развлечений уголовное право именовало более неприглядным словом - преступление. Знать давно уже поставила себя не только над остальными людьми, но и над законами Империи, и поэтому при дворе Императора пышным цветом расцветали клубы по интересам, где титулованные преступники пытали, насиловали, принимали наркотики и предавались самым изощренным порокам в безуспешных попытках разогнать одолевающую их великосветскую скуку. Празднество было в самом разгаре, неудержимое веселье охватило одурманенных наркотиками и алкоголем дворян, заставляя их совершать всё более безумные поступки.
Сам Император, однако, пребывал в далеко не праздничном настроении. Нахмуренные брови Его Величества предвещали большие неприятности ученому, замершему перед ним в глубоком поклоне.
- Ты утверждаешь, что снова потерпел неудачу? - Голос Императора заполнил собой всё пространство кабинета и заставил ученого задрожать.
- Ваше Величество! Мы непременно выполним ваше повеление! Но возникли трудности с материалом! Мое открытие, несомненно, позволит вам получить лучшего телохранителя из всех, которые когда-либо существовали, однако необходимость в его полной преданности только вам вызывает сложности. Мы добились необычайно высокого уровня идентификации, но его недостаточно для стопроцентной гарантии от ошибки!
- И что же вам мешает на этот раз?
- Ваше Величество! - Ученый замялся, опасаясь реакции своего повелителя на то, что он собирался сказать. - Ваше Величество, нам необходим материал, связанный с вами родственными узами. Чем ближе родство, тем вероятнее успех.
- Ребенок подойдет?
- Ваше Величество, - ученый запнулся, - ваш ребенок был бы идеальным вариантом. При таком близком родстве мы смогли бы развить его способность чувствовать родственную кровь до невероятных пределов…
- Хорошо. Моя жена сообщила мне сегодня, что носит под сердцем второго ребенка. Я отдам приказ, чтобы ее доставили в лабораторию.
- Ваше Величество! - Ученый с трудом скрыл удивление и теперь изо всех сил пытался сообразить как бы поделикатнее указать Императору на то, что проводимые опыты - штука опасная. - Ваше Величество! Должен вас уведомить, что мои исследования довольно опасны. Ваша жена может не пережить рождение мутированного ребенка.
- Я знаю.
Император холодно посмотрел на застывшего перед ним человека, изгнанного из самого знаменитого университета биоинженерии за слишком смелые открытия, которые даже видавшие виды ученые сочли попросту безумными, и усмехнулся.
- Если ты выполнишь свое обещание, я, скорее всего, не стану обращать на это внимания. А теперь - пошел вон!
Ученого вынесло за дверь. Император довольно кивнул. Боятся. А если боятся, значит, чувствуют его величие. Так и должно быть. Он встал из-за стола и подошел к зеркалу, занимающему одну из стен в его кабинете. С полированной поверхности на него глянул высокий мужчина в самом расцвете лет. Появившаяся кое-где в густой черной шевелюре седина только подчеркивала аристократическую правильность черт волевого лица, на котором, правда, уже стали проступать следы пороков, одолевающих Его Величество, но пока их вполне можно было замаскировать косметикой. Недовольно глянув на красные прожилки, обозначившиеся на носу и щеках, Нором III отметил про себя, что после празднества нужно будет обязательно лечь в биорегенератор и пройти курс лечения, чтобы привести в порядок лицо. А пока Император одобрительно окинул взглядом свою сухощавую подтянутую фигуру, умело подчеркнутую небесно-голубым камзолом, и остался доволен тем, что увидел. «А теперь последний штрих, и можно спускаться, - самодовольно подумал повелитель тысячи солнц. - Подданные наверняка уже извелись в ожидании выхода Императора». Нором подхватил со специально установленного у зеркала столика Малую императорскую корону и направился к двери, за которой его ждали телохранители, чтобы сопроводить своего господина на бал.
Человек, только что подписавший смертный приговор собственной жене и обрекший на гораздо более жуткую участь еще не рожденного ребенка, поспешил присоединиться к празднеству, дабы поразить подданных очередным костюмом, сравнимым по цене со стоимостью небольшой планеты.
Женщина кричала вторые сутки. В оборудованной по последнему слову техники огромной лаборатории, местонахождение которой было не известно даже большинству тех, кто в ней работал, крики отражались от стен, многократно усиливаясь, и заставляли профессора жалеть о том, что он не додумался оборудовать свое рабочее место шумоглушителями. Проект близился к завершению, но некоторые побочные эффекты порой невыносимо раздражали.
Профессор вышел из закутка, где устроил себе место для отдыха и работы, и подошел к прочному стеклу, отгораживающему родильную палату от остальной лаборатории. Роженица снова заметалась на стерильном железном столе, к которому ее предусмотрительно прикрутили прочными ремнями, и закричала. Профессор недовольно поморщился - крики женщины давно утратили всякое сходство с человеческими, превратившись просто в звериный вой. Это невольно отвлекало людей от работы. Ученый вывел на монитор последние данные о состоянии плода и довольно кивнул. Всё шло так, как и было задумано, только вот роды почему-то затянулись. Если бы профессор не опасался навредить ребенку, он бы наверняка приказал ускорить их медикаментозным путем или даже провести операцию по извлечению плода, но он не мог предсказать, как вмешательство в естественный ход вещей отразится на способностях существа, которое вот-вот должно было появиться на свет. И совершенно не хотел рисковать, прекрасно понимая, что от успеха его проекта зависит не только его благополучие, но и сама жизнь. Поэтому ему приходилось ждать. Ждать профессор очень не любил, но, к сожалению, в данной ситуации у него не оставалось другого выхода.
Женщина опять закричала и заметалась, однако люди, склонившиеся над ней, не обращали на это никакого внимания. Их больше интересовал ребенок, который медленно, но верно пробивал себе путь наружу. Профессор похвалил себя за то, что удачно подобрал себе ассистентов, и поспешил в родильную палату - если он не ошибался, роды подошли к заключительной стадии.
Он оказался прав. Вот наконец появилась окровавленная головка, и один из ассистентов тут же поместил на нее медицинский датчик. Профессор озабоченно посмотрел на данные, которые тут же высветились на небольшом мониторе, установленном у стола, и, убедившись, что с ребенком пока всё в порядке, наклонился над роженицей. К его удивлению, маленькое существо, которое еще не до конца появилось на свет, уже смотрело на него вполне осмысленно и… голодно. Отогнав от себя мысли, не подобающие ученому, профессор протянул руки, чтобы принять младенца, и едва удержал крик боли - маленькие клыки впились ему в ладонь. Мужчина с трудом преодолел желание отшвырнуть кровожадное создание в самый дальний угол лаборатории и попытался осторожно высвободить руку. Профессора переполняло беспокойство, на подобное поведение будущего телохранителя Императора он не рассчитывал, было просто необходимо проверить…
И вновь раздался крик женщины, но человек, принявший ее ребенка, даже не повернул головы в ее сторону. Он торопливо нес новорожденного к большому медицинскому сканеру, и почти все присутствующие спешили за ним, тревожно переглядываясь и перешептываясь. Результат их эксперимента оказался слишком неожиданным. Только двое ассистентов остались возле умирающей матери. Женщина больше не кричала. Неимоверным усилием она повернула голову в ту сторону, куда унесли ее ребенка. Глазами, красными от полопавшихся сосудов, она искала того, за чье появление на свет заплатила такую высокую цену. Безуспешно. Наконец, оставив бесплодные попытки, обессиленно распласталась на жестком ложе. Ее губы едва заметно шевельнулись, и чуть слышный шепот потонул в радостных криках триумфа:
- Великий Саан, повелитель жизни и смерти, пощади мое дитя, пожалей…
Посол Объединения свободных планет Лотан Сел с брезгливым любопытством рассматривал невысокое существо в просторных черных одеждах, неподвижно застывшее у правого подлокотника трона Империи тысячи солнц. К любопытству и отвращению примешивалась изрядная доля страха. Об этом новом телохранителе Императора ходили уж очень жуткие слухи. И хотя, как любой дипломат такого уровня, посол умел извлекать из дурно пахнущих завалов сплетен драгоценные крупицы истины, в данном случае ему это не очень удавалось. Слишком невероятными были сведения, передаваемые из уст в уста в кулуарах императорского дворца. Слишком странными и страшными. Впрочем, посол устало усмехнулся про себя: во время правления Норома III самые чудовищные слухи могли оказаться правдой. Однако в настоящий момент эти мысли были для него лишними. Отвлекаться на императорском приеме было небезопасно.
Посол заставил себя сосредоточиться на происходящем в тронном зале, прекрасно понимая, что любое неверное движение может стоить ему жизни. В Империи тысячи солнц понятие «дипломатическая неприкосновенность» просто отсутствовало. Его заменяла воля Императора, которая имела обыкновение меняться по десять раз на дню. И сегодня посла ожидало наглядное подтверждение этой прискорбной тенденции - в главном зале дворца должны были состояться суд и казнь очередного государственного преступника. Лотан вздохнул, ему предстояло пережить несколько неприятных часов. Он никогда не любил кровавые зрелища, а после двух лет работы в качестве посла при дворе Императора Империи тысячи солнц стал относиться к ним с еще большим отвращением. Чересчур часто он их здесь видел. Оставалось надеяться, что всё закончится быстро, но почему-то в это слабо верилось. Император славился своей жестокостью и кровожадностью. Ожидание в огромной толпе надушенных придворных становилось просто невыносимым, и посол внезапно поймал себя на том, что с нетерпением ждет начала церемонии, в конце концов это была неприятная, но всё-таки альтернатива бессмысленному топтанию на месте в огромном душном помещении под объективами датчиков наблюдения.
Вот Император поднял скипетр, повелевая привести в тронный зал государственного преступника, ради которого сегодня и собрали в императорском дворце всех придворных и дипломатов. Главнокомандующий космическим флотом был обвинен самим Императором в измене и теперь должен был понести заслуженное наказание. Посол вздохнул. Он сомневался, что хоть один из собравшихся в зале верит в виновность лучшего полководца своего времени, но это не имело никакого значения в этом сумасшедшем государстве.
Вот бесшумно распахнулись огромные, отделанные золотом двери тронного зала, и стражники в белых церемониальных мундирах втащили в помещение высокого поджарого мужчину, закованного в кандалы, изготовленные, как с удивлением отметил посол, из лирита, который являлся одним из самых прочных из известных ныне материалов. Впрочем, это было сделано скорее напоказ, чем по необходимости, даже в боевом вооружении специальных подразделений преступник не сумел бы причинить Императору ни малейшего вреда. Об этом заботились самая совершенная в освоенном космосе система охраны, способная нейтрализовать любую угрозу жизни и здоровью Его Величества, и полк хорошо обученных телохранителей.
Император обвел взглядом зал и, убедившись, что внимание всех присутствующих сосредоточено на нем, приосанился и пропитым голосом прокаркал:
- Ты обвиняешься в измене и покушении на священную особу! Но мы милостивы! Ты не будешь казнен как предатель! Учтя все твои прежние заслуги, мы приговорили тебя к более мягкому наказанию. Твоя семья будет казнена в назидание другим, а ты своей безупречной службой смоешь с себя пятно предательства!
Придворные разразились приветственными криками, а приговоренный заметался, пытаясь разорвать сковывающие его цепи, лицо исказило безумное отчаяние. Император поднял руку, и в зал ввели красивую молодую женщину в парадном платье, за ней шли двое детей. Девочка лет четырнадцати и мальчик лет шести. Женщина испуганно посмотрела на мужа, но не успела сказать ни слова. Телохранитель Императора, словно повинуясь приказу, который был слышен только ему одному, сорвался с места и, прежде чем кто-нибудь успел хоть что-то понять, оказался рядом с приговоренными к смерти. С тихим свистом из ножен на спине выскользнул узкий клинок, и мальчик повалился на мраморный пол, заливая его кровью. Посол только через мгновение понял, что ребенок еще жив. Телохранитель нанес, несомненно, смертельную рану, но смерть будет долгой и совсем небезболезненной. Осознав, что происходит, девочка бросилась бежать в безнадежной попытке спастись. Маленькая фигурка отвернулась от смертельно раненного мальчика, и тут, пытаясь спасти своих детей, на маленького монстра с душераздирающим криком бросилась мать. Телохранитель Императора даже не повернулся на крик. Тонкая, хрупкая на вид рука выскользнула из складок балахона, в который куталось чудовище, и черные нечеловеческие когти небрежно мазнули женщину по животу. Она упала как подкошенная, прижимая руки к смертельной ране, а телохранитель стремительно метнулся вслед за девочкой. Он настиг ее на полпути к дверям и коротким тычком сбил с ног. Девочка отчаянно закричала, когда кинжал, способный резать металл, вошел ей под ребра, вскрывая грудину, и забилась в предсмертных судорогах.
Посол дрожащей рукой вытер пот со лба, вся расправа заняла меньше минуты, и тут же вздрогнул от неожиданности. Обвиненный в государственной измене главнокомандующий с бешеным воем сбросил с себя державших его стражников и, одним прыжком преодолев разделявшее их расстояние, всем весом обрушился на хрупкую фигурку телохранителя. Существо, видимо, не ожидало нападения и не успело отреагировать. Капюшон и платок, закрывавшие его лицо, слетели, открыв жесткие черные волосы, заплетенные в толстую косу, и главнокомандующий успел захлестнуть шею противника своими цепями. Посол невольно подался вперед, стараясь получше рассмотреть это таинственное существо и, как он впоследствии честно признавался самому себе, с удовольствием понаблюдать за тем, как этот маленький монстр испустит дух. Однако то, что произошло в следующий момент, заставило посла невольно прошептать молитву Саану, отгоняющую зло.
Телохранитель, даже не зашатавшись под тяжестью взрослого человека, обрушившегося на него всем своим весом, изогнул шею под углом, который явно не был предусмотрен природой, и вдруг вцепился неизвестно откуда появившимися клыками в руку, держащую цепь на его горле. Человек вскрикнул от удивления и боли, но не отпустил удавку, продолжая затягивать ее на худенькой шее. Люди вокруг него замерли, наслаждаясь новым жестоким зрелищем, и посол едва смог скрыть отвращение к происходящему. В следующий момент в толпе придворных раздались испуганные и недоуменные крики - главнокомандующий, казалось, уже сумевший отомстить за гибель своей семьи, внезапно захрипел и свалился на пол, корчась в агонии. На его почерневшее перекошенное лицо было жутко смотреть. Люди попятились, отчаянно стремясь оказаться как можно дальше от маленького монстра.
Чудовище, по капризу Императора ставшее его телохранителем, не обратило на происходящее вокруг него никакого внимания. Выпрямившись, оно высвободилось из цепей, сковывавших теперь уже покойника, и спокойным шагом направилось к трону своего господина. Посол не смог подавить дрожь, когда оно проходило мимо него. Слишком уж диким выглядело сочетание изможденного детского личика с огромными желтыми глазами, которые больше подошли бы какой-нибудь змее, и заостренными ушами, виднеющимися из-под волос и наводящими на мысль о летучих мышах или еще каких-нибудь ночных страшилищах.
Замерев перед троном, существо не мигая уставилось на Императора. Посол ожидал чего угодно, но только не того, что произошло в следующий момент. Император несколько секунд смотрел на телохранителя, а затем взревел от ярости и со всего размаха хлестнул его по лицу энергетическим хлыстом. Посол вздрогнул. Такими хлыстами на отсталых планетах погоняли самых толстокожих и ни на что не реагирующих тягловых животных. Он даже представить себе не мог, что это изуверское орудие может быть использовано против человекоподобного существа. Однако, к его удивлению, телохранитель никак не прореагировал на удар и даже не попытался защититься от последующих, градом посыпавшихся на его голову и плечи. Император вошел в раж и хлестал не останавливаясь. От такого количества ударов даже годоры, для которых и был предназначен хлыст, вполне могли умереть от болевого шока, а телохранитель ничем не обнаружил, что ему больно. Просто, когда Император выдохся и рухнул на трон не в силах продолжать экзекуцию нарушившего его приказ раба, он бесстрастно занял свое место у правого подлокотника и замер в нечеловеческой неподвижности, глядя в никуда. Посол на мгновение прикрыл глаза, пытаясь прийти в себя и осмыслить всё произошедшее. Его не оставляла уверенность в том, что ему просто необходимо отправить сообщение об инциденте в Управление разведки. Это существо могло в будущем стать серьезной проблемой. Интуиция еще ни разу не обманывала посла.
Император умирал. Ни силовые поля, защищающие все императорские резиденции, ни специальное излучение, блокирующее химические процессы, позволяющие работать всем видам современного оружия, ни лучшая в освоенной Вселенной охрана, вооруженная мечами, способными резать даже самые прочные сплавы, а при отключении излучения-блокировки вполне пригодными для использования в качестве лучевого оружия (их лезвия без труда превращались в сверхточные фокусирующие линзы) не смогли спасти жизнь Его Императорскому Величеству Норому III. Лучшие врачи, которых только можно купить за деньги, оказались бессильны перед склонностью Императора к излишествам, самые современные регенерационные камеры не справились со страстью Его Величества к саморазрушению. Император умирал. И рядом с ним в его спальных апартаментах находились только его сын, к своей тщательно скрываемой радости вдруг оказавшийся повелителем одной из самых мощных держав освоенного космоса, и телохранитель, как всегда бесстрастно взирающий на дрожащую развалину, в которую превратился его господин. Император с трудом повернул голову к наследнику, и тот поспешно встал, чтобы отцу было удобнее смотреть на него. Нором едва слышно прошептал, сил говорить громко у него уже не было:
- Ты моей крови, и Эфа теперь твоя. Слышишь, Эфа, выполняй все его приказы!
Телохранитель - теперь выяснилось, что это девушка, - ничем не показала, что слышала последние слова Императора, но все находившиеся в комнате знали, что отныне она будет выполнять распоряжения своего нового повелителя. Она получила приказ. Остальное ее совершенно не интересовало.

Часть первая
ТЕЛОХРАНИТЕЛЬ

ГЛАВА 1

Рейт, герцог Оттори и двадцати других звездных систем, пребывал в отвратительном настроении, и для этого у него были веские причины. Несвоевременная смерть Императора нарушила все его планы и заставила тащиться через пол-Империи на Тронный мир, дабы принести клятву верности очередному ничтожеству, взошедшему на престол. Празднества по случаю коронации нового Императора Норома IV он с удовольствием бы пропустил. Как и все в его семье, герцог Рейт не был любителем оргий и кровавых зрелищ, но положение обязывало, и ему пришлось на протяжении трех недель маяться дурью, изображая восторг по поводу того, что он видит, даже если его тошнило от очередного извращения, пришедшего на ум новому Императору. Клятва верности в их семье никогда не была пустым звуком. К сожалению.
И вот теперь, когда все неприятные моменты нахождения в столице остались позади, он устало откинулся в любимом кресле и, потягивая лучшее вино Империи, производимое на его виноградниках на Оттори, наслаждался драгоценными минутами спокойного отдыха. В собственной резиденции можно было расслабиться и на какое-то время стать самим собой… Но полностью забыть обо всех неприятностях не получалось. Его что-то беспокоило. Что-то было не так, но даже своим обостренным чувством опасности он не мог угадать причину этой настороженности. Рейт на мгновение прикрыл глаза, пытаясь сосредоточиться и определить, откуда исходит опасность. Но безуспешно. В комнате никого не было, едва слышно потрескивали защитные поля, шипели датчики движения. Ничто не предупреждало о том, что ему что-то угрожает…
Он так и не понял, откуда взялось это существо, еще секунду назад он был совершенно один в комнате, и вот уже оно стоит в каком-то метре от него, не мигая глядя на него желтыми звериными глазами. Рейт не двигаясь рассматривал императорского телохранителя, замершего перед ним с обнаженным мечом. Он не знал, как это существо преодолело охрану его резиденции, но прекрасно понимал, что в сложившейся ситуации не сможет ничего сделать, если этому маленькому монстру вздумается напасть. Просто не успеет. Он видел это существо в деле и не обольщался по поводу своих возможностей.
Эфа разглядывала замершую перед ней цель и пыталась понять, что вызывает в глубине ее существа такой протест против убийства именно этого человека. Наконец она едва слышно зашипела, выудив из глубины памяти чувство, подобное тому, которое она испытывала сейчас, стоя перед герцогом Оттори. Так же ощущался ее господин. В жилах жертвы текла кровь повелителя. А она-то думала, что после смерти своего господина уже никогда больше не испытает этого чувства, значит, она ошиблась. Тем лучше. Служа существу, к которому не испытывала никаких родственных чувств, она ощущала некоторый дискомфорт. Теперь это можно будет исправить. Но как?!! Приказ господина необходимо было выполнять беспрекословно, но все ее инстинкты требовали повиновения тому, в чьих жилах текла родственная ей кровь. Неприятная дилемма.
«Однако…» - Новая мысль заставила ее уши шевельнуться от удивления. Она повиновалась своему господину до самой его смерти и выполняла его последний приказ до сих пор, но теперь появился новый господин. Эфа беззвучно зашипела, поставленная перед непростым выбором. Кому она обязана повиноваться теперь? Своему первому господину, который уже умер, или новому, который еще не знает о своем праве приказывать ей? Ее с самого рождения бесконечными тренировками приучили беспрекословно выполнять приказы первого господина, но не было ни одной тренировки на тему, что делать, когда старый приказ приходит в противоречие с ее основным инстинктом - повиноваться господину одной с ней крови. Перед ней никогда раньше не возникала подобная проблема, потому что господин был всегда один, а теперь…
Сознание корчилось от нестерпимой боли - два основных инстинкта боролись, используя его в качестве поля боя. «Что выбрать? Прошлое… или будущее… Нет! Не так!» Волевое усилие вызвало новую волну боли, но ей всё-таки удалось подавить один из инстинктов, заложенных в нее ее создателем. Если она обязана выполнять приказы, то пускай это будут приказы существа, глядя на которое она не испытывает постоянного желания его убить. Подчиняться одному из тех, кто является ее добычей?! Нет! Даже по приказу господина!
Эфа спрятала меч и неуловимым движением опустилась на пол у ног герцога, демонстрируя готовность повиноваться ему.
Рейт дернулся от неожиданности и потрясенно уставился на неподвижную фигуру у своих ног. Несколько мгновений он молча рассматривал ее, пытаясь понять, что же, Саан побери, происходит и какой пакости ему нужно ожидать в следующий момент. К его удивлению, существо по-прежнему не демонстрировало враждебности и даже не смотрело на него, замерев в жутко неудобной, на его взгляд, позе. Рейт осторожно пошевелился. Никакой реакции со стороны странного пришельца не последовало. Что ж, герцогу не оставалось ничего иного, как продолжить свои эксперименты.
- Что ты делаешь? - Ответом ему было молчание. Телохранитель Императора даже не поднял глаз. Рейт почувствовал, что начинает злиться. - Отвечай, Саан тебя загрызи! Зачем ты сюда пришел?
- Чтобы убить вас-с-с, - прошелестел странный бесстрастный голос.
- А почему не убил? - спокойно поинтересовался герцог. Сегодня он уже устал удивляться превратностям судьбы.
- Ты мой гос-с-сподин. Я не могу тебя убить.
- Почему? - глупо спросил Рейт. Услышать такой ответ от ночного визитера он никак не ожидал. Всё происходящее напоминало ему какой-то безумный кошмар, навеянный одним из синтетических наркотиков, недавно снова вошедших в моду при дворе. На несколько мгновений он даже усомнился в собственном рассудке.
- Так меня с-с-создали, - последовали непонятные слова, и герцог решил не заострять внимание на этом. По крайней мере пока.
Он прекрасно понимал, что от гибели его спасло только чудо, и не собирался терять подаренный судьбой шанс. А значит, ему стоило убраться как можно дальше от Тронного мира, пока новый Император не узнал, что задуманное им покушение провалилось. Но что теперь прикажешь делать с этим несостоявшимся убийцей? Рейт давно не обманывал себя иллюзиями. Если Император узнает о том, что его телохранитель отказался выполнить его приказ, смерть существа, по какой-то ему одному известной причине даровавшего ему, Рейту, жизнь, будет страшной. Но и взять его с собой - значит дать Императору понять, что он знает о покушении, и - что самое главное - о неудаче, постигшей Его Величество. В таком случае это ничтожество в короне не успокоится, пока не добьется своего. Лучшей тактикой было бы сделать вид, что ничего не случилось, и спокойно вернуться в свои владения. Судя по всему, Император не из тех, кто отличается долгой памятью на мелочи, к которым он, без всякого сомнения, отнесет всё происшедшее. Осталось только решить вопрос, каким образом убедить Императора в своей полной неосведомленности в происходящем и одновременно оставить в живых это странное существо.
Рейт устало покачал головой. Да, задачка. Может быть…
- Послушай. Как, кстати, тебя зовут?
- Эфа.
- Что?
- Эфа.
- Это твое прозвище?
- Нет, имя. Меня зовут, как змею на императорс-с-ском гербе.
Рейт вздрогнул. Не то чтобы его удивила жестокость Императора. Но идея назвать разумное существо, как один из предметов интерьера, показалась ему чудовищной.
- Ладно. Мы попали в серьезную переделку. Необходимо скрыть то, что ты выбрала меня в качестве господина, иначе…
Рейт приготовился к долгим объяснениям, но Эфа только кивнула:
- Я понимаю. Позволено ли мне будет занятьс-с-ся этой проблемой?
- А разве ты знаешь, что нужно делать в такой ситуации?
- Да. - Короткий, уверенный ответ.
Если бы он исходил от человека, герцог успокоился бы и позволил ему действовать так, как он считает нужным. Но поскольку дело касалось совершенно непонятного ему существа, Рейт решил подстраховаться. Спокойно, стараясь не спровоцировать Эфу на нападение, мало ли что может показаться ей обидным, герцог поинтересовался:
- Хорошо. Но всё же расскажи, что ты намереваешься делать.
- Мой генетичес-с-ский код никому не извес-стен, об этом позаботилс-с-ся мой прежний гос-с-сподин. Узнать меня в с-с-случае с-с-сильных повреждений можно будет только по кольцу влас-с-сти. - Эфа неуловимым движением извлекла откуда-то из складок одежды кинжал и коротким взмахом отрезала себе безымянный палец на правой руке у самого основания. Рейт невольно дернулся, пытаясь ей помешать, но опоздал. Он потрясенно наблюдал за тем, как Эфа спокойно прячет отрезанный палец в складках балахона, продолжая при этом излагать ему свой план: - Необходимо найти подходящий труп и инс-с-сценировать мою с-с-смерть. Это будет нес-с-сложно, так как Императору извес-с-стно, что я в первый раз покинула пределы дворца, а уровень моей подготовки для дейс-с-ствий в незнакомой обс-с-становке ему не известен.
- Хорошо. - Рейт постарался скрыть собственную растерянность. Не каждый день у него на глазах вполне разумное существо отрезало себе палец, даже не поморщившись. - Действуй по плану, но сначала останови кровь и зайди в медицинский кабинет. Тебе нужно регенерировать палец.
- Нет необходимос-с-сти. Регенерация незначительных повреждений ос-с-существляетс-ся без медицинс-с-ского вмешательс-с-ства. Позвольте прис-с-ступить к выполнению задания?
Рейту осталось только кивнуть. Эфа беззвучно метнулась к двери и исчезла, прежде чем он смог осознать, что ее уже нет в комнате. Герцог некоторое время молча смотрел на то место, где она только что сидела, а затем потянулся к переговорному устройству и принялся отдавать приказания. Тронный мир необходимо было покинуть как можно скорее.
Эфа быстро перебрала варианты инсценировки своей собственной гибели. Ни один из них ее не устраивал. Она еще раз убедилась в том, что спрятала отрезанный палец с кольцом в карман, и бесшумно помчалась в сторону городских трущоб. Это была ее первая самостоятельная операция, но она не сомневалась в успехе. Ее создатели неплохо потрудились, обучая ее. Всё, что было связано с войной, тайными заданиями, ликвидациями и любой другой деятельностью, требующей планирования, стратегического и тактического мышления, было для нее естественным, как дыхание. В этот раз всё упиралось в необходимость полной ликвидации тела. Она не солгала своему новому господину, у Императора действительно нет ее генетического кода, но она не стала говорить ему о том, что спутать ее с человеком просто невозможно. Уж это-то ей вполне доходчиво объяснили.
Оставался один довольно рискованный вариант, но для этого ей был необходим человек ее комплекции. Причем человек, которого ни при каких обстоятельствах никто не хватится. Такого можно было найти в городских трущобах, но вот как доставить его в хорошо охраняемый престижный район? Датчики охраны на нее не реагируют, а вот на обычного человека - еще как. Проблема требовала нестандартного подхода. Но пока ее можно было отложить на потом.
Эфа внимательно огляделась, отметив, что голограммы не передают некоторые особенности трущоб и их обитателей. А именно их запах. Тонкое нечеловеческое обоняние Эфы протестовало против такого издевательства над ним, но она привычно подавила все неприятные ощущения и приступила к поиску того, что привело ее в этот малоприятный район.
Ей улыбнулась удача. Почти сразу она заметила выходящее из дверей какой-то ночлежки неопрятное существо примерно ее роста и телосложения. Эфа метнулась к нему и одним точным ударом в нервный центр погрузила обитателя трущоб в беспамятство. Убивать его не решилась. Она неплохо знала систему безопасности дворца, но понятия не имела, фиксируют ли датчики внешней стены биоритмы организма. А рисковать в таком деле она не собиралась. Взвалив добычу на плечо, Эфа торопливо развернулась и побежала к дворцу, предусмотрительно держась наименее освещенных участков улиц.
Добраться до дворца оказалось гораздо проще, чем она ожидала. Стоило только угнать флаер с дворянским гербом на дверце, и все охранные службы предпочли вежливо не заметить, что в его салоне находится бесчувственное тело, а водитель старательно прячет лицо от камер слежения. Вмешательство в дела дворянина для простолюдина могло легко закончиться преждевременной смертью, и поэтому охранники старательно делали вид, что всё происходящее их совершенно не касается.
Бросив флаер недалеко от дворцовой площади, Эфа снова взвалила бесчувственное тело себе на плечо и бегом направилась к трехметровой гранитной стене, окружавшей дворец. Она внимательно следила за тем, чтобы не попасть в зону видимости какого-нибудь датчика охраны одного из многочисленных особняков, расположенных вокруг дворцовой площади. Это было маловероятно, но Эфа стремилась избежать любых случайностей. Провалить свое первое задание и оказаться в застенках императорской тюрьмы ей совершенно не хотелось. Боли и смерти она не боялась, но проигрывать не любила. Тем более проигрывать существам, которых все ее инстинкты приказывали считать собственной законной добычей.
Тело бродяги оказалось совсем не тяжелым и не стесняло движений, однако исходящая от него густая вонь давно не мытого тела напрочь заглушала все остальные запахи и не позволяла Эфе использовать всю силу ее обоняния. Это сильно мешало ей сосредоточиться, но она, несмотря на это, ни на секунду не отвлеклась от выполнения главной задачи.
Предусмотрительно отключенные перед вылазкой к герцогу датчики внешней безопасности позволили ей проникнуть в дворцовый сад, не ставя в известность многочисленную охрану, как биологическую, так и электронную. Теперь оставалось сделать самое сложное - перепрограммировать вручную генераторы полей, до сих пор это считалось невозможным. Впрочем, у создателей Эфы было на сей счет свое мнение, несколько отличающееся от официального. Спрятав тело бродяги в каких-то кустах неподалеку от декоративной каменной стены, окружавшей сад, Эфа бесшумно заскользила по залитым лунным светом дорожкам к бункеру, где помещался генератор полей, контролирующий нужный ей участок стены.
Замок поддался, на удивление, легко. Эфа осторожно приоткрыла дверь и нырнула внутрь. Небольшое помещение покрывала многолетняя пыль, однако пульты управления были в полном порядке. Стараясь не задеть ничего лишнего, Эфа ввела пароль допуска, внутри машины что-то пискнуло, и на пульте загорелась зеленая лампочка. Теперь надо сменить настройку с охранной на боевую конфигурацию, о которой вряд ли подозревали даже инженеры, обслуживающие это чудо техники, и все. Дальний предок нынешнего Императора установил эту программу на случай штурма дворца, и за тысячи лет, прошедшие с тех пор, она ни разу не использовалась, если, конечно, свидетельства современников, зафиксированные придворными летописцами, не лгали.
Эфа внимательно считала показания приборов и удовлетворенно кивнула. Сбой в программе выглядел совершенно естественно. Просто результат длительного использования техники. Самопроизвольное включение боевого режима на три секунды с последующим полным аварийным отключением неисправного агрегата. Порядок.
Тихо выскользнув из бункера, Эфа вернулась к стене, извлекла бродягу из густого кустарника и замерла, отсчитывая мгновения. Есть! Мощным толчком она отправила бесчувственное тело через барьер. Короткая вспышка - и боевое излучение распылило его на молекулы. Эфа убедилась, что вспышка зафиксирована пассивными сенсорами, и со всей доступной ей скоростью покинула территорию дворца. Так. Она отчетливо слышала приближение охранников. Как она и предполагала, сработала тревога. Эфа бросила на землю у самой стены свой отрезанный палец и, отступив в тень, внимательно изучила получившуюся картину. Для правдоподобия явно чего-то не хватало. Чего? И какие вопросы могут возникнуть у людей, которые увидят эту картину?..
Телохранитель Императора по какому-то тайному поручению пересекает периметр безопасности дворца в неположенном месте. В момент преодоления силовых щитов срабатывает старая боевая программа. От телохранителя остается только один палец, по которому его и опознают… Стоп! Вот оно. Людям не свойственно такое положение кисти, при котором в зону поражения могли попасть все пальцы, кроме одного, безымянного. Она конечно же не совсем человек, но это вряд ли будет принято в расчет. Как-никак ее происхождение до сих пор засекречено. Следовательно, у людей, проводящих дознание, действительно могут возникнуть ненужные вопросы. Этого необходимо избежать.
Эфа быстро достала кинжал и, смахнув мизинец, бросила его рядом с первым пальцем. Ей показалось, что теперь всё выглядит гораздо правдоподобнее. Всё равно тщательно исследовать ее «останки» Император не даст. Скорее всего, прикажет уничтожить их немедленно. Ведь даже поверхностный анализ крови и тканей выдаст самую главную тайну Империи - эксперименты над людьми по созданию супербойцов. Успешные эксперименты. Если информация об этом просочится, то на Императора ополчатся все государства Галактики.
Охрана, судя по приближающимся голосам, находилась уже совсем рядом. Нужно уходить.
Рейт молча выслушал доклад своего капитана о готовности корабля к дальнему перелету. Его не оставляла тревога. Если Эфу поймают, ее непременно убьют, и его жизнь окажется в серьезной опасности. Саан ее загрызи! Где ее носит столько времени!? Зазвенел сигнал вызова. Рейт непроизвольно напрягся. Внешний звонок в такое время суток не мог означать ничего, кроме неприятностей. Накинув поверх своего повседневного комбинезона халат, герцог включил связь и заспанным голосом поинтересовался:
- Кого Саан несет в такое время?
- Рейт! - завопил маркиз Митар, по каким-то только ему одному известным причинам записавший себя в близкие друзья Рейта и постоянно это демонстрирующий к месту и не к месту. - Тут такая новость, а ты спишь!
Герцог устало вздохнул. Большего сплетника, чем Митар, не было во всей Империи, и, как подозревал Рейт, более неумелого шпиона тоже.
- Новости - это по твоей части, - проворчал он, старательно сохраняя вежливый тон, уж очень ему хотелось послать этого придурка куда подальше. Но приходилось терпеть, чтобы не вызвать ненужных подозрений. Подавив раздражение, он проявил ожидаемый интерес: - И что же случилось?
- Ты не поверишь! - Митар захлебывался от распиравшей его сенсации. - Погиб императорский телохранитель! Только два пальца и нашли! Представляешь, защитное поле сработало в боевом режиме! А никто даже и не подозревал, что такое вообще возможно!
По спине Рейта потек холодный пот. Неужели всё-таки у Эфы получилось? Стараясь не вызвать подозрений у человека, который, как он подозревал, был приставлен к нему Императором в качестве шпиона, герцог изобразил потрясение и около часа выспрашивал совершенно не интересующие его подробности. Наконец ему удалось отделаться от непрошеного собеседника, и он поспешил отдать приказ о срочном отлете домой.
Пока слуги торопливо грузили упакованные накануне вещи в грузовой катер, Рейт метался по опустевшим комнатам в ожидании Эфы. Он уже придумал, как незаметно переправить ее на свой корабль, но оставалась одна неувязка. Для того чтобы переправить бывшего императорского телохранителя на корабль, нужно иметь под рукой этого самого телохранителя, а Эфа не торопилась возвращаться.
Рейт ждал столько, сколько было возможно ждать, не вызывая подозрений собственных слуг, которых, надо сказать, он собирался по возвращении домой проверить на предмет завербованных доносчиков и прочих мелких пакостников. Мера неприятная, но необходимая для выживания в мутном болоте имперской политики. Механизм отлажен много веков назад его предками. Еще в те времена, когда они впервые высадились на Оттори.
Рейт встряхнул головой, пытаясь отогнать лишние мысли, и направился к кораблю. Ждать в доме становилось небезопасно.
Поднявшись на борт корабля, герцог отдал приказ готовиться к старту и отправился в свою каюту, стараясь подавить в себе неприятное чувство, что он поступает как предатель. Рейту не хотелось бросать существо, подарившее ему жизнь, на произвол судьбы, но в то же время он прекрасно понимал, что не способен ничем ей помочь. Только умереть вместе с ней, а это, несмотря на все представления о чести и долге, вбитые в его сознание с детства, не казалось ему приемлемым выходом из положения. Разумом он понимал, что поступает правильно, однако сердце по-прежнему сжималось от ощущения собственной ничтожности. Рейт раздраженно поморщился про себя. Он прекрасно обошелся бы и без внезапно проснувшейся совести.
Дверь его каюты бесшумно скользнула в сторону, компьютер среагировал на его появление и включил свет в просторном, роскошно обставленном помещении. Рейт непроизвольно вздрогнул и схватился за фамильный меч, висевший у него на поясе. Посредине его покоев спокойно стояла Эфа и бесстрастно смотрела на него своими желтыми глазами хищника. Герцог шагнул в каюту и прикрыл за собой дверь.
- И как ты здесь оказалась? - стараясь не выдать голосом всю гамму охвативших его чувств, поинтересовался Рейт у странного существа, уже успевшего за их недолгое знакомство изрядно потрепать ему нервы.
- Большинс-ство с-с-сис-с-стем безопас-с-снос-сти меня прос-с-сто не чувс-с-ствуют.
- Ясно. Что ничего не ясно. - Рейт прошел мимо Эфы в глубь каюты и устроился в любимом кресле, привычно доставая из стоящего рядом бара бутылку дорогого вина Оттори. Сделав хороший глоток, герцог тихо произнес: - Хорошо то, что хорошо кончается. Теперь отправляйся в медотсек, - он кивнул в сторону маленькой неприметной дверцы в самом дальнем углу каюты, - и приведи себя в порядок. Незачем ждать естественной регенерации, когда есть биорегенератор.
К его удивлению, Эфа повиновалась беспрекословно. Одним молниеносным и одновременно плавным движением переместилась к нужной двери. Щелкнул, открываясь, замок, и вот уже бывший императорский телохранитель стоит в маленьком закутке, где, кроме полки с лекарствами и биорегенератора, ничего не помещалось.
Недолго думая Эфа сбросила мешковатую одежду на стерильный пол медотсека, и Рейт чуть не поперхнулся вином, впервые разглядев свое новое приобретение. Императорский телохранитель выглядел, как обычная девушка лет четырнадцати. Точнее, выглядела бы, если бы не длинные прямые когти, отливающие черной сталью, на руках и ногах, бледная, почти бесцветная, кожа с едва заметным рисунком, напоминающим чешую, и нечеловеческая пластичность движений. Казалось, суставы Эфы гнутся не так, как предусмотрено человеческой природой, а мышцы вообще крепятся к скелету самым причудливым образом.
Герцог потрясенно покачал головой, спрашивая себя, кого же всё-таки он видит перед собой, и перевел взгляд на бесстрастное лицо Эфы. Саан! С тонкого аристократического лица на него смотрели огромные янтарные глаза хищника. А само лицо… казалось человеческим только на первый взгляд. Его изысканные черты дышали звериной безжалостностью, узкие губы были странного черно-фиолетового цвета, тонкий длинный нос с горбинкой придавал ему изможденный вид. А уши… Рейт с трудом заставил себя не выругаться. Уши скорее подошли бы летучей мыши, чем человеку. Они торчали из копны черных, жестких, как проволока, волос, придавая и без того странному облику Эфы первобытную дикость. Ничего себе приобретение! И вдруг в его сознании мелькнула совсем уж безумная мысль. Саан побери, как же она красива! Эфа, словно услышав что-то, насторожила уши и вопросительно посмотрела на него. Герцог постарался не выдать, насколько его поразил ее внешний вид. И, видимо, ему это удалось, потому что Эфа отвернулась от него, спокойно шагнула в биорегенератор и закрыла за собой крышку.
Рейт удовлетворенно кивнул, когда на панели управления загорелся зеленый огонек, означавший начало процесса лечения. В глубине души он беспокоился, сможет ли стандартный агрегат справиться с такой непростой задачей, как лечение генетически измененного существа. Теперь он убедился в беспочвенности своих опасений. Что ж, хоть одна хорошая новость!
Утонченная элегантность его каюты вдруг показалась ему неуместной. Привычно справившись со вспышкой раздражения, он откинулся в кресле и принялся обдумывать те шаги, которые нужно будет непременно предпринять по возвращении домой, чтобы обезопасить себя и своих подданных от непредсказуемого поведения нового Императора. То, что его, Рейта, владения находились очень далеко от столицы и были сравнительно недавно колонизированы, было существенным плюсом. Его люди ничем не напоминали зажравшихся лентяев, на коих он до оскомины нагляделся в Тронном мире, но, с другой стороны, размеры его владений и предполагаемое родство с императорским домом (ходили упорные слухи, что отец его был незаконным сыном деда нынешнего Императора) могли показаться новому Императору угрозой его власти. Конечно, тайная полиция сейчас не та, что во времена его великих предков, но неприятностей она всё еще может доставить предостаточно. Хорошо еще, что его как герцога имеет право судить только суд равных, а собрать в столице всех герцогов Империи практически невозможно. Как-никак их уже больше восьмидесяти, и большинство из них старается не появляться за пределами своих владений во избежание всяческих несчастных случаев. Даже на коронацию нового Императора их прибыло не более половины.
Его размышления были прерваны писком биорегенератора, сообщавшим, что курс лечения полностью завершен. Эфа выбралась из машины, недовольно фыркнула и молниеносным движением закуталась в свои невообразимые одежды. Покончив с процедурой одевания, она закрыла медотсек, пересекла каюту и остановилась рядом с кроватью герцога. Рейт только головой покачал, выражая удивление ее поведением.
- Тебе придется быть осторожной, я не хочу, чтобы кто-нибудь на корабле знал о том, что ты здесь.
Эфа никак не прореагировала на его слова, плавно, как змея, она опустилась на пол и неподвижно замерла, глядя в никуда. Рейт ошарашенно наблюдал за ее действиями. Что это непостижимое существо затеяло на этот раз? Эфа не двигалась и, кажется, даже не дышала. Уж не умудрилась ли она умереть? Хотя нет. Такое поведение что-то неуловимо напоминало ему. Что-то знакомое. Герцог принялся рыться в своей памяти, стараясь вспомнить, где он уже видел нечто подобное. И вдруг яркой вспышкой перед его глазами возникла картина.
Черная змея замерла, свернувшись у охотничьей тропы в ожидании добычи. Ничего себе. Неужели Эфа смогла замедлить обмен веществ до такой степени? Он встал и осторожно подошел к датчику тепла, висевшему на стене. Так и есть, на его дисплее красным светился только он. Н-да. Нужно будет обязательно проконсультироваться по этому поводу. Благо в его владениях во время очередной чистки, затеянной прежним Императором, нашел убежище один из лучших врачей Империи. Он наверняка знает, что это за существо и как с ним нужно обращаться. Рейт очень надеялся, что знает. Иначе общение с Эфой будет напоминать полет в гиперпространстве при неисправном двигателе перехода.
Неприятности начались гораздо раньше, чем он ожидал. Пока Рейт от скуки перечитывал экономический отчет своего управляющего, ему удавалось не обращать внимания на неподвижную фигуру у своей кровати, но когда, устав от ничегонеделания, герцог вознамерился лечь спать, он с удивлением обнаружил, что чувствует на себе неподвижный бесстрастный взгляд бывшего императорского телохранителя. И у него от этого взгляда по всему телу гуляют мурашки. Рейт прекрасно понимал, что в том состоянии, в котором находится Эфа, она что-либо видеть просто не может, но ощущение того, что его внимательно разглядывают, не проходило. В конце концов герцог повернулся спиной к своему новому приобретению и, стараясь не ёжиться от холодного взгляда Эфы, быстро разделся и нырнул под одеяло. Компьютер, повинуясь его распоряжению, потушил свет в каюте, и Рейт устало вздохнул, чувствуя, как оставляет его напряжение, накопившееся за этот безумно длинный день. Он сделал это. Он сумел вырваться из Тронного мира и избежал смерти. Теперь осталось без приключений добраться до своих планет, и он в ближайшие годы носа с них не высунет. Герцог сам не заметил, как погрузился в сон.
Темнота обрушилась на него обезумевшей лавиной. Темнота и страх. Он ничего не видел вокруг себя, но отчетливо ощущал, что во тьме, обступившей его со всех сторон, кто-то прячется. Кто-то смертельно опасный. И этот кто-то уже начал его выслеживать. В любой момент его схватит неведомая сила, и тогда…
Рейт бежал вслепую в абсолютной темноте, натыкаясь на какие-то предметы, падая и задыхаясь. Он не мог заставить себя остановиться, какой-то первобытный инстинкт гнал его вперед. Куда угодно, только подальше от того ужаса, который следует за ним по пятам. Безумный бег в кромешной тьме длился, казалось, целую вечность, но вдруг под ноги Рейта подвернулся один из тех невидимых предметов, на которые он постоянно натыкался, и герцог кубарем полетел в пропасть, внезапно разверзшуюся под ним. Он отчаянно закричал и, пытаясь схватиться хоть за что-нибудь, беспорядочно замахал руками. В следующую секунду его ладонь сжала чья-то когтистая рука, и на Рейта обрушилась новая волна первобытного ужаса. Его поймали!!
Он дернулся и проснулся, обнаружив себя сидящим на кровати и обливающимся потом. Герцог на мгновение прикрыл глаза и позволил себе расслабиться. Сон, всего лишь сон. Жуткий кошмар, но и только. Рейт глубоко вздохнул, выравнивая сбившееся дыхание, и открыл глаза… На него не мигая смотрели два светящихся в темноте глаза а ладонь по-прежнему сжимала чья-то когтистая рука… Из груди герцога вырвался вопль ужаса, и он заметался на постели, пытаясь вырваться. Неизвестное существо бросилось на него и прижало к кровати, не давая свалиться на пол. Рейт замер, с ужасом глядя на нависший над ним темный силуэт и ожидая, что вот-вот неведомый агрессор нанесет удар. Но удара не последовало, вместо этого, убедившись в том, что он не пытается удрать, существо отпустило его и как-то растерянно прошипело:
- Компьютер, с-с-свет! - В каюте немедленно загорелся свет, и герцог со смесью облегчения, стыда и раздражения понял, что смотрит в бесстрастные глаза бывшего императорского телохранителя, спокойно сидящего на краешке его кровати. Он поспешно отвел взгляд, не желая, чтобы Эфа догадалась о его чувствах, и тихо спросил:
- Это ты меня разбудила?
- Да. - В голосе девушки не было и следа каких-либо чувств.
- Спасибо! - от души поблагодарил Рейт.
Эфа не ответила. Одним бесконечно плавным и в то же время быстрым движением она соскользнула с кровати и снова замерла на своем месте, не мигая уставившись в пространство перед собой. Герцог несколько секунд бессмысленно смотрел на нее, а затем приказал компьютеру погасить свет и беззвучно вздохнул. Он уже не сомневался, что в этом своем состоянии она всё прекрасно видит и слышит. Значит, ощущение, что за ним наблюдают, не было плодом его разгулявшегося воображения. Рейт поморщился - очень неприятное открытие!
Эфа привычно погрузилась в состояние «созерцания», как она его называла, и позволила своему взгляду скользить по каюте, улавливая малейшее движение. Уши насторожились, слыша каждый звук в этой части корабля. Ее новый хозяин еще не знал, что, замерев рядом с его кроватью, она не уснула, а находилась в состоянии обостренного восприятия окружающего мира. Герцог удивил ее, поблагодарив за то, что она его разбудила. Эфа не привыкла к тому, чтобы ее действия замечали, если только они не причиняли господину неудобства, и теперь не понимала, как ей к этому относиться.
Она прислушивалась к дыханию человека, ставшему снова размеренным и спокойным, и анализировала недавно произошедшие события. То, что с ее новым господином происходит что-то неладное, она поняла не сразу. Император всегда спал беспокойно, и на стоны и метания в постели она привычно не обращала внимания. Походя отметила на будущее, что у герцога подобные действия являются, оказывается, признаком плохого самочувствия.
Эфа попыталась определить, что же напугало человека уже после пробуждения? Он же видел, что это она. Почему просто не приказал ей отпустить его? Зачем попытался вырваться? Вопросы без ответов. Эфа не любила что-нибудь не понимать, отсутствие адекватной оценки происходящего могло повлечь за собой неправильную реакцию с ее стороны. Это ей внушили накрепко. И теперь она пыталась разобраться в особенностях поведения своего нового господина, чтобы в будущем не вызывать его гнев. Телесные наказания никогда не пугали ее, боли она почти не чувствовала, но всегда сильно раздражали и вызывали странное желание, которое Эфа так до конца и не поняла. Больше всего оно подходило на желание напасть, но она по определению не могла напасть на своего господина, и поэтому такое желание у нее не должно было возникать.
Человек, судя по его дыханию и сердцебиению, спал. Это было хорошо. Эфа заметила у него признаки перенапряжения и нервного истощения. Вот еще вопрос: что случилось с ним за то время, пока она отсутствовала, если это что-то привело его в такое состояние. Необходимо будет выяснить. Теперь она отвечает за его жизнь и, значит, всё, что может быть использовано для подрыва здоровья ее нового господина, подлежит уничтожению.
Эфа беззвучно втянула ноздрями воздух. Ей показалось, или действительно появился какой-то новый, едва уловимый аромат? Внимательно анализируя собственные ощущения, она пришла к выводу, что не ошиблась. Воздух в каюте действительно пах немного иначе. Отклонение было едва заметным, и газоанализаторы его не уловили, но она отчетливо чуяла, что в воздухе появилась какая-то новая примесь.
Беззвучно поднявшись, Эфа прокралась к расположенной в самом дальнем углу каюты решетке вентиляции, которая была красиво замаскирована под деталь скульптурного ансамбля. Так и есть. В потоке воздуха, поступающем из отверстия вентиляции, явно чувствовался аромат ситара. Концентрация была недостаточна, чтобы убить человека немедленно, но, постепенно накапливаясь в организме, этот газ в конце концов вызвал бы отказ всех жизненно важных органов, причем одновременно. А с такими нарушениями жизнедеятельности организма ни один биорегенератор не справится. Скверно. Эфа беззвучно оскалилась под платком, закрывающим ее лицо. Теперь становилось понятным странное поведение герцога. Ситар в малых дозах у восприимчивых людей вызывает кошмары и беспричинные приступы ужаса. Угроза жизни господина была обнаружена, оставалось только ее ликвидировать.
Эфа бесшумно подошла к панели управления жизнеобеспечением каюты и переключила подачу воздуха с общекорабельного на индивидуальный режим. Одновременно с этим она включила предназначенные для таких случаев фильтры, и по каюте пробежал легкий сквозняк, когда автоматика принялась откачивать и очищать загрязненный воздух.
Когда с непосредственной угрозой здоровью ее господина было покончено, Эфа принялась выяснять, как эта угроза вообще могла возникнуть. Концентрация яда была, конечно, мизерной, но если она поступала в систему вентиляции где-то на корабле, то ее разносило по всем неизолированным помещениям. значит, у всей команды или большей ее части наблюдались бы кошмары и приступы немотивированного ужаса. Вдобавок ко всему в том месте, где яд поступает в систему вентиляции, его концентрация должна была быть гораздо выше, чем в каюте, иначе, смешавшись с огромным объемом воздуха, он стал бы совершенно безвреден. А если концентрация была достаточна для того, чтобы, распространившись по всем помещениям корабля, представлять опасность для здоровья людей, то ее наверняка бы уловили газоанализаторы, расположенные там, где яд попал в систему вентиляции. Благо они понатыканы в ней едва ли не через каждые два метра.
Эфа довольно оскалилась - всё-таки хорошо, что она, ожидая своего нового хозяина в этой скучной каюте, потратила несколько минут на изучение схемы корабля и систем безопасности, которые хранились у него в компьютере под символическим паролем. Правда, она не думала, что это так скоро ей пригодится. Начальник службы безопасности герцога явно даром ест свой хлеб.
Эфа задумчиво прикусила губу, возвращаясь к анализу ситуации. Судя по всему, отравить господина, запустив яд в систему вентиляции корабля, просто невозможно, если только… Она торопливо вернулась к решетке вентиляции и аккуратно, стараясь не поцарапать, подцепила ее когтем указательного пальца. Декоративная пластинка, прикрывающая отверстие, отошла легко и беззвучно. Эфа аккуратно положила ее на какой-то горизонтальный фрагмент скульптуры и принялась внимательно обследовать края вентиляционной шахты. Через несколько секунд один из ее когтей зацепил крохотную капсулу, прикрепленную к небольшому выступу корабельной переборки возле самого отверстия.

1 Следующая страница


Ветер перемен 2

Ловко придумано. Эфа даже одобрительно фыркнула. Всё правильно, даже самый отъявленный параноик не додумается ощупывать края вентиляционного отверстия в четыре сантиметра в диаметре в поисках места, где труба чуть шире, чем дырка, прорезанная в стене. И где на этой самой стене, а даже не на внутренней стороне трубы, крепится маленькая капсула, газ из которой вместе с потоком воздуха беспрепятственно попадает в каюту. Хорошо придумано, но недостаточно хорошо, чтобы обмануть ее.
Эфа аккуратно вытащила капсулу с ядом и когтем осторожно перекрыла микроскопический клапан. Вот и всё. Она спрятала свое новое оружие в один из многочисленных карманов, которыми была снабжена ее одежда, и вернула решетку на место. Критически оглядев скульптурную композицию и убедившись, что ничего не выдает ее вмешательства, Эфа вернулась к панели управления и переключила подачу воздуха на общекорабельную систему вентиляции. Затем на всякий случай нашла отверстие индивидуальной вентиляционной системы каюты и обследовала его на предмет всяческих неожиданностей. Убедившись, что неприятных сюрпризов нет, Эфа вернулась на свое место у кровати и опять погрузилась в созерцание, удовлетворенно отметив, что, несмотря на все ее метания по каюте, герцог так и не проснулся. Всё правильно. Незачем злить господина сообщением об очередном покушении на его жизнь, телесные наказания - это та вещь, без которой она вполне может обойтись.
Рейт проснулся с неприятным ощущением того, что у него проблема. Несколько секунд герцог бессмысленно смотрел на потолок каюты, пытаясь понять, где он оказался и почему чувствует себя настолько усталым. В следующий миг воспоминания нахлынули на него потоком. Саан всемогущий!! Рейт резко сел на кровати и потряс головой, стараясь избавиться от них. И как он только умудрился за такой мизерный промежуток времени попасть в такое количество смертельно опасных ситуаций? Для этого надо иметь талант.
Герцог бросил короткий взгляд на Эфу, неподвижно застывшую у его кровати, а затем на часы, светящиеся на панели управления компьютером. И замысловато выругался. Вечером он как-то упустил из виду, что бывшего императорского телохранителя необходимо спрятать, и спрятать так, чтобы слуги, постоянно появляющиеся в его каюте, не обнаружили нового пассажира. Возможно, у него и разыгралась паранойя, но до тех пор, пока его корабль не окажется вне пределов досягаемости императорских боевых эскадр, которые бывший главнокомандующий предусмотрительно разместил во всех мало-мальски пригодных для этого уголках звездной системы Тронного мира и его окрестностей, об Эфе никто знать не должен. Служба безопасности у него, конечно, на высоте, однако гарантировать, что кто-нибудь из перевербованных в столице слуг не доберется до гиперпространственного передатчика и не сообщит своим новым нанимателям такую замечательную новость, не сможет даже Саан всемогущий. А следовательно, пока слуг не проверят самым тщательным образом, видеть Эфу они не должны. Его корабль не предназначен для полномасштабных боевых действий с лучшими имперскими подразделениями. А в том, что Нором IV придет в ярость, если узнает, что его телохранитель жив и покинул его по доброй воле, герцог не сомневался.
Рейт тихо вздохнул и обреченно выбрался из кровати. Возникшую проблему нужно было как-то решать. Вопрос только в том, как это сделать? Герцог рассеянно подхватил с кресла свой халат и, путаясь в рукавах, направился к коммуникатору. На корабле был только один человек, в преданности которого он был уверен на сто процентов, и Рейт собирался воспользоваться его помощью. Он нажал кнопку вызова начальника Службы безопасности и принялся ждать, по привычке засекая время.
В дверь каюты постучали на третьей минуте. Что ж, Линир снова улучшил свой результат - в прошлый раз ему, чтобы добраться до апартаментов герцога, потребовалось три с половиной минуты. Рейт усмехнулся и коротко приказал компьютеру:
- Открыть дверь!
Лиритовая пластина, способная в случае необходимости выдержать залп малых орудий крейсера, отъехала в сторону, и в проем шагнул высокий молодой человек в мундире Службы безопасности. Его глаза расширились от удивления, когда он увидел в углу у кровати императорского телохранителя, и рука непроизвольно потянулась к мечу.
- Успокойся, Линир! - Рейт с трудом сдерживал смех, глядя на растерянное лицо своего подчиненного. - Эфа не причинит мне вреда.
- Да? - В голосе Линира звенело недоверие. - И почему же вы так решили, Ваша светлость?
- Если бы она хотела меня убить, то давно бы уже это сделала. Собственно, я позвал тебя для того, чтобы ты помог мне с решением одной сложной проблемы.
- И что это за проблема, милорд? - деловым тоном поинтересовался тот.
Герцог невольно улыбнулся. В этом весь Линир. Что бы ни происходило вокруг, дело - прежде всего. Профессионал в лучшем смысле этого слова.
- Мне нужно спрятать Эфу так, чтобы до прибытия на Оттори слуги и команда ее не обнаружили. Не мне тебе объяснять, что абсолютно надежных людей не бывает. И я не хотел бы обострения отношений с нынешним Императором до тех пор, пока не окажусь в безопасности в своих владениях.
Линир нахмурился, задумчиво глядя на неподвижно сидящую фигуру, с ног до головы закутанную в устрашающее количество тряпок. Затем подошел к ней поближе. Эфа не подавала никаких признаков жизни.
Рейт с интересом наблюдал за тем, как его друг пытается определить, что случилось с императорским телохранителем и жив ли он вообще. Вот Линир, окончательно придя к выводу, что существо безопасно, поскольку ни один разумный человек, как бы хорошо вымуштрован он ни был, не проигнорирует меч, направленный ему точно в сердце, осмелился прикоснуться к нему рукой.
Рейт не успел и глазом моргнуть, как рука Линира оказалась зажата в хрупкой на вид ладони Эфы, а ее кинжал уперся теперь ему точно в сердце. Линир замер, боясь даже дышать, он был не в состоянии освободиться из захвата императорского телохранителя. Герцог запоздало понял, что ему необходимо вмешаться в происходящее, иначе в ближайшее время ему пришлось бы взять на себя хлопоты о достойном погребении своего друга, погибшего на боевом посту.
- Эфа, отпусти его! - В голосе Рейта прозвучало беспокойство. Он не мог избавиться от чувства, что это странное существо, по непонятным причинам выбравшее его своим господином, просто проигнорирует его приказ. Но Эфа, к удивлению Рейта, послушно выпустила Линира и снова замерла в полной неподвижности, словно ничего и не случилось. Линир поспешил отойти от нее подальше и бросил выразительный взгляд на герцога:
- Мог бы и предупредить!
- Я сам не знал, что она это сделает, Лин! - Герцог плюнул на этикет и обнял Линира за плечи. - Она тебе ничего не успела отрезать?
- Кажется, нет. - Парень посмотрел на Рейта и весело подмигнул: - По крайней мере, ничего важного. Зато у меня возникла идея, как ее спрятать!
- М-да? - Герцог скептически приподнял бровь. - Для того чтобы ты нашел решение проблемы, тебя, оказывается, нужно, как следует напугать? Ну что ж, учту на будущее.
- Ну уж нет! - Линир с деланым ужасом попятился от него к дверям. - Это уже тирания и произвол, Ваша светлость!
- Ладно, хватит дурачиться! - Рейт серьезно глянул на расшалившегося друга. - Мне действительно нужно ее куда-нибудь спрятать на время.
- Не проблема. Сунь ее в кладовку, и все дела. Туда даже слуги не заглядывают.
- Кладовка? Это еще что такое? На моем корабле нет никакой кладовки! - Герцог был всерьез озадачен.
- Кладовкой мои охранники прозвали маленький закуток, где хранится всякий хлам, который герцоги Оттори обязаны таскать с собой по протоколу и которым в последний раз пользовался, наверное, твой дедушка.
Линир указал на едва заметную дверцу рядом с дверью медотсека. Декоративные панели покрывали ее полностью, оставляя на виду только едва заметную защелку простенького механического замка. Рейт задумчиво оглядел ее, спрашивая себя, как он умудрился не заметить ее раньше, и, движимый своим извечным любопытством, попытался открыть. К его удивлению, защелка поддалась легко, и герцог застыл на пороге, потрясенно глядя на небольшое квадратное помещение, в котором, казалось, было собрано такое количество ненужных вещей, какое только может нарисовать больное воображение потомственного барахольщика. В центре закутка на полу гордо стояла ванна из какого-то металла… наполненная водой и герметично запаянная защитной пленкой. Рейт тихо охнул и округлившимися глазами уставился на Линира.
- Великий Саан! Это-то еще зачем? На корабле же есть прекрасно действующий душ с пятью режимами обработки! В нем при желании скафандры дезинфицировать можно!
- А я откуда знаю? - Линир меланхолично пожал плечами. - По уставу полагается - вот и возим. Но зато здесь найдется место и для Эфы.
- Да. - Герцог обернулся к императорскому телохранителю, которая, казалось, не обращала на их разговор никакого внимания, и тихо произнес: - Перебирайся сюда.
Девушка даже не повернула головы. Рейт нахмурился, пытаясь понять причину ее неповиновения. Не находя разумного объяснения ее поведению, Линир задумчиво посмотрел на безучастную ко всему Эфу, и вдруг весело ухмыльнулся:
- Рейт, ты неправильно отдал приказ.
- Что ты хочешь этим сказать? - В голосе герцога звучало недоумение.
- Повтори то, что ты сказал, обращаясь конкретно к ней. Если я ничего не путаю, она приучена реагировать на свое имя.
Рейт растерянно хмыкнул, и, не до конца веря в то, что это сработает, произнес:
- Эфа, перебирайся сюда. - В следующее мгновение он пошатнулся от воздушной волны, ударившей его в грудь. А девушка как ни в чем не бывало уже сидела в своей любимой позе прямо на ванной с таким видом, как будто провела на новом месте по меньшей мере несколько часов. Огромные желтые глаза равнодушно смотрели прямо перед собой. Рейт удивленно покачал головой и закрыл дверь кладовки. Кажется, проблема решена. Линир беззвучно выдохнул через сжатые зубы и тихо прошептал ему на ухо, как только дверь кладовой была закрыта на замок:
- Осторожней с ней, Рейт. Она непредсказуема, и в случае чего мои парни ей не соперники. Саан побери, я даже не видел, как она двигалась.
- Я знаю, - одними губами ответил герцог. - Но я верю ей. Если бы она хотела меня убить, то у нее было множество возможностей это сделать. Не волнуйся, Линир, я всегда осторожен. - Рейт улыбнулся, стараясь успокоить друга. Хотя сам совершенно не был уверен в том, что сказал, но не убивать же в конце концов существо, спасшее ему жизнь, только за то, что он его не понимает. Что-нибудь подобное могут проделать хлыщи из Тронного мира, помешавшиеся на страхе за свою никчемную жизнь, но не повелитель герцогства. Для рода Оттори честь - еще не пустой звук. К тому же Эфа пока не дала ни одного повода усомниться в ней.
Погруженный в свои мысли, Рейт не заметил, как Линир неодобрительно покачал головой и вышел из каюты, оставляя своего сюзерена одного.

ГЛАВА 2

Эфа спокойно сидела на ванне и задумчиво разглядывала закрытую дверь, отделяющую ее от каюты ее господина. Она не беспокоилась. В случае необходимости дверь не сможет ей помешать вовремя уничтожить возникшую угрозу его жизни или здоровью. Уши едва заметно шевельнулись, улавливая звуки, доносящиеся из каюты герцога. Для того чтобы точно знать, что там происходит, ей не нужно было визуально наблюдать за помещением. Слуха было вполне достаточно. В данный момент, судя по всему, там находился кроме ее господина еще один человек - слуга, перестилающий постель. Эфа отметила, что слуга пробыл в каюте не более двадцати минут и поспешно удалился. Хорошо. Когда в помещении много посторонних, своевременное выявление угрозы бывает серьезно затруднено. Теперь всё в порядке. Герцог в безопасности. Значит, можно спокойно проанализировать всё произошедшее за последние сутки.
Эфа прикрыла глаза, они всё равно были ей не нужны, и погрузилась в обдумывание, не забывая одновременно фиксировать малейшее движение за закрытой дверью кладовки.
Она не понимала своего нового господина. Он вел себя по меньшей мере странно. Ее прежний господин никогда не позволял своим слугам фамильярничать с ним. Она не раз убивала людей и за гораздо меньшие провинности. А ее новый господин не только позволил начальнику Службы безопасности разговаривать с ним, не соблюдая протокол, но и спокойно отнесся к тому, что его подчиненный осмелился критиковать его действия и хуже того - упрекнул его в том, что он себя вел не должным образом. Эфа не понимала, в чем дело. Неужели этот Линир имеет какую-то власть над ее господином? Но как такое возможно? Чем может вассал угрожать своему сюзерену? Это было необходимо выяснить, и как можно скорее. Всё, что могло угрожать жизни и благополучию господина, находилось в ее компетенции.
Эфа тихо выдохнула сквозь зубы и устало подумала о том, что герцог пока представляет для нее одну большую загадку. Это ее нервировало и заставляло чувствовать себя не в своей тарелке. Поведение прежнего господина она могла предсказать до мелочей, а этот постоянно подкидывал ей сюрпризы, вынуждая гадать, чего же он хочет на самом деле.
От раздумий ее отвлек шум в каюте. Эфа насторожилась, вслушиваясь в дыхание людей за тонкой перегородкой. И расслабилась, поняв, что это всего лишь слуги, принесшие герцогу завтрак. Так. Тонкие ноздри затрепетали, вдыхая запахи пищи и пытаясь обнаружить в них примеси, не предусмотренные рецептами. Но и тут всё было в порядке. Яд в блюдах, принесенных для герцога, отсутствовал. Эфа отметила момент, когда слуги покинули каюту, оставив ее господина одного, и снова погрузилась в свои размышления.
У нее была еще одна проблема, которая в последние дни начала серьезно беспокоить. Человек, которому она служила по приказу первого господина, вел себя странно. Он почему-то не отдавал приказа ее кормить на протяжении четырнадцати дней и постоянно требовал ее присутствия возле себя, не позволяя ей самой найти что-нибудь съедобное. На данный момент Эфа с беспокойством констатировала, что ее эффективность, как телохранителя, стала заметно падать. Если всё останется по-прежнему, то максимум через восемь-десять дней она уже не сможет двигаться от истощения. Хотя, возможно, у нового господина есть веские причины для того, чтобы не давать ей поддерживать себя в нормальной форме. Эфа во всех подробностях расслышала его разговор с Линиром. Видимо, новый господин не доверяет ей полностью и таким образом старается обезопасить себя от возможной атаки. Эфа сидела неподвижно, экономя энергию, и пыталась рассчитать, насколько ее еще хватит.
Внезапно она насторожилась. Герцог зачем-то приближался к двери кладовки. Эфа удивилась и принялась прислушиваться и принюхиваться, пытаясь определить, что же заставило его, вместо того чтобы сесть за стол, направиться к ней. Неужели она умудрилась пропустить какую-то угрозу?! Скрипнула пружина защелки, и дверь открылась. Эфа настороженно смотрела на появившегося в проеме герцога, но не находила никаких признаков того, что он взволнован или расстроен. Что же происходит?
- Эфа, пойдем к столу. - Ничего не понимая, Эфа последовала за своим господином к накрытому в центре каюты столу, у которого стояло два стула… Так. Она внимательно обследовала помещение, пытаясь выяснить, с кем собрался завтракать герцог, но никого не обнаружила. Поблизости от каюты тоже не было никого, кто направлялся бы в эту сторону. Ситуация была по меньшей мере непонятной.
- Эфа, присаживайся. - Герцог сел за стол и указал ей на второй стул. - Позавтракай со мной. Я не знал, что ты любишь, и поэтому приказал принести то, что предпочитаю сам. Если тебе не понравится, в следующий раз повар приготовит то, что ты скажешь.
Эфа несколько секунд потрясенно смотрела на господина, не в силах поверить в то, что он обращается именно к ней, а затем осторожно, стараясь ничем его не рассердить, ответила:
- Мне безразлично, что ес-с-сть. Я с-с-спос-собна переварить любую органику. Но, ес-с-сли возможно, я воздержус-с-сь от вина.
- Конечно, можно. - Герцог улыбнулся. - Есть сок - угощайся.
Эфа не заставила себя упрашивать. Организм давно требовал пищи. Она аккуратно пододвинула к себе блюдо, судя по всему, не особенно привлекавшее ее господина, и принялась за еду. Эфа старалась покончить с завтраком как можно быстрее, она не сомневалась, что оказалась за этим столом в силу каких-то неизвестных ей обстоятельств, и что такое положение вещей вряд ли устраивает господина. Но герцог продолжал ее удивлять. Он пожелал вести застольную беседу. Эфа, торопливо проглотив то, что было у нее во рту, вынуждена была отвечать, и это доставляло ей неудобство. Словно не замечая этого, герцог продолжал ее расспрашивать:
- Эфа, а как ты питалась у Императора?
- Никак. - Девушка старалась говорить лаконично, продолжая восполнять потраченную за последнее время энергию.
- То есть тебя совсем не кормили? - Герцог был несколько растерян. Эфа отметила странную реакцию господина, проанализировала и пришла к выводу, что, видимо, необходимо дать более развернутый ответ.
- Мой прежний гос-с-сподин приказывал давать мне еду раз в день, ес-с-сли не забывал. Когда такое с-с-с-лучалос-с-сь, я выбирала время, когда была ему не нужна, и с-с-сама находила что-нибудь с-с-съедобное. Человек, которому я с-с-служила по приказу с-с-своего прежнего гос-с-сподина, четырнадцать дней не приказывал меня кормить и пос-с-стоянно требовал моего прис-с-сутс-с-ствия, так что я не могла отвлечьс-с-ся на поис-с-ски пищи.
- Что?!! - Герцог откинулся на спинку стула, и Эфа почувствовала, что он основательно рассержен. Частота пульса зашкаливала. Девушка насторожилась, пытаясь определить, чем рассердила господина и что ей за это грозит. Она застыла на стуле, наблюдая за герцогом, готовая в любой момент обуздать свои рефлексы, если он пожелает ее наказать. Но господин не стал этого делать. К ее немалому удивлению, он яростно выматерился, и из его прочувствованного монолога Эфа поняла, что злится ее господин не на нее, а на ее прежнего хозяина.
- Почему ты мне не сказала, что голодна? - В голосе герцога скользила какая-то непонятная ей обреченность.
- Это не было важным, гос-с-сподин. Я еще по крайней мере пять дней могла выполнять с-с-свои обязаннос-с-сти в полном объеме.
- На будущее, если я вдруг забуду тебя накормить, ты должна мне об этом напомнить. Поняла?
- Да, гос-с-сподин.
- Хорошо. А теперь объясни мне, кого ты подразумеваешь под человеком, которому ты подчинялась по приказу своего прежнего господина. Разве Император передавал тебя кому-то другому?
- Мой гос-с-сподин умер и перед с-с-смертью передал меня другому человеку, но он не был моим гос-с-сподином. - Герцог несколько мгновений непонимающе смотрел на нее, а затем потрясенно выпрямился:
- Погоди, ты хочешь сказать, что Нором Четвертый не был твоим господином?
- Да.
- Понятно. А почему ты признала своим господином меня?
- В вас-с-с кровь гос-с-сподина. - Эфа растерянно посмотрела на герцога, не зная, как ему объяснить очевидные для нее вещи. Но, к ее облегчению, господин не стал расспрашивать, а понимающе кивнул и больше к этой теме не возвращался. Завтрак они окончили в молчании, и Эфа, не дожидаясь распоряжения герцога, снова устроилась в кладовке, и ее господин закрыл дверь на замок.
Она почти не обратила внимания на шум, поднятый слугами, убирающими остатки завтрака, обдумывая новый для нее вариант возможности самовольно заговорить со своим господином и указать ему на его недосмотр. Это было непривычно, но, поскольку герцог отдал приказ, она обязана повиноваться. Эфа, к собственному удивлению, ощутила, что ей нравится решать головоломку, которую представляет для нее новый господин.
Линир ворочался на узкой койке, не в силах уснуть. Его беспокоила сложившаяся ситуация, и он никак не мог понять, почему Рейт так доверяет бывшему императорскому телохранителю. По его глубокому убеждению, человек, предавший один раз, вполне мог предать и во второй.
Внезапно Линира посетила мысль, от которой он резко сел на кровати и крепко выругался. Рейт вполне может не успеть подать сигнал тревоги, если на него нападет это существо, а судя по тому, что он, не один раз перепроверив показания, так и не обнаружил в каюте герцога постороннего, компьютер просто не видит бывшего императорского телохранителя! Великий Саан, а если уже…
Линир выбрался из кровати и принялся торопливо одеваться. Пусть Рейт потом посмеется над ним и назовет параноиком, но он ни за что не простит себе, если из-за его попустительства с другом что-нибудь случится! Застегивая на ходу мундир, Линир выскочил из каюты и почти бегом направился на пост контроля безопасности, проклиная про себя размеры корабля и невозможность нестись сломя голову. Ему совсем не хотелось, чтобы дежурный оператор, увидев на мониторе своего начальника бегущим по коридору, поднял тревогу. Беспокойство в его душе смешалось со злостью на доверчивость Рейта, и, когда он приложил руку к сенсорному замку на двери поста контроля, настроение у него было хуже некуда.
Оператор, увидев начальника, торопливо подскочил с места и доложил:
- Всё спокойно, командир. Его светлость спит. - Линир кивнул и, стараясь сохранять внешнее хладнокровие, шагнул мимо подчиненного к мониторам слежения. На первый взгляд всё было нормально. Но Линир привык не доверять всецело автоматике. Он прекрасно знал, как можно обмануть компьютер и заставить видеть то, чего нет. К тому же программа не всегда могла отличить беспокойно спящего человека от человека, который, например, задыхается, до тех пор, пока не начинало отказывать сердце.
Стоп, а это еще что?! Линир похолодел, рассмотрев на мониторе, фиксирующем все подключения к компьютеру и системе жизнеобеспечения, запись о том, что за прошедшие сутки их использовали, причем использовали один раз в отсутствие герцога, а второй раз, когда автоматика фиксировала, что человек спит! Непослушными губами он отдал приказ оператору занять свое место и выскочил за дверь. Если только… Великий Саан! Линир заставил себя успокоиться. Он прекрасно понимал, что, если поднимет тревогу без веских на то оснований, Рейт будет очень недоволен, но и ждать утра тоже не собирался. Решение пришло спонтанно, и Линир даже улыбнулся, настолько простым оно было. Он пойдет в каюту герцога и сам всё проверит, не ставя в известность подчиненных. Если всё в порядке - никто ничего не узнает.
Линир быстрым шагом направился к каюте друга, не догадываясь, какую ошибку совершает сейчас под влиянием эмоций.
Эфа безучастно смотрела перед собой, прислушиваясь к тихому дыханию своего господина, и обдумывала, каким образом ей выяснить, чем угрожает Линир герцогу. Выходило, что до приземления любые ее действия могут поставить жизнь господина под угрозу. Пока начальник Службы безопасности оберегает сюзерена, рассчитывая достичь с его помощью определенной цели. Но если он поймет, что его замыслы раскрыты, он станет непредсказуем. Этого нельзя было допустить.
Тихий щелчок разблокированного замка заставил ее насторожиться. В следующее мгновение она беззвучно скользнула к двери и, безошибочно найдя место, где с внешней стороны находилась защелка, прижала к скользкой поверхности коготь указательного пальца и осторожно надавила. Материал двери поддался легко, и Эфа, подцепив когтем защелку, бесшумно отодвинула ее. Она не собиралась будить своего господина по такому ничтожному поводу. К тому же обоняние подсказало ей, что незваным проник в каюту и теперь крадется вдоль стены, стараясь не шуметь, Линир. А с ним она собиралась обстоятельно поговорить, прежде чем уничтожить. Необходимо было узнать, чем Линир опасен для ее господина, и может ли эта опасность угрожать герцогу и после смерти вассала.
Дверь открылась без скрипа, Эфа тенью метнулась к человеку, замершему у кровати ее господина. Он даже не успел вскрикнуть, когда когтистая рука перехватила его горло, задушив крик в зародыше. Одним движением оторвав человека от пола, Эфа метнулась назад в кладовку. Вся борьба заняла меньше секунды. Компьютер не успел провести повторную проверку ситуации и по инструкции списал всё на сбой в программе, не поднимая тревоги. Линир отчаянно трепыхался, пытаясь вырваться из железной хватки обманчиво хрупкого бывшего императорского телохранителя, и нещадно ругался про себя. Эфа спокойно прикрыла за собой дверь и тихо прорычала прямо в расширенные от ужаса глаза Линира:
- Ес-с-сли ты закричишь или еще как-нибудь попытаешься поднять тревогу - я тебя убью. Ты меня понял? - Линир закивал, про себя молясь о том, чтобы ему хоть на мгновение позволили заговорить и подать сигнал об угрозе герцогу. Эфа, словно поняв его намерения, усмехнулась. В темноте блеснули клыки, и в следующую секунду острая боль пронзила шею Линира, оставляя после себя странное онемение. Человек выгнулся в последней попытке вырваться и беспомощно обмяк. Девушка довольно зарычала и тихо прошептала:
- Ты не с-с-сможешь двигаться еще пару час-с-сов, а говорить будешь едва с-с-слышно. Точнее, с-с-слышно для меня, люди и даже компьютер тебя не ус-с-слышат. А теперь отвечай: зачем ты проник в покои моего гос-с-сподина и чем ты ему угрожаешь?
Линир попытался ответить, но язык ему не повиновался. Его охватила паника. Эфа усмехнулась:
- Ты не бойс-с-ся, человек, говори. - Линир попробовал еще раз и едва слышно выдохнул:
- Я ничем не угрожаю Рейту, он мой друг.
- Лжешь! - Эфа не повысила голоса, но от ее тона человек покрылся холодным потом. - А ложь с-с-следует наказывать. Еще раз: чем ты его шантажируешь?
- Ничем! - В голосе Линира слышалось отчаяние. В следующее мгновение боль скрутила его так, что только паралич помешал ему заорать благим матом. Эфа не бросала слов на ветер.
- Я не могу определить по твоему поведению, лжешь ты или нет - мой яд меняет запах и приглушает другие физиологичес-с-ские реакции организма, но я неплохо изучила людей, поэтому обмануть меня тебе вряд ли удас-с-стс-с-ся. Я повторяю с-с-свой вопрос-с-с и желаю получить на него правдивый ответ, иначе тебе будет очень больно.
Линир безнадежно застонал и, едва шевеля губами, выдавил:
- Я друг Рейта. Я беспокоился, что ты можешь причинить ему вред, и пришел проверить, всё ли в порядке. - Он уже понял, что совершил страшную ошибку, придя в каюту герцога, никого не предупредив, и теперь вряд ли избежит смерти. Линир уже был готов молиться Саану, чтобы всё скорее закончилось.
Рейт проснулся среди ночи от какого-то странного ощущения. Он открыл глаза и прислушался, но в каюте было тихо, только едва слышно шипели датчики системы безопасности, обследуя помещение. Герцог закрыл глаза, но сон не приходил, что-то по-прежнему его беспокоило. В следующий миг он напрягся, и его рука потянулась к кинжалу, который он всегда хранил под подушкой. Едва слышно, на грани восприятия, раздался полный боли стон. Глаза Рейта привыкли к темноте, и он бесшумно поднялся с кровати, пытаясь определить, откуда прозвучал стон. Герцог не спешил поднимать тревогу, возможно, ему это показалось, или что-то случилось с Эфой.
Последняя мысль заставила его выругаться. Он вспомнил, сколько она съела после длительной голодовки, и испугался, что ей могло стать плохо. Эта сумасшедшая вполне может не сказать о том, что ей плохо, и молча страдать, считая, что ему до этого нет никакого дела. Рейт стремительно рванулся к двери кладовки, распахнул ее, ожидая увидеть Эфу, корчащуюся от боли, и замер, потрясенный открывшейся ему картиной. В темноте он не смог разобрать деталей, но то, что в каморке находятся двое - он не сомневался. Что, Саан побери, происходит? Герцог растерянно скомандовал:
- Свет!
Каюту залил яркий свет, и Рейт грязно выругался. На защитной пленке, обтягивающей ванну, безвольно лежал Линир, его лицо было совершенно спокойным, но в глазах застыли боль и ужас, а над ним склонилась бесстрастная, как всегда, Эфа. Она, без сомнения, услышала Рейта и теперь спокойно смотрела на него.
- Что ты с ним сделала? - Герцог был на грани срыва от ярости.
- Он проник в ваши покои и лжет, утверждая, что не хотел причинить вам вред.
- Эфа, что ты с ним сделала? Почему он не двигается?
- Укус-с-сила.
- Что?!! Ты его убила!!! - Рейт задохнулся от ужаса и бросился к другу. Эфа посторонилась, пропуская его, и бесстрастно произнесла:
- Я с-с-сама решаю, будет ли яд убивать или прос-с-сто парализует.
- Ты хочешь сказать, что он будет жить? - В голосе герцога прозвучало сомнение.
- Да. Он придет в с-с-себя через два час-с-са.
- Почему ты напала на него?
- Он проник в каюту, и его поведение с-с-свидетельс-с-ствовало о том, что он не хочет, чтобы вы об этом знали.
- А что сказал он сам?
- Он утверждает, что он ваш друг и проверял, вс-с-сё ли с-с-с вами в порядке.
- Он действительно мой друг. - Рейт осторожно прикоснулся ко лбу парализованного Линира и улыбнулся. - Мой лучший друг. Эфа, поверь, он не хотел мне ничего плохого. Ему дозволено заходить в мою каюту в любое время. Ты понимаешь меня?
Эфа задумчиво прикрыла глаза, анализируя новую информацию, и тихо зарычала, досадуя на свою глупость. Действительно, ее прежний господин тоже позволял своим фавориткам некоторые вольности.
- Мне перенес-с-сти его на вашу кровать?
- Да, если сможешь. - Эфа подхватила Линира на руки и без малейшего напряжения протиснулась мимо герцога к кровати.
Рейт шел за ней следом, поражаясь силе такого хрупкого на вид существа и тихо радуясь, что успел вовремя. Нужно будет завтра же утром перечислить ей всех, кто находится на корабле, и объяснить круг их обязанностей во избежание подобных сюрпризов. У Рейта совершенно не было уверенности в том, что в следующий раз всё тоже закончится только потрепанными нервами и временным параличом. Заниматься похоронами своих вассалов, по мнению Эфы, ведущих себя не так, как полагается, ему почему-то не хотелось. А если учесть то, что правила поведения для слуг при дворе и у него в герцогстве разительно отличаются…
Между тем Эфа аккуратно положила Линира на кровать и отступила в сторону. Он подошел к другу и осторожно проверил у него пульс. Сердце билось ровно и сильно. Рейт улыбнулся с облегчением и тихо спросил:
- Ты всё поняла?
Эфа склонила голову и так же тихо ответила:
- Он ваш фаворит, ему многое дозволено.
И скрылась в кладовке, прежде чем Рейт успел прийти в себя от изумления. Он бросил взгляд на Линира: тот смотрел на него круглыми от потрясения глазами. В следующую секунду герцог взмолился, чтобы компьютер не среагировал на их беготню и не включил программу записи. Хорошо хоть, в обычном режиме ни визуального наблюдении, ни прослушивания разговоров не ведется. Иначе он до конца жизни не отмоется, и Линир тоже. Вот уж наградил Саан слугой. Так и врагов не нужно!
Рейт открыл глаза и тихо усмехнулся про себя - на часах было шесть утра. Дожил, уже и сон потерял. Линир беспокойно спал на своей половине кровати прямо поверх одеяла, в одежде. Бедолага отключился практически сразу, после того как Эфа отправилась в кладовку, и явно не собирался просыпаться в такую рань.
Рейт тихо встал, стараясь не разбудить его, подошел к бару и потянул на себя дверцу из натурального дерева. В зеркальной глубине застыли бутылки с напитками на любой вкус. Рейт, не глядя, достал очередную бутылку с вином и вытащил зубами пробку. Видел бы его сейчас отцовский преподаватель этикета! Старика наверняка бы хватил удар. Но что делать, если, несмотря на сумасшедшее количество всевозможных приспособлений, открывать бутылку зубами всё-таки удобнее?
Рейт покачал головой. Напиваться с утра, конечно, плохая примета, но иногда по-другому просто не получается. Хотя, если всё останется по-прежнему, он точно сопьется. Рейт глянул на себя в зеркало и усмехнулся: хорош красавчик! Всклоченные каштановые волосы, опухшие после сна предположительно карие глаза. Полное ощущение человека, медленно опускающегося на дно жизни. Герцог провел рукой по волосам, приводя их в приблизительный порядок, и поморщился. Пора приниматься за тренировки, а то так недолго и жиром зарасти. Последнее было сильным преувеличением - атлетическая фигура молодого человека могла бы принадлежать профессиональному спортсмену, но Рейту нравилось думать, что он, как истинный аристократ, предается лени и излишествам.
Он налил в невесомый хрустальный бокал вина и рухнул в кресло, которое слуги всегда предусмотрительно ставили возле бара на тот случай, если герцог переусердствует с вином и не сможет добраться до кровати. С Рейтом такого еще ни разу не случалось, а вот его отец в свое время не раз засыпал в кресле. Вино было, как всегда, великолепным, и утренняя меланхолия постепенно отступала. Нужно было разбудить Линира и отправить его к себе в каюту, но двигаться было лень. Поэтому Рейт продолжал сидеть в кресле в нижнем белье и прихлебывать вино, глядя в никуда. Его жизнь постепенно превращалась в какую-то сумасшедшую гонку на выживание, и он не видел способа это остановить. Иногда ему хотелось всё бросить и просто куда-нибудь сбежать. И останавливал его только долг перед людьми, которые когда-то доверили ему свои жизни.
Эфа бесшумно появилась из своего закутка. Рейт поднял на девушку глаза, удивленный тем, что она проявила такую самостоятельность. А в следующий момент чуть не закричал от испуга, смешанного со злостью. Еще совсем недавно покорное тихое существо внезапно выдернуло его из кресла и, без труда подавив сопротивление растерянного герцога, потащило его в душ.
Когда Рейт оказался на холодном мраморе ванной комнаты, он успел только порадоваться тому, что его не бросили прямо на него со всего размаха, и в следующий момент задохнулся, не в силах даже закричать. Эфа включила воду, и на него обрушились ледяные струи! Через несколько секунд, показавшихся ему часами, девушка вытащила его из воды и спокойно завернула в полотенце.
- Что ты делаешь? - У Рейта от холода зуб на зуб не попадал. Он кутался в мягкую ткань, пытаясь согреться, и с подозрением косился на абсолютно невозмутимую Эфу. Ему даже не хотелось гадать, с чего вдруг пришло в голову этому непостижимому существу тащить его в душ. Он только надеялся, что, несмотря на все ее выходки, сумеет добраться до Оттори целым и невредимым. А Ниторог объяснит ему, почему это произошло.
- Мой прежний гос-с-сподин вс-с-сегда требовал, чтобы, ес-с-сли он утром не в с-с-сос-с-стоянии поднятьс-с-ся с-с-с кресс-с-сла и с-с-снова пьет, я приводила его в чувс-с-ство. И вам это тоже было необходимо.
Герцог захлопал глазами, обдумывая новую информацию. Судя по всему, Эфа пришла к выводу, что его требуется срочно вывести из того состояния, в котором он находился. С чего бы это?
- Чем такое состояние могло мне угрожать? - В голосе Рейта звучало неподдельное любопытство.
- С-с-самоубийс-с-ством.
- Постой, ты что же, защищаешь меня не только от внешней угрозы, но и от самого себя?
- Когда мне не приказывают иного.
Рейт несколько секунд непонимающе смотрел на нее, а затем расхохотался так, что поскользнулся на мокром мраморе, и только крепкая рука Эфы не дала ему грохнуться во весь рост. Поистине сумасшедшая идея, кому бы она ни принадлежала. Великий Саан, человек, который обучал бывшего императорского телохранителя, явно был безумцем. Выходит, прежде чем покончить с собой, нужно приказать своему телохранителю не мешать ему… лишать себя жизни!

Предыдущая страница 2 Следующая страница


3 Александра Первухина

Эфа невозмутимо последовала за ним, ничем не выдав, что ее задел его смех. Рейт вытер полотенцем мокрые волосы, поежился от нескольких ледяных капель, успевших скатиться между лопаток, и завернулся в теплый халат из дорогого бархата. Вот теперь жизнь уже не казалась ему злой шуткой Саана. Впрочем, он никогда не умел долго пребывать в меланхолии и искренне поражался способности некоторых аристократов не выходить из такого состояния неделями.
Линир, оказывается, уже проснулся и тихо сидел на кровати, молча наблюдая за происходящим. Рейт, видя растерянность друга, задумчиво заметил:
- Ты знаешь, этот Сааном проклятый компьютер опять никак не прореагировал на угрозу моей священной особе. Может быть, его кто-нибудь умудрился перепрограммировать?
- Вряд ли. - Линир не понял шутки и ответил на вопрос на полном серьезе. - Скорее всего, дело в том, что он не видит Эфу, и, таким образом, всё происходящее воспринимает как сбой в программе, если, конечно, человек голосом не подтверждает угрозу.
- Да, я знаю. - Рейт покачал головой. - Нам всем сильно повезло, что Эфа не собирается устроить на корабле небольшую бойню, иначе в космосе появилась бы еще одна легенда. «Мертвый скиталец». По-моему, звучит…
- Ваша светлость! - Линир смертельно побледнел. - Даже в шутку не предлагайте ей подобного!
- Не волнуйся, Эфа прекрасно понимает, что это всё не всерьез. Не правда ли, Эфа? - Рейт глянул на девушку, бесстрастно слушавшую их диалог.
- Да. - Эфа осторожно поправила платок, закрывающий ее лицо, и безучастно добавила: - Я знаю, что такое шутка, и даже с-с-сама иногда шутила, но мои шутки люди не понимают, а почему-то умирают, вмес-с-сто того чтобы с-с-смеятьс-с-ся.
Рейт с Линиром ошарашенно уставились на нее, не веря своим ушам. Существо, которое они привыкли считать чем-то вроде биологического робота, пыталось шутить, неуклюже, но всё-таки… Герцог покачал головой и тихо сказал:
- Поистине велика Вселенная, и всё, что только может существовать по замыслу Саана, в ней существует.
- А ес-с-сли вдруг окажется, что чего-то нет, прис-с-смотрис-с-сь внимательнее, может быть, ты этого прос-с-сто не видишь.
Рейт вздрогнул:
- Ты читала великого Нитара Рола?
- Да.
Линир тихо рассмеялся, качая головой.
- Поразительно, как внешность бывает обманчива. Вот уж никогда бы не поверил в то, что телохранителям Императора дают классическое высшее образование! - Рейт довольно усмехнулся. - Зато теперь у меня появился еще один собеседник. Ладно. Шутки в сторону. Линир, иди отдыхай, я на этот день даю тебе выходной. Эфа, марш в кладовку - вот-вот придут слуги убирать каюту. Когда принесут завтрак, я тебя позову. - Он не успел еще договорить, а дверь кладовки уже бесшумно закрылась за скрывшейся в своем убежище девушкой. Линир пожал плечами и покинул каюту друга, забористо ругаясь про себя. Уж лучше бы Рейт его высмеял, чем это сочувствие. Теперь он прекрасно понимал, что ночью вел себя, как последний кретин, и отдавал себе отчет в том, что, если об этом узнает его учитель, полного курса переподготовки ему не избежать.
Рейт после ухода Линира задумался. Иногда ему казалось, что он гораздо старше своих тридцати шести лет. Наверное, ответственность здорово старит, недаром его дед в сто пятьдесят выглядел стовосьмидесятилетним. И отец умер рано.
«Хватит! - одернул себя герцог. - Старит не ответственность, а необходимость постоянно бегать по кругу, решая одни и те же проблемы, которые возвращаются с завидным постоянством, как только покажется, что наконец-то от них избавился. Кстати, об ответственности… Не пора ли выбраться из этой каюты, а то так недолго от безделья спятить».
Рейт подошел к встроенному в стене шкафу и решительно распахнул дверцу. Не глядя, схватил первый попавшийся комбинезон из бронеткани и принялся быстро одеваться. После завтрака предстояло много дел.

ГЛАВА 3

Эфа стояла в отсеке стыковки и насмешливо смотрела на перешептывающихся слуг. Сегодня она первый раз вышла из каюты герцога, и удивлению их не было предела. И не только удивлению. Эфа ощущала страх этих людей, страх перед ней, и потому улыбалась. Добыча должна испытывать ужас перед охотником - это правильно.
Рейт находился в двух шагах от нее, погруженный в свои мысли, и не обращал на окружающих никакого внимания. Эфа оскалилась под платком, закрывающим ее лицо, кто-то из слуг явно был на грани истерики. С чего бы это? Оставалось надеяться, что катера придут без задержек. На границе флаеры до сих пор считались глупой роскошью. Катера были гораздо практичнее, надежнее и, Эфа усмехнулась, дешевле, что тоже немаловажно. За последние дни она узнала много нового и еще большему научилась. С удивлением обнаружила, что такая ситуация ей нравится, и пришла к выводу, что теперь всё будет по-другому. Да, она узнала много нового, но вот инстинкты остались прежними, и эти инстинкты в один голос кричали о том, что человек не может до такой степени испугаться ее, если только…
Эфа прислушалась и в мерном рокоте генераторов причальных лучей уловила едва слышный диссонанс. Неужели диверсия? Нет. Не диверсия. Эфа выпрямилась. Просто причальные лучи корабля не рассчитаны на такую массу, а в компьютере всё-таки оказался вирус. Она повернулась к Линиру и отрывисто бросила:
- Боевая тревога! Абордаж!
Человек вздрогнул, но в следующую же секунду пришел в себя и коротко приказал:
- Подтверждаю! Готовность номер один!
Гвардейцы привычно, не рассуждая, захлопнули шлемы скафандров, одновременно выхватывая мечи. И тут Эфа едва не зарычала от ярости - излучение блокировки по-прежнему не позволяло использовать на корабле оружие в лучевом режиме! А катер уже пристыковался, и внешний шлюз был открыт снаружи. О чем, Саан побери, думают операторы на корабельном мостике? Если только вирус не заблокировал ручное управление…
Девушка стремительно метнулась к герцогу, который тоже уже успел загерметизировать свой скафандр и теперь стоял с обнаженным мечом, пристально глядя на внутренний шлюз. Герцог даже не успел вскрикнуть, когда мощный бросок сбил его с ног и толкнул в гущу его телохранителей. Гвардейцы не растерялись - миг, и герцога закрыла плотная стена облаченных в боевые скафандры тел. Эфу уже не интересовало то, что происходит за ее спиной. Внутренний шлюз медленно открылся, но не основной, через который катер мог без проблем проникнуть в стыковочный отсек корабля, а аварийный, предназначенный для людей. Внутрь ворвались люди в скафандрах с затемненными лицевыми щитками и…
Эфа прорычала изобретательное ругательство. У нападающих было пулевое оружие. Архаизм, который давно не применялся в Империи, но которым вполне можно было пробить броню легких боевых скафандров и пользоваться даже при излучении блокировки! Проклятье! Уж лучше бы разгерметизация! Но раздумывать было поздно. Оставался единственный способ предотвратить бойню, и Эфа им воспользовалась.
Одним невероятным прыжком она преодолела расстояние, отделяющее ее от нападающих, и крест-накрест рубанула мечом не столько для того, чтобы убить, а затем, чтобы отогнать, смешать строй. И ей это удалось. Увидев возле самого своего лица лезвие меча, несколько нападавших попятилось, и этого оказалось достаточно, чтобы Эфа вломилась в гущу противников. Она была слишком близко от них, они не могли использовать огнестрельное оружие без риска перестрелять своих, а для ее меча места вполне хватало…
Кровь плеснула широкой полосой, залив стоящих рядом с теми, кто, хрипя, опускался на пол с перерезанным горлом. Кто-то попытался достать ее ножом. Безуспешно. Эфа без труда увернулась от клинка и, не глядя, рубанула кинжалом. Он был не приспособлен для таких ударов, но ее сила сделала свое дело, и несчастный с воем свалился под ноги остальным, зажимая кровоточащую культю. Где, Саан побери, гвардейцы? Эфа коротким ударом обезглавила еще одного нападавшего и оглянулась на людей, прикрывающих герцога. В следующую секунду она едва не пропустила удар. Люди стояли неподвижно, словно манекены. Какого?..
А затем ей стало не до того. Хлестнула автоматная очередь, и телохранители задергались под пулями, но по-прежнему остались стоять, словно были не в силах сдвинуться с места. Эфа рванулась вперед. Теперь она могла рассчитывать только на себя. Что ж, не впервой!
Когти вонзились в чью-то спину, и прочная броня скафандра разошлась, как гнилая тряпка. Носок сапога со всего размаха врезался в прозрачную пластину шлема, и голова человека безвольно мотнулась назад. Еще один. Руку обожгла боль! Быстрее! Кулак врезается в солнечное сплетение, и кого-то отбрасывает на несколько метров. Перехватить автомат. Проклятье, опять задели! Выстрелы слились в непрерывный треск, и пятеро противников повалились на пол, заливая его кровью. Почему так тяжело держать оружие? Эфа оглянулась, переводя дыхание, и увидела, что последний из нападающих успел что-то бросить в сторону герцога, прежде чем сам потерял сознание от боли и потери крови. Никогда в жизни Эфа так не бегала. Мозг бесстрастно отсчитывал секунды до взрыва, а ноги уже посылали тело в прыжок. В невероятный даже для нее прыжок.
Она успела - древняя осколочная граната, пойманная когтистыми пальцами, не сдетонировала. Пока. Эфа яростно оскалилась и плашмя упала на пол отсека, накрывая собой маленькую смертоносную штучку. Оставалось надеяться, что пол стыковочного отсека, приспособленный для того, чтобы выдерживать многотонный вес катеров, выдержит и взрыв этого устройства. Кто знает, какой взрывчаткой его начинили? В следующую секунду ее словно ударили бронированным кулаком, и Эфа потеряла сознание.
Рейт с молчаливым ужасом наблюдал за битвой Эфы с убийцами. Девушка двигалась так, что ее почти не было видно, но и нападавшие были хорошо подготовлены. Герцог с отчаянием смотрел, как из последних сил Эфа пытается остановить наемников. Одна. Потому что какой-то ублюдок, который умудрился запустить вирус в их компьютер, позаботился о том, чтобы информационное обеспечение скафандров тоже вышло из строя, и, как только открылся внутренний шлюз, все скафандры застыли жесткой скорлупой, став ловушкой для облаченных в них людей. Все его телохранители стояли неподвижно, загораживая его от смерти своими телами, но они ничем не могли помочь Эфе, которая единственная не пожелала облачиться в скафандр и теперь в одиночку пыталась остановить убийц. Он видел, как очередь, выпущенная одним из нападающих, задела Эфу, убила и ранила нескольких из беспомощно застывших в своих скафандрах гвардейцев. Ему хотелось броситься вперед и прикончить хотя бы одного врага, но проклятый компьютер предусмотрительно обездвижил и его. Он слышал, как матерятся офицеры команды, отчаянно пытаясь уничтожить вирус, но в их голосах всё явственней проступала обреченность. Бронированные двери отсека оказались заблокированными, и матросы не могли прорваться к месту действий.
Вот Эфа завладела автоматом, и последние из наемников рухнули, срезанные одной длинной очередью. Рейт вздохнул с облегчением. Невероятно, но девушка выстояла против двадцати вооруженных бойцов! В следующий миг он задохнулся от ужаса! Последний, уже смертельно раненный убийца, успел бросить гранату! Рейт широко раскрытыми глазами следил за тем, как к нему летит его смерть, не в силах даже закричать. Но Эфа внезапно бросилась вперед, в сумасшедшем, невероятном прыжке поймала маленький шарик и плашмя упала на пол, накрывая его своим телом! Приглушенно грохнуло, и тело Эфы подбросило взрывной волной. Рейт стиснул зубы, чувствуя, как на глаза наворачиваются слезы. Девушка пожертвовала собой, чтобы спасти их. Осколки, способные располосовать легкий боевой скафандр на клочки, не разлетелись по отсеку. Все они застряли в ее теле. Проклятье! Рейт даже не заметил, как открылись двери и в отсек ворвались вооруженные матросы вместе с бригадой медиков. Слишком поздно. В душе поднималась горечь. Почему всегда, когда покушаются на него - умирают другие?
Медик подошел к нему и, осторожно отодвинув защитную пластинку у него на плече, прикоснулся к кнопке аварийной разгерметизации скафандра. Рейт с усталым вздохом выбрался из раскрывшейся скорлупы, благо хоть эта функция была чисто механической и не зависела от компьютерного обеспечения, и огляделся по сторонам. Врачи уже перевязывали двоих раненых гвардейцев, три тела лежали неподвижно, накрытые с головой простыней. Среди слуг никто не пострадал. Согласно инструкции, они предусмотрительно спрятались за строем телохранителей, чтобы не затруднять тем обзор и соответственно оказались достаточно далеко от места главных событий. И посредине ангара неподвижно лежала Эфа. Рейт скрипнул зубами и шагнул к девушке, возле которой суетились врачи. Они пытались ее перевернуть, не причинив ей своими действиями дополнительных повреждений. Вот наконец им удалось уложить ее на спину, и Рейт яростно выругался - грудь и живот Эфы представляли собой месиво из костей и обрывков ткани. С такими ранами не живут. Рейт отвернулся, не в силах на это смотреть.
Врач потянулся, чтобы закрыть девушке глаза, и пронзительно вскрикнул, когда черные губы раздвинулись, обнажив длинные клыки. Несколько секунд человек растерянно смотрел на Эфу, а затем стремительно метнулся к своему мини-диагносту и аккуратно поместил серебристый датчик ей на лоб. Рейт несколько секунд не мог поверить в то, что произошло. Он подошел к Эфе и с удивлением увидел, что она, вместо того чтобы умирать, изо всех сил старается дотянуться до датчика и снять его со своего лба.
- Не трогай! - Рейт сам поразился тому, как хрипло звучит его голос. - Без него тебе не смогут помочь.
- Он мне не нужен! - Девушка говорила тихо, но и этого оказалось достаточно, чтобы у нее изо рта пошла кровь. Врач попытался сделать ей укол, но инъектор беспомощно пискнул и высветил сообщение, что материал невозможно проколоть ни одной из имеющихся у него в распоряжении игл. Эфа, словно не заметив действий врача, добавила: - Мне бы в регенератор на с-с-сутки или прос-с-сто пос-с-спать…
Рейт резко выпрямился и подозвал двух матросов с носилками, врач безумными глазами наблюдал за тем, как девушку, которая по всем законам медицины должна была умереть, уносят в лазарет. Герцог тоже не мог поверить в то, что Эфа жива, но предпочитал считать всё произошедшее обыкновенным чудом до тех пор, пока ученые доходчиво не объяснят ему, что подобное возможно. Он повернулся к подошедшему Линиру и сухо поинтересовался:
- Как возле Оттори могли оказаться убийцы на боевом катере?
Начальник Службы безопасности опустил глаза и тихо ответил:
- Я не знаю, милорд. Но я выясню!
- Я надеюсь. Какие у нас потери?
- Трое убитых, двое раненых. Ранения не опасные.
- Хорошо, у тебя сутки на то, чтобы ответить мне и еще на один вопрос: кто смог перепрограммировать компьютер. Ты понял меня?
- Да. - Линир отдал салют герцогу и торопливо вышел из отсека.
Рейт смотрел ему вслед, думая о том, что уже через несколько секунд он отдаст приказ связаться с Рилом и попросит прислать одного из его разведчиков, чтобы проверить надежность своего друга.
Рейт сидел в комнате, которую ненавидел больше всего на свете. Комнате для допросов. Хет оказался выше всяких похвал. Совсем еще юный ученик Рила разобрался во всём происшедшем на удивление быстро. И пока Линир растерянно докладывал, что не в состоянии понять, как могло произойти это покушение на герцога, Хет уже положил ему на стол доказательства, схему покушения, список возможных предателей и тех, кого они могли использовать втемную, а также подтверждения некомпетентности Линира. Вот последнего герцог никак не мог понять, и, раз за разом перечитывая все документы, принесенные молодым разведчиком, он пытался обнаружить в них ответ на единственный мучающий его вопрос: как человек, вместе с ним учившийся у Рила, смог так быстро потерять квалификацию?
Рейт мрачно рассматривал схему стыковочного отсека и не мог отделаться от мысли, что только чудо в лице Эфы спасло его и его телохранителей от неминуемой смерти. Герцог прикрыл глаза и представил себе всю картину целиком, как учил его в свое время Рил. Чтобы разобраться в происходящем, нужно сначала собрать головоломку.
Итак, на Тронном мире из-за некомпетентности Линира в бортовой компьютер корабля был запущен вирус с отсроченным пробуждением. До сих пор неизвестно, рассчитал ли неведомый программист время прибытия корабля к порту приписки, или налетчики подали закодированный сигнал, активировавший вирус, но всё сработало синхронно. Спящий вирус не обнаружился во время предполетного тестирования, и это уже означало, что пора менять всю Службу безопасности. Наверное, идея назначить своего лучшего друга начальником этой Службы была ошибочной. Видимо, он всё же плохо разбирается в психологии людей. Но, как бы там ни было, результат, как говорится, налицо. Спящий вирус, никем не обнаруженный, находился в компьютере до того самого момента, когда корабль вынырнул из гиперпространства возле Оттори.
Команда начала готовиться к приему катера с планеты, и ловушка сработала. Первыми вышли из строя внешние датчики слежения, и капитан до последнего пребывал в уверенности, что всё идет как надо и к кораблю приближается личный катер герцога, чтобы доставить его светлость на поверхность планеты. Все действовали согласно древней традиции Оттори - если герцог отправлялся в места, которые считал недружественными, то катера там использовались особые. Они были запрограммированы только на ручное управление ограниченным кругом лиц. Любые вносимые в программу изменения приводили к автоматическому отказу всех систем и сообщению о нападении на всех частотах. Это было надежно, но создавало некоторые проблемы при эксплуатации техники в нормальных условиях, и поэтому катера, предназначенные для недружественных визитов, всегда находились в стыковочном отсеке корабля герцога, но в пределах герцогства не использовались.
Таким образом, в соответствии с инструкцией из космопорта выслали катер, чтобы доставить герцога со свитой на планету, но их опередил боевой катер убийц, и компьютер исказил данные, выдавая вместо его параметров параметры гражданской техники, а затем разблокировал аварийный люк. Всё верно. Пространство стыковочного отсека слишком велико, чтобы можно было рассчитать с достаточно большой долей вероятности точное местоположение герцога и его свиты, а катер, пройдя через двойной шлюз, во-первых, мог оказаться между нападающими и жертвами и, во-вторых, огромная махина навряд ли поместилась бы в камеру между внешним и внутренним люком, поскольку та была предназначена для гражданских катеров, которые в полтора раза меньше. Соответственно и внутренний люк не открылся бы во избежание разгерметизации. Система безопасности шлюза полностью автономна на случай аварии и изначально спроектирована так, чтобы никакой идиот не мог к ней подключиться. Просто-напросто отсутствует программа ввода данных, автоматика полагается только на свои датчики, и, если вдруг информация с них перестает поступать - на всякий случай блокирует шлюз и начинает подготовку запуска эвакуационных капсул.
Аварийный шлюз - другое дело. Он как раз и предназначен для того, чтобы покинуть корабль в случае необходимости, поэтому имеет ручное управление, которое можно разблокировать с главного компьютера или из шлюза. Этим и воспользовались убийцы. Сигнал об открытии внутреннего люка запустил вторую программу, и все скафандры превратились в ловушки для своих хозяев, одновременно были заблокированы двери, связывающие отсек стыковки с остальными помещениями корабля. Всё. Дальше оставалось только перестрелять беспомощных людей и покинуть корабль до прихода помощи. Если бы не неучтенный остроухий герой, не пожелавший напяливать неудобный, по его мнению, скафандр.
Эфа смешала нападающим все карты. Однако во всей этой истории оставалось слишком много вопросов. Рейт нахмурился. В его схеме зияли ужасающие дыры. Откуда нападающие могли знать о существующей на Оттори традиции высылать за герцогом катера с поверхности планеты? Об этом не распространялись - в целях безопасности. Как диверсант мог проникнуть незамеченным на корабль, и не только проникнуть, но и подобраться к главному компьютеру, не оставив следов взлома? Как боевой катер оказался на территории герцогства, никем не замеченный? Каким образом на катере узнали, что корабль вышел из гиперпространства, ведь у них просто нет нужных датчиков?
Рейт задумчиво посмотрел на разложенные перед ним документы. Ситуация наглядно демонстрировала его собственную несостоятельность. Нельзя недооценивать противника. Сейчас по всей планете шли допросы, эксперты исследовали каждую пылинку на корабле, каждый винтик, пытаясь получить как можно больше информации и ответить на главный вопрос: кто из многочисленных врагов герцога стоит за этим покушением?
Дверь в комнату беззвучно скользнула в сторону, и в проеме появилась нескладная фигура Хета. Юноша замялся - он до сих пор робел в присутствии герцога. Рейт постарался сохранить невозмутимость: несмотря на всю серьезность ситуации, смущение Хета вызвало у него невольную улыбку.
- Проходите, Хет. Что еще вам удалось узнать?
- Не много, милорд. К сожалению, леди Эфа не оставила никого в живых, и достоверно выяснить, кто стоит за покушением будет очень сложно.
Рейт усмехнулся. Хет почему-то причислил Эфу к благородному сословию и даже в ее отсутствие иначе как леди ее не называл.
- Понятно. А что вы можете сказать о способе проникновения убийц в герцогство?
- Тут всё просто, милорд. Недавно на таможне был зарегистрирован корабль вольных старателей, который уже имел в своем трюме парочку метеоритов, содержащих большой процент достаточно ценных металлов. А на обшивке боевого катера остались следы породы.
Рейт был шокирован:
- Вы хотите сказать, что корабль старателей провез на территорию герцогства боевой катер внутри метеорита, а затем просто сбросил его недалеко от места, где обычно выходят из гиперпространственного тоннеля мои корабли, и спокойно улетел?
- Да, Ваша светлость. - На мгновение в глазах Хета сверкнуло уважение к способности герцога быстро разобраться в ситуации на основании ничтожного количества информации. - Я уже выяснил, что таможенники провели только поверхностный осмотр корабля, не удосужившись докопаться, что они везут. А служба контроля, зафиксировав, что старатели сбросили один из метеоритов, просто выставили им штраф за нарушение правил перелета, не побеспокоившись провести детальное расследование происшествия. В их оправдание могу заметить только, что это обычное поведение свободных старателей. Они хватают всё, что при поверхностном осмотре может представлять ценность, а затем, обнаружив после более тщательного исследования в найденном метеорите недостаточную концентрацию нужных им металлов, просто выбрасывают его через грузовой шлюз и отправляются дальше. Здесь присутствует халатность ваших подданных, но не злой умысел.
- Понятно. - Рейт в задумчивости потер подбородок. - Придется заняться дисциплиной чиновников, но это может подождать. Хет, что вы выяснили по поводу вируса?
- Ничего, Ваша светлость. - Юноша виновато опустил глаза. - Программисты до сих пор работают, но одно можно сказать с полной определенностью уже сейчас - запустить в компьютер такой вирус, не зная кодов доступа, практически невозможно.
- Ясно. - Герцог недобро прищурился. - Найдите мне этого предателя, Хет! Я предоставляю вам полную свободу действий, если потребуется, можете говорить от моего имени. - Рейт протянул юноше свой фамильный перстень, который служил недвусмысленным подтверждением его полномочий. Этот перстень на самом деле был тонким механизмом, он очень чутко реагировал на то, кто и как к нему прикасается. Никто, кроме герцогов, не знал всех подробностей. Но последнему попрошайке в герцогстве Оттори было известно, что этот перстень может быть передан только по доброй воле владельца. И при любой попытке принудить хозяина к передаче кольца, а также в случае смерти герцога перстень меняет цвет камня с алого и черного - на белый. И остается таким до тех пор, пока снова не оказывается на руке кого-нибудь из герцогов Оттори.
Юноша со свистом втянул воздух сквозь стиснутые зубы, но больше никак не обнаружил своего потрясения от факта, что его сеньор предоставил ему огромную власть, которая ничем не уступает власти самого герцога. Рейт улыбнулся, глядя на него, и тихо добавил:
- Вас рекомендовал Рил, а я доверяю его мнению. Не хотелось бы разочароваться.
- Вы не разочаруетесь, милорд!
- Хорошо. - Герцог улыбнулся горячности юноши. - А теперь садитесь рядом со мной, и давайте попытаемся восстановить схему происшедшего. Я тут кое-что прикинул, но хотелось бы услышать мнение специалиста…

ГЛАВА 4

Эфа сидела, сердито нахохлившись, и старалась не смотреть по сторонам. Она терпеть не могла лаборатории - слишком неприятные воспоминания они вызывали. Но ее господин приказал ей прийти сюда сразу же, как только она выбралась из биорегенератора. Для этого герцог даже соизволил сам посетить больницу, в которую ее перевезли с борта корабля, и отдать ей приказ. Эфа повиновалась, но это не значило, что ей нравится такое положение вещей.
Человек, представившийся доктором Ниторогом, задавал бесконечное количество вопросов и постоянно подключал к ней какие-то приборы. Ни того, ни другого она не любила, мягко говоря, но приказ господина звучал недвусмысленно: отправляться на уровень С, в лабораторию под номером 3, отвечать на все вопросы человека, представившегося доктором Ниторогом, а также выполнять все его распоряжения, если это не будет угрожать безопасности герцога и ее собственной.
И вот уже на протяжении восьми часов она вынуждена терпеть любопытство человека, которому она с удовольствием отвернула бы голову - ученых Эфа не терпела. Огромное помещение, заставленное всевозможными приборами и заваленное вещами, назначение которых она не могла понять, как ни напрягала память, перебирая все известные ей предметы. Стены неприятного голубовато-белого цвета, запах медикаментов, стоящий в помещении, придавали ему еще большее сходство с местом, где прошли первые четыре года ее жизни.
К тому же она проголодалась. Регенерация в тяжелых случаях сжигала почти все резервы организма, и после нее необходимо было их восполнить. Но ученый явно не собирался ее кормить, а герцог, видимо, забыл о том, что ей нужно есть хотя бы раз в день. Он приказал ей напоминать ему об этом, если он забудет, однако выполнить приказ не представлялось возможным, так как по распоряжению своего господина она не могла покинуть лабораторию до тех пор, пока у доктора не иссякнут вопросы, а сам господин в пределах досягаемости отсутствовал. Эфа беззвучно оскалилась под платком, плотная ткань оставляла на виду только глаза, и человек не увидел реакцию девушки на свой очередной вопрос, но, похоже, что-то почувствовал. Он внезапно поежился и отодвинулся от нее подальше.
Всё происходящее вызывало у Эфы стойкое непонимание. Вместо того, чтобы отправить ее на допрос в Службу безопасности, ее передали ученому, которого интересовали не вопросы, связанные с недавним покушением на герцога, а такая глупость, как ее любимый цвет. Как будто можно любить цвет! У него же нет вкуса, и его нельзя убить. Так зачем, скажите на милость, тратить на него время? Эфа совершенно не понимала происходящего, но не собиралась сообщать об этом доктору. Она и так уже не раз заслужила наказание, и ей не хотелось напоминать о своих провинностях герцогу, который, кажется, забыл о ее проступках. Ни к чему самой навлекать на себя неприятности.
В дверь лаборатории постучали. Ниторог оторвался от очередного прибора, который он собирался на ней опробовать, и громко прокричал:
- Войдите!!
Эфа, воспользовавшись тем, что человек отвлекся, рассмотрела прибор поближе и тихо зарычала - сканеры она терпеть не могла!
Тем временем доктор Ниторог разговаривал с пришельцем, который притащил здоровенную коробку и теперь что-то втолковывал хозяину лаборатории. Эфа прислушалась, но так и не поняла, в чем суть обсуждаемого вопроса. В следующее мгновение она забыла о людях и сосредоточилась на коробке. Наконец-то в лаборатории появилось что-то съедобное! А поскольку в данный момент Эфа не должна отвечать на вопросы доктора, так как он занят другим делом, то самое время пообедать! Девушка беззвучно подкралась к коробке и заглянула внутрь. Просто великолепно! Слух и обоняние ее не обманули! В пластмассовой коробке с дырками для вентиляции находилось животное, достаточно большое, чтобы она могла утолить первый голод. Осторожно, стараясь не привлечь к себе внимание Ниторога и не спровоцировать его на очередные вопросы, на которые она вынуждена будет отвечать, Эфа подцепила когтями крышку коробки и приподняла ее. Быстро просунув руку внутрь, она схватила животное и свернула ему шею до того, как оно успело заверещать. Положив крышку на место, Эфа вернулась на кушетку, на которой просидела или пролежала последние восемь часов, и принялась за еду.
Доктор Ниторог чувствовал себя так, словно он живым попал в рай Саана! Сначала герцог попросил его разобраться с его новым телохранителем, и то, что обнаружил ученый при самом поверхностном знакомстве, тянуло как минимум на четыре научные работы!
Эфа была удивительным существом! Он даже представить себе не мог, что подобные эксперименты возможны! Восемь часов он изучал ее, позабыв обо всём! А затем новый сюрприз - ему привезли отторианского скалистого ориса! Когда доктор Ниторог бывал честен сам с собой, он признавался в том, что заказал это животное во многом для того, чтобы проверить, насколько герцог искренен в своих обещаниях. В то время он как раз сбежал с его помощью с Тронного мира и пребывал в несвойственном ему состоянии подозрительности. Ориса большинство ученых считало не более чем легендой первых колонистов Оттори. Слишком редко его видели, а уж поймать это животное не удавалось ни разу. И вот через два года, когда он уже и позабыл о своей просьбе, один из егерей герцога доставил ему живого ориса!!! Это было невероятно, но это случилось! Поистине сегодня самый счастливый день в его жизни!
Ниторог еще раз пожал руку егерю и, не в силах сдержать радости, крепко обнял его:
- Благодарю вас! Вы даже представить себе не можете, что вам удалось сделать для науки! Пожалуйста, назовите свое имя, чтобы я мог достойно упомянуть вас в отчете об исследовании этого редкого животного!
Суровый великан несколько смутился от такой перспективы и неуверенно произнес:
- Не нужно, доктор. Правда, не нужно! Я ведь только выполнял распоряжение герцога и ничего более.
Доктор Ниторог собрался было выразить восхищение его скромностью, но что-то заставило его оглянуться. Позже он так и не смог ответить на вопрос: что же это было? В следующую секунду у него вырвался пронзительный крик ужаса! Эфа по-прежнему сидела на кушетке, где он ее оставил. Но теперь у нее в руках каким-то непостижимым образом оказался хвост отторианского скального ориса. И она с удовольствием откусывала от него очередной кусок! Доктор Ниторог буквально завопил, глядя на это святотатство, однако злостная преступница даже не удостоила его взглядом!
На крик прибежали встревоженные гвардейцы с обнаженными мечами, а наконец вышедший из ступора егерь схватился за бесполезный в герцогском дворце излучатель. Дворяне брали пример с Императора, и в каждом мало-мальски приличном замке стоял генератор излучения-блокировки. Ниторог был потрясен случившимся, ведь это означало крах его надежд, и не реагировал на окружающих. Он просто не мог поверить, что такое могло произойти с ним! В то мгновение, как он собрался поинтересоваться у внезапно окруживших его людей, не снится ли ему этот кошмар, один из гвардейцев увидел в лаборатории странное существо и, решив, что именно оно является причиной переполоха, попытался его схватить.
Ниторог снова был потрясен до глубины души - Эфа, такая спокойная и покладистая, вдруг превратилась в безумную демоницу Саана! Как только гвардеец протянул к ней руку, она сорвалась с места, и в следующий момент тот, пролетев через всю лабораторию и сбив по дороге немало бесценного оборудования, врезался в стену. Остальные гвардейцы шагнули к ней, профессионально беря ее в кольцо, но невольно остановились - из своих невообразимых тряпок Эфа извлекла меч и направила его в их сторону. Но не это привело людей в замешательство. Все они были прекрасно подготовленные профессионалы и не привыкли пугаться оружия в руках противника. Доставая меч, Эфа сдвинула платок, закрывавший ее лицо, и теперь всем хорошо были видны ее оскаленные клыки.
- Стража, мечи в ножны! - Внезапно раздавшийся за их спинами голос герцога заставил людей подскочить от испуга. Гвардейцы неохотно повиновались, не сводя глаз со странного существа, скалящегося на них из глубины лаборатории. Герцог отодвинул солдата, загораживающего ему дорогу, и шагнул в помещение.
- Что здесь происходит? - спокойно поинтересовался он, но что-то в его голосе заставило подданных судорожно сглотнуть. - Я жду ответа.
- Мы услышали крик, Ваша светлость! - доложил десятник, старательно отводя взгляд. - Когда мы прибежали, то застали здесь доктора Ниторога и егеря. Они были не в себе, затем Синиг заметил это существо и попытался его схватить. Оно швырнуло его через всю комнату. Мы…
- Понятно, - прервал герцог объяснения гвардейца. - Покиньте помещение!
Солдаты отдали честь и вышли за дверь. Ниторог проводил их завистливым взглядом. Герцог повернулся к нему и сухо поинтересовался:
- Что случилось, доктор? И, кстати, почему в лаборатории посторонние? Я, кажется, достаточно ясно высказал пожелание о конфиденциальности?
Ниторог почувствовал, как у него по спине забегали мурашки от предчувствия серьезных неприятностей, и торопливо заговорил в надежде, что герцог поймет его состояние.
- Ваша светлость! Мне принесли скального ориса, и я несколько… увлекся. - Какой-либо реакции герцога на его слова не последовало, и Ниторог осмелился продолжить: - Пока я разговаривал с этим добрым человеком, Эфа съела редчайшее животное, которое… - В эту секунду он почувствовал сильную боль в груди и без чувств упал на пол.
Рейт пребывал в странном состоянии: между яростью и смехом. Когда он после двух бессонных суток и бесконечных попыток расследовать покушение на его жизнь наконец добрался до своей кровати с намерением выспаться, его внезапно вызвал личный секретарь и сообщил, что в лаборатории доктора Ниторога слышны громкие крики. Проклиная всё на свете, герцог вынужден был выбраться из кровати и отправиться в крыло замка, отведенное под научные исследования.
Он был более чем уверен, что без Эфы там не обошлось, и готовился к созерцанию трупов своих подданных. Но, к счастью, ситуация оказалась скорее комической, чем трагической, хотя доктор Ниторог, кажется, так не считал. Рейт усмехнулся. Единственный пострадавший гвардеец отделался синяками и ссадинами, а в покойники угодил только бесценный скальный орис, попавший под руку проголодавшейся Эфе. Ну и конечно, переволновавшегося доктора пришлось уложить на полчаса в биорегенератор, чтобы предотвратить у него инфаркт. И вот теперь оба главных участника событий стояли перед ним в комнате, которую он использовал в качестве своего рабочего кабинета, и ожидали, когда он изволит обратить на них внимание.
Великий Саан, ну когда всё это закончится? Рейт откинулся в кресле и пристально посмотрел на доктора Ниторога. Под его взглядом ученый заметно смутился. Герцог устало подумал про себя, что чем скорее он разберется с так не вовремя возникшей проблемой, тем скорее сможет выспаться, если, разумеется, эта парочка не придумает что-нибудь еще столь же зрелищное. Почему-то он сомневался, что в ближайшее время ему дадут спокойно отдохнуть. Но всё равно нужно что-то решать, несмотря на головную боль и стойкое желание послать всё в преисподнюю.
- Доктор, ответьте мне, где обитает этот ваш орис?
Ниторог поежился и, стараясь не встречаться с герцогом взглядом, произнес:
- Предположительно в Рассветных горах, Ваша светлость.
Рейт удивленно вскинул брови:
- В тридцати милях от моей столицы? И что тогда за проблема? Почему его, по вашим словам, так трудно поймать?
- Дело в том, Ваша светлость, что это животное очень хитрое и осторожное. Места его обитания - практически отвесные скалы. Скальный орис способен очень быстро двигаться, обладает невероятно тонким обонянием и слухом, в тысячи раз превосходящим человеческий, при малейшей опасности издает низкочастотный крик, не различимый человеческим ухом, но который, к сожалению, может вызвать приступ внезапного страха, а это в условиях обитания…
- Постойте, доктор. Теперь я уже совсем ничего не понимаю. Если это животное такое чуткое, то как Эфа смогла подобраться к нему, не потревожив его?
Ниторог застыл, растерянно глядя перед собой. Герцог повернулся к Эфе и холодно поинтересовался:
- Эфа, ты можешь поймать подобное животное? - К его удивлению, ответа не последовало. Девушка молчала несколько секунд и, когда уже Рейт собирался потребовать объяснений, вдруг повернула голову к доктору Ниторогу и тихо спросила:
- У вас-с-с ес-с-сть опис-с-сание этого животного? А то я его не разглядела как с-с-следует.
Ниторог медленно повернулся к ней с таким выражением лица, что герцогу пришлось приложить огромные усилия, чтобы не расхохотаться. Он поспешил вмешаться, пока ученый не сказал чего-нибудь такого, о чем сам будет потом сожалеть.
- А если у тебя будет такое описание? Ты сможешь его поймать?
- Да, - прозвучал быстрый ответ, и герцог вздохнул с облегчением. Теперь не нужно было ломать голову над тем, как достать Ниторогу этого Сааном проклятого ориса. Доктор был его лучшим ученым, и он не хотел его терять.
- Прекрасно. Возьми у доктора Ниторога описание скального ориса и отправляйся в Рассветные горы. Катер возьмешь в замковом ангаре. Всё ясно?
Эфа поклонилась и тихо ответила:
- Да. Но, гос-с-сподин, я ваш телохранитель, я не могу ос-с-ставлять вас-с-с надолго одного.
Рейт представил себе, что девушка, которая, несмотря на то, что спасла ему жизнь, пугала его до дрожи в руках, будет сопровождать его постоянно, как сопровождала Императора, и содрогнулся - в замке он предпочитал ходить вообще без телохранителей, а на территории герцогства ему вполне хватало гвардейцев.
- Эфа, на Оттори меня не нужно сопровождать. Ты можешь заниматься своими делами, знакомиться с замком, когда мне понадобится твоя помощь, я тебе сообщу.
Рейт не заметил, как на мгновение расширились зрачки девушки, он увидел только вежливый поклон и готовность выполнить его приказ. Герцог махнул рукой, давая понять, что доктор Ниторог и Эфа могут идти. Глядя, как они выходят из кабинета, он думал о том, что сможет наконец отдохнуть. Усталость сыграла с ним в тот день злую шутку.
Эфа шла по коридору, ничего не различая перед собой. Голова раскалывалась от жуткой боли, с которой она не могла справиться, несмотря на все прилагаемые усилия.
Мир рушился вокруг нее, оставляя после себя только дымящиеся обломки. Господин отказался от нее. Ему не нужен телохранитель, значит, скоро он отдаст последний приказ. Скорее всего, как только она возместит причиненный его ученому ущерб. Но почему он пожелал наказать ее, заранее сообщив о том, что скоро она умрет? Эфа не боялась смерти, но последний приказ! И почему она решила, что ее новый господин не отличается жестокостью, свойственной тем, кто приказывал ей раньше? Может быть, ее мозг перестал нормально функционировать, а она не заметила этого? Может, она уже не способна адекватно оценивать происходящее, и господин, обнаружив это, нашел наиболее безопасный выход? Ведь последнее время она вынуждена была принимать решения самостоятельно. Возможно, всё дело в этом. Что ж, перед тем как ее господин пожелает уничтожить ее таким жестоким образом, она обратится к нему с просьбой позволить ей самой прервать свое существование…
Доктор Ниторог остановился перед дверью лаборатории и повернулся к ней.
- Оставайся здесь. Я сейчас вынесу тебе распечатку описания ориса, в лабораторию я тебя больше не пущу!
Эфа покорно остановилась возле двери, глядя перед собой. Даже ученый больше не вызывал у нее привычного отвращения. Ей просто стало всё равно. Она и впрямь сомневалась, что ей позволят самостоятельно покончить с собой, и прекрасно представляла, какие мучения ее ждут. В ранней юности создавший ее человек продемонстрировал ей, что такое умирать от «последнего приказа». Тогда она в первый и последний раз попыталась нарушить волю господина, и ей наглядно показали, что ее ожидает, если господин будет ею недоволен. Эфа привычно отогнала посторонние мысли и сосредоточилась на распоряжении герцога поймать ориса. Это оказалось сложнее, чем обычно. Определенно, с ней что-то не так - она слишком много думает в последнее время.
Доктор вернулся быстро и протянул ей тонкий листок всего с несколькими строчками. Эфа пробежала их глазами и беззвучно оскалилась. Найти по этому описанию ориса будет довольно сложно. Но приказ есть приказ. Она сунула листок в один из своих многочисленных карманов и, ничего не сказав, быстро зашагала по длинному светлому коридору в сторону ангаров. Ей предстояла непростая задача - найти незнакомое существо в незнакомой местности.

ГЛАВА 5

Катер опустился на обширное плато, покрытое, как ковром, синей жесткой травой. Эфа выскользнула из кабины и огляделась. С трех сторон плато окружали отвесные скалы, а с четвертой текла полноводная река. Скалы и источник воды - судя по тому, что значилось в кратком описании, которое дал ей доктор Ниторог, это идеальное место для обитания скальных орисов. Девушка захлопнула дверцу и подошла к багажнику. Она предусмотрительно захватила с собой несколько клеток из прочного металла. Насколько она уяснила из возмущенных реплик техников в ангаре, они предназначались не для ловли животных, но ее это мало интересовало. Пойманного ориса нужно было лишить возможности передвигаться, и клетка как нельзя лучше подходила для этой цели.

Предыдущая страница 3 Следующая страница


Ветер перемен 4

Засунув сложенные клетки под ремень ножен с одной стороны и перевязь с метательными ножами с другой, сбросив мешающие ей сапоги, Эфа начала взбираться на ближайшую скалу, внимательно принюхиваясь. В отличие от внешнего вида запах скального ориса она запомнила довольно хорошо. На первой скале ее ждало разочарование. На ней не оказалось вообще ничего живого. Добравшись до вершины, Эфа внимательно посмотрела по сторонам, пытаясь определить причину такого запустения. Странно, скала как скала. Ничего необычного, на ее взгляд. Даже удобная - порода твердая, когти не соскальзывают, оставляя в камне глубокие борозды, а прочно держатся в мелких бороздках. Хм. А может быть, дело как раз в этом?
Эфа внимательно пригляделась к самой скале - гладкий камень без каких-либо выступов и глубоких трещин, даже вершина острая. Н-да, она-то здесь удерживается без труда, а вот животное, не обладающее когтями, способными резать мягкий металл, как тонкий шелк… К тому же скала стоит отдельно от остальных. С нее на другие скалы не переберешься. Это просто каменный столб метров десяти-пятнадцати в высоту. М-да, неудачный выбор. Эфа сердито зарычала и разжала когти. Земля понеслась к ней, намереваясь ударить по пяткам, но девушка привычно сгруппировалась и, перевернувшись в воздухе, приземлилась на четвереньки, всё-таки скала была несколько высоковата, чтобы приземляться на ноги. Эфе совершенно не хотелось заработать трещину в кости.
Следующий выбор оказался более удачным. Живность на скале присутствовала, но вот только, как назло, вся она подходила под данное ей описание. Ситуация снова вышла из-под контроля. Кого же ей всё-таки ловить? Решение пришло неожиданно. В конце концов у нее три довольно большие клетки, так что все разновидности животных, похожих на ориса по внешнему виду и запаху, можно без труда поймать и доставить доктору Ниторогу. А уж он пускай разбирается, которое из них ему нужно.
Эфа решительно протянула руку и схватила ничего не подозревающего зверька. Остальные бросились врассыпную, но девушка этого ожидала и не стала их преследовать. Она аккуратно, чтобы случайно не повредить хрупкое тельце, взяла его зубами за шкирку и, действуя одной рукой, достала первую клетку. Встряхнула ее, приводя в рабочее состояние, и сунула зверька внутрь, тут же захлопнув секцию, заменяющую дверь. Один готов. Эфа начала осторожно спускаться, она почему-то сомневалась, что это маленькое животное без повреждений выдержит падение с такой высоты.
Наконец все клетки были заполнены и закреплены в багажнике. Эфа надела сапоги и огляделась по сторонам, ее уже некоторое время беспокоил странный звук, и теперь у нее появилась возможность выяснить, что же это такое. Он был едва слышен, но вызывал неприятные ассоциации, в нем звучал страх. Эфа медленно повернулась вокруг своей оси, стараясь определить, откуда исходит звук, и с удивлением обнаружила, что он раздается со скал в дальнем конце плато. Девушка скользнула в кабину катера и направила мощную машину в ту сторону. Она сама не знала, зачем это сделала. Может быть, потому, что ей просто не хотелось возвращаться?..
Полет занял меньше минуты, и вот уже катер опускается на примятую синюю траву рядом с перепуганной женщиной средних лет. Эфа вышла из машины. Женщина бросилась к ней со слезами на глазах.
- Умоляю вас, помогите мне!! Мой сын! Он поднялся на своем антиграве слишком высоко и застрял в расщелине!! - Эфа посмотрела в том направлении, куда указывала женщина, а затем на старенький катер с беспомощно распахнутым люком, за которым должен был находиться генератор антиполя, и всё поняла. Мать с сыном решили отдохнуть на природе, прилетели на плато, но ребенок додумался взять с собой игрушечный антигравитационный пояс, который в городах использовали для того, чтобы обеспечить безопасность маленьких детей. Это приспособление было достаточно удобным, оно не давало ребенку упасть, разбиться, выпав из окна, и тому подобное. Однако обычно верхняя тяга у этих игрушек отсутствовала.
Максимум, на что был способен пояс - это удерживать ребенка на одной высоте, например, над какой-нибудь ямой, до приезда спасателей. Но юный техник поменял в поясе генератор антиполя, взяв один из генераторов катера матери. В результате мощное устройство, предназначенное для поднятия многотонной машины, забросило ребенка на высоту десятиэтажного дома и ударило о скалу. Пояс зацепился за что-то, а разряд генератора выжег всё, что только можно, в его антигравитационном устройстве, не предназначенном для таких нагрузок. Вдобавок юный техник умудрился вытащить не аварийный, а основной генератор, и теперь катер был абсолютно бесполезной грудой железа, так как все системы машины работали на его энергии, а аварийный генератор служил только для того, чтобы не позволить катеру камнем упасть с высоты при отказе основного.
Эфа задумчиво смотрела на висящего на скале ребенка и пыталась решить, что ей делать в подобной ситуации. На катере к нему было не подобраться - слишком узок промежуток между скальными выступами, следовательно, необходимо подняться на скалу. В обычной ситуации так рисковать своей жизнью без приказа она не имела права. Но сейчас, когда она, как выяснилось, всё равно не нужна господину…
- Умоляю вас, - голос женщины прервался, - он мой единственный сын, заклинаю вас, помогите! - Эфа посмотрела на нее и невольно вздрогнула. Человек, создавший ее, наделил свое творение абсолютной памятью. И Эфа уже видела такой взгляд…
Женщина на столе кажется очень большой. Она пахнет кровью и болью. Человек уносит куда-то существо, которое позже назовут Эфой, голод не позволяет ей сосредоточиться на происходящем вокруг, но глаза женщины притягивают ее взгляд. В них боль, боль и страдание, и еще какое-то странное чувство, которое она не может определить. Эти глаза иногда смотрели на нее из окружающей темноты во время сна, но она так и не узнала, кто эта женщина. Однако теперь могла сказать, кем она была. Она была матерью.
И Эфа решилась. Ей было нечего терять. Молча сбросив сапоги, она скользнула к скале и начала быстро подниматься к ребенку, который смотрел вниз круглыми от страха глазами уже не в силах кричать.
Эфа в считаные минуты оказалась на одной высоте с мальчиком и только тогда увидела, что ребенок зацепился за острый выступ скалы антигравитационным устройством пояса. Н-да, одно неверное движение, и он мог сорваться вниз. Повезло. Эфа протянула руку и, без усилий удерживаясь на скале, схватила ребенка за ногу.
Мальчик пронзительно закричал, когда девушка сдернула его с выступа, на котором он висел, и принялась спускаться вниз, продолжая держать спасенного одной рукой за тонкую щиколотку. Эфа поморщилась от неприятного звука и слегка встряхнула детеныша, стараясь, однако, не повредить хрупкий человеческий организм.
- Тихо! - прорычала она, и ребенок испуганно замолчал.
Спускаться, держа при этом одной рукой мальчишку, было неудобно, и Эфа, оказавшись на безопасной высоте, просто спрыгнула вниз. По ушам ударил сдвоенный крик, и девушка едва не потеряла равновесие от неожиданности. Поморщившись, Эфа бросила верещащего ребенка на землю и, прихватив свои сапоги, направилась к катеру. Она выполнила всё, что от нее требовалось, а остальное ее не касалось. Но не тут-то было! Убедившись в том, что ее сын не пострадал, женщина устремилась за ней следом, что-то неразборчиво причитая. Всё, что смогла понять Эфа из ее восклицаний, сводилось к просьбе не бросать их здесь, а помочь добраться до дома. М-да-а. Может быть, ее господин прав и она действительно неадекватна? Иначе зачем бы ей ввязываться во все это?
Доктор Ниторог никак не мог прийти в себя после случившегося. Подумать только, редчайший представитель животного мира Оттори был съеден, как какая-нибудь котлета! Безумие!
Ниторог подошел к окну и выглянул наружу. Он не верил в то, что Эфа сможет добыть для него нового скального ориса, но иррациональная надежда на чудо продолжала в нем жить. Ему нужно было готовить отчет о физиологии и психологии Эфы для Его светлости, а он вместо этого кругами бродил по лаборатории, снова и снова переживая происшедшее. Надо же, такая потеря для науки!
Ниторог в который уже раз окинул взглядом просторный зал, служивший ему лабораторией, и расстроенно покачал головой. Бесценные приборы, на приобретение и отладку которых он потратил годы, были сброшены или сдвинуты со своих мест, многие из них пришли в полную негодность. Хрупкие агрегаты не выдержали падения на твердый каменный пол, наглядно демонстрируя, к каким последствиям приводит откладывание важных дел на потом. Если бы он настоял на специальном безопасном покрытии для пола, потерь можно было бы избежать. Конечно, не совсем. Многие приборы пострадали от столкновения с телом гвардейца, что предотвратить было совершенно невозможно. Хотя доктор никак не мог понять, зачем Эфе понадобилось бросать того именно в сторону стеллажей с оборудованием, ведь можно было бросить его куда-нибудь еще. Например… Ниторог осмотрелся по сторонам, пытаясь найти безопасное для его приборов направление броска, и растерянно замер. Эфа выбрала единственно верное направление! Столкнувшись с этим невероятным фактом, ученый задумался над планировкой помещения.
От размышлений его отвлекли шум и крики во дворе. Подбежав к окну, Ниторог выглянул наружу и неодобрительно покачал головой. Эта девушка не обращает решительно никакого внимания на мнение окружающих ее людей! Всю охрану замка подняла на ноги! И кто только учил ее так пилотировать! В следующую секунду в голову доктора пришла страшная мысль: а если Эфа попала в беду, выполняя распоряжение герцога о поимке скального ориса? Ведь это животное обитает на неприступных скалах! Девушка, одна, без снаряжения… Доктор всплеснул руками и бросился к шкафу, где на всякий случай хранил свой медицинский чемоданчик. В конце концов прежде всего он был врачом!
Выбежав во двор, доктор Ниторог остолбенел от неожиданности. Рядом с герцогским катером в окружении слуг, техников и гвардейцев стояла Эфа, живая и невредимая, а в руках у нее была клетка для хранения генераторов антигравитации, в которой, нахохлившись, сидел… скальный орис!
Раздавшийся глухой удар заставил людей обернуться к смущенному до крайности ученому, от неожиданного потрясения выронившему свой чемоданчик, всё содержимое которого разлетелось по двору. Эфа, заметив его, поставила клетку с животным на землю и зачем-то снова полезла в багажник. Доктор Ниторог, увидев ориса в непосредственной близости от людей, забыл про рассыпанные лекарства и начал проталкиваться к Эфе, чтобы указать ей на недопустимость подобного пренебрежения к бесценному представителю животного мира Оттори, но не успел произнести ни слова. Девушка выпрямилась, и в руках у нее оказалась еще одна клетка с…
Быть того не может! С невнятным криком Ниторог подскочил к Эфе и выхватил у нее из рук оживший миф!
Рейта разбудил зуммер тревоги. Назойливый, раздражающий звук не смолкал, заставляя герцога торопливо шарить рукой по прикроватному столику в поисках переговорного устройства, чтобы связаться с начальником охраны и высказать ему все, что он о нем думает. Устраивать учебные тревоги в то время, когда сюзерен лег спать в первый раз за два дня! Тут уже попахивает изменой! В конце концов Рейт дотянулся до коммуникатора, ткнул кнопку связи с охраной, и в ту же секунду сигнал тревоги замолчал. Несколько ошарашенный подобным совпадением, герцог сел на кровати и уставился на переговорное устройство, которое тихо пискнуло и голосом начальника смены проорало:
- Ваша светлость, прошу простить, ложная тревога!
- Что там у вас происходит, Саан вас всех загрызи?!! - прорычал Рейт, не давая себе труда скрывать от подчиненных свое дурное настроение.
- Ваша светлость! - По голосу чувствовалось, что гвардейцу здорово не по себе. - Несколько секунд назад нашей системой противовоздушной обороны был замечен неопознанный катер с отключенным автоответчиком, который приближался к замку на критической скорости. Согласно инструкции, дежурный поднял тревогу. Были запрошены спутники слежения. Катер, судя по регистрационному коду, принадлежал Вашей светлости, но на запросы по-прежнему не отвечал. Мною был отдан приказ - сбить подозрительную машину, но она внезапно сама сбросила скорость, и девушка, представившаяся Эфой, запросила разрешение на посадку, назвав ваш позывной. Посадка ей была разрешена, и она приземлилась на заднем дворе вашего замка.
Рейт несколько секунд молчал, приходя в себя после монолога гвардейца и стараясь окончательно проснуться, а затем с обреченным вздохом отключил связь и стал одеваться. Чтобы выяснить, что взбрело в голову Эфе на этот раз, проще всего было самому выйти во двор и лично спросить ее об этом.
Когда он спустился вниз, глазам его предстало забавное зрелище. В окружении растерянных слуг и гвардейцев доктор Ниторог, что-то невнятно бормоча, суетился вокруг трех довольно противных зверьков, которые пронзительно верещали и метались в контейнерах, изначально предназначенных для хранения генераторов антигравитации. Тут же возмущенно размахивали руками техники, требуя вернуть им их оборудование, с коим так варварски обращаются всякие ученые крысы. Гвардейцы пытались добиться от Эфы объяснений о причинах ее столь экстравагантного появления, а его кухарка отчаянно вопила, требуя оставить в покое несчастную девочку.
Рейт устало покачал головой и холодно приказал:
- Молчать! - Тишина установилась, как по мановению волшебной палочки. Герцог спокойно оглядел подданных и со своей обычной вежливостью поинтересовался: - Неужели так трудно понять, что для того, чтобы проблемы решились как можно быстрее, их нужно решать по очереди. Итак, Эфа, почему ты сразу не ответила на запрос службы охраны? - Девушка бесстрастно подняла на него янтарные глаза и ровным голосом доложила:
- В процесс-с-се полета я с-с-случайно задела когтем автоответчик, повредив его, данный факт был обнаружен мною только пос-с-сле того, как я с-с-связалас-с-сь с-с-с охраной.
- На тебя это не похоже, - Рейт удивленно приподнял бровь. - Обычно ты более осторожна.
- Прошу прощения. - Голос девушки не выражал никаких эмоций. Герцог насторожился, уловив в интонациях Эфы какую-то странную обреченность. Но разбираться с этим в присутствии слишком большого количества людей счел неуместным и повернулся к ученому:
- Доктор Ниторог, вы удовлетворены привезенными вам скальными орисами?
Ученый вздрогнул от неожиданности и уставился на Рейта безумными глазами:
- Это просто невероятно! Оталис и коталис! Эти животные в принципе уже не должны существовать! Ни одного задокументированного факта встречи с ними за всю историю освоения Оттори! Это открытие века!!!
- Доктор! - Герцог был само терпение. - Вас устраивают животные, которых вам привезла Эфа?
- Что? - Ниторог с трудом осознал, кто и зачем к нему обращается. - А, да-да, конечно. Более чем устраивают! Эфа просто волшебница!
С этими словами доктор попытался поднять все три клетки сразу. Герцог незаметно кивнул одному из слуг, и тот бросился на помощь ученому. Ниторог рассеянно поблагодарил его и торопливо зашагал в сторону лаборатории. Рейт проводил доктора взглядом и обернулся к неловко топтавшимся рядом с катером техникам:
- У нас что, закончились клетки для генераторов?
- Нет, Ваша светлость. - Старший техник говорил торопливо, явно чувствуя себя не в своей тарелке.
Герцог устало вздохнул:
- Успокойтесь и объясните мне причину вашего недовольства. Я не настолько хорошо разбираюсь в технике, чтобы угадать ее самому.
- Ваша светлость, - техник с трудом сдержал улыбку, он никак не ожидал, что герцог, лицо благородного сословия, попытается разобраться в ситуации, а не прикажет им убираться с его глаз и никогда больше не появляться в замке, - дело в том, что генератор антигравитации имеет фокусирующие линзы практически на всей своей поверхности, и, чтобы их не повредить, его приходится хранить в специальном чехле, который больше всего напоминает клетку. Этот чехол для разных генераторов разный. Леди Эфа забрала клетки для генераторов, предназначенных для вашего корабля, пока сами генераторы находились на ремонте. Других клеток такого размера у нас нет. Нам просто некуда их теперь положить для хранения! Имеющиеся в нашем распоряжении чехлы не подходят по размеру.
- У меня на корабле есть генераторы антигравитации? - Герцог вздернул бровь в искреннем недоумении. - И за каким демоном они нужны на космическом корабле? Он ведь на планеты не приземляется?
- Они нужны для спасательных капсул, Ваша светлость.
Рейт понимающе кивнул:
- И теперь вы не можете переправить генераторы на корабль, я правильно вас понял?
- Да, Ваша светлость.
- Понятно. А от того, что в них сидят эти орисы, клетки не пострадают?
- Нет, Ваша светлость. Мы их промоем, и они будут как новенькие.
- Ясно. - Герцог усмехнулся. - Ну, тогда я не вижу никакой проблемы. Как только доктор Ниторог пересадит своих животных в стационарные вольеры, его ассистент вернет вам эти клетки. Я распоряжусь.
- Спасибо, Ваша светлость! - В голосе техника слышалось искреннее облегчение.
Рейт улыбнулся и повернулся к Эфе, по-прежнему бесстрастно стоящей возле катера в обществе кухарки и ее сына:
- Эфа, отправляйся в мой кабинет, нам надо поговорить.
Девушка молча поклонилась и зашагала к замку. Герцог направился следом, от души проклиная всё на свете.
Рейт зашел в свой кабинет и закрыл за собой дверь. Эфа неподвижно стояла у окна и, казалось, любовалась открывающимся из него видом.
- Что с тобой происходит? - Герцог был не на шутку встревожен, поведение девушки становилось всё более необычным.
Эфа повернулась к нему только после того, как герцог с ней заговорил, словно не слышала, как он вошел, и безучастно произнесла:
- Я прошу вашего разрешения умереть от с-с-своей руки.
Рейт резко выдохнул сквозь стиснутые зубы, не в силах скрыть потрясения, и коротко бросил:
- Нет!!
Эфа кивнула, как будто ожидала от него этого, и тихо, словно про себя, сказала:
- Значит, «пос-с-следний приказ». Что ж - это ваше право.
Рейт несколько секунд недоумевающе смотрел на нее, а затем, стараясь говорить спокойно, спросил:
- Почему ты заговорила о смерти? И что такое «последний приказ»?
Эфа молчала. Герцог вдруг подумал, что совершенно не знает ее, иногда даже боится, но мысль о том, что она может умереть, вызывает в его душе бурю протеста. Надо во что бы то ни стало выяснить, почему Эфа вообще заговорила о самоубийстве. Силясь ничем не выдать своих чувств, Рейт прошел к столу и опустился в кресло. Ему предстояло поговорить по душам с существом, настолько чуждым всему, что его до сих пор окружало, что герцог с трудом представлял себе, с чего начать, но был полон решимости попробовать.
- Эфа, пожалуйста, сядь и объясни мне, почему ты хочешь умереть?
Она беспрекословно села в кресло, стоящее напротив него.
- Я не хочу. - В голосе девушки не было и следа эмоций. - Но лучше умереть от с-с-своей руки, чем от «пос-с-следнего приказа».
- Понятно. - Герцог пытался скрыть озабоченность. - Этот «последний приказ», что он означает по своей сути? Его можно как-нибудь нейтрализовать?
- Нет. Ес-с-сли вы прикажете мне умереть - я умру. И умру очень болезненно.
- Что?!! - Рейт вскочил, забыв о том, что намеревался не демонстрировать Эфе собственные эмоции. - Я никогда не прикажу тебе подобного!!
Девушка смотрела на него, ничем не выдав, что поняла его слова. Герцог выдохнул, чтобы успокоиться, и уверенно произнес:
- Я никогда не прикажу тебе умереть. Ты свободный человек и имеешь право на жизнь, как и любой из нас. А теперь объясни мне, что такое «последний приказ», чтобы я мог распорядиться избавить тебя от него.
Эфа несколько секунд молча смотрела на него, а затем скинула капюшон и убрала волосы с шеи. Герцог не сопротивлялся, когда она провела его ладонью по своей шее - чуть ниже затылка. Рейт с удивлением ощутил под пальцами едва заметный шрам на плотной прохладной коже.
- Это находится там? - Он с удивлением отметил, как хрипло звучит его голос, и кашлянул.
- Да. - Эфа была абсолютно бесстрастна. - Его трудно обнаружить, он покрыт белковой оболочкой и не определяетс-с-ся с-с-с-канерами. Пос-с-сле кодового с-с-слова он активируетс-с-ся и начинает медленно разрушать мою нервную с-с-сис-с-стему, мгновенно парализуя меня. Это очень болезненно.
Рейт невольно вздрогнул, представив себе такую смерть, и тихо спросил:
- Почему так жестоко?
- Они прос-с-считали, что ничто иное не напугает меня дос-с-статочно для того, чтобы я повиновалас-с-сь бес-с-спрекос-с-словно. Это с-с-страховка на с-с-случай, ес-с-сли вдруг внедренный в мое с-с-сознание приказ во вс-с-сём повиноватьс-с-ся с-с-своему гос-с-сподину окажетс-с-ся недос-с-статочно эффективным, или я с-с-сойду с-с-с ума и выйду из-под контроля.
- Понятно. Это как-нибудь можно уничтожить?
- Нет.
- Значит, если кто-то прикажет тебе - умри, ты умрешь?
- Нет, только гос-с-сподин одной с-с-со мной крови.
- Слава Саану! Значит, никто, кроме меня и Императора, тебе не опасен. Я никогда не отдам такой приказ, клянусь честью, а от Императора тебе придется держаться подальше, и всё будет в порядке. - Рейт облегченно вздохнул и улыбнулся. - Всё не так страшно, как я предполагал. Эфа, ты можешь не беспокоиться по этому поводу, а теперь иди отдохни. Пока ты находишься на Оттори, тебе не нужно выполнять обязанности телохранителя. Осмотрись на новом месте, можешь брать катер в любое время, когда захочешь. Только, пожалуйста, позаботься о том, чтобы твои действия не привели к смерти кого-нибудь из моих подданных. Хорошо?
- Да, господин. - Эфа поклонилась и, не произнеся больше ни слова, вышла из кабинета, а Рейт вдруг с удивлением понял, что больше не хочет спать.

ГЛАВА 6

Герцог Оттори устало откинулся на спинку дорогого антикварного кресла и потер глаза. Отчет врача содержал больше вопросов, чем ответов на них, и это, мягко говоря, его раздражало. Ниторог обнаружил, что в организме Эфы присутствуют «генные культуры животных». Саан побери этих ученых, мог бы и прямо сказать, что Эфа - гибрид человека и нескольких животных, и не только млекопитающих, судя по ее явно змеиным повадкам.
Вдобавок врач установил выдающиеся умственные способности, но поразительную эмоциональную бедность объекта. Впрочем, последнее как раз и неудивительно. Ее использовали с самого рождения даже не как исполнителя, а как бессловесное оружие. Какие уж тут эмоции. Оказалось, что у нее отсутствует понятие о красоте. Она находит красивым оружие, предметы убийства, то есть всё, что связано со смертью и что нормальные люди красивым считать не могут. Поразительно, но боли и смерти Эфа абсолютно не боялась, даже не понимала, что такое страх смерти. Единственное, чем ее можно было напугать - это «последний приказ», но - как подозревал доктор Ниторог - это был искусственный страх, внедренный в ее сознание для того, чтобы держать девушку в повиновении.
Рейт покачал головой, удивляясь выводам доктора. Он-то всегда считал, что страх смерти - это как раз очень естественное чувство. Умственные способности Эфы превосходили все его представления об этом. Девушка обладала абсолютной памятью, но при всех своих талантах она была практически не способна на творчество. Самостоятельно создать хоть что-нибудь, не связанное с новой стратегией ведения боя или нового способа убийства и тому подобных вещей, она не могла ни при каких обстоятельствах.
Другими словами, у него в распоряжении оказалась идеальная машина для убийств в неограниченных масштабах. Стоит ему только пожелать - и Эфа уничтожит любого, кто вызовет его неудовольствие. Не спрашивая о том, зачем это понадобилось, не испытывая ни малейшей жалости к своим жертвам и сомнений в его праве приказывать. И это было самое страшное.
Рейт еще не забыл ее готовность умереть мучительной смертью, если он того пожелает. И ведь, несмотря на то что Эфа знала, что ее ожидает, она даже не попыталась как-нибудь избежать такой участи! Абсолютное повиновение воле господина было заложено в ее подсознание еще до рождения и доведено до автоматизма многочисленными тренировками в детстве. Если это можно назвать детством. Нет, как герцог, он, конечно, требовал от своих подданных подчинения, но не до такой же степени! Рейт знал, что многие аристократы пришли бы в восторг, имея при себе подобное существо с инстинктом безоговорочного повиновения, но он слишком хорошо понимал, какая ответственность ложится на его плечи. Может, в метрополии ответственность господина перед слугами уже не в моде, но здесь граница, и здесь всё по-другому.
Рейт задумчиво уставился в огромное окно, украшавшее одну из стен его кабинета. За сверхпрочным прозрачным пластиком простирался его мир. Мир, в который он умудрился притащить странное и страшное создание, по какому-то дикому капризу судьбы выбравшее его своим господином. Что теперь делать с этой ожившей смертью, он не знал.
Яркий белый свет Звезды Оттори заливал его стол, безжалостно высвечивая мельчайшие царапины на баснословно дорогом натуральном дереве. Его доставляли с других планет, так как на Оттори при всём разнообразии растительности деревьев, пригодных для изготовления чего-нибудь крупнее ложки, не росло. Отложив отчет доктора Ниторога, герцог вышел из-за стола и подошел к окну, которое он запрещал завешивать противосолнечными жалюзи и прочей дребеденью, способной скрыть красоту его родного мира.
Он никогда не уставал любоваться им. Вот и теперь Оттори раскинулся перед ним во всём своем великолепии. Об угольно-черные скалы, кое-где отливающие темным сапфиром растений, разбивались кровавые волны знаменитых красных океанов Оттори. Они занимали две третьих площади планеты и омывали два огромных материка, расположенных на полюсах. Один был заселен людьми. На второй людей не пускали.
Несмотря на то что герцог Оттори официально считался повелителем всей планеты, местные жители не спешили с этим соглашаться, и Рейт предпочитал не настаивать. Договор о разделении земель подписали еще его предки, впервые высадившись на эту далеко не гостеприимную планету, и ему совсем не хотелось повторить судьбу предшественников. Хотя о самых первых попытках заселения планеты не осталось почти никаких сведений, было достоверно известно, что местные аборигены умудрились уничтожить несколько экспедиций и карательных отрядов. В конце концов даже Империя вынуждена была признать поражение. Будучи знаком с диинами не понаслышке, Рейт совершенно этому не удивлялся, за внешностью ангелов Саана прятались души его демонов.
Герцог встряхнул головой, откидывая с глаз длинные каштановые волосы, и со вздохом вернулся к отчету. Информация о том, что Эфа вдобавок ко всему еще и может чувствовать направленные на себя и своего господина отрицательные эмоции, заставила его поморщиться. Прежний Император ничего не делал наполовину. Рейту стало казаться, что, разрешив Эфе свободно передвигаться по планете, при условии, что она не будет ставить под угрозу жизнь его людей, он несколько поторопился.
Герцог нажал кнопку вызова и уставился в окно. Солнечный день больше не поднимал ему настроение. На вызов его секретарь явился удивительно быстро, словно ждал за дверью. Это вызвало плохие предчувствия, а старательная, но неумелая попытка парня скрыть страх заставила его насторожиться еще больше. Однако он не позволил себе выдать свои эмоции. Его голос, когда он обратился к секретарю, звучал, как всегда, спокойно:
- Дит. Где в данный момент находится Эфа?
- Она взяла катер и улетела.
- Ясно. Куда она улетела, известно?
- Служба охраны докладывает, что, судя по показаниям радаров, катер направился к Южному материку.
Рейт коротко выругался и выскочил из-за стола, на ходу застегивая пояс с фамильным мечом. На Южный материк было дозволено летать только ему. Ситуация становилась угрожающей.
- Приготовьте мой катер к вылету! - коротко бросил он секретарю, выбегая из кабинета. - Никакой охраны!
Эфа, жмурясь от удовольствия, растянулась на горячих камнях, подставив лицо яростным солнечным лучам. Определенно она попала в рай, или как там называл обитель праведников придворный священник? Она попыталась вспомнить, но быстро бросила это глупое занятие. В конце концов какая разница? Главное, здесь хорошо. Тепло и красиво. Хотя планете дали странное название. Впрочем, может быть, первооткрыватели и не знали, что с одного из древних языков Оттори переводится как ад. С другой стороны, у них могло быть своеобразное чувство юмора.
Эфа лениво поскребла когтем камень, на котором лежала, и полюбовалась радужными отблесками преломляемого света. Хорошо! Жаль только, что убивать тут совершенно некого. С другой стороны, убивать людей ей давно надоело. Это было слишком легко и потому неинтересно. Гораздо веселее сражаться с компьютерными анимациями, тех хоть можно запрограммировать так, как нужно. Но зато впервые в жизни она может делать то, что хочется ей, а не кому-то другому. Это было странное ощущение, странное, но приятное.
Эфа задумчиво посмотрела на красные волны, разбивающиеся о подножие скалы, и довольно зарычала. Она многое узнала за последнее время и даже умудрилась найти существо, которое ее не боялось, а испытывало к ней такие же чувства, как и к своему собственному ребенку. Это было удивительное ощущение.
Сначала она, правда, не поняла, почему главная кухарка замка, Ларита, вдруг проявила к ней интерес. Но потом выяснилось, что это та самая женщина, сына которой она сняла со скалы. Ларита решила отблагодарить ее по-своему, когда узнала, кем является спасительница ее ребенка. Она просто взяла ее под свою опеку и теперь следила за тем, чтобы три раза в день Эфу кормили свежей и вкусной едой. Где бы девушка ни находилась - в установленное время появлялся перепуганный слуга и выставлял перед ней поднос с каким-нибудь лакомством. Как женщина угадывала вкусы Эфы - оставалось загадкой. Хотя девушка подозревала, что здесь не обошлось без доктора Ниторога, который тоже на свой лад пытался отблагодарить ее за оказанные услуги. Это было непривычно. Раньше ее никогда не благодарили за то, что она делала, и тем более не заботились о ней. Ларита к тому же совсем ее не боялась и даже как-то раз отчитала за разбитый стакан, ничуть не заботясь о том, что Эфа может убить ее одним прикосновением. А герцог совсем ее не наказывал - и это было наиболее удивительным из всего, что с ней произошло.
Эфа принюхалась к жаркому ветру, дующему из самого сердца материка, и улыбнулась. Улыбка получилась неловкой. И напоминала скорее боевой оскал. Улыбаться по-настоящему она не умела, но в последнее время заметила, что люди вокруг нее иногда выражают свое удовольствие от происходящего именно так. Зачем ей понадобилось перенимать эту человеческую привычку, она и сама не знала. Да это было и неважно. Эфа блаженствовала, купаясь в полуденной жаре, и не желала думать ни о чем другом. Жизнь нравилась ей всё больше.
Однако в следующую секунду ее благодушие растворилось во вспышке настороженности. Кто-то приближался к ней. И этот кто-то вряд ли уступал ей по подготовке! Эфа одним неуловимым движением оказалась на ногах, обшаривая окружающее пространство всеми доступными ей средствами. Словно ощутив, что его присутствие обнаружили, существо, потревожившее ее покой, перестало прятаться и вышло на относительно ровную площадку у камня, на котором стояла Эфа. У нее вырвался вздох неподдельного восхищения. Тот, кто стоял перед ней, был, несомненно, мужчиной, но это было не главное. Главное, он был приспособлен для битвы, так же как она, если не лучше. Эфа приготовилась к схватке, прощупывая незнакомца всеми своими чувствами и всё больше убеждаясь, что он великолепный боец и даже его длинные золотистые волосы, выглядевшие мягкими и неопасными, могли здорово осложнить противнику жизнь. Незнакомец тоже изучал ее, разглядывая огромными серыми глазами, казавшимися еще ярче из-за длинных черных ресниц. Когда его рука скрылась в складках свободных светлых одежд, Эфа потянулась за своим мечом. И совершенно не удивилась, увидев у него в руках такой же. Незнакомец явно понимал ее.
Правильно, как еще можно узнать о противнике что-то новое? Только в бою. Ее меч свистнул в приглашающем выпаде. Эфа надеялась, что воин действительно понимает и не будет использовать оружие в энергетическом режиме. Не то чтобы это создавало проблему, но в таком поединке удастся узнать гораздо меньше, да и удовольствия тоже немного. Незнакомец понимал. Его боевая стойка была ей незнакома и обнаруживала, что у него кроме двух пар конечностей, положенных людям, есть еще и третья. За спиной у незнакомца, оказывается, были сложены кожистые крылья, которые Эфа сначала приняла за экзотический плащ. Одинаковые улыбки обнажили длинные клыки поединщиков, и два существа заскользили по черному песку площадки, фиксируя каждое движение противника и выискивая брешь в его защите. Действительно, каждому из них хотелось поближе познакомиться с заинтересовавшим его существом.
Меч незнакомца коротко блеснул на солнце и тут же зазвенел, наткнувшись на жесткий блок. Крыло ударило по ногам, но вспороло только черный песок. Кинжал Эфы поцарапал опорную ногу, а меч незнакомца, преодолевая ее сопротивление, потянулся к ее горлу, но провалился в пустоту. Эфа оскалилась, отмечая силу незнакомца, и тут же перешла в наступление. Наконец-то ей попался настоящий противник! Убыстряя темп, она выискивала бреши в защите, используя всё оружие, дарованное ей природой и ее господином. Когти Эфы незнакомца явно удивили, впрочем, у него они были не хуже. Только цвета другого. Хотя нет, уже одинакового. Красного у обоих. Значит, кровь у него красная. Тоже интересно.
Рейт гнал катер на предельной скорости, яростно проклиная всю эту историю в общем, и собственную недальновидность в частности. Он был уверен, что на этот раз дело закончится войной с диинами, в лучшем случае - серьезными потерями с обеих сторон. Катер Эфы он заметил почти сразу. Она не стала углубляться в незнакомые земли, а устроила стоянку на скале недалеко от берега. Позволив себе понадеяться на то, что пока еще ничего страшного не случилось, Рейт направил свой катер к ее стоянке. Однако в следующий момент он чуть не выпустил штурвал из рук. Невдалеке от катера Эфы на относительно ровной площадке неподвижно лежали две фигуры. Угрожающе неподвижно! Машина протестующе застонала от перегрузок, когда Рейт бросил ее в пике, стараясь быстрее добраться до тел, распростертых на черном песке. Он выскочил, не дожидаясь, пока осядут песчинки, поднятые его экстренным приземлением, и бегом бросился к месту схватки, уже предполагая, что увидит.
Эфа лежала в какой-то неестественной позе, поджав ноги и вытянув руку с мечом в сторону. Рейт осторожно, стараясь не навредить ей неловким движением, перевернул ее лицом вверх и облегченно вздохнул. Он и не подозревал, что ее жизнь стала значить для него так много. Хотя, поспешил одернуть себя герцог, он так же переживал бы по поводу любого своего подданного. Он не какой-нибудь хлыщ из метрополии! Теперь осталось убедиться в том, что диин мертв, и начинать готовиться к долгой войне. Если с Эфой Рейт обращался осторожно, то ее противника он осматривал, исключив всякую возможность атаки.
Однако предосторожности оказались излишними. Диин, хоть и оказался, к его удивлению, вполне живым, но был явно не в состоянии двигаться и даже не приходил в сознание. Коротко выругавшись, Рейт принялся грузить обоих драчунов в катер. Упускать такую возможность избежать войны он не собирался. Благо - точно знал, что биорегенераторы залечивают раны диинов так же, как и раны людей, однако еще никто не удосужился объяснить этот странный феномен. Вроде медицинская техника создавалась для людей и не предназначалась для лечения других гуманоидов. С трудом поместив раненых в двухместном катере и удивившись про себя, какими тяжелыми, выясняется, могут быть такие хрупкие с виду существа, Рейт на предельной скорости погнал машину к замку. Ему хотелось надеяться, что он довезет обоих живыми.
Возле ангаров его уже ждали врачи с переносными регенераторами. Он сам вызвал их на подлете к замку, но всё-таки с удовлетворением отметил оперативность, с какой действовали его подданные. Обоих пострадавших осторожно извлекли из катера, обработали останавливающим кровь спреем, вкололи сумасшедшее количество лекарств, половина из которых была ему незнакома даже по названиям, и поместили в его личную клинику. Доктор Ниторог встретил его у дверей в палату и предупредительно сообщил о текущем состоянии больных:
- Милорд, они оба выживут. Через полтора часа их уже можно будет выпустить из биорегенераторов.
- Хорошо! А как с диином? Когда я грузил его в катер, мне показалось, что у него одно крыло почти отрублено. Он не останется калекой?
- Нет, милорд. У обоих пациентов потрясающий уровень регенерации! Собственно, они бы и без нашей помощи оправились от полученных ранений. Конечно, не так быстро, но их жизни ничего не угрожало. Даже шрамы вряд ли остались бы.
Рейт потрясенно покачал головой. Одно дело регенерировать отрезанный палец и совсем другое - залечить около двух десятков ран разной тяжести. Да и диины вроде никогда не отличались такой уж живучестью. Хотя… возможно, впервые Рейт подумал о том, что и его предки могли ошибаться и полученная ими информация не соответствует действительности. Ведь как-то же диинам удалось отбросить Империю? Об этом стоило подумать.
- Хорошо, доктор Ниторог. Позовите меня, когда они покинут биорегенераторы. Мне бы хотелось поговорить с диином перед его уходом.
- Да, милорд. Я обязательно сообщу вам, когда они придут в сознание.
Рейт кивнул и вышел из палаты. Шагая по отделанному бежевыми панелями коридору, он обдумывал, что скажет диину, чтобы загладить нанесенную ему обиду. Однако в голове крутились только пустые, ничего не значащие фразы, способные только разозлить гордого нелюдя еще сильнее.
Но Эфа какова! Одни на один справиться с представителем расы, вполне обоснованно считавшейся наиболее искусной в замысловатой науке лишения жизни ближнего своего! Интересно, как ей это удалось? В прежние времена против каждого диина выставляли взвод элитных бойцов с тяжелым вооружением, чтобы только относительно сравнять шансы!
Сигнал вызова раздался в тот момент, когда он открыл звуконепроницаемую дверь своего кабинета. Доктор серьезно недооценил пациентов. Оба уже были в сознании и порывались покинуть клинику. Герцог помянул Саана и, развернувшись на каблуках, быстрым шагом направился туда, откуда только что пришел, одновременно пытаясь решить, подойдет ли для неофициальной встречи с диином его наряд? Хотя менять его всё равно было уже поздно. В конце концов Рейт пришел к выводу, что светло-синий цвет его рубашки в сочетании с темно-синими, почти черными брюками и черными полусапожками вряд ли оскорбят взыскательный вкус диина. Переодеваться в фамильные красно-черные цвета было некогда.
Когда дверь палаты скользнула в сторону, он растянул губы в вежливой улыбке и изысканно поклонился.
- Прошу вас простить оскорбление, нанесенное моим телохранителем по незнанию… - Рейт специально подчеркнул высокое положение Эфы, чтобы диин не счел возможным оскорбиться тем обстоятельством, что с ним сражалось существо, недостойное такой чести.
- О каком оскорблении идет речь? - прервал его глубокий завораживающий голос диина. - Позвольте сообщить вам, милорд, что ни вами, ни вашим телохранителем не было совершено ничего, что я мог бы счесть за оскорбление. Наоборот, позвольте поблагодарить вас за оказанное гостеприимство и выразить восхищение вашим телохранителем. Мы познакомились достаточно близко, чтобы я счел ее достойной продолжить знакомство с моей семьей.

Предыдущая страница 4 Следующая страница


5 Александра Первухина

Рейт, пораженный, замер, разглядывая диина, непринужденно стоящего посередине палаты в своих просторных одеждах, которые благодаря предусмотрительности герцога успели привести в порядок, зашив многочисленные прорехи и отстирав от крови и грязи, и пытался понять, не ослышался ли он. В следующий миг герцог удивился еще больше, хотя мгновение назад считал, что это невозможно. Эфа, не переставая наматывать на себя платок, которым она обычно закрывала лицо, заговорила, не дожидаясь, когда к ней обратятся:
- Благодарю за выс-с-сокую оценку моих с-с-спос-с-собнос-с-стей. Я с-с удовольс-с-ствием продолжу наше знакомс-с-ство, если мой гос-с-сподин дас-с-ст на это разрешение.
- Позволено ли мне будет спросить, что вы подразумеваете под знакомством? - Рейт изо всех сил старался скрыть свое потрясение. - Означает ли это, что кто-то напал на вас во время беседы и мне необходимо отдать приказ о розыске преступника?
Эфа никак не отреагировала на вопрос, а диин посмотрел на него с нескрываемым изумлением, заставив герцога поежиться. Диины крайне редко демонстрировали собеседникам свои чувства, и он просто не представлял себе, что же такого он сказал, если умудрился вывести из равновесия это непостижимое существо. Тут, к его удивлению, ему на помощь пришла Эфа. Словно почувствовав его состояние, она скользнула к нему и едва слышно прошипела в ухо, явно стараясь, чтобы ее слова услышал только он.
- Поединок. Мы близко познакомилис-с-сь.
Рейт с трудом скрыл удивление, вызванное этим заявлением. Никто еще на его памяти не называл поединок знакомством! Однако необходимо было спасать положение. Не хватало еще, чтобы диины сочли нового герцога Оттори глупцом. Это могло привести к непредсказуемым последствиям.
- Я с удовольствием дам на это разрешение и буду счастлив предоставить катер, чтобы мой телохранитель мог продолжить знакомство с вами.
- В этом нет необходимости, милорд. Я сам отнесу ее в свой дом. Моя мать будет рада принять такую гостью.
Рейту осталось только склонить голову в знак согласия. При этом он отметил про себя, что за этот разговор он узнал о ближайших соседях больше, чем за всю свою прошлую жизнь.
В Империи до сих пор шли споры, есть ли вообще у диинов женщины.
Стараясь быть предупредительным, он ввел приказ в систему безопасности и со смешанным чувством наблюдал, как диин, дождавшись, пока прозрачный пластик окна полностью уйдет в толстую стену древнего замка, легко подхватил Эфу на руки, умудрившись не задеть ничего из ее многочисленного арсенала, расправил крылья и одним прыжком покинул здание, - взвился в белое небо. Оставалось надеяться, что сближение с этой непредсказуемой расой к лучшему, хотя учитывая то, кто оказался его инициатором, вряд ли…
Эфа довольно щурилась от ветра, бившего ей в лицо, удобно устроившись на руках у нового знакомого. Стоило признать, что полет без всяких технических приспособлений заметно отличался от перемещения на катере. Далеко внизу проплывали волны красного океана, в которых с пронзительным свистом играли ороты. С такой высоты они казались забавными и совершенно неопасными. Эфа улыбнулась. Только люди могли строить предположения на первом впечатлении, не обладая способностью подсознательно определять уровень опасности, исходящей от неизвестного существа! Вот и умудрились назвать самых опасных хищников планеты свистульками. Впрочем, их заблуждение длилось недолго. До первого съеденного исследовательского катера.
Вдалеке замаячила черная полоска береговых скал, и Эфа отметила про себя, что скорость диина ненамного уступает предельной скорости катера. А ведь летун совсем не устал, судя по ее ощущениям. Н-да, эта раса действительно прирожденные воины. Ей повезло, что она с ними познакомилась!
Вскоре скалы сменились горами. Диин ловко лавировал между горными пиками, углубляясь всё дальше в лабиринт ущелий, разломов и осыпей. Наконец он плавно опустился перед неприметной пещерой, расположившейся посередине отвесной скалы, незаметно переходящей в бездонную пропасть. Узкий карниз, служивший порогом, был вполне способен привести впечатлительного человека в состояние истерики. Эфа с любопытством посмотрела по сторонам и вопросительно взглянула на попутчика. Тот слегка улыбнулся и вежливым жестом пригласил ее внутрь. Вокруг них сомкнулась тьма. Впрочем, она абсолютно не мешала им.
Эфа спокойно шла, легко обходя камни, попадающиеся ей по дороге, и, не прилагая никаких усилий, держалась рядом с диином. Почувствовав его желание скрыть от нее свои действия, она вежливо отвернулась, дожидаясь, пока он откроет замаскированную дверь в собственное убежище, не забыв повернуть в его сторону правое ухо. Доверие доверием, но в случае необходимости нужно иметь возможность покинуть гостеприимный дом без разрешения хозяев. Диин коротким толчком отодвинул кусок стены, и перед Эфой открылся светлый просторный коридор. Н-да, она могла бы поклясться, что этот коридор находится не в той горе, на которую они приземлились. Местная система безопасности внушала уважение. В коридоре их поджидали две фигуры, с головы до ног закутанные в светлые легкие одежды. От них несло такой опасностью, что по сравнению с ними ее попутчик выглядел совершенно безобидным. Эфа вопросительно посмотрела на диина. Она уже успела заметить, что без крайней необходимости тот старается не говорить вслух.
- Позволь представить тебе мою мать и сестру.
- Ты еще не назвал мне с-с-своего имени.
Диин склонился в поклоне, принимая упрек:
- Меня зовут Хальзар от Тальза. Мою мать Тальза от Лооза, сестру Хиза от Тальза.
- Меня называют Эфа. Познакомитьс-с-ся с-с вами - радос-с-сть для меня.
- Для нас тоже, Эфа, дочь людей! - Голос Тальзы совершенно не походил на голос ее сына и скорее напоминал рычание какого-нибудь крупного хищника. Эфа склонила голову, отмечая про себя новую странность.
Словно почувствовав ее удивление, Хальзар улыбнулся, аккуратно пряча клыки.
- Сотворившие нас создали мужчин нашего народа дипломатами, чтобы они помогали им управлять их огромной Империей, а женщин - воинами, чтобы они защищали ее.
- У людей женщин с-считают недос-с-статочно с-с-сильными, чтобы воевать.
- Сотворившие нас думали иначе. К тому же женщины более жестоки и недостаточно терпеливы, чтобы уговаривать.
- Пойдем, гостья этого дома! - Хиза протянула Эфе руку, предусмотрительно повернув когти к себе, чтобы никто не воспринял ее жест как угрозу. Эфа кивнула и спокойно последовала за ней по светлым коридорам мимо закрытых дверей, слыша за собой шаги Тальзы и Хальзара. Она ощущала, что они разговаривают, но ее неустойчивые паранормальные способности не помогли ей уловить суть разговора.
Хиза привела ее в большую, скудно обставленную комнату.
- Это твоя. Можешь оставаться здесь, сколько пожелаешь. И приходить, когда понадобится.
- Почему?
- Не многие из людей способны сражаться на равных с одним из нашего народа. Даже с мужчиной.
- Я не человек. Люди меня с-создали.
- Я знаю. Я слышу тебя, но не очень отчетливо. Тебя разве не учили пользоваться своими способностями?
- Мои с-создатели не знали о них. Ты не окажешь мне чес-с-сть познакомитьс-с-ся с-со мной поближе?
- Я надеялась, что ты это предложишь! В соседней комнате оборудован тренировочный зал. Оружие, я вижу, у тебя с собой. Пошли!
- Твоя мать приглас-с-сила меня на ужин.
- Не волнуйся, мы не будем увлекаться!
Эфа улыбнулась, продемонстрировав клыки, и шагнула за Хизой к неприметной двери возле кровати.
Тренировочный зал поражал обилием различного оружия, развешанного на стенах, и сдвинутыми в самый дальний угол тренажерами, больше напоминающими орудия пытки. Хиза вышла на середину зала и молниеносным движением выхватила из складок одежды тонкий длинный меч и кинжал для левой руки. На пальцах сверкнули темные когти, гораздо темнее, чем у брата. Эфа последовала ее примеру и одновременно стряхнула с головы платок. Хиза атаковала неожиданно и быстро, невероятно быстро. Эфа едва успела уйти с линии атаки. Ничего себе! По сравнению со своей сестричкой Хальзар действительно просто безопасное создание! О контратаке и думать было нечего. Эфа только защищалась, не в состоянии перехватить инициативу и нанести хотя бы один удар. Через несколько минут всё было кончено. Кончик меча Хизы застыл у ее правого глаза, не завершив смертельный удар, а затем скользнул в сторону, демонстрируя отсутствие намерения убить.
Эфа восхищенно склонила голову, признавая превосходство своей противницы. Такого она еще не видела. Хиза опустила меч и легким отточенным движением спрятала его в скрытые под одеждой ножны.
- Ты можешь стать великим воином! - спокойно констатировала она и добавила, показав в улыбке острые клыки: - После надлежащего обучения, конечно.
- Благодарю за выс-с-сокую оценку моих с-спос-собнос-с-стей! Не окажешь мне чес-сть с-стать моим учителем?
- С радостью! - Хиза аккуратно размотала шарф, закрывающий ее лицо, и Эфа отметила, насколько она не похожа на брата. Плотная кожа, туго обтягивающая острые, словно изможденные, черты лица. Тонкие губы, скрывающие острые клыки, жесткие волосы, способные рассечь тонкую человеческую кожу до костей. Хиза чем-то походила на саму Эфу. Только кожа у нее при пристальном рассмотрении не напоминала чешую, а клыки были неподвижны и не прижимались к небу. А так сходство приличное. Хиза, словно прочитав ее мысли, снова продемонстрировала сантиметровые клыки и приглашающе кивнула. Теперь они двигались осторожно и медленно. Достаточно медленно, чтобы Эфа могла уловить последовательность движений своего нового учителя.
К ужину они вышли вместе. В столовой, как и во всём доме, было минимум мебели. Только стол и удобные стулья вокруг него. Эфу посадили напротив Тальзы как почетную гостью. И предложили первое блюдо, заверив, что оно для нее не опасно.
- Не имеет значения. Меня почти невозможно отравить. Я с-спос-с-собна переварить любую органику, но вс-сё равно с-спас-с-сибо.
- Не стоит благодарности. - Тальза незаметно рассматривала Эфу. - Моя дочь сообщила мне о том, что ты стала ее ученицей. Может быть, ты согласишься принять и мои услуги в качестве учителя? Тебе стоит развивать твои паранормальные способности.
- С-с удовольс-с-ствием принимаю твое предложение.
- Хорошо. Ты хочешь узнать о нас побольше?
- Да.
- Надеюсь, ты не сочтешь оскорблением, если мы отложим этот разговор до тех пор, пока ты не научишься понимать нас лучше?
- Нет.
- Эфа, мне кажется, или ты не до конца управляешь своим сознанием?
- Что ты имеешь в виду, Хальзар?
Эфа напряглась, почувствовав ментальное вторжение, однако тут же поняла, что Хальзар просто демонстрирует ей ее слабое место.
- Да, я не могу ос-с-слушатьс-с-ся приказа гос-с-сподина.
- Глупое ограничение. Если ты не против, мы его устраним.
- Благодарю, Тальза. Быть инс-с-струментом в чьих-то руках не очень приятно, хотя я это поняла только пос-сле с-с-смерти с-своего первого гос-с-подина.
За столом установилась тишина. Эфа впервые чувствовала себя дома. Никаких лишних разговоров. Выяснили то, что необходимо, и замолчали. И всё-таки приятно ощущать себя по-настоящему живой! Странно, но от ее гостеприимных хозяев, несущих большую опасность, чем все виденные ею люди вместе взятые, она не ощущала угрозы. Конечно, возможно, они умудрились обмануть ее чутье, однако это было маловероятно. Они не настолько хорошо были знакомы с ее возможностями, чтобы проделать это незаметно для нее. И всё-таки жаль, что когда-нибудь придется вернуться к людям.
Рейт устало облокотился на стол.
- Как вы думаете, Ниторог, она вернется?
- Скорее всего, милорд. В отличие от обычных людей, она способна выжить практически в любой переделке.
- Да. Будем надеяться, что из-за нее не начнется новая война с диинами. Ладно, можете быть свободны, доктор. Насколько я знаю, вас ждут ваши исследования.
Ниторог поклонился и покинул кабинет герцога. Только неизвестно откуда взявшийся сквозняк шевельнул старинные гобелены на стенах.
Ситуация явно вышла из-под контроля. Рейт снова перечитал сообщение, присланное одним из его шпионов. Новый Император задался целью перещеголять в самодурстве своего отца. И пока ему это с успехом удавалось. Уже обезглавили нескольких знатных преступников, и было объявлено о казни еще нескольких десятков титулованных особ. Пока Император не замахивался на герцогов и маркизов, а вот менее знатные персоны больше не могли быть уверены в собственной безопасности. Само по себе это не выходило за рамки принятого в Империи тысячи миров способа устранения оппозиции, но вот что настораживало, так это небывалая активность черни.
Герцог нахмурился. Это было тревожным симптомом. При поддержке низших сословий Император вполне может устранить старую аристократию, даже герцоги не справятся с ним, если в их собственных владениях начнутся вооруженные восстания. Может быть, его подданные и не клюнут на эту приманку. Герцоги Оттори воспринимались в первую очередь как защитники и покровители, однако многим другим герцогам не избежать на местах бунтов. А в одиночку он против Императора не устоит.
Рейт задумчиво постучал пальцем по фамильному мечу, который, по древнему обычаю, всегда висел у него на поясе. Необходимо что-то предпринять. Но что? Знать разобщена и погрязла в склоках и развлечениях. Вряд ли она начнет действовать до тех пор, пока войска Императора не высадятся на их планеты. А тогда уже будет поздно. Узнать бы, кто срежиссировал этот спектакль? У Императора не хватит ума на такую интригу. Значит, за ним кто-то стоит. И этот кто-то здорово ненавидит дворян. Герцог задумчиво поглядел в окно. А вот здесь можно и поискать. Не так уж много в свите Императора умных людей, обиженных на благородных. Но всё-таки прежде всего необходимо привести в полную готовность войска и включить боевую программу в системах планетарной обороны. Дело принимает серьезный оборот.
Запищал сигнал вызова, и Рейт машинально нажал на кнопку включения.
- Слушаю.
- Ваша светлость, поступило сообщение от Императора, вас приглашают в Тронный мир.
Проклятье! Рейт с раздражением уставился на коммуникатор, словно он был виноват в сложившейся ситуации. События развивались слишком быстро.
- Сошлись на неприятности в моем родовом поместье, Дит, и вежливо отклони приглашение, - справившись с собой, спокойно приказал он секретарю.
- Слушаюсь, милорд!
Пусть пока Император считает, что его можно сбросить со счетов. Всем известно, что Оттори - очень беспокойный мир, и, хотя уже несколько столетий на столичной планете его герцогства не было войн, сообщение о проблемах никого не удивит. А тем временем стоит подумать о том, к кому обратиться с предложением о сотрудничестве. Герцоги не подходят. Слишком много они о себе понимают, а вот их подданные могут оказаться более сговорчивыми.
Рейт быстро набрал код, известный только ему и еще одному человеку, которому он полностью доверял. Рил служил когда-то его деду и был предан дому герцогов Оттори безгранично. После третьего сигнала на экране появилось изборожденное морщинами лицо лучшего шпиона в Империи.
- Мне нужны союзники. - Рейт не утруждал себя объяснениями. Всему, что он знал, его научил Рил, и если он разобрался в ситуации, то его старый наставник и подавно.
- Мне понадобится время.
- Поторопись. Нынче мое предполагаемое родство с Императором ставит меня под удар.
Экран погас. Рил никогда не пускался в лишние разговоры. Что ж, первый шаг сделан. Рейт вздохнул. Он терпеть не мог, когда его загоняли в угол. Жаль, что клятва верности не позволяет ему поднять мятеж, хотя… Скорее всего, мятеж оказался бы просто оригинальным способом покончить с собой.

ГЛАВА 7

Рил отвернулся от потухшего экрана и с трудом выбрался из кресла. Даже омолаживающие процедуры не помогали на трехсотом году жизни. Суставы скрипели и едва гнулись. Но его мальчику нужна была помощь, и он собирался сделать для него всё возможное. А для полевой работы у него достаточно молодых помощников.
Он еще раз перебрал все известные ему факты и покачал головой. Единственный шанс для Рейта - это убрать Императора и самому занять престол. Но, к сожалению, это практически невозможно. Почти у каждого герцога наличествует родство с императорской фамилией, и пусть Рейт превосходит большинство из них по военной мощи, но их больше, и каждый считает себя достойным кандидатом. К тому же многие состоят в родстве между собой. А это уже серьезно. Такой союз разбить сложно. К тому же всеобщая зависть к богатству и влиянию герцогов Оттори сплотит против его мальчика многих. Слишком многих.
Рил устало вздохнул. Если бы не редкое по меркам нынешней знати благородство Рейта и его семьи, переворот можно было бы устроить еще двести лет назад, когда прежний Император взошел на престол, а теперь время упущено. Старый шпион набрал нужный код на древнем коммуникаторе и водянистыми старческими глазами внимательно посмотрел на вошедшего юношу, своего лучшего исполнителя, который явно ждал, когда его позовут, возле кабинета начальника.
- Мне нужна информация об императорском доме за последние сто лет. Особенно обрати внимание на таинственную смерть Императрицы - матери нынешнего правителя. И прикажи Олду собрать всё, что сможет, на остальных герцогов. Я хочу знать, кто в случае неприятностей поддержит нашего герцога.
Парень поклонился и вышел, а Рил задумчиво уставился в пространство, вспоминая, какой шум вызвала смерть Императрицы четырнадцать лет назад. Каких только версий не выдвигалось, но старого шпиона больше всего заинтересовало странное совпадение. Через семь лет после гибели Императрицы сгорела тайная лаборатория, на которую Император потратил огромное количество денег и времени, однако этот случай тоже почти не расследовался. Такие совпадения встречались в его практике крайне редко, а значит, скорее всего, совпадениями не были. Следовательно, их стоило проверить на наличие скрытой связи. А пока ему предстояло пересмотреть гору сообщений со всех концов Империи, которые большей частью не содержали ничего интересного, но иногда оказывались единственным шансом узнать нечто важное. Стоило также проверить, что у него есть на приближенных Императора. Неплохо бы узнать, кто стоит за всеми этими событиями?
Рейт мрачно глядел на темный монитор визиона и ругался про себя последними словами. Межпланетная связь была штукой удобной, но иногда выводила его из себя своей способностью выходить из строя в самый неподходящий момент. Вот, например, как теперь. Ему срочно нужно связаться с Хетом, а эта Сааном проклятая установка никак не желает работать, что ты с ней ни делай! В тот момент, когда герцог уже собирался стукнуть по визиону чем-нибудь тяжелым, зазвенел сигнал вызова внутренней связи. Рейт раздраженно нажал кнопку коммуникатора.
- Да!
Дит запнулся, услышав злость в голосе своего сюзерена, и робко доложил:
- Милорд, к вам человек, представившийся Хетом. Он настаивает на личной встрече…
Рейт, не дослушав своего секретаря, коротко приказал:
- Пропустить немедленно!
Дверь тут же открылась, и в кабинет нерешительно зашел Хет. Чувствовалось, что ему очень хочется оказаться где-нибудь в другом месте, и желательно как можно дальше от герцога. Рейт указал ему на кресло и, дождавшись, пока юноша сядет, устало поинтересовался:
- Ну и как продвигается ваше расследование? Нашли предателя?
Хет заерзал в кресле и нерешительно произнес:
- Ваша светлость, боюсь не оправдать ваше доверие, но я установил, что предателя нет.
- Что?! Вы хотите сказать, что я сам спланировал и осуществил покушение на себя?
Юноша сжался под насмешливым взглядом герцога и что-то тихо пробормотал.
- Говорите громче, Хет. Мне уже интересно!
- Милорд, перепрограммирование компьютера и, как выяснилось, попытку убить вас при помощи яда осуществил начальник охраны Линир.
Рейт откинулся в кресле, потрясенно глядя на сжавшегося разведчика.
Не может быть, крутилось у него в голове. Линир, его друг детства. Если уж на то пошло, у Линира было множество возможностей убить его так, чтобы никто ничего не заподозрил. Он просто не мог этого сделать. И почему тогда Хет говорит, что предателя нет. Ведь Линир и есть предатель?
- Объяснитесь! - В голосе Рейта был просто космический холод.
Хет сглотнул и тихо заговорил:
- Милорд, выяснилось, что во время пребывания начальника Службы безопасности на Тронном мире он был отравлен нитолосаканом.
- Каким образом? У каждого, кто прибывает в этот гадюшник, есть с собой анализатор вещества. И никто ничего не выпьет и не съест, не проверив продукты на присутствие ядов и наркотиков. Линир тоже всегда так делал.
- Да, Ваша светлость. Но этот наркотик может также использоваться в газообразном состоянии. До этого случая была в ходу теория, что можно кого-нибудь отравить нитолосаканом, нанеся наркотик на кожу человека. Ведь известно, что под действием ферментов кожи он начинает испаряться, и, как следствие…
- Человек, на кожу которого нанесли нитолосакан, погибнет в течение долей секунды, не успев подойти к намеченной жертве! Я думал, что Рил вам это объяснял!
- Да, милорд. Но дело в том, что леди Эфа нечувствительна к этому наркотику. Я взял на себя смелость допросить ее, и она подтвердила, что по приказу Императора таким способом отравила Линира и, скорее всего, потом он был нужным образом закодирован. Точнее, она не знала человека, которого ей приказали отравить, она его не видела. Просто во время какого-то разговора собеседник этого человека вышел из комнаты, она же на секунду приоткрыла дверцу тайного хода, который ведет в это помещение, а затем покинула место событий.
- Верно. Линир докладывал, что начальник императорской Службы безопасности хотел о чем-то с ним поговорить, но его некстати вызвал Император. - Рейт тяжело оперся руками на стол. - Продолжайте, что было дальше?
- По-видимому, начальника вашей Службы безопасности закодировали на покушение, которое должно было пройти в два этапа: сначала он заложил капсулу с ядовитым газом в вашей комнате, а когда Эфа сорвала попытку, перепрограммировал компьютер и передал сигнал о начале второй фазы.
Рейт сидел, закрыв глаза, и слушал Хета, который обстоятельно рассказывал о том, как халатность нескольких чиновников и невольное предательство Линира стали причиной того, что он едва не погиб.
- Линира можно вылечить? - Герцог сам не узнал своего голоса.
- Милорд, - Хет опустил глаза, стараясь не встретиться с ним взглядом - К сожалению, это невозможно. В данный момент он находится в вашей больнице, я час назад отдал приказ о госпитализации, но боюсь, это только оттянет неизбежное. От нитолосакана нет противоядия. Этот наркотик сначала делает нервную систему человека уязвимой для кодирования а затем неизбежно разрушает ее.
- Да, я знаю. - Рейт тихо вздохнул. - Спасибо, вы всё сделали безупречно.
Хет поклонился, принимая благодарность, и молча снял с пальца кольцо, которое всего пять дней назад дал ему герцог. Рейт взял перстень и так же молча надел на безымянный палец правой руки.
- Можете отдыхать. Отчет, как я понимаю, в перстне?
- Да, Ваша светлость!
- Хорошо, идите. - Рейт смотрел вслед Хету и непроизвольно крутил на пальце кольцо, которое было не только отличительным знаком наделенного властью человека, но еще и записывающим устройством, фиксирующим всё, что происходит с его носителем, если только он не принадлежит к герцогской семье.
Хет это прекрасно знал и надиктовал на него свой отчет, понимая, что это самый надежный способ передать сюзерену информацию.
Ситуация становилась всё более непонятной. Зачем было тратить столько сил на кодирование Линира, когда всё равно перед вылетом герцога планировали убрать при помощи Эфы? Зачем дублировать действия?
Рейт вздохнул, создавалось впечатление, что покушения на него готовили два разных человека, не подозревавшие о планах друг друга. Но это было просто невозможно. Эфа подчинялась только Императору и участвовала в обоих покушениях, значит, Его Величество должен был быть в курсе событий. Если только… Герцог горько усмехнулся. Ответ оказался на удивление очевиден: на него готовилось покушение, план которого разрабатывал тайный советник, стоящий за троном Императора. Его Величество, следуя советам этого неизвестного, отдал соответствующий приказ своему телохранителю, а потом либо забыл об этом, либо поддался эмоциям и приказал Эфе уничтожить герцога немедленно.
Несколько минут Рейт сидел неподвижно, глядя в никуда, а затем решительно поднялся и вышел из кабинета. Он направился в госпиталь, и ему было не по себе. Он никак не мог избавиться от ощущения, что если бы он был немного внимательнее к другу, то мог бы заметить, что с ним что-то не так, и… Всё равно ничего бы не смог сделать. Тот, у кого в организме оказался нитолосакан, обречен.
Мелькали двери, люди приветствовали своего сюзерена, что-то докладывала охрана. Рейт не видел ничего перед собой, шагая по коридорам замка. Снова уходил в небытие тот, кто был ему дорог, и снова он ничего не мог сделать. Практически безграничная власть, огромное богатство, хорошо обученная армия - всё это не могло спасти жизнь человеку, который пострадал только из-за того, что Император пожелал убрать со своего пути предполагаемого претендента на трон.
Хальзар закончил обследование Эфы и отложил в сторону предмет, лишь отдаленно напоминающий медицинский сканер. У диинов оказалась великолепно развита медицина, и, как только семья Тальзы узнала о том, что в нервную систему девушки вживлена система ликвидации, Хальзар немедленно потащил ее на обследование. Как ни странно, диин без труда обнаружил устройство, которое теоретически должно было быть абсолютно невидимым.
Эфа села на кушетке и откинула волосы назад. Среди диинов она перестала прятать лицо. Те всё равно ее не боялись, и по их традициям женщины закрывали лицо только перед незнакомцами, то есть перед возможными врагами. Хальзар в разряд врагов не попадал, и от него можно было не прятаться. Бесшумно открылась дверь, в комнату зашла Хиза, тут же бесцеремонно заглянув через плечо брата и считав информацию со сканера.
- Н-да. Эфа, придется эту дрянь удалять.
- Я знаю. Только это невозможно сделать, не прикончив заодно и меня.
- Это неверно. - Хальзар осторожно обошел сестру и присел рядом с Эфой на кушетку. - Я могу удалить это устройство, но это довольно болезненный процесс, я буду вынужден отказаться от анестезии.
- Не с-с-страшно. Не до ст-с-сарос-с-сти же мне с-с-с этой дрянью в голове жить.
Хальзар недоуменно посмотрел на Эфу и нерешительно спросил:
- Ты уже несколько раз упоминала старость, не могла бы ты мне объяснить, что это такое.
- Ну-у, когда организм человека изнашивается, то это называетс-с-ся с-с-старос-с-стью. И еще когда клетки перес-с-стают вос-с-сстанавливатьс-с-ся. Я не знаю, как объяс-с-снить понятнее.

Предыдущая страница 5 Следующая страница


Ветер перемен 6

- Позволь мне найти соответствующий образ в твоем сознании.
- Конечно. - Эфа не видела причин отказывать в такой малости. Всё равно диины не могли увидеть ничего из того, что она не хотела им показывать. На занятиях с Тальзой она уже успела это выяснить.
Хальзар сосредоточился, аккуратно проникая в ее сознание, а через мгновение улыбнулся:
- Я понял, что ты имеешь в виду, но должен заметить, что у диинов нет такого физиологического состояния, как старость. Когда наше время заканчивается, мы просто уходим к создавшим нас. Износа организма до такой степени, чтобы отказывали основные функции органов, не бывает. А у тебя, я подозреваю, старости тоже не будет.
- Ты хочешь с-с-сказать, что я, как диин, прос-с-сто умру, когда придет время, и вс-с-сё?
- Нет, я хочу сказать, что создавшие тебя стремились именно к такому результату, а вот получилось у них несколько другое.
- Что?
- У тебя идет постоянное обновление клеток, и не за счет внутренних ресурсов, как у нас, а за счет того, что ты получаешь с пищей и водой. Проще говоря, твои клетки не старятся благодаря постоянной регенерации. При этом непрекращающийся приток материала для восстановления из окружающей среды исключает истощение, которое является причиной смерти у диинов.
- Ты хочешь с-с-сказать, что я никогда не умру?
- Ну, скорее всего, умрешь, но не от старости.
Эфа растерянно опустила уши, глядя на невозмутимого диина. Она не знала, как ей выразить всю глубину своего потрясения. Через секунду она пришла к выводу, что это не столь важно.
- Ладно, это потом. Как ты с-с-собираешься вытащить из меня ликвидатор?
Хальзар пожал плечами, и его крылья неловко дернулись от этого движения.
- Если ты не против, завтра я подготовлю операционную и всё сделаю.
- Хорошо. - Эфа легко поднялась с кушетки и повернулась к Хизе: - Значит, у нас-с-с еще ес-с-сть время потренироватьс-с-ся.
Сестра Хальзара с готовностью кивнула и направилась к выходу из лаборатории. Всё, что было связано с войной и боевыми искусствами, она любила самозабвенно, как и любая женщина народа диинов. Среди них Эфа чувствовала себя на редкость миролюбивой и милосердной. Но это состояние обычно проходило после первого же поединка, когда ее охватывал боевой азарт.
Рейт с бьющимся сердцем зашел в палату Линира. Отравление нитолосаканом часто приводило к тому, что человек за несколько часов превращался в полную развалину. Его друг стоял у окна и обернулся на звук закрывающейся двери. Герцог невольно сделал шаг вперед. «Не может быть, - вертелось у него в голове. - Просто не может быть! Неужели Хет ошибся? Линир выглядит абсолютно нормальным».
- Привет, Рейт! - Линир улыбнулся и встревоженно покачал головой. - Ты выглядишь больным. Что случилось?
- Всё в порядке, Лин. Ты-то как? - Рейт не мог поверить, что его друг действительно болен. У него в душе затеплилась робкая надежда, но следующие слова Линира разрушили ее до основания:
- Смеешься?! Это же обычное обследование перед началом обучения. Кстати, я выяснил, откуда в старых аристократических семьях герцогства Оттори появилась традиция давать детям только одно имя без фамилии. Хочешь послушать?
Герцог на мгновение прикрыл глаза, борясь с подступающими к горлу рыданиями. Он прекрасно помнил этот разговор. Им было по шестнадцать лет, и после первого их выхода в свет, когда на протяжении всего приема им пришлось терпеть насмешки от молодых дворян метрополии, Линир действительно поклялся выяснить причину этой нелепой традиции, а потом рассказал ему. Наркотик уже действовал.
- Да, конечно, хочу. - Рейт старался, чтобы голос не выдал его боли. Его друг медленно умирал у него на глазах. Высшая нервная система разрушалась, отбрасывая Линира всё дальше в детство. Он не заметил переживаний Рейта и с увлечением рассказывал о первом в своей жизни расследовании.
- Ты представляешь, твой предок, тот, кто первый прибыл на Оттори и договорился с диинами, был очень колоритной личностью. Однажды ему доложили о том, что его подданные постоянно ввязываются в конфликты на почве знатности происхождения. Ну, ты понимаешь? Ведь первой знатью новых земель становятся младшие дети благородных домов, которым в зависимости от их заслуг герцог присваивает титулы. Вот эти самые детки и похвалялись друг перед другом знатностью своего рода. В один прекрасный момент герцогу Нетору всё это надоело, и он отменил у знати в собственном герцогстве родовые имена, оставив только личные и названия владений!
Рейт выразил восхищение нестандартной политикой своего предка и тихо поинтересовался:
- Слушай, Лин. Ты действительно выбрал обучение у Рила? Ты же из благородного рода…
Линир перебил его, даже не дослушав:
- Рейт! Не говори глупостей! Рано или поздно ты станешь герцогом, и тебе понадобится начальник Службы безопасности, которому ты сможешь во всем доверять. Я и буду таким начальником и позабочусь о том, чтобы тебя не убили раньше времени. - Линир дружески хлопнул герцога по плечу. - Лучше пожелай мне удачи!
- Удачи! - Рейт обнял Линира за плечи и крепко сжал. - Ты мой лучший друг, и я уверен, что ты без труда пройдешь это медицинское обследование… - Не договорив, герцог торопливо вышел из палаты, чтобы Линир не увидел его слез.
Что ж, Саан был милостив к его другу - он умрет, так и не поняв, что с ним произошло, проживая не самые худшие моменты своей прошлой жизни. Гораздо тяжелее приходилось тем, кто до последнего сохранял ясный рассудок на фоне медленного разрушения периферийной нервной системы. Рейт остановился возле поста медсестры, которая внимательно наблюдала за своим пациентом по монитору, и поинтересовался:
- Где лечащий врач Линира?
Девушка торопливо вскочила при виде герцога и неуверенно сделала реверанс.
- Не нужно церемоний. Просто скажите мне имя врача и как с ним связаться.
- Ваша светлость, доктор Ортог в комнате отдыха, отдыхает после смены. Я его сейчас позову! - И, прежде чем Рейт успел ее остановить, нажала кнопку вызова.
Врач появился мгновенно. Герцог заподозрил, что двести метров от комнаты отдыха до сестринского поста он пробежал бегом.
- Сестра, состояние больного ухудшилось? - Молодой светловолосый мужчина в белом медицинском халате торопливо потянулся за сканером.
Медсестра не успела ответить на вопрос врача. Вмешался Рейт:
- Нет, доктор Ортог. С Линиром всё по-прежнему. Я хотел поговорить с вами о его состоянии.
Услышав его голос и разглядев герцогский герб на кольце, врач побледнел и торопливо поклонился:
- Ваша светлость! Простите… Я не…
- Вы недавно прибыли в госпиталь и еще не знаете меня в лицо. - Рейт улыбнулся, глядя на не знающего куда девать руки молодого специалиста. - А в повседневной жизни я несколько отличаюсь от своих официальных голограмм. Вы это хотели сказать?
- Да, Ваша светлость. Простите!
- Забудьте об этом, доктор. Мне необходимо поговорить с вами о вашем пациенте. Это возможно?
- Конечно, милорд! - Врач указал Рейту в конец коридора. - Полагаю, вам удобнее будет сделать это в моем кабинете?
Герцог вежливо кивнул и пошел в направлении, указанном Ортогом.
Когда за ними закрылась дверь кабинета врача, Рейт обернулся к нему и тихо спросил:
- Есть ли хоть какая-нибудь надежда на выздоровление?
Доктор Ортог отвел взгляд:
- Нет, Ваша светлость. Маркиз Мирол умрет. Мы не в состоянии бороться с разрушением нервной системы, вызванным отравлением нитолосаканом. Даже биорегенератор не поможет. Воздействие этого наркотика до конца еще не изучено, и эффективного лечения нет.
- Понимаю. - Рейт на мгновение прикрыл глаза. - То, что он постепенно впадает в детство… - Он замолчал, не зная, как сформулировать вопрос.
- На разных людей нитолосакан действует по-разному. - Доктор тихо вздохнул. - Редко, но от него действительно впадают в детство, а затем умирают.
Герцог кивнул и, стараясь говорить спокойно, спросил:
- Как-нибудь можно облегчить его последние дни?
Доктор Ортог замялся:
- Есть лекарства, способные убрать самые болезненные симптомы, но они очень дороги. В Империи их не производят.
- Составьте список. - Рейт резко отвернулся от доктора, чтобы тот не видел, какую боль причиняет ему этот разговор. - Их цена - это не ваша забота. Все расходы возьмет на себя герцогство.
- Понимаю, Ваша светлость. Список я предоставлю вашему секретарю к вечеру.
- Хорошо. - Рейт отрывисто кивнул и вышел из кабинета, стараясь скрыть свои чувства.
Предстояло много работы, и его личные переживания не должны ему мешать выполнять долг перед подданными. Но наступит ночь, и тогда он сможет дать волю скорби. У Линира есть младший брат, которому предстояло сообщить, что скоро он станет повелителем маркизата. Рейт не знал, что из себя представляет наследник его друга. Парень был гораздо моложе их. Сейчас ему лет восемнадцать. Столько же было Рейту, когда после гибели родителей он принял герцогскую корону…
Эфа спрятала меч в ножны и с довольным вздохом опустилась на пол тренировочного зала. За эти несколько дней она научилась гораздо большему, чем за годы тренировок у людей. Хиза уселась рядом и с явным удовлетворением оскалилась, глядя на усталую девушку.
- Ты делаешь большие успехи. Сражаешься со мной практически на равных. Мать тоже тебя хвалит. Однако я чувствую твою тревогу. Что случилось, Эфа? - Девушка-диин внимательно смотрела на свою ученицу.
- Ничего, ос-с-собенного. - Эфа прикрыла глаза, размышляя над тем, что собиралась сказать. - Я плохо разбираюс-с-сь в политике Империи и интригах знати, но меня не ос-с-ставляет ощущение, что мой гос-с-сподин с-с-стал мишенью для гнева Императора.
- Почему тебя это тревожит? - Хиза насторожилась. - Все ограничения убраны из твоего подсознания. Сегодня вечером Хальзар вытащит из тебя ликвидатор. Ты ничем больше не связана с людьми.
- Я многим обязана этому человеку, Хиза. Теперь я могу не повиноватьс-с-ся его приказам, но вс-с-се мои инс-с-стинкты требуют, чтобы я защитила его. И я не хочу противитьс-с-ся им. Он зас-с-служил право жить.
Хиза задумчиво кивнула, прислушиваясь не только к тому, что говорит Эфа, но и к тому, что она чувствует. Она понимала свою ученицу и знала, как ей помочь.
- Если ты хочешь его спасти, нужно устранить угрозу его благополучию.
Эфа усмехнулась, показав клыки, что давно стало у нее признаком раздражения и злости.
- Вс-с-сё не так прос-с-сто. Я не знаю, как мне уничтожить эту угрозу, не повредив при этом герцогу.
- Ну что ж, пришло время обучить тебя новому боевому искусству - искусству интриг и заговоров. - Хиза прикрыла глаза, словно припоминая что-то. - Думаю, тебе по силам освоить его. А теперь пора идти к Хальзару, тебе предстоит избавиться от последнего, что приковывает тебя к твоему прошлому.
Эфа зашла в операционную и закрыла за собой дверь. Хальзар выглянул из-за какого-то агрегата и, увидев, кто пришел, улыбнулся:
- Ты готова к небольшим неудобствам?
Девушка вместо ответа стала снимать свое многочисленное оружие, чтобы оно не мешало при проведении операции.
Диин наконец выбрался из-за агрегата полностью и нажал кнопку на большом пульте, расположенном в углу лаборатории прямо напротив двери. От стены отделилась пластина и приняла горизонтальное положение, превратившись в стол. Диин опрыскал ее обеззараживающим средством и сделал приглашающий жест. Эфа молча подошла к пластине и легла ничком на холодный пластик. Она чувствовала себя неуютно в этой комнате. Слишком всё здесь напоминало лабораторию, где она появилась на свет. Ну если быть до конца объективной, то сходство было очень отдаленным. Никакого металла - всё сделано из разных видов пластика. Минимум аппаратуры, никаких хирургических инструментов и запаха лекарств, но всё равно неуютно. Эфа заставила себя успокоиться. Когда она волновалась, ее инстинкты обострялись, а девушка совсем не хотела по неосторожности навредить брату своего учителя. Это было бы, мягко говоря, невежливо.
Хальзар аккуратно ощупал едва заметный шрам у нее на шее и сделал первый надрез. Эфа сжала пальцы на специальных скобах по бокам стола и постаралась думать о чем-нибудь отвлеченном, чтобы не напасть на существо, причинившее ей боль. Тем временем диин, используя свои когти в качестве скальпеля и зажимов, добрался до позвоночного столба и теперь изучал маленький нарост на одном из позвонков. Он осторожно подцепил его с одной стороны, и Эфа сердито зарычала:
- Прекрати с-с-сейчас-с-с же! У меня немеет правая рука!
Хальзар тут же убрал коготь и снова направил на устройство сканер. Через несколько секунд он тихо выдохнул сквозь зубы и произнес:
- Эфа, микроволокна врастают в нервы так густо, что я не смогу их убрать, не причинив вреда твоей нервной системе. Ты сможешь регенерировать нервные волокна?
- С-с-смогу. - Эфа вздохнула, уже предполагая, что ее ожидает. Диин несколько недооценил изобретательность людей. - Только пос-с-старайс-с-ся удалить эту дрянь поаккуратнее, мне не хочетс-с-ся оказатьс-с-ся полнос-с-стью парализованной даже на время!
Хальзар ничего не ответил, но девушка ощутила, как одно за другим он вытягивает нервные волокна с вживленными в них искусственными дополнениями, и с новой силой вцепилась в скобы, чтобы не располосовать диина когтями. Боль стала невыносимой, и инстинкты с новой силой заявили о себе.
В следующий момент Хальзар аккуратно перевернул ее на спину и продемонстрировал ей самоликвидатор. Эфа хотела взять маленькую штучку, которая так долго была самым страшным ее кошмаром, однако ей не удалось поднять руку. Девушка насторожилась и попыталась пошевелиться, но не смогла даже повернуть головы! Диин почувствовал ее ярость и тотчас склонился над ней:
- Не волнуйся, Эфа, это скоро пройдет. Потерпи часа два и снова сможешь двигаться. Лучше поспи.
Девушка беззвучно оскалилась на Хальзара и закрыла глаза. Она ничего не могла поделать со сложившейся ситуацией, и поэтому не стоило тратить понапрасну силы. Если диин прав, то через несколько часов проблема решится сама собой, если нет - у нее всегда остается возможность умереть. Для этого ей не нужно двигаться, достаточно изменить токсичность своего яда и проглотить его. Эфа прикрыла глаза и погрузилась в дремоту, собираясь проснуться через два часа. Хальзар покачал головой и осторожно понес извлеченный из девушки ликвидатор к себе в лабораторию. Он собирался как следует изучить образец чужой техники.
Эфа открыла глаза и осторожно пошевелила головой. На сей раз ей это удалось, и девушка с тихим довольным рычанием села на столе. Тело повиновалось ей безотказно. Великолепно! Эфа провела рукой по шее и нащупала едва заметный шрам. Значит, всё в порядке. Ее оружие лежало рядом с ней на столе, скорее всего Хальзар позаботился о том, чтобы при пробуждении она чувствовала себя комфортно. Эфа быстро закрепила оружие на предназначенных для него местах и отправилась на поиски диина, чтобы выразить ему благодарность. Впервые в жизни она ощущала себя абсолютно свободной. Теперь никто уже не мог приказать ей умереть. Она была вольна в своей жизни и своей смерти, и это ощущение пьянило ее, как смертельная битва с яростным и умелым противником.
Хиза сидела за столом и набирала на экране компьютера новое задание для Эфы. Девушка сосредоточенно изучала предложенную ей ситуацию, обдумывая, как из нее можно выйти с наименьшими потерями и извлечь выгоду для себя. Ей предстоял экзамен по новому для нее искусству интриги, и она не желала его провалить. Абсолютная память позволяла ей держать в голове все детали и возможные результаты ее решений. Эфа глянула на Хизу, которая демонстративно не обращала на нее внимания, и уверенно ввела в компьютер необходимые распоряжения. Эта задача решалась единственным выгодным для нее способом. Компьютер пискнул и выдал результат - высший балл. Хиза подняла глаза на свою ученицу и заметила:
- Всего четыре десятка дней - и ты играешь на уровне мастера. Тебе не понадобится больше учитель. Всё, что ты еще не знаешь, ты можешь узнать самостоятельно.
Эфа покачала головой, не соглашаясь с ней:
- Ты не права. Я еще только в с-с-самом начале пути.
- Верно. Но этот путь ты можешь пройти и без посторонней помощи. Ты инстинктивно чувствуешь правильное направление. Пришло время закончить обучение и заняться решением реальной задачи.
- Ты поможешь мне?
- Конечно. И я, и все остальные диины. Для нас это шанс выйти из изоляции и стать полноправными подданными Империи.
Эфа кивнула, принимая сказанное Хизой, и встала из-за стола. Они занимались в ее комнате, которую она уже привыкла считать своим домом. Здесь всё было так, как она хотела: высокий потолок, большое окно, через которое проникал жар Звезды Оттори, и запах моря, светлая, легкая мебель и компьютер на столе в углу. Любой человек посчитал бы обстановку комнаты более чем спартанской, но Эфе это нравилось, и, насколько она понимала, диины разделяли ее представления об удобстве.
Хиза наблюдала за тем, как Эфа подошла к окну и задумчиво посмотрела вдаль:
- Как ты думаешь, Ласон от Саари достойный отец для моих детей?
Эфа повернула в ее сторону левое ухо, но даже не соизволила оглянуться. Этот разговор они вели уже на протяжении двадцати дней, и им обоим он порядком надоел. Юный диин, о котором шла речь, был сыном подруги матери Хизы и некоторое время назад был представлен обеим девушкам, но не произвел на них особого впечатления.
- А как тебе нравится Хальзар?
Эфа от неожиданности не справилась с собой: Хиза без труда прочитала ее мысли и рассмеялась.
- Хиза, Хальзар твой брат! - Эфа сердито оскалилась. - Он и для меня как брат. И я вообще не понимаю, о чем ты говоришь. Ты же знаешь, меня это не интерес-с-сует.
- Знаю. - Хиза бросила быстрый взгляд на свою ученицу и подругу. Эфа ощущала, что отличается от диинов, и сильно, но надеялась, что со временем эти различия станут не так заметны. - Ладно, если ты готова, то пора приступать к построению твоей первой интриги, а для этого нам понадобится кое-какая информация.
Эфа согласно кивнула и шагнула к небольшому шкафу, где хранила вещи, без которых ей не стоило появляться среди людей.

ГЛАВА 8

Рейт проснулся от пронзительного визга своей новой любовницы и привычным движением потянулся к оружию, одновременно пытаясь угадать, кто же всё-таки проник в его спальню и почему этот кто-то не перерезал ему горло, пока он спал.
- Это что? - с любопытством спросил странный рычащий голос, и в темноте комнаты вспыхнули два зеленых глаза. Рейт судорожно дернулся. Голос принадлежал явно не человеку.
- Ты ее напугала, - прошипел из угла, где находился сейф с секретной информацией, голос Эфы.
- А почему тогда она не нападает?
- На тебя с-сейчас-с герцог нападет! Отойди от кровати! Не видишь, ты им мешаешь!
- Да? Ну тогда прошу прощения.
- Ничего страшного, - нашел в себе силы ответить Рейт и убрал руку от меча. - Кто вы, если не секрет?
- Я Хиза от Тальза, сестра Хальзара. Эфа согласилась быть моей ученицей. И теперь мы ищем практические пособия для очередного курса обучения. - Хиза не собиралась говорить герцогу правду. Судя по всему, человек установил себе ограничения, которые принято называть вопросами чести, а значит, то, что Эфе придется сделать для его спасения, вызовет его неудовольствие.
- В моей спальне?
- В вашем сейфе. Эфа, ты скоро?
- Уже. Отойди от кровати, в конце концов!
- Хорошо. - Хиза сместилась всторону и вежливо поинтересовалась: - А почему ваша женщина всё-таки так кричала?
Рейт не успел ответить, вмещалась Эфа:
- Понятия не имею. Но когда я заходила в с-спальню к Императору, его любовницы тоже кричали, и он говорил, что они меня боятс-ся. - Эфа наконец вышла из темного угла, и Рейт смог рассмотреть еще одну фигуру, закутанную в черное с ног до головы.
- Эфа, зачем тебе понадобилась информация из моего сейфа, и как ты проникла в замок?
- Отключила с-с-сис-стему безопас-снос-сти.
- Исчерпывающий ответ.
Рейт устало вздохнул и выбрался из кровати. Посетительницы с одинаковым интересом проводили его взглядом и тут же, как по команде, сосредоточились на его любовнице. Герцогу показалось, что они беззвучно общаются, и он невольно вздрогнул. Ощущение было не из приятных. Но он тут же справился с собой и принялся наблюдать за неожиданными гостьями, стараясь узнать о них побольше.
Судя по тому, как они двигались, густой мрак спальни им совершенно не мешал, а открытая дверца сейфа свидетельствовала о том, что его система безопасности никуда не годится. Он с удовольствием бы познакомился с первой увиденной им женщиной диинов, но не без оснований подозревал, что предложение познакомиться может быть воспринято ею как вызов на поединок. Так что пришлось ему закутаться в первый попавшийся халат и включить свет. Эфа с Хизой только моргнули, привыкая к смене освещения, а Торна снова завизжала. Эфа раздраженно зашипела, засовывая куда-то под одежду кристаллы с информацией. Хиза же с любопытством подошла ближе и уставилась на бьющуюся в истерике девушку.
- Оставьте ее в покое. Вы ее до смерти перепугали.
- Почему? - Хиза повернулась к нему, и Рейт невольно поморщился, увидев кусочек лица, не задрапированный шарфом.
- Не знаю, - раздраженно прошипела Эфа. - Они вс-с-сегда кричат. В пос-с-стели по крайней мере.
- А ты откуда знаешь? - удивился Рейт, мгновенно забывая о том, что его разбудили среди ночи да еще задают дурацкие вопросы. Впрочем, он всегда был любопытным.
- Я пос-с-стоянно находилас-сь при Императоре. Даже в с-спальне.
Рейт ошеломленно покачал головой. Он с трудом мог себе представить, как можно спать, когда в комнате неподвижно застыло, глядя в одну точку, существо наподобие Эфы. Во всяком случае, у него на корабле не получалось без снотворного, а уж постоянно! Недаром говорят, что Император был сумасшедшим.
Явно закончив свои непонятные ему дела, парочка собралась покинуть его спальню, как и проникла в нее, то есть через окно. Рейт поспешил вмешаться в их планы:
- Вы можете изучать полученную информацию и у меня в замке. Точнее, это крайне желательно, так как эта информация всё-таки секретная, и показывать ее всем подряд не стоит. - Через мгновение он понял, что сморозил очередную глупость. Эти полоумные создания вежливо склонили головы и тут же подсели к столу, походя сообщив ему, что свет им не так уж необходим и если то, чем герцог занимался, нужно проделывать в темноте, то он вполне может его погасить.
Рейт сначала решил, что это тонкое оскорбление, но, к его удивлению, девушки явно не собирались говорить гадости. Вернее, эта парочка принялась изучать политическую ситуацию в Империи, параллельно делясь впечатлениями о недавнем увлечении Хизы каким-то из друзей Хальзара. Они пытались угадать, к чему мог бы привести такой союз, если бы в самый неподходящий момент не появилась Эфа и не перепугала юного диина до полусмерти. Вздохнув, Рейт ухватил Торну за руку и вместе с ней покинул собственную спальню, не забыв, однако, включить скрытый микрофон, чтобы быть в курсе того, что в ней дальше будет происходить. Определенно, ему стоило посоветоваться с доктором Ниторогом. В конце концов может быть, специалист ему объяснит, что делать с этой странной парочкой нелюдей. Хотя вряд ли.
Рейт устало откинулся в своем любимом кресле и с любопытством посмотрел на ученого. Судя по его покрасневшим глазам, доктор Ниторог еще не ложился. Герцог отметил про себя, что неплохо бы разобраться с очередным случаем пренебрежения своими обязанностями его доверенных слуг. Он недвусмысленно приказывал препровождать не знающего отдыха ученого спать каждую ночь вне зависимости от его желания. В противном случае всегда существовала опасность, что, погрузившись с головой в какое-нибудь новое исследование, доктор Ниторог будет бодрствовать несколько суток подряд, а потом свалится от усталости. На этот раз его распоряжение не выполнили. Ученого явно оторвали от его исследовательской аппаратуры, а не от подушки. Однако сейчас у герцога были более насущные проблемы, чем халатность его подчиненных.
- Присаживайтесь, доктор Ниторог. Прошу прощения за то, что побеспокоил вас в столь неурочный час, но у меня возникли некоторые вопросы, которые требуют немедленных ответов.
- Ничего страшного, милорд, - улыбнулся Ниторог, осторожно опускаясь в дорогое антикварное кресло. - Вы прекрасно знаете, что я в полном вашем распоряжении в любое время суток. Что за вопросы у вас возникли?

Предыдущая страница 6 Следующая страница


7 Александра Первухина

- Доктор, в настоящее время в моей спальне обосновались две очаровательные леди… - брови ученого взметнулись вверх, выдавая крайнее изумление. О своей личной жизни герцог с ним никогда еще не говорил, - которые увлеченно изучают секретную информацию, еще совсем недавно надежно хранившуюся в моем сейфе.
- Что?!! - Ниторог подскочил в кресле и с ужасом уставился на сюзерена. В его голове вихрем проносились мысли, объясняющие происходящее. Начиная от банального помешательства и заканчивая появлением на Оттори императорских шпионов. Рейт улыбнулся, видя нешуточную озабоченность доктора, и поспешил прояснить ситуацию.
- Ко мне среди ночи ввалилась Эфа со своей новой наставницей. Перепугали до смерти мою любовницу, вскрыли сейф, занялись изучением хранившейся в нем информации, заявив, что у них очередной урок. При этом мне было великодушно предложено продолжать прерванное занятие, поскольку мое присутствие им совершенно не мешает. Так вот, доктор, меня интересует, не сошла ли Эфа с ума и какие последствия всё это может иметь. Сама по себе информация для них бесполезна. Ни диины, ни Эфа просто не смогут ею воспользоваться, но вот их поведение внушает мне серьезные опасения.
- Не думаю, что вам стоит беспокоиться, милорд, - вздохнул Ниторог. - Просто у них совершенно другие представления о дозволенном.
- Постойте! Я бы понял, если бы это вытворил диин, но Эфа… Она-то должна понимать, что так не положено.
- К сожалению, ее воспитывали, если это вообще возможно назвать воспитанием, таким образом, что она практически не имеет представления о нормальных человеческих взаимоотношениях. А то немногое, что ей о них известно, она почерпнула при императорском дворе, где эти представления несколько отличаются от общепринятых.
- Н-да… - Герцог задумчиво потер подбородок. - Кажется, проблем у меня прибавилось. По крайней мере любовницу я точно потерял. После происшедшего Торна еще несколько дней будет в истерике и вряд ли когда-нибудь на выстрел стационарного излучателя приблизится к моей спальне.
Доктор отчаянно покраснел, и Рейт, вспомнив, с кем разговаривает, поспешно сменил тему:
- Но мне кажется, что у Эфы появилась большая свобода воли, чем прежде. Во всяком случае, она разговаривает почти как человек.
- Она обучается, милорд. Ее создатели наградили ее великолепным интеллектом, и, думаю, вам стоит быть готовым к тому, что она в один прекрасный момент перестанет беспрекословно вам подчиняться…
За дверью, отделяющей кабинет от спальни, раздался громкий треск и возмущенное рычание. Рейт и доктор переглянулись с одинаковым беспокойством и повернулись к стальной бронированной плите, отделяющей их от спальни. Плита, конечно, была замаскирована под обычную дверь, но это не мешало использовать ее по прямому назначению - для защиты находящихся внутри людей от нападения убийц. Однако они не успели ничего предпринять, треск прекратился, и из предусмотрительно включенного герцогом скрытого динамика донесся шипящий голос:
- Хиза, эта штука не прис-с-спос-с-соблена для того, чтобы в нее тыкали когтями.
- Странно, почему люди пользуются такими непрочными вещами?
- Для людей они дос-с-статочно прочные. Прос-с-сто никто не рас-считывал на то, что ими будет пользоватьс-ся диин.
- Хм. Кажется, мы закончили. Предлагаю пойти размяться, а то от сидения на этом пыточном инвентаре, ошибочно именуемом креслом, у меня крылья затекли. Да и пахнет здесь…
Странный шипящий звук заставил людей испуганно подпрыгнуть. Только через мгновение они осознали, что впервые слышали смех Эфы. Но, еще не придя в себя после этого потрясения, они услышали из уст Эфы нечто такое, что заставило их покраснеть до корней волос:
- Еще бы здес-сь не пахло. Но, по крайней мере, оба партнера были чис-с-стыми и не увлекалис-сь наркотиками, ус-с-силивающими потенцию. В с-с-спальне Императора я с-сс-с трудом с-с-сдерживалас-сь, чтобы не отключать обоняние. Запах пос-сле с-с-секс-са у людей на редкость мерзкий.
- Да уж. Пошли тренироваться. Хоть какой-нибудь тренировочный зал здесь есть?
- Ес-сть, пошли.
Люди вскочили, ожидая появления Эфы и ее наставницы, но вместо этого услышали звук открываемого окна. На этот раз девушки не потрудились сделать это тихо. Герцог со стоном опустился в кресло и помотал головой, словно отгоняя какое-то страшное видение:
- Это просто невероятно, доктор! Неужели у нее нет никаких представлений о скромности? В конце концов, она - женщина, и это в их природе.
- Боюсь, милорд, вы следуете распространенному штампу, - вздохнул ученый. - Ничего подобного: ни мужская ни женская природа тут ни при чем. Это всего лишь продукт воспитания той социальной среды, где живет индивидуум. А Эфа вообще воспринимает всё связанное с сексом своеобразно. Беда в том, что покойный Император относился к женщинам слишком предвзято и в результате, по-видимому, приказал изменить кое-что в ее физиологии. Физически она развивается, как любой нормальный человек, только гораздо быстрее. Ей сейчас четырнадцать, но по всем признакам она уже взрослая, однако тяги к противоположному полу у нее нет. Вообще. Милорд, я провел несколько тестов, до того как она отправилась в гости к диинам, и теперь могу с уверенностью утверждать, что Эфа полностью лишена каких-либо сексуальных желаний. Удовольствие, которое большинство людей получает в постели с партнером, она получает, убивая противника. И чем сильнее противник, тем большее удовольствие она испытывает, лишая его жизни.
Рейт с изумлением поднял глаза на ученого, не в силах поверить в то, что услышал. Ничего себе поиграли в создателей! А если Эфа войдет во вкус и не на шутку разгуляется?! Результат будет похуже, чем от эпидемии какой-нибудь инопланетной заразы. Та хоть неразумна, а у Эфы с этим проблем нет. Она даже слишком умна, на его взгляд.
Эфа щурилась, глядя на огромный раскаленный шар местного солнца, словно застывший в зените. Погода была просто чудесной, и настроение тоже. Она и не думала, что анализ информации и прогнозирование могут быть настолько интересными. Хотя поведение ее нового господина настораживало. Если бы она не знала, что Рейт в курсе ее неспособности причинить ему вред, она бы решила, что он ее боится. Странное ощущение. Едва заметная вибрация крыши, выбранной ею для отдыха, заставила Эфу настороженно приподнять уши и принюхаться. Ага, легок на помине. Это не есть хорошо. Крыша, хоть и не очень покатая, но всё-таки вряд ли предназначена для того, чтобы по ней ходили в сапогах. Сверхпрочный пластик, между прочим, при сильном нагреве становится скользким! А нагрев сейчас достаточно сильный, если не сказать больше.
Эфа молниеносно вскочила на ноги и метнулась к начинающему терять равновесие герцогу. Тонкая когтистая рука аккуратно подхватила его под локоть, не давая ему упасть, и помогла добраться до плоской смотровой площадки на гребне. Затем осторожно опустила своего господина на горячий пластик и присела рядом, выжидательно насторожив уши. Герцог перевел дух и устало улыбнулся:
- Спасибо. Эфа, нам надо серьезно поговорить. - Уши чуть шевельнулись, показывая готовность хозяйки внимательно слушать. Рейт поморщился: после пребывания у диинов Эфа стала вести себя совсем не по-человечески. Если раньше она только слегка шевелила ушами, то теперь они приобрели невероятную подвижность, да и в остальном девушка очень сильно изменилась. Когда она тренировалась, невозможно было уловить ее движения, не то что понять, что она делает. - Я не знаю, как об этом говорить в рамках вежливости, и поэтому вынужден быть грубым.
Эфа напряглась, переключая зрение на тепловые волны. На такой жаре от этого было мало толку но, по крайней мере, ей было необходимо определить температуру тела своего господина. Последнее его заявление выглядело явно неадекватным и, скорее всего, свидетельствовало о серьезном заболевании. Однако температурный режим оказался оптимальным для человека. А он продолжал говорить странные вещи:
- Эфа, я понимаю, что твое поведение нельзя судить по человеческим меркам, но всё-таки должен заметить, что произошедшее сегодня ночью абсолютно неприемлемо.
Эфа задумчиво прищурила глаза. Так, всё это из-за сегодняшнего вторжения. Стоит узнать больше.
- Гос-с-сподин, ес-сли что-то вызвало твое недовольс-с-ство, тебе дос-с-статочно прос-с-то с-с-сказать мне об этом.
Рейт устало вздохнул, он и не наделся, что разговор будет легким.
- Дело не в моем недовольстве, Эфа. Просто твое поведение слишком отличается от общепринятого. Это при определенных обстоятельствах может стоить тебе жизни, и не только тебе. Ты понимаешь меня?
- Да, гос-с-сподин. Мне копировать поведение твоих с-с-луг?
- Нет. Лучше будет, если один из моих учителей займется с тобой этикетом.
Эфа склонила голову, соглашаясь с герцогом и удивляясь про себя, почему ее господину понадобилось зачем-то объяснять ей собственные приказы. Хотя ей и нравилось самой решать за себя, такое поведение властителя вызывало беспокойство своей непривычностью.

ГЛАВА 9

Горин торопливо шел по главному коридору замка, прижимая к груди папку обучающего компьютера. Герцог заметил его и лично поручил обучение одного из своих телохранителей! Горин до сих пор не мог прийти в себя от оказанной ему чести. Ему, новичку, только что окончившему университет, поручили настолько ответственное задание, что сам герцог счел возможным контролировать его исполнение! Горин вытер испарину, от волнения выступившую у него, и толкнул неприметную дверь, за которой ждала его первая ученица.
В первое же мгновение он ощутил неправильность происходящего. Обычная классная комната, только погруженная в густой полумрак и… совершенно пустая! Учитель замер, пытаясь решить, кто же из слуг пошутил над ним, отправив его не туда, и ругаясь про себя последними словами. Такой конфуз в первый же день обучения! Ужас! Но в следующий момент все мысли о шутке вылетели у него из головы. В самом дальнем углу комнаты кто-то был! И этот кто-то вряд ли был человеком! Существо беззвучно повернулось к застывшему у дверей Горину. У перепуганного насмерть учителя возникло ощущение, словно в углу лениво переливалась хищная космическая тьма, в которой внезапно холодным огнем зажглись два нечеловеческих глаза. Горин задушенно пискнул и рухнул в обморок.
Сознание возвращалось медленно и неохотно. Горин вынырнул из поглотившей его темноты, но продолжал лежать с закрытыми глазами. Ни за что на свете он не согласился бы пережить этот ужас еще раз. И даже осторожные прикосновения чьих-то пальцев к затылку, отозвавшиеся вспышкой головной боли, не заставили его разомкнуть веки. Горин только крепче зажмурился. Видимо, это окончательно вывело из терпения человека, оказавшего ему первую помощь, - тонкие пальцы уже далеко не так осторожно сомкнулись на его плече и как следует встряхнули. Голова взорвалась фейерверком боли. Горин охнул, невольно открыв глаза. И встретился взглядом с бесстрастными янтарными глазами! Крик ужаса застрял у него в горле, а чудовище, с ног до головы закутанное в темные свободные одежды, поправило платок, закрывающий его лицо, и отступило от стола, на котором он лежал.
Горин наблюдал за странным существом полными страха глазами, оно невозмутимо устроилось за подобием парты и… заговорило!
- Ты учитель? - У человека хватило сил только на судорожный кивок. Говорить он был не в состоянии. Словно поняв это, существо осторожно продолжило: - Я и ес-сть твоя ученица. Тебе нет необходимос-сти меня боятьс-ся. Я не причиню тебе вреда.
Горин потрясенно уставился на это порождение самых страшных его кошмаров. «Этого не может быть! Ему сказали, что ученице четырнадцать лет! И никто не упоминал о том, что она не человек!» Будто подслушав его мысли, существо снова заговорило:
- Я не с-совс-сем человек. Но для тебя я не опас-сна. Мне нужно научитьс-ся вес-сти с-себя как человек.
- Я понимаю. - Горин тяжело сглотнул и с трудом заставил себя слезть со стола, на который его уложила ученица, чтобы оказать ему первую помощь. - Как тебя зовут?
- Эфа.
- Что? Я не имел в виду прозвище. У людей принято называть имя, данное им при рождении.
- При рождении меня никак не назвали. Потом с-стали звать Эфа.
Горин с ужасом смотрел на фигуру в свободной одежде, неподвижно застывшую за партой. Великий Саан, откуда же герцог ее вытащил?!! Что это за место, где ребенку, пусть и не совсем нормальному, не удосуживаются дать имя, а затем называют просто змеей. Змеей, изображенной на императорском гербе! Страх вытеснило сострадание. Молодой учитель осторожно подошел к Эфе и не очень уверенно произнес:
- Меня зовут Горин. С чего бы ты хотела начать свое обучение?
- С-с с-самого начала. Не мог бы ты объяс-снить мне, почему ис-спугалс-ся меня?
Горин почувствовал, что неудержимо краснеет. Эта девушка совершенно не понимала, что поставила его в неловкое положение. Не мог же он сказать ей, что ее внешность способна напугать и более смелого человека?! Эфа невозмутимо продолжила:
- Почему ты ис-спугалс-ся меня, как только увидел, а с-сейчас-с не боишьс-ся?
- Не знаю. - Учитель растерянно покачал головой. - Может быть, потому, что сейчас ты ведешь себя как человек.
- Понимаю. Тебе здес-сь неуютно. Ты с-сможешь обучить меня этикету за пределами этой комнаты?
- Да. - Горин невольно улыбнулся. - Ты не против, если мы выйдем в сад?
- Не с-стоит. С-слуги меня до с-с-сих пор боятс-ся. Лучше на крышу - там тепло.
Горин только кивнул, со страхом представляя себе, как будет неуклюже карабкаться по раскаленному пластику, но он скорее свалился бы вниз и разбился насмерть, чем позволил Эфе снова заподозрить его в трусости! Однако в следующий момент ему пришлось отбросить праздные размышления. Его ученица уже скрылась за дверью, и молодому человеку потребовалось поднапрячься, чтобы догнать ее.
Она поджидала его у крутой лестницы, ведущей на крышу, и ее неподвижность опять неприятно царапнула его сознание. Буквально через минуту он едва удержался от крика. Эфа внезапно подхватила его на руки и стремительно взлетела по скользким ступенькам. Хлопнул тяжеленный люк, и вот уже девушка уверенно шагает по раскаленному пластику крыши. Горин зажмурился, каждую секунду ожидая падения, но вместо этого ощутил, как его осторожно опускают на какую-то плоскую площадку. Насколько ему было известно, на крыше таких площадок просто не было. Но нет. Они с Эфой находились на надежно отгороженном от посторонних взглядов пятачке на самой высокой точке крыши. Ничего себе! Горин сглотнул и перевел взгляд на невозмутимую Эфу, с явным удовольствием растянувшуюся на обжигающем пластике.
- Зачем было нести меня на руках?
- Так безопас-сней. Люди с-слишком неуклюжи.
- Должен заметить, что ты сейчас ведешь себя очень невежливо.
- Да? Что я с-сделала не так?
Горин вдохнул и заговорил. На него изливались волны нестерпимого жара, хотелось пить, но он мужественно терпел, стараясь не показать слабости перед ученицей, а Эфа внимательно слушала, мгновенно запоминая всё, что он говорил, и требовала пояснений, если не понимала чего-либо.
Горин пропустил момент, когда сознание покинуло его второй раз за день. Эфа с удивлением посмотрела на распростертое тело человека и, подумав, что в будущем не стоит так затягивать занятия по этикету, как бы ей ни хотелось побыстрее освоить эту странную науку, подняла Горина на руки и понесла в его комнату.
Эфа внимательно проглядела новые данные, переданные разведкой герцога, и нахмурилась. Ситуация ей не нравилась. В корне не нравилась. У нее практически не оставалось времени на то, чтобы спасти своего господина. Приходилось торопиться и рассчитывать только на то, что никто из людей не ожидает от нее познаний в этой сфере деятельности и соответственно не обращает внимания на ее действия. Особенно это касалось Службы безопасности. Все телохранители были гвардейцами, но не все гвардейцы были телохранителями. И, согласно вековым традициям, капитан гвардии совмещал свою должность с должностью начальника Службы безопасности, которому, однако, не подчинялась разведка. Эта традиция была нарушена ее господином, когда он поставил начальником Службы безопасности своего друга Линира, который не служил в его личных войсках. Но теперь всё было возвращено на круги своя. Новый начальник Службы безопасности нравился Эфе еще и тем, что имел самое приблизительное представление о ее возможностях и не воспринимал девушку всерьез. Это развязывало ей руки.
После того как герцог проигнорировал их с Хизой тонко просчитанную провокацию, ей ничто не мешало подобрать коды к его компьютеру и быть в курсе всего, что ему сообщала его Служба безопасности. Эфа не заметила, как прикусила коготь. Если она хочет успешно осуществить свою первую операцию по изменению политической обстановки в Империи, ей понадобится не только информация, но и коды, которыми герцог шифрует приказы. Девушка осторожно прикоснулась к клавиатуре и, наконец решившись, быстро набрала нужную команду. Компьютер тихо запищал и выдал отказ. Ах так! Эфа посмотрела на машину, как на противника в бою, и быстро отключила питание. Системе безопасности совершенно незачем знать, кто пытался взломать секретные коды герцогства. Она недооценила сложности стоящей перед ней задачи. С этим придется повременить до того, как ей удастся узнать о программировании побольше.
Эфа встала из-за стола и прошлась по большой просторной комнате, которую герцог выделил ей для проживания. Последнее время Рейт ее беспокоил. На людях он старался не показывать своего плохого самочувствия, но новые паранормальные способности Эфы отчетливо фиксировали его усталость, нервное истощение, боли и целый комплекс других столь же неприятных ощущений. Герцог переживал за своего друга, который медленно умирал в лучшей палате госпиталя, расположенного на территории герцогского замка. Линир уже не узнавал приходивших к нему людей и испытывал сильные боли, вызванные медленным отмиранием периферийной нервной системы. Даже сверхдорогие лекарства, выписанные по личному приказу герцога из миров Коррелианской лиги, славившейся своими медицинскими университетами и лабораториями, ему уже не помогали.
Эфа еще раз проанализировала всю известную ей информацию и пришла к единственно верному, с ее точки зрения, решению. Линир был обречен на смерть, и его дальнейшее пребывание в мире живых причиняло боль не только ему, но и ее господину, который в результате постоянных переживаний по поводу плачевного положения друга не мог в полной мере сосредоточиться на проблеме спасения собственной жизни и жизней очень многих своих подданных. Решение было из разряда тех, которые Горин называл недопустимыми с этической точки зрения, но это Эфу нисколько не волновало. Этика и мораль до сих пор оставались для нее чисто абстрактными понятиями, которые были практически неприменимы в реальной жизни, что бы ни говорил по этому поводу ее человек-учитель. Решение было принято - оставалось только его выполнить. Эфа подхватила висящую на стуле накидку и, закутавшись в нее с ног до головы, выскользнула из комнаты.
Попасть в палату оказалось несложно. Госпиталь не охранялся. Подразумевалось, что на территории резиденции герцога не может оказаться никого, кто пожелал бы причинить вред высокопоставленным больным. Оч-чень спорное предположение. Эфа без труда миновала врачей и медсестер, призванных не пускать посторонних в стерильные помещения, и очутилась в реанимации, где огромное количество медицинского оборудования поддерживало жизнь Линира, маркиза Мирол. Девушка спокойно подошла к кровати, не заботясь о том, что ее могут зафиксировать датчики системы безопасности. Она по-прежнему была невидима для большинства из них, а те системы слежения, которые могли бы ее заметить и опознать, были слишком дороги для того, чтобы оборудовать ими госпиталь, да и компьютеры пришлось бы перепрограммировать полностью.
Человек, лежащий в кровати, совершенно не напоминал того начальника Службы безопасности, которого она видела на корабле. Он спал, но даже во сне под действием огромного количества обезболивающих лекарств продолжал стонать, его лицо кривила судорога боли. Эфа принюхалась и ощутила едва заметный запах отмирания тканей. Перед ней был живой труп, в котором не осталось ничего от его прежнего Линира. Девушка беззвучно оскалилась и надавила когтем указательного пальца на кончик одного из своих клыков. Состав яда она изменила заранее, чтобы не тратить на это время в самый последний момент. Маленькая бесцветная капелька появилась на внутренней стороне когтя, и Эфа, осторожно поднеся руку к лицу Линира, капнула ее на синие потрескавшиеся губы человека. Мгновение, и яд впитался в крошечные ранки. Всё. Эфа отвернулась от кровати и покинула палату, никем не замеченная.
Через две минуты, после того как девушка ушла, на посту медсестры отчаянно загудел сигнал тревоги. Когда дежурная реанимационная бригада вбежала в палату, Линир маркиз Мирол был мертв, и на лице его застыла странная умиротворенная улыбка.
Звуковой сигнал оторвал герцога от чтения отчета о последней выходке его телохранителя. На этот раз Эфа умудрилась переполошить весь замок. Увидев ее на главной лестнице с перекинутым через плечо безжизненным телом, дворецкий от ужаса лишился дара речи, решив, что она сошла с ума и прикончила своего учителя. Остальные слуги реагировали не лучше. В результате в спешном порядке вызвали гвардейцев, чтобы арестовать коварную убийцу и обезопасить Его светлость от обезумевшего монстра. Дальше события развивались с молниеносной быстротой. Гвардейцы попыталась выполнить свой долг, Эфа, не совсем понимавшая, что вокруг нее происходит, и не терпевшая, когда люди трогали ее руками без особой на то необходимости, а обнаженные мечи воспринимавшая только как угрозу, воспротивилась аресту. И весьма активно. К счастью, она помнила приказ своего господина не причинять вреда слугам. Только поэтому произошедшее не стало трагедией, а когда пришедший в себя Горин заорал благим матом, обнаружив себя в неподобающей позе у кого-то на плече и острие меча у своего носа, превратилось в забавную комедию. Для всех, кроме Эфы, так и не понявшей причину переполоха.
Рейт вздохнул и нажал кнопку связи. Визион подернулся молочной дымкой, сквозь которую медленно начал проступать какой-то текст. Всё благодушие герцога как рукой сняло. Если вместо видеосообщения кто-то прислал ему текстовую информацию, дело плохо. Это могло означать только одно: загадочный отправитель опасался мести могущественного герцога. Вчитавшись в текст, Рейт сложно выругался, забыв о том, что ему, как дворянину, не подобает сквернословить. Саан! Не может этого быть! Он еще раз перечитал сообщение, подсознательно надеясь на то, что его содержание изменится. Однако слегка размытые строки по-прежнему гласили: «В связи с задержанием в императорской резиденции человека, назвавшегося вашим вассалом, личность которого, однако, вызывает серьезные сомнения в его принадлежности к благородному сословию, нижайше просим Вас прибыть на Тронный мир и самолично подтвердить перед Императором дворянское звание задержанного. Уведомляем Вас, что задержанный изволил назваться как Тернан Герн маркиз Лоорзон». И подпись. Официальная подпись начальника имперской тайной полиции! Герцог на мгновение зажмурился. Сволочь! Какая же ты сволочь! Кто бы ты ни был.
Его загнали в ловушку.
Он вынужден поехать. Тот, кто откопал этот древний закон, был прекрасно осведомлен об этом. Пусть этот закон не использовали вот уже тысячу лет, с тех пор как любого дворянина стало возможным отличить от простолюдина по генетическому коду, он по-прежнему действовал, и это означало, что сюзерен, отказавшийся опознавать своего вассала или не узнавшей его в предъявленном ему человеке, обрекал несчастного на мучительную смерть на главной площади.

Но даже не это условие захлопывало дверцу ловушки с такой надежностью. В конце концов своя шкура многим герцогам гораздо ближе чужой, и рисковать ради других они не будут. Вот только во избежание использования этого закона сюзеренами против их вассалов-дворян, чем-либо им не угодившим, в него был внесен еще один пункт. И этот пункт гласил, что если впоследствии будет установлено, что казненный оказался дворянином, а его сюзерен не выполнил предписанной процедуры опознания или не узнал своего подданного, то такой недобросовестный герцог автоматически лишался права на верность собственных вассалов. Последствия обычно бывали печальные. За преступления против герцога просто не наказывали, а значит, очень скоро кто-нибудь из слуг пользовался возможностью отомстить господину, и не всегда по своей инициативе.
Рейт устало прикрыл глаза рукой. Он снова опоздал. Неизвестный, стоящий за троном Императора, выбрал его новой жертвой, а Рил докладывал как минимум о трех заговорах знати, сплотившейся вокруг герцогов, имеющих право претендовать на трон Империи тысячи солнц. Вдобавок многие герцоги оказались заняты исключительно внутренними проблемами. Восстания черни вспыхнули раньше, чем они рассчитывали, и стали фатальными, по крайней мере, для восьми благородных семейств. Войска Императора должны были вот-вот войти в их разоренные бунтами владения. В такой ситуации оставалось только отправиться на Тронный мир и надеяться на то, что его Служба безопасности окажется мобильнее императорских убийц. Что ж, будь что будет. Нужно только позаботиться о безопасности своих людей.
Тихо постучав, в кабинет проскользнул Дит, выражение его лица заставило Рейта насторожиться. Его секретарь очень редко позволял себе заходить в личные комнаты герцога без приглашения. Рейт приготовился к тому, что его ожидает еще одна неприятная новость.
- Что случилось, Дит?
Парень отвел глаза и тихо произнес:
- Милорд, десять минут назад скончался Линир маркиз Мирол.
- Спасибо, можете быть свободны, - только и сумел выдавить из себя Рейт. В ушах шумело, хотелось завыть от безысходности и несправедливости происходящего. Он молча наблюдал за тем, как секретарь спешит к выходу, и, едва дверь кабинета за ним закрылась, из глаз герцога потекли слезы.
- Твои аналитики в этот раз превзошли все самые смелые мои ожидания, Рейт. - Рил задумчиво склонил голову к плечу и потеребил острую клиновидную бородку, которую носил по моде более чем столетней давности, чем заслужил добродушные насмешки подчиненных. Мало кто знал, что в старомодной бородке один из лучших шпионов своего времени прячет парочку неприятных сюрпризов, просто так, на всякий случай. Герцог Оттори был об этом осведомлен в силу своего статуса бывшего ученика Рила и не переставал удивляться изобретательности этого старика. Но сейчас его больше интересовало другое.
- Постой, Рил, о чем ты говоришь? Мои аналитики еще не закончили отчет. Как ты умудрился заполучить его раньше меня?
- Его прислали три дня назад. Файл был запечатан твоим кодом.
- Что?!
- Так ты не отправлял его?
- Нет. Но, кажется, догадываюсь, кто это мог сделать.
- У тебя завелся шпион, мальчик?
- Нет, слишком рьяный телохранитель. Этот разговор не для связи, даже кодированной. Говоришь, отчет превзошел все ожидания? Высокая похвала.
- Констатация факта. Этот парень запросто может обставить меня, если его как следует потренировать.
- Думаю, тебе скоро представится такая возможность. Я вынужден вылететь на Тронный мир. Маркиз Лоорзон попался имперской разведке, и теперь Император требует подтвердить, что пойманный подозрительный тип - не самозванец и шпион, а дворянин, имеющий право находиться там, где Его светлость пожелает.
- Не делай глупостей. Это заранее рассчитанная ловушка для тебя и преданных тебе людей.
- Если я не поеду, Тернана казнят. После этого я вряд ли смогу рассчитывать на безоговорочную преданность своих людей.
- Тогда позаботься о путях отступления.
- Конечно. А теперь, прости, я должен заняться подготовкой к отлету.
Рил молча смотрел на погасший экран, и по его морщинистой щеке скатилась одинокая слеза. Он опоздал, и его мальчик расплатится за его ошибку жизнью. Рейт тоже это понимал. Он мог обмануть своим уверенным видом кого угодно, только не старого учителя. И что теперь значили сведения о секретном эксперименте, добытые с таким трудом?

ГЛАВА 10

Герцог Оттори в последний раз обвел взглядом кабинет, убедился, что он ничего не забыл, и вышел в коридор к ожидавшим его гвардейцам. Последние два дня прошли в лихорадочных сборах и инструктаже охраны, но теперь всё это осталось позади, а впереди его ждала смертельная опасность почти без надежды спастись. Ощущение премерзкое. Давно он так бездарно не проигрывал. Как только дверь кабинета за ним захлопнулась, рядом раздался знакомый шипящий голос:
- Я еду с-с-с вами, гос-сподин.
- Это невозможно, - вздохнул Рейт, не оборачиваясь. - Ты будешь слишком заметна.
- Да? - Тихая насмешка в обычно бесстрастном голосе заставила его резко обернуться. Герцог открыл рот, собираясь отчитать непокорного телохранителя, да так и замер, не успев его закрыть. Перед ним вместо ожидаемой Эфы стояла закутанная с ног до головы в шалисские шелка имперская наложница. - Вы полагаете, кто-нибудь заподозрит неладное? - спросила наложница голосом Эфы.
- Саан всемогущий! - Герцог с трудом верил собственным глазам. - Ты права, имперские наложницы для окружающих всё равно что живые игрушки. Я могу притащить тебя хоть на прием к Императору, и никому даже в голову не придет снять с твоей головы покрывало. Тем более что любой сканер подтвердит, что ты женщина, а ДНК они точно проверять не будут!
Рейт шагал по двору к ожидающему его катеру и невольно косился на семенящую за ним Эфу. Не знай он, кто это на самом деле, без раздумий поклялся бы любой клятвой, что рядом с ним идет вышколенная имперская наложница, не помышляющая ни о чем, кроме как доставить удовольствие своему господину. Она покорно приняла помощь одного из гвардейцев взбираясь по крутому трапу, и благовоспитанно замерла на дистанции в два шага за спиной повелителя. Саан! Как ей вообще такое удается? Он никогда не замечал за Эфой таланта перевоплощения. Однако все посторонние мысли вылетели у него из головы, когда катер с глухим стуком, заставившим завибрировать все переборки, пристыковался к шлюзу его фамильного корабля. Капитан встретил Рейта у шлюза, в отсеке стыковки, и, отдав честь, поспешил препроводить в его каюту, даже не взглянув на закутанную в шелка фигуру.
«А маскировка действует», - отметил про себя Рейт, шагая по знакомым коридорам к своей каюте. Он вполне мог бы найти ее сам, но проклятый этикет предписывал капитану сопровождать герцога после прибытия на борт, и упрямый служака не собирался пренебрегать обязанностями.
Рейт заблокировал дверь каюты, находившейся в самой безопасной части корабля и при необходимости превращающейся в автономный модуль жизнеобеспечения, способный добраться до ближайшей пригодной для жизни планеты самостоятельно, и огляделся. Недавно он приказал сменить здесь интерьер и теперь с неудовольствием вынужден был констатировать, что предыдущий вариант нравился ему больше. Но возмущаться было уже поздно, и Рейт, пожав плечами, небрежно бросил официальный плащ на устилающий пол каюты ковер ядовито-желтого цвета.
Эфа по привычке собралась устроиться рядом с его кроватью, но неожиданно обнаружила на «своем» месте нечто непонятное, всё покрытое острыми гранями и шипами, и с раздраженным шипением принялась обследовать незнакомый предмет. Герцог невольно рассмеялся, глядя на своего явно растерянного телохранителя, с умным видом изучающего образчик современного искусства.
- Эфа, прекрати. Этот предмет не имеет какого-либо предназначения, однако может раздражать своим видом нормальных людей.
- Да? А зачем?
- Не бери в голову. Это просто шедевр очередного горе-скульптора.
- Кошмар! Им даже убивать неудобно!
- А ведь верно! - Рейт насмешливо фыркнул. - Даже для такого простого дела эта штука не годится. Кстати, должен выразить тебе свое восхищение. Ты далеко ушла от того чудовища, что вломилось ко мне в резиденцию на Тронном мире. И все это за какую-то сотню дней!
- Этот мир интерес-с-сен. А убивать было некого.
- Да, действительно. Вот только у меня непредвиденная проблема. - Эфа насторожила уши, и Рейт в полной растерянности закончил: - Где, Саан побери, ты будешь спать?
- На полу.
- Мои гвардейцы ни за что не проговорятся, но, если кто-нибудь из слуг увидит тебя на полу, о твоей маскировке можно будет забыть. Если не проболтаются сами, то уж при должной сноровке можно разговорить любого специально не подготовленного человека. Так что спать ты будешь на кровати, если тебе, конечно, это не очень противно.
- Мне вс-сё равно.
- Тогда забирайся под одеяло. А я в душ. В отличие от тебя, я потею.
Рейт стянул с себя официальный комбинезон, ценившийся его предками прежде всего за прочность ткани, позволяющую без особого ущерба для здоровья выдержать несколько попаданий из обычного энергетического оружия, и с довольным вздохом встал под горячие струи.
Эфа наблюдала за господином, удобно устроившись на кровати, и неторопливо перебирала пальцами шелковое покрывало, стараясь не порвать тонкий материал когтями. Придется поработать. Герцог сует голову в петлю, а вот позаботиться о том, чтобы он смог без проблем ее оттуда вытащить - ее забота, и она ни в коем случае не должна ошибиться. Тренировки диинов - вещь, конечно, хорошая, и она теперь умеет и знает гораздо больше, чем в свою бытность императорским телохранителем, но никто не застрахован от случайностей. Кстати…
Эфа торопливо вытащила меч и положила его на прикроватный столик. За ним последовали кинжалы, метательные ножи и прочие орудия убийства. Если герцог желает спать с ней в одной постели, стоит проследить за тем, чтобы он случайно не поранился об ее арсенал. На корабле всё равно нет ничего, с чем она не могла бы справиться голыми руками.
Из душа раздался недовольный возглас. Это мог быть сбой в подаче воды или что-то столь же невинное, но инстинкты Эфы завопили об опасности. Не раздумывая, она схватила с кровати покрывало, метнулась через всю каюту к душевой кабинке и одним движением вырвала дверь из креплений. На нее дохнуло теплом и запахом воды, к которому примешивался еще один, почти незаметный аромат. Рейт раздраженно тер глаза, не замечая опасности. Обернутой в шелк рукой Эфа схватила его за плечо и выдернула из-под ядовитых струй. Не ожидающий ничего подобного герцог от рывка потерял равновесие и покатился по ковру, оставляя на нем мокрые следы. Не обращая внимания на его изобретательную ругань, Эфа извлекла из своих многочисленных одежд аптечку и торопливо вытащила одноразовый шприц с нужным противоядием. Если она правильно рассчитала время, в ее распоряжении оставалось меньше минуты. После того как янгари начнет действовать, спасать Рейта будет уже поздно. Прижав попытавшегося встать герцога к полу, она вогнала иглу в сонную артерию и до отказа надавила на поршень. Рейт беспомощно смотрел на нее снизу вверх, не в силах пошевелиться, в его глазах был страх. Выдернув иглу, Эфа молча отстранилась, позволяя ему встать. К ощущению выполненного долга примешивалось странное раздражение. Не позволяя себе сосредоточиться на нем, она подошла к коммуникатору и нажала тревожную кнопку, вызывая гвардейцев. И только затем обернулась к герцогу, растерянно сидевшему на полу:
- Как вы с-себя чувс-ствуете, гос-сподин?
Рейт неуверенно повел плечами и попытался встать. Его качнуло, и Эфа поспешила подхватить его под локоть, помогая утвердиться на ногах.
- Что это было, Эфа?
- Янгари.
- Прости.
- За что?
- За то, что усомнился в твоей верности.
В сознании Рейта Эфа читала жгучее раскаяние. Необходимо было что-то сказать, но она совершенно не представляла что… Из затруднительного положения ее спасли ввалившиеся в каюту гвардейцы.
- Проверьте с-сис-стему подачи воды! Его с-светлос-сть пыталис-сь отравить янгари! - Гвардейцы ни на мгновение не усомнились в ее праве приказывать им, и, наблюдая за тем, как они поспешно покидают помещение, Эфа с удовлетворением зашипела. Хиза была права: при должной сноровке управлять людьми очень просто.

Предыдущая страница 7 Следующая страница


Ветер перемен 8

- Ты неплохо научилась отдавать приказы, - улыбнулся Рейт, завертываясь в многострадальное покрывало.
Эфа тряхнула головой, отмахиваясь от несвоевременной похвалы, и направилась к неприметной двери, закрывающей вход в подобие небольшой кладовой, где герцоги Оттори хранили всякий ритуальный хлам, таскать который с собой предписывалось этикетом, а пользоваться им, к счастью, - нет. Искомое находилось там и пребывало в прекрасном состоянии. Правда, вытащить из завалов всевозможных вещей большую позолоченную ванну оказалось не просто, и покрытие довольно сильно пострадало от ее когтей, но Эфе было не до подобных мелочей. Установив ванну посередине каюты, она вскрыла защитную пленку и отбросила ее в сторону.
- Что ты делаешь? - Герцог изумленно следил за ее манипуляциями.
- Вам нужно принять ванну. С-смыть яд.
- Но он ведь уже нейтрализован инъекцией!
- У него ес-сть побочный эффект. - Эфа бесцеремонно запихнула Рейта в воду и спокойно добавила: - Нужно обеззаразить каюту и вас-с заодно.
- Что?..
Не отвечая, Эфа подошла к пульту управления микроклиматом помещения и набрала нужный код. Охнув, герцог прикрыл глаза и с головой ушел под воду, когда по каюте прокатилась волна яркого света, выжигающая на своем пути все биологические вещества, способные причинить вред человеческому организму. Так, порядок. Эфа обернулась и замерла. Казалось, по помещению пронесся ураган, все вещи были непоправимо испорчены странными темными пятнами и прожжены самым причудливым образом. Не пострадала только ванна, в которой сидел недовольный герцог, красный, как лампа пожарной сигнализации. Да-а, теперь она понимала, почему эту программу рекомендовали использовать только в самом крайнем случае. На людей она действует не очень, на вещи, впрочем, тоже, отметила про себя Эфа, стряхивая на пол зияющие дырами одежды наложницы.
- Прикос-снувшис-сь к вам, мог отравитьс-ся другой человек, а нейтрализатор дейс-ствует на человечес-скую кожу, покрытую янгари, только ес-сли она находитс-ся в воде.
- Да уж. - Рейт недовольно покосился на бедлам, царивший в каюте. - Только теперь мне нужно в биорегенератор. У меня сильный ожог.
- Это иллюзия. Через пять минут пройдет.
- Ты уверена? Кстати, почему на тебя эта дрянь не подействовала?
- У меня яды рас-сщепляют ес-стес-ственные вещес-ства, с-содержащиес-ся в коже и внутренних органах. Правда, не очень быс-с-стро и в дос-с-статочно небольших количес-ствах.
- И поэтому ты обмотала руку шелком?
- Нет. Прос-сто ваша кожа с-слишком чувс-ствительна. А противоядия выделяютс-ся у меня непроизвольно. На вашей коже они вызвали бы с-сильные повреждения, как концентрированная кис-слота.
- Ты хочешь сказать, что эти вещества, попав с твоей кожи на мою, принялись бы разлагать яд вместе с кожей?
- Да. - Эфа, посчитав разговор оконченным, стала рыться в багаже в поисках запасного наряда наложницы. Попутно она анализировала произошедшее, пытаясь определить, кто стоит за этим покушением и чего еще можно ожидать от таинственного некто. Что-то слишком часто в последнее время герцога пытаются отравить. Это либо почерк убийцы, либо совпадение, но следует проверить обе версии.
Ерго Бренз, первый помощник капитана личного корабля Его светлости герцога Оттори, был в панике. В этом состоянии он пребывал вот уже три часа. В точности с того момента, как гвардейцы герцога начали обшаривать корабль от мостика до трюмов в поисках отравителя. Это могло означать только одно - его план полностью провалился. У Ерго в голове не укладывалось, как такое могло случиться. Он же специально выбрал яд, который невозможно определить до тех пор, пока он не начнет действовать!
Бренз в панике заметался по крошечной каюте, полагающейся ему как первому помощнику. Неужели тот человек его обманул? Зачем? Как ему это удалось? Ведь он сам проверил переданное ему вещество! Если его только заподозрят! Ерго накрыла новая волна ужаса. За покушение на герцога его казнят. Он не хотел умирать! Саан загрызи этого благородного ублюдка! Обещал ему дворянство и всякие гарантии, а сам подставил! А может…
В голове Бренза забрезжила новая мысль, от которой он покрылся холодным потом. А может быть, его использовали, чтобы отвлечь внимание от настоящего убийцы?! Нет, только не это! Не для того он всю жизнь добивался власти, чтобы так глупо всё потерять! Нужно успокоиться. Пока его даже не допрашивали. Теоретически он не имеет доступа к системе подачи воды. Значит, нужно вести себя так, чтобы не вызвать и тени подозрения у герцогских ищеек. Приняв решение, Ерго приободрился и глянул на ручной хронометр, привычно восхитившись тонкостью работы знаменитого мастера. Всё-таки герцог никогда не скупился, когда речь шла о преданных слугах! И коротко выругался. Пропаникуй он еще немного и опоздал бы на свою вахту! Одернув черный с красными вставками мундир, Бренз торопливо вышел из каюты и зашагал на мостик.
Капитан встретил его хмурым взглядом. Раздраженно поджав губы, старый служака оглядел своего помощника с ног до головы и молча кивнул ему на капитанское кресло. Ерго послушно, с тайной, тщательно скрываемой радостью занял предложенное ему место. Как ему хотелось придушить эту старую развалину, одним своим существованием мешающую ему добиться настоящей власти! Но он не смел даже взглядом обнаружить свою ненависть. Не время. Пока не время. Но однажды…
Ерго глубоко вздохнул, выбрасывая посторонние мысли из головы, и сосредоточился на действиях пилотов, прокладывающих курс к Тронному миру.
Рейт устало сидел в чудом сохранившемся кресле и мрачно наблюдал за тем, как в его каюте спешно наводят хоть какое-то подобие порядка. Это было не простым делом и требовало творческого подхода. Слуги уже сбились с ног, пытаясь придать собранным со всего корабля вещам вид законченного ансамбля. Пока получалось не очень. Вдобавок кожа после обработки нейтрализатором немилосердно чесалась, что тоже не прибавляло Рейту хорошего настроения. Впрочем, всё могло быть гораздо хуже. Герцог не заблуждался насчет того, что с ним приключилось бы, не учуй Эфа запах яда. Смерть от янгари нельзя назвать быстрой и безболезненной. Так что он снова был обязан жизнью своему телохранителю…
Великий Саан! Неужели это тоже будет находиться в его каюте?! Откуда они только это чудище выкопали?
- Что это? - Рейт старательно следил за тем, чтобы его голос не отразил и тени эмоций, бушевавших в его душе. Судя по всему, ему это удалось. Матрос, тащивший громоздкую разлапистую махину, осторожно поставил ее на пол и поклонился своему герцогу.
- Скульптура, Ваша светлость, взамен испорченной. - И он кивком указал на шипастое нечто, недавно забракованное Эфой по всем статьям.
- И где ты ее достал? - Герцогу стало интересно. Неужели у него на корабле большой запас подобных скульптур, и если так, то за каким демоном запасались. Однако ответ матроса поверг его в легкий шок:
- Так капитан большой поклонник искусства, Ваша светлость, у него в каюте их штук пять стоит!
- Передай капитану, что я благодарю его за заботу, но не могу принять от него такую жертву. Я вполне могу обойтись без украшений в каюте, а для него эта вещь, несомненно, очень дорога.
Матрос молча поклонился и потащил скульптуру обратно. Герцог вздохнул с облегчением и тут же услышал над ухом тихий шипящий смешок. Эфа просто наслаждалась происходящим. Не успел он возмутиться по поводу неуважительного к себе отношения, как дверь снова бесшумно отъехала в сторону и на пороге появился капитан его гвардии. Рейт молча глянул на мрачное лицо гвардейца и знаком приказал всем удалиться.
После того как закрылась дверь за последним матросом, герцог указал капитану на свободный стул и тихо произнес:
- Судя по твоему виду, Ринар, дела идут неважно?
- Да, Ваша светлость. Мы нейтрализовали яд в системе водоснабжения, но найти виновного так и не удалось. Всех техников допросили с применением сыворотки правды. Никто ничего не видел и не знает.
- Сыворотки правды? Ринар, мы на корабле, который вот-вот нырнет в гиперпространство, а ты вывел из строя всех техников жизнеобеспечения?!
- Мы использовали препарат, от которого имеется вполне действенный антидот. С техниками всё в порядке, они уже приступили к своим обязанностям. Однако угроза повторного покушения до сих пор не снята. И, если честно, я не знаю, что делать. Если это какая-то программа в одном из компьютеров корабля, мы ее просто не найдем. Отключать компьютер во время перелета - это самоубийство. А что эта программа успеет натворить за две недели пути, не возьмется предсказать ни один аналитик.
- Это не программа.
Мужчины как по команде повернулись к вольготно устроившейся на новой кровати Эфе, ожидая продолжения, но девушка, кажется, сказала всё, что намеревалась.
Первым не выдержал затянувшегося молчания гвардеец:
- И почему же вы так решили, леди Эфа?
- Программа начала бы подачу яда с-сразу, как только Его с-светлос-сть включил душ. Однако это с-случилос-сь позже. Как раз с-столько времени человеку нужно для того, чтобы обнаружить по датчикам рас-сход воды и определить, где он проис-сходит.
Мужчины молча переглянулись, и Ринар тихо выругался про себя:
- А ведь она права, Ваша светлость! Да я всю команду обработаю сывороткой правды и найду этого ублюдка… простите, Ваша светлость! Случайно вырвалось!
- Ничего, капитан. Я понимаю.
- Не надо никого обрабатывать. - Эфа завозилась, устраиваясь на постели поудобнее, и от позы, которую она предпочла, у мужчин заныли все суставы. - С-сегодня ночью я выйду на охоту. От вашего отравителя за верс-сту нес-сет янгари.
Рейт невольно поежился, представив себе, как Эфа крадется по кораблю, настороженно принюхиваясь. Одно радовало: хотя ночь на корабле понятие более чем условное, но всё-таки в это время команда в большинстве своем спокойно спит, и вероятность того, что на нее наткнется какой-нибудь матрос, минимальна.

ГЛАВА 11

Эфа бесшумно кралась вдоль одинаковых дверей кают офицеров, вдыхая спертый, насыщенный различными запахами воздух, привычно вычленяя из причудливого букета ароматов нужный ей едва заметный след. Люди со своим несовершенным обонянием не замечали, что на корабле невозможно дышать, но для нее время между плановыми включениями фильтров становилось настоящей пыткой.
Не надеясь только на обоняние, она впервые использовала паранормальные способности, и теперь вместе с запахом дорогу ей указывал страх. Страх одного из тех, кто скрывался за этими дверьми. Страх быть пойманным. Вдруг запах резко усилился. Эфа насторожилась и усиленно принюхалась. Ах, вот оно что. Человек схватился за косяк перчаткой, которой до этого держал флакон с ядом. Осторожно прокравшись дальше и не обнаружив искомого запаха, Эфа вернулась к этой двери и бросила взгляд на украшающую ее табличку. Каюта принадлежала первому помощнику капитана. Теоретически он не имеет доступа к системам жизнеобеспечения, а на практике в его обязанности входит знать все коды доступа на корабле. А имея коды доступа, стереть из компьютера компрометирующую информацию, например, о посещении закрытых помещений, проще простого. Эфа довольно оскалилась, выпустив клыки. «Вот ты и попался, голубчик! - Чуткие уши уловили дыхание бодрствующего человека. - Ага, нервничаешь, сволочь. Тем лучше…»
Дверь поддалась бесшумно. Человек даже не поднял головы, изучая что-то на карманном компьютере. Эфа бесплотной тенью скользнула к нему, не забыв плотно прикрыть за собой дверь. Зрители ей не нужны. Когтистые пальцы нежно постучали по плечу помощника капитана, заставив того испуганно вскинуться. Эфа поймала его взгляд и улыбнулась, демонстрируя острые клыки.
- Вот мы и вс-стретилис-сь, человек. Не с-стоит пытатьс-ся кричать. - Больно стиснув плечо Ерго, девушка швырнула его на кровать. - И с-сопротивлятьс-ся тоже. Тогда проживешь подольше.
- Кто ты? - Бренз постарался, чтобы вопрос прозвучал грозно, но дрожь в голосе всё испортила. Эфа усмехнулась еще раз, наслаждаясь страхом своей жертвы, как дорогим вином. В принципе, ей были безразличны эмоции окружающих, но именно этот человек вызывал у нее стойкое отвращение. Слишком много в его сознании было грязи. Таких людей даже убивать неприятно. Однако их страх доставляет удовольствие. Эфа еще не разобралась с этим парадоксом, да сейчас ей было и не до этого, но потом она обязательно подумает об этом.
- Ты ответишь на вс-се мои вопрос-сы, человек.
- Я ничего не знаю! - Ерго был уже близок к истерике.
- Знаешь. Конечно, знаешь. - Эфа прижала Бренза к кровати и обхватила пальцами тонкое человеческое горло.
Ей с трудом удавалось сдерживать себя, все инстинкты кричали о необходимости продолжить движение. Заставить человека хрипеть и извиваться в агонии… Нельзя! Привычным усилием воли Эфа заставила себя успокоиться. Ее новый господин не одобрял лишней жестокости. Но, Саан побери, как же ей этого хотелось! Словно что-то прочитав в ее нечеловеческих глазах, Ерго тихо заскулил от ужаса. И этот звук окончательно вернул ее к действительности. Не время давать волю инстинктам! Но вот этому человеку об этом знать незачем. Когтистые пальцы с нарочитой небрежностью погладили щеку Бренза, оставляя на ней едва заметные царапины.
- Ты, надеюс-сь, с-слышал о новом телохранителе герцога? - Заметив, как расширились от страха глаза человека, девушка удовлетворенно зарычала. - Ну наконец-то узнал. А теперь я хочу от тебя ус-с-слышать вс-сё, что ты знаешь о том мерзавце, который нанял тебя, чтобы отравить герцога.
- Я не… - Ерго попытался подняться, неотвратимость наказания перевесила страх, испытываемый им перед странным существом, ввалившимся в его каюту.
Попался! Эфа, ожидавшая чего-то подобного, не упустила момент. Короткий удар самыми кончиками когтей - и только жесткая ладонь, запечатавшая человеку рот, не позволила ему заорать на весь корабль. Запах крови наполнил ноздри, и девушка не удержалась от искушения облизать когти. М-м. Ей всегда неплохо удавались допросы, но с таким податливым материалом она работала впервые.
- Мне повторить? В с-следующий раз будет больнее…
И помощник капитана заговорил. Задыхаясь и поскуливая от боли, он рассказал всё, что знал. Это не потребовало много времени. Знал он, к сожалению, немного. Эфа сердито оскалилась. Даже если удастся найти посредника, определить, кто же из герцогов стоит за этим покушением, будет практически невозможно. Их слишком много. К сожалению… Но, с другой стороны, информация наводила на размышления. Стоит проверить всех слуг еще раз. Н-да, герцога это сообщение не порадует. Впрочем, ее дело сообщать информацию и обеспечивать его безопасность, а не заниматься его душевным равновесием.
Погрузившись в свои мысли, Эфа продолжала, однако, краем глаза наблюдать за предателем. Человек смотрел на нее с нескрываемым ужасом. «Хм. Вот еще одна проблема. Интересно, а корабль может обойтись без первого помощника капитана? Стоит это выяснить, прежде чем принять решение». - Эфа решительно потянулась к коммуникатору.
Рейт вот уже битый час нервно расхаживал по своей роскошной каюте, проклиная себя за то, что разрешил Эфе эту безумную авантюру. Перед глазами сами собой вставали картины одна страшнее другой. Вот Эфа нападает на ничего не подозревающего матроса, или пытается увернуться от выстрелов охраны, или… сигнал коммуникатора заставил его подпрыгнуть от неожиданности. В два шага преодолев расстояние, отделяющее его от пронзительно голосившего прибора, герцог стукнул по кнопке включения и раздраженно рявкнул:
- Слушаю!
- Корабль может обходитьс-ся без первого помощника? - прошелестел из динамика голос Эфы.
- Какого… - Рейт глубоко вздохнул, заставляя себя успокоиться. - Что случилось, Эфа?
- Я вс-сё выяс-снила. Но для принятия окончательного решения мне нужна информация.
- Да, корабль может обходиться без первого помощника, - устало проговорил герцог. - А теперь объясни мне, что там у тебя происходит?
Ответом ему был приглушенный хрип и гудки отключившегося коммуникатора. Не совладав с нервами, он, стукнув по ни в чем не повинному устройству, выругался, поминая всех предполагаемых родственников своего взбалмошного телохранителя, и со всего размаха упал в жалобно заскрипевшее от такого обращения кресло. Ладно. Придет, и сама всё расскажет. На губах герцога появилась невеселая улыбка. Интересно, и почему он так уверен в том, что утро придется начинать с назначения нового первого помощника и торжественного ритуала похорон старого. Хотя последнее совсем не обязательно, можно во всеуслышание объявить его предателем, тем более что, скорее всего, так оно и есть, и вышвырнуть через шлюз без всяких заморочек вроде погребальной службы.
Эфа тоскливо вздохнула, глядя на извивающегося в агонии человека. Убийство этих беспомощных созданий не доставляло ей никакого удовольствия. Только раздражение. Ну почему люди не могут быть более опасными, более быстрыми, более хитрыми, наконец. Быть такими, чтобы на них было приятно охотиться, чтобы по телу пробегал жар предвкушения битвы, в которой с равным успехом можно оказаться и победителем и побежденным, насладиться смертью противника или умереть!
Переборки мелко задрожали, отвлекая Эфу от грустных мыслей. Девушка вскинула голову, в гиперпространстве корабль может стрелять из главного калибра только по противнику. Саан побери! Так, прежде всего где герцог? Эфа напрягла парапсихические способности, которыми она до сих пор не совсем уверенно пользовалась, и попыталась определить местоположение своего господина. Это ей удалось быстро. Обнаружив герцога на главном мостике вместо собственной каюты, которая, между прочим, была предназначена для пережидания подобных атак и в крайнем случае эвакуации высокопоставленного пассажира в безопасное место, Эфа коротко выругалась и метнулась в коридор.
Преодолев несколько пролетов лестницы и едва не сбив с ног спешащих куда-то ремонтников, Эфа влетела на главный мостик и замерла у стены, пристально следя за неподвижной фигурой у командного пульта.
«Хоть скафандр надел, и на том спасибо! Может, даже не придется вмешиваться… Саан побери, сглазила!!» - Эфа метнулась к своему господину еще до того, как ракета, выпущенная одним из кораблей противника, врезалась в соседний отсек. Перегородка разлетелась лохмотьями раскаленного металла, и на мостике образовался вакуум. Со всех сторон раздавались крики боли и ужаса. Несколько офицеров поплыли в невесомости, из разорванных скафандров текла кровь. Но это было уже неважно. Эфа надежно уцепилась когтями за один из выступов потолка, крепко прижимая к себе герцога. Здесь он был в безопасности. Он слабо сопротивлялся, пытаясь вырваться и помочь раненым, но девушка непреклонно пресекала все его попытки. Команда и сама со всем справится. Подвергать жизнь герцога риску из-за такой мелочи, как раненые и наполовину развороченный пульт управления, не стоит.
Наконец не потерявший хладнокровия капитан пробрался сквозь кровавый хаос, воцарившийся на мостике, к своему креслу и из последних сил хлопнул по кнопке экстренной блокировки отсеков. Вакуумная перегородка беззвучно упала, отрезая мостик от пробоины, и аварийная автоматика тут же восстановила приемлемую гравитацию и состав воздуха. Эфа осторожно спрыгнула и поставила герцога на пол, после чего снова забилась в угол, так никем и не замеченная. Из убежища она с удовольствием наблюдала, как корабль расправляется с двумя атаковавшими его кораблями, благодаря Саана за то, что все герцоги Оттори страдали тяжелой формой паранойи и превратили свое средство передвижения в монстра, с которым не всякий тяжелый крейсер справится. Средние крейсера точно не справились. Один за другим корабли противника вспухли чередой взрывов и в конце концов развалились на части, не оставляя экипажам ни шанса на спасение.

ГЛАВА 12

Рейт, сидя в командном кресле, потер глаза. Попытался потереть… Перчатка скафандра бессильно скользнула по прозрачному тактиту шлема. Саан! Герцог со злостью опустил руку и повернулся к капитану, устало прислонившемуся к командирскому креслу. На снующих по мостику санитаров он старался не смотреть.
- Каковы потери?
- Уточняются, Ваша светлость. Но уже сейчас можно сказать, что мы получили три серьезные пробоины. Одна ракета задела двигательный отсек, и реактор не взорвался по чистой случайности. Погибших около трети команды, столько же раненых. Хотя, возможно, скоро их станет меньше, многих можно вылечить только на стационарном биорегенераторе, в полете эти люди обречены.
- Поблизости есть планета, у которой мы можем запросить помощь?
- Нет, Ваша светлость. Отсюда до Тронного мира ни одной обитаемой планеты. А на остановку, разворот и новый прыжок мы потратим гораздо больше времени, чем на полет до столицы.
- Ясно. Что ж, капитан, не буду вам мешать. Если понадоблюсь, я в своей каюте.
Рейт поднялся и, с трудом переставляя ноги, побрел к себе, стараясь ни на что не наступить в заваленном мусором коридоре. На душе у него было тяжело. Люди гибли, защищая его жизнь. Задыхались в вакууме, горели в радиационных пожарах, истекали кровью, зажатые переборками, только потому, что он встал не на ту сторону в политической игре, которая по-хорошему их вообще не касалась. И, умирая из-за него, они продолжали смотреть на него с обожанием, как на недосягаемого кумира, не догадываясь, что он впервые в жизни принимал участие в космической битве и победил только за счет подавляющего превосходства огневой мощи своего корабля.
Занятый мыслями, герцог не заметил, как оказался у каюты, и, только когда дверь с шипением ушла в стену, открывая его разгромленные апартаменты, он вздрогнул, очнувшись от размышлений, и, коротко вздохнув, шагнул внутрь. Сзади раздалось шипение, Эфа молнией метнулась мимо него к кровати, мгновенно завернувшись в одеяла, так что из-под них мерцали лишь ее янтарные глаза. Рейт осторожно опустился в единственное уцелевшее кресло и с удивлением принялся разглядывать своего телохранителя. Девушка не шевелилась и, кажется, даже не дышала в устроенном ею коконе.
- С тобой всё в порядке? - Голос Рейта невольно дрогнул. Он сегодня видел достаточно смертей и с ужасом подумал, что и с Эфой во всей этой кровавой вакханалии могло что-нибудь случиться.
- С-со мной вс-сё нормально. Только холодно. Не люблю холод. В с-следующий раз надену с-скафандр.
- Что-о? - Рейт подскочил в кресле, позабыв про усталость. - Ты оказалась на мостике во время сражения без скафандра?!! Саан тебя загрызи, ты же должна была погибнуть при разгерметизации!!!
В ответ Эфа просто забралась еще глубже в одеяла. Нервно пожав плечами, герцог снова опустился в кресло и закрыл глаза.
- Не нужно с-себя винить. Лучше неопытный командир, которого вс-сё-таки учили с-сражатьс-ся, чем опытный капитан, никогда не с-слышавший о тактике кос-смичес-ского боя.
Рейт потрясенно уставился на уже невидимую под горой одеял Эфу, спрашивая себя, не ослышался ли он? Неужели существо, понятия не имеющее о совести и сострадании, взялось его утешать? Поистине мир невозможно познать до конца, а шутки Саана никогда не дадут этого сделать! Но она, как ни крути, права. Вся команда, кроме его гвардии, была укомплектована из гражданских, а гвардейцев готовили только как его телохранителей или бойцов спецназа и охраны. В этом был самый главный просчет. На мощном боевом корабле не оказалось опытных офицеров, способных отразить неожиданное нападение противника. Кажется, он непростительно расслабился! В следующий раз может ведь и не повезти!
Рейт решительно повернулся к визиону, собираясь связаться с Рилом… Однако его внимание привлекло яростное шевеление на кровати. Эфа, до половины выбравшись из-под одеял, бешено скребла когтями спину, при этом что-то невнятно шипела сквозь зубы. Герцог резко поднялся, решив выяснить, в чем дело…
У него потемнело в глазах. Спина Эфы напоминала кошмар космонавта. Черно-синяя от ожогов космического холода, прикрытая лохмотьями ткани, в которые превратилась ее рубашка. Саан! Да как только она жива осталась! Герцог потянулся к кнопке экстренного вызова, гадая, доживет она до того момента, как примчатся врачи, или им придется уже констатировать ее смерть, когда черная корка лопнет под когтями Эфы, обнажив привычную прозрачно-бледную кожу.
- Может быть, лучше было воспользоваться биорегенератором, благо он у меня в каюте? - спросил он спокойным голосом.
- Биорегенератор перетащили в лазарет для раненых. Там этих машин не хватает, а мне он не нужен. - Эфа отвечала сквозь зубы, продолжая остервенело скрести спину. - Ненавижу холод! От него ожоги и неправильные, и чешутся при заживлении!
Рейт молча направился к визиону. Ему всё-таки было необходимо посоветоваться с Рилом.
Рил ответил почти сразу, словно ждал звонка. На герцога не мигая уставились водянистые старческие глаза.
- Что вам удалось узнать?
Старик тяжело наклонился к экрану, рассматривая царивший в каюте кавардак. Сделав какие-то выводы, удовлетворенно кивнул и соизволил ответить:
- Сейчас расстановка сил такова: Император со своими войсками пока демонстративно не вмешивается в распри герцогов, если не считать вмешательством блокаду взбунтовавшихся планет. Двенадцать герцогов объединились под предводительством герцога Нелейна, имеющего право претендовать на престол. Этот господин уже объявил вас своим смертельным врагом. Тридцать шесть герцогств охвачены восстаниями, их правителям не до интриг, они озабочены спасением собственной шкуры. Оставшиеся сорок интригуют в меру способностей и возможностей, создают временные союзы и занимаются тому подобной чепухой. Все они недостаточно могущественные, чтобы рассчитывать на поживу в назревающей войне, а вот потерять могут всё, и они это прекрасно понимают, потому и стараются держаться подальше от опасных, по их мнению, людей. У них нет ни единого руководства, ни лидера, который мог бы их объединить. Они ударят в спину, если только будут полностью уверены в безнаказанности. Вот, собственно, и всё. Кто стоит за Императором, узнать так и не удалось. Я бы посоветовал не соваться сейчас в столицу.
- Я должен выручить одного человека, Рил, ты же понимаешь.
- Да, я знаю, что тебе подготовили мастерскую ловушку. Но хотя бы подстрахуйся.
- Я уже позаботился о собственной безопасности - следуя моде, я обзавелся наложницей.
Рил понимающе усмехнулся. Он уже по своим каналам успел узнать о новом телохранителе сюзерена.
- И кто это придумал? Она или ты?
- Она.
- Мне определенно стоит познакомиться с этой девочкой поближе!
- Я с удовольствием организую вам встречу!
- Удачи, мальчик. Почаще проверяй, что у тебя за спиной. - И Рил отключился, предоставив герцогу возможность размышлять о сложившейся ситуации. Размышления были нерадостные. Отчет разведчика был более чем подробным, но и он не мог помочь ответить на самый главный вопрос: кто же всё-таки стоит за этой авантюрой Императора?

Часть вторая
ИМПЕРАТРИЦА

ГЛАВА 1

Императорский дворец за время его отсутствия обрел еще большее великолепие. Век бы его не видеть. Рейт вздохнул и, поправив ритуальный плащ, шагнул мимо застывших, как изваяния, гвардейцев Императора в широко распахнутые двери зала для аудиенций. За его спиной слышались легкие шаги Эфы.
Стараясь ничем не выказать своего отвращения, герцог шел по бесценному хельсинскому мрамору к четырехметровому возвышению, на котором располагался трон Императора. Придворные, заполнявшие огромный зал, представляли собой коктейль из лизоблюдов, подхалимов и полных ничтожеств, но каждый из них считал долгом выразить презрение к опальному герцогу, дабы угодить Его Императорскому Величеству. Отвратительная картина! Император наблюдал за его приближением с видимым неудовольствием, и Рейт отметил про себя, что он уже пьян и явно не против продолжить начатое. Проклятье! Он остановился в предписанных двадцати шагах от трона и поклонился. Император не соизволил даже кивнуть в ответ, всем своим видом показывая, каким ничтожеством он считает герцога Оттори, а герольд, по обычаю застывший у подножия его трона, громко прокричал:
- Приведите самозванца!!
Тут же из бокового прохода показались стражники. Они волокли кого-то, кого только весьма условно можно было назвать человеческим существом. Рейт стиснул зубы. Кто бы ни спланировал всё это представление, единственной целью мерзавца было вывести его из себя, спровоцировать на действия, которые дадут повод взять его под стражу, чтобы потом тихо убить в каком-нибудь застенке. Он прекрасно понимал это и всё-таки едва сдерживался, глядя на истерзанного, потерявшего всякое сходство с человеком Тернана, его друга и лучшего разведчика.
Великий Саан! За что такая кара? Сначала Линир, теперь Тернан, он что, обречен потерять всех, кого любит в этом мире? Ему хотелось кричать от ярости и боли, но внешне он никак не показал, насколько его потрясло увиденное. Спокойным голосом, ничем не выдавая своей ненависти к человеку, развалившемуся на троне, Рейт отчеканил формулу признания:
- Клянусь Сааном в том, что этот человек является моим вассалом и дворянином, тому порукой моя честь и моя жизнь!
Император скривился, словно проглотил кислую ругуру, и повелительно махнул рукой, показывая, что аудиенция закончена. Герцог коротко поклонился и, резко развернувшись, покинул тронный зал. Ненависть переполняла его, заставляя стискивать зубы в бессильной ярости. До тех пор, пока этот позор рода человеческого носит корону, он не может причинить ему вреда! Будь всё проклято! Он давал клятву верности и не имеет права ее нарушить! Саан бы побрал это благородное воспитание! Не чем иным, как глупостью, подобные предрассудки не назовешь, но и переломить себя не хватает сил!
Сзади раздавались легкие шаги Эфы - живой демонстрации того, как можно изменить себя, если очень захотеть. Почему же ему, потомку бесчисленного количества благородных предков, это не удается? Ответить на вопрос он так и не успел. Перед ним распахнулись парадные двери, и герцог всё-таки не справился с собой - застыв на пороге. Открывшаяся перед ним картина могла вогнать в ступор любого своей циничностью и демонстративной жестокостью. На дорогом мраморе крыльца безжизненно лежал Тернан! Его бросили на холодный камень, как бездомную собаку! И ни одного слуги рядом! А ведь, согласно этикету, его катер находится в трехстах метрах от крыльца! Как он сможет донести туда искалеченного человека, не доконав его своими неуклюжими попытками помочь? Ведь приблизиться к дворцу его гвардейцам не дадут!
Эфа хмуро наблюдала за всем происходящим, спрятавшись за бесчисленными слоями дорогого шелка. Ситуация ей не нравилась. Человек на троне явно что-то затевал. Что-то, для чего ему нужно было вывести герцога из себя. Лишить его привычной собранности и осмотрительности. Увидев, что Рейт застыл на пороге, она напряглась и просканировала окружающее пространство на предмет возможной угрозы. Так и есть! Пара снайперов и боевые катера. Император неплохо подготовился. Однако, для того чтобы пустить ракету, катерам понадобится время. Странно, каким же образом они хотят удержать герцога как можно дольше вне защиты силовых полей его катера? Откуда-то сбоку пахнуло болью. Эфа усмехнулась - всё гениальное просто. Тернан. Его же следует как-то доставить на катер. Ну-ну. Пора показать, на что способен хорошо обученный телохранитель.
Эфа скользнула вперед, мягко, чтобы, не дай Саан, не поранить, схватила герцога за руку и, увлекая его за собой, выскочила на крыльцо, по дороге подхватив так и не пришедшего в себя Тернана. Несколько пуль щелкнуло там, где он только что лежал. Но снайперы опоздали. Безнадежно опоздали. Девушка промчалась по открытому пространству парадной аллеи императорского дворца как вихрь и, не теряя времени на споры, просто закинула герцога и его вассала в салон катера. Пока ошарашенные гвардейцы задраивали двери, она вышвырнула пилота с его места на пассажирское кресло и начала разгон турбин.
Тонкие пальцы заплясали на клавишах, устанавливая самую мощную из всех возможных конфигурацию полей, а катер уже свечой взвился в небо, уходя из зоны действия защиты дворца. Эфа не собиралась рисковать. На задних сиденьях раздались сдавленные стоны. «Проклятье Саана! Перегрузки! Как бы не угробить спасаемых!» - пронеслось у нее в голове, но уже в следующее мгновение ей стало не до того. Появились катера… класса «бездна». Шансы выжить быстро приближались к нулю. Эфа стиснула зубы. У нее нет выхода, она обязана спасти герцога. Любой ценой. Только вот сделать это будет сложно, невероятно сложно. Катера класса «бездна» использовались для космических боев внутри звездных систем, попытка противостоять им на сколь угодно вооруженном и оборудованном атмосферном катере - чистое самоубийство, а до резиденции герцога семнадцать кварталов! Отчаяние, повеявшее с задних сидений, где, сбившись в кучу, сидели люди, подсказало ей, что телохранители тоже сделали эти несложные выводы и теперь готовятся умереть во славу герцога. Ну уж нет! Сегодня неподходящий день для смерти!
- Держитес-сь! - прошипела Эфа и бросила катер вниз, в кривые ущелья городских улиц.
А теперь поиграем! Великолепная машина слушалась ее беспрекословно. Она гнала катер на предельной скорости, лавируя между зданиями, используя любую возможность, чтобы сбить преследователям прицел и не дать разнести его на молекулы. Вдруг машину сильно тряхнуло, и она едва удержала рычаги управления, разминувшись на считаные сантиметры с углом какого-то здания. Это еще что? Бросив короткий взгляд на монитор заднего вида, Эфа яростно зашипела. Улица просто исчезла в объемном взрыве! «Они что, совсем сумасшедшие, стрелять по мирным жителям? Хотя, - тут же одернула она себя, - в этом нет ничего удивительного». Она знала Императора и была готова поспорить на свою жизнь, что благоразумие в список его достоинств никогда не входило.
Эфа заставила себя сосредоточиться так, как ее учила Хиза, и ощутила на себе враждебное внимание. Один из стрелков явно поймал катер на прицел! Не раздумывая, девушка бросила машину в пике, отчаянно надеясь, что конструкция выдержит и не развалится от вибрации, вызванной этим головоломным трюком. Земля надвинулась одним безумным скачком, сзади послышались крики ужаса. Не обращая на них внимания, Эфа вцепилась в штурвал, отсчитывая секунды. Если она правильно помнила карту города, то сейчас… Вот оно!
Прямо перед катером выросла арка транзитного туннеля. Не раздумывая, девушка направила машину туда и с удовольствием ощутила всплеск разочарования, когда она скрылась под тоннами сверхпрочного бетона. Стрелок промахнулся и теперь уже не мог исправить свою ошибку. Стальные перекрытия туннеля сбивали ему наводку, а лезть вслед за катером для любого пилота, не обладающего зрением и реакцией Эфы, было просто самоубийством. Довольно оскалившись, она переключила зрение на инфракрасный диапазон и, не снижая скорости, понеслась по туннелю, увертываясь от тихоходного наземного грузового транспорта. Всё, что к нему относилось, можно было назвать безмозглыми железяками, управляемыми старенькими компьютерами, и сообщить о месторасположении герцогского катера они не могли. «По крайней мере, пока кто-нибудь не додумается подключиться к их базе данных», - тут же поправила себя Эфа. Так, теперь пришло время проверить, как там ее пассажиры.
- С-с-с вами вс-сё в порядке? - поинтересовалась Эфа, не отрывая взгляда от экрана. Нестройный хор голосов с задних сидений заверил ее в том, что никто не пострадал. Что ж, можно сказать, что операция по спасению герцога прошла успешно. Теперь осталось совсем немного. Эфа вызвала в памяти план туннелей и принялась обдумывать наиболее короткий путь до резиденции. Чем скорее они окажутся под защитой системы безопасности особняка герцогов Оттори, тем лучше для них. И желательно сократить пребывание на поверхности до минимума. Почему-то у нее не возникало сомнений в том, что возле резиденции их уже поджидают.
Рил молча сидел в кресле центра управления защитой резиденции герцогов Оттори и хмуро наблюдал за тем, что происходило на мониторах. Служба безопасности герцога сработала выше всяких похвал. Нападающих своевременно заметили и подняли боевые щиты, обезопасив резиденцию от несанкционированного вторжения. Да вот только герцог в этот момент находился при дворе. Глупый мальчишка сунулся в логово отторианской кобры почти без телохранителей! И теперь старый наставник сидел перед мониторами и гадал: сумеет ли его воспитанник вырваться из ловушки, подстроенной ему Императором, или вскоре по секретным каналам имперской Службы безопасности сообщат о том, что объект уничтожен.
Рил отдавал себе отчет, что шансов у Рейта почти нет. Еще только въехав в резиденцию и узнав об отбытии герцога на прием к Императору, старый разведчик понял, что ему очень повезет, если он увидит своего воспитанника живым. Его разведслужба давно уже перехватывала переговоры имперской Службы безопасности, но это только позволяло оставаться в курсе событий. Помочь герцогу он не мог. Вокруг резиденции висели боевые катера класса «бездна», и любые попытки снять щиты в лучшем случае закончились бы гибелью группы спасателей, а скорее всего, захватом единственного места, где Рейт мог бы скрыться от преследования.
Рил все это прекрасно понимал, но всё равно с трудом удерживал себя от приказа подготовить группу быстрого реагирования.
Бесшумно приоткрылась дверь, и в образовавшуюся щель просунулась папка с новой распечаткой переговоров преследователей. Рил, не глядя, протянул руку и выхватил папку из рук помощника. «Так, что там у нас?» - Старик торопливо приложил к золоченому замочку перстень, и папка с тихим звоном открылась. Переговоры не содержали ничего интересного. Всё то же самое, с того момента как преследователи потеряли катер герцога в транспортных туннелях. Перекрыть все выходы из туннелей вблизи резиденции герцога, попытаться просканировать участок подземных коммуникаций из космоса. Рил поморщился. Кто бы ни вывел катер из-под обстрела - этот отчаянный малый сейчас находился практически в безвыходном положении.
Старый разведчик отложил папку и задумался, откинувшись на спинку мягкого кресла, предусмотрительно поставленного в центре управления его расторопным помощником. На мониторах по-прежнему виднелись катера противника. Рил смотрел на экраны и пытался сообразить, что бы он сам сделал, оказавшись на месте герцога. Мальчик должен понимать, что все выходы из туннелей перекроют и прорваться на гражданском, пусть и неплохо оборудованном катере, ему не удастся. Что тогда? Скрыться где-нибудь в другом месте? Нет, только не на Тронном мире! Здесь у герцога нет надежной базы, а пытаться спрятаться наобум - верный способ погибнуть. Катер, конечно, вооружен, но одно дело пробить сколь угодно толстую стену, чтобы вырваться из ловушки, и совсем другое противостоять противнику с боевыми щитами и космической броней.

Предыдущая страница 8 Следующая страница


9 Александра Первухина

Стоп! Рил даже привстал, до такой степени его поразила догадка, изящная в своей простоте и дерзости. Оружие герцогского катера, разумеется, не пробьет защиту преследователей, а вот разрушить свод транспортного туннеля сможет без труда! Старый разведчик резко развернулся вместе с креслом и вдавил до предела кнопку вызова на коммуникаторе. Не прошло и минуты, как в комнату влетел его помощник. Парень явно торчал под дверью, ожидая, когда строгий начальник вызовет его. Рил одобрительно покосился на безупречный мундир Хета, отметил, что подчиненный уже проанализировал открывшуюся перед ним картину и сделал правильные выводы. Молодой человек едва скрывал нетерпение и надежду, что его учитель снова сотворит чудо и ситуация кардинально изменится.
- Ты правильно угадал, - проскрипел Рил. - Я действительно кое-что понял. Но пока это тебя не касается. Немедленно отдай приказ всем операторам защиты быть наготове и, как только катер Его светлости появится, снять защиту. И обратите внимание на сейсмодатчики. Более чем вероятно, что герцог попытается прорваться, взорвав свод транспортного туннеля!
Парень козырнул и бегом бросился исполнять приказ. Рил прикрыл глаза, еще раз обдумывая ситуацию и прикидывая, не пропустил ли он что-нибудь важное. Вроде нет. Все приказы отданы, оставалось ждать. Ждать и надеяться, что он не ошибся, что операторы отреагируют вовремя, что герцог сумеет прорваться, что…
Сигнал тревоги ворвался в тишину центра управления и заставил Рила вскочить и броситься к консоли. Саан! Он всё-таки оказался прав! На левом мониторе отчетливо было видно, как часть дорожного покрытия беззвучно проваливается вниз и из здоровенной дыры выныривает катер с герцогским гербом. Операторы сработали выше всяких похвал! Сегмент защитного поля мгновенно исчез, открывая проход, вкоторый без труда могла протиснуться гражданская машина. Ближайший имперский катер открыл огонь, замешкавшись лишь на мгновение, но этого мгновения оказалось достаточно для того, чтобы пилот успел полностью вывести катер герцога из дыры и резко бросить его в сторону, сбивая охотникам прицел.
Рил восхищенно покачал головой. Кто бы сейчас ни управлял этой машиной, он пилот милостью Саана! Похоже, парень заранее предугадывает, куда придется следующий выстрел, и успевает увернуться за отпущенные ему доли секунды! Но какие же должны быть сейчас перегрузки в этой несчастной скорлупке! Гражданский катер не приспособлен для таких маневров!
Рил снова потянулся к коммуникатору.
- Приготовить медотсек к приему пострадавших! Команду медиков во двор!
Только бы неизвестный пилот не ошибся! Один выстрел, и…
Сердце старого разведчика замерло, когда он увидел, что имперские пилоты изменили тактику. Поняв, что не удастся поразить слишком верткую мишень, они сосредоточили огонь на прорехе в защитном поле! Теперь точно конец! Рил закрыл глаза дрожащей рукой. Что бы он только не отдал сейчас за пару пушек, способных отогнать этих стервятников! Но по императорскому указу Саан знает какого года на Тронном мире любое тяжелое вооружение было запрещено под страхом смертной казни! Рил обреченно опустился в кресло, осознавая, что гибель герцога всего лишь вопрос времени. Но в следующее мгновение он снова вскочил и приник к монитору, не веря своим глазам.
Пилот герцогского катера и не думал убегать! Он уверенно вел катер прямо в огонь! Самоубийца! Рил не мог понять, на что он рассчитывает. Однако пилот не собирался кончать жизнь самоубийством. По прорехе в защитном поле вели огонь два катера, но их выстрелы ложились в мишень одновременно, оставляя тем самым безопасный промежуток в доли секунды. И этим промежутком виртуозно успевал воспользоваться пилот герцогского катера. Он даже не изменил скорость, чтобы подгадать момент! Катер просто ввинтился в дыру, и поля тут же встали на место, надежно отсекая преследователей. Рил перевел дух и непонимающе посмотрел на хронометр. Если верить этой электронной штуке, не прошло и двух минут! А ему показалось, что все эти маневры заняли не меньше двух часов! Старый разведчик покачал головой, досадуя на себя за неспособность правильно оценить прошедший промежуток времени, и торопливо покинул центр управления, чтобы убедиться в том, что с его мальчиком всё в порядке.
Рейт устало откинулся в кресле. Он еще не мог поверить в то, что безумный побег из императорского дворца удался. И у них даже нет раненых, кроме Тернана! Эфа заглушила двигатель:
- Хорошо покаталис-с-сь! Все живы?
Герцог мог только молча кивнуть в ответ. Восприятие его телохранителем реальности в несколько искаженном виде давно не удивляло, но иногда заставляло жалеть о том, что он вообще ввязался во всё это. Но, тут же напомнил себе Рейт, если бы не Эфа, никого из них на данный момент не было бы в живых. Несколько раз глубоко вздохнув, герцог заставил себя успокоиться и покинул искореженный катер. Его люди уже вышли из машины, едва не ставшей их могилой, и теперь с благоговейным трепетом рассматривали, во что ее превратили перегрузки. Рейт тоже бросил взгляд на катер и тихо присвистнул. Марку машины теперь определила бы не всякая экспертиза. Н-да-а, в этот раз Эфа превзошла сама себя!
- Ваша светлость! Вы живы? - Герцог повернулся на голос и увидел спешащего к нему Рила. Рейт не мог не улыбнуться. Он еще ни разу не видел своего наставника в таком состоянии.
- Со мной всё в порядке! - поспешил он успокоить старого друга и учителя. И повернулся к медикам, тут же, во дворе, заваленном всевозможным хламом после обстрела, оказывающим помощь Тернану: - Как он?
- Будет жить, милорд! - Глаза врача были грустными и усталыми. - Более определенно я скажу вам через несколько часов. Но уже сейчас можно утверждать, что быстрого выздоровления не получится. Слишком сильное истощение.
Герцог скрипнул зубами, стараясь сдержаться и не наорать на ни в чем не повинного врача.
- Делайте всё, что сможете, доктор! - И повернулся к Рилу: - Как обстановка?
- Мы в осаде, Ваша светлость. Если не случится ничего неожиданного, то максимум через два дня мы будем уничтожены.
Рейт тихо выдохнул, пытаясь не выказать отчаяния, и жестом приказал ему следовать за собой. В мрачном молчании они поднялись по роскошной лестнице в кабинет герцога. Как только за ними закрылась бронированная дверь и заработала система защиты от прослушивания, Рейт тихо произнес:
- Рассказывай, друг.
- К сожалению, рассказывать практически нечего. - Рил устало проковылял к креслу и с кряхтением опустился в него. Внезапно герцог понял, насколько же стар его наставник. Словно все прожитые им годы обрушились на него разом, больше не сдерживаемые железной его волей. - Мне практически ничего не удалось узнать. Кто бы ни стоял за Императором, прячется он мастерски. За последние шесть месяцев Император не общался ни с кем, в ком можно было бы заподозрить организатора заговора. Только фавориты из придворных и слуги. И тех и других проверили. Они те, за кого себя выдают. Фавориты умом и сообразительностью не блещут, практически ничем не отличаются от Его Величества. Однако, судя по распоряжениям, поступающим от главы имперской Службы безопасности, за нас взялись всерьез. И именно вы являетесь для них целью номер один. Первую атаку мы отбили благодаря тому, что противник нас недооценил, но час назад был перехвачен приказ командующему базой «Тайфун». К Тронному миру направляется боевая эскадра. Ее цель - ваша резиденция. Против залпов нескольких линкоров наша защита долго не устоит.
- Но эти залпы снесут к Саану в преисподнюю весь квартал! - Рейт был не в состоянии поверить в то, что подобное возможно. По привычке заняв место за своим рабочим столом, он не сводил с наставника глаз. - Даже сумасшедший не станет такое творить.
- Станет, Ваша светлость. Приказ уже отдан. Так что у нас осталось время только до того момента, как эскадра выйдет на орбиту Тронного мира.
- А если я сдамся…
- Нет! Император всё равно не пощадит преданных вам людей! Только вместо быстрой смерти они будут медленно гнить в застенках Его Величества.
Рейт молча кивнул, соглашаясь со словами наставника.
- Осталось только умереть достойно. Не стоит сообщать людям о том, что они обречены.
Рил горько улыбнулся и впервые обратился к герцогу без церемоний:
- Ты прав, мальчик. Пусть у людей будет хоть какая-то надежда.
Два близких человека молча сидели в кабинете, глядя на портрет Императора, согласно закону украшавший одну из стен. Голограмма едва заметно мерцала, и от этого казалось, что изображенный на портрете ехидно ухмыляется. Им не нужны были слова. Зачем? Каждый понимал другого, как самого себя. Времени оставалось всё меньше.
Эфа рассеянно оглядела беспорядок, царивший в резиденции герцога, и неодобрительно покачала головой. Сумасшествие какое-то! Если так и дальше будет продолжаться, ей не удастся отдохнуть! А отдохнуть ей надо. Хотя бы для того, чтобы найти выход из создавшегося положения. Что-то ее никак не прельщает возможность сидеть и покорно ждать, пока ее убьют! Лучше она что-нибудь придумает и напоследок удивит своих врагов. Но для этого надо как следует выспаться. Вздохнув, Эфа направилась по замусоренной главной лестнице в покои герцога. Что-то подсказывало ей, что хозяин в них сегодня ночью не появится, а слуги туда без приказа тем более не зайдут. Идеальное место для отдыха!
В коридоре второго этажа было пусто. Ковровое покрытие мягко пружинило под ногами и глушило ее шаги. Роскошь, окружающая ее со всех сторон, мало волновала Эфу, но портреты предков Рейта вызвали приступ любопытства. Вдоль стен висели голограммы самых разных людей. Единственное, что их объединяло - это выражение глаз. Семья Оттори никогда не славилась смирением. Один из портретов заставил ее остановиться и внимательно приглядеться к человеку, изображенному на нем. Невысокий стройный мужчина даже со старинной голограммы излучал силу и уверенность в себе. Жесткий взгляд светлых, почти бесцветных глаз, казалось, проникал в самую душу. Презрительная надменная полуулыбка кривила тонкие губы. Эфа наклонила голову набок, изучая лицо давно умершего человека. «Не хотелось бы мне с ним сражаться!» - мелькнула у нее в голове странная мысль. Она даже не удивилась, когда, прочитав табличку под портретом, узнала что это Нетор, первый герцог Оттори. Только такое существо и могло заключить с диинами договор о ненападении. Про себя Эфа пожалела несчастных слуг, которым приходилось жить с ним в одном доме. Этот хищник явно не привык кого-либо щадить.
Портрет висел прямо напротив двери в герцогские покои, и Эфа, оторвавшись от изучения изображения предка своего господина, скользнула в темноту роскошной спальни Рейта. Система безопасности, как всегда, ее проигнорировала, и девушка с довольным шипением зарылась в мягкие подушки. Она сейчас немного поспит, а потом займется неотложными делами. План необходимо привести в исполнение. Времени остается всё меньше.
Что-то тяжелое и неприятно пахнущее грохнулось на нее сверху. И Эфа среагировала инстинктивно. Неизвестный агрессор полетел на пол, надежно обездвиженный, а ее кинжал уперся ему в горло. Пришелец затрепыхался и попытался вырваться из ее захвата. Тихо рыча от ярости, Эфа как следует приложила человека коленом по спине, чтобы не дергался, и сердито поинтересовалась:
- Как ты с-с-сюда забралс-с-я?
Незнакомец сдавленно охнул и закашлялся. Эфа встряхнула его еще раз, чтобы поторопить с ответом и вдруг почувствовала сквозь непереносимую вонь алкоголя знакомый запах. Проклятье! С тех пор как диины убрали из ее психики директиву подчинения своему господину, она уже не так хорошо ощущала родство крови. И вот, пожалуйста! Едва не прикончила герцога только потому, что он напился и она не сразу узнала его запах. Кажется, она теряет хватку. Эфа осторожно, стараясь не поранить, отпустила Рейта и отодвинулась к стене. Тот снова закашлялся и попытался сесть, держась рукой за кровать. Эфа, аккуратно убрав когти, помогла ему принять более или менее вертикальное положение и снова поморщилась от исходившего от него запаха. И как только люди могут употреблять такую гадость?! Рейт несколько раз глубоко вздохнул, прежде чем смог членораздельно заговорить:
- Что ты здесь делаешь, Эфа?
- С-с-сплю.
- Но почему в моей спальне?! - Герцог уже не пытался скрыть раздражение. - В доме что, нет свободных комнат?
- Ес-с-сть. - Эфа была в недоумении. При чем здесь свободные комнаты? О чем вообще толкует этот человек?
- Прекрасно! Комнаты есть! Тогда что ты делаешь в моей спальне, Саан тебя загрызи?!
- Там с-с-слишком много людей. - Эфа беспокойно пошевелилась. Разговор совсем перестал ей нравиться. - Я не хотела кого-нибудь убить с-с-случайно. Я с-с-слишком ус-с-стала. Инс-с-стинкты могли выйти из-под контроля.
Глаза герцога сначала удивленно расширились, а затем в них мелькнуло понимание. Эфа почуяла, как от него исходят волны раскаяния вперемешку с укорами совести. Это не входило в ее планы. В конце концов в создавшейся ситуации виновата она сама. Но, к сожалению, по непонятной ей причине люди руководствовались совершенно другой логикой, понять которую Эфа так и не смогла, несмотря на все попытки ее учителя-человека. Она осторожно протянула герцогу руку и помогла подняться на ноги.
- Я не хотела причинить вам вред. Мне пора идти.
- Подожди! - Ну вот, так она и знала, сейчас начнет извиняться за то, что плохо о ней подумал. Как будто мысли могут причинить вред! - Извини, я не хотел тебя обидеть. Просто…
Эфа почувствовала состояние герцога. Человек считал, что скоро умрет, и поэтому изо всех сил старался держать себя в руках, чтобы не сорваться и не показать окружающим свой страх и беспомощность! А вот этого она, кажется, не учла! Всё-таки она еще очень плохо понимает психологию людей. Пора исправлять положение, пока он чего-нибудь не натворил.
- Вс-с-сё будет хорошо! Мы выберемс-с-ся. Поверь! - Посчитав свою задачу выполненной, Эфа метнулась к двери и, бесшумно открыв ее, исчезла в полутемном коридоре, а Рейт лишь с недоумением посмотрел ей вслед.
И горько улыбнулся в темноте. «Насколько же плохо он выглядит, если даже Эфа сочла своим долгом поддержать его! Она, безусловно, совершенствуется! Уже не только понимает человеческие эмоции, но и научилась правильно реагировать на них! Невероятно, еще полгода назад она больше напоминала робота, чем живое существо, и вот пожалуйста! Как жаль, что завтра Эфа умрет вместе со всеми остальными под ударами главного калибра имперских линкоров. Хотя если у кого и есть шанс выжить, так это у нее. Рейт покачал головой, прогоняя ненужные мысли. Кого он обманывает? Завтра не выживет никто на много миль вокруг. А на месте резиденции будет оплавленная воронка. Подойдя к креслу, одиноко стоящему в углу, герцог забрался на него с ногами, как в детстве, и погрузился в воспоминания о времени, когда еще были живы его родители и весь мир казался добрым. Как же давно это было…
В том же кресле его и застал рассвет. Рейт потянулся, с удивлением обнаружив, что смог уснуть в такой неудобной позе, и покрутил головой, снимая напряжение с плеч. Хронометр показывал шесть утра, у него оставалось около получаса на то, чтобы привести себя в порядок и подняться в центр управления встречать свою судьбу. В конце концов умирать тоже можно по-разному.
Когда герцог вошел в широко распахнутые двери центра управления, никто бы не заподозрил, что он провел ночь в кресле, а до этого весь вечер пил. Белоснежная рубашка деликатно выглядывала из-под дорогого черного камзола. Длинные волосы в модном беспорядке рассыпались по бархату воротника. В правом ухе покачивалась рубиновая сережка с выгравированным на ней миниатюрным гербом его рода. Левая рука в элегантной перчатке опиралась на простой эфес родового меча. Пододвинув ногой в безупречно начищенном сапоге ближайшее кресло к главному монитору, герцог спокойно сел и небрежно кивнул операторам:
- Доложите текущую обстановку.
Рил понимающе посмотрел на него из дальнего угла, но остальные ничего не заметили. Они видели только то, что хотели видеть - герцога, спокойного, уверенного в себе и в победе.
- Обстановка остается неизменной вот уже шесть часов, милорд! - браво отрапортовал старший оператор. - Противник по-прежнему находится на занятых позициях. Агрессии пока не замечено.
- Спасибо, Джол. - Рейт позволил себе легкую улыбку одобрения, и оператор зарделся от удовольствия. Герцог вспомнил его имя! Есть от чего возгордиться!
Рейт не заметил, какое впечатление произвели его слова на подчиненного, он напряженно вглядывался в экран, ожидая, когда мощная система наблюдения его резиденции обнаружит наконец имперскую эскадру. Самое страшное не смерть, а ожидание смерти - всплыли в памяти герцога слова его старого наставника. Именно таким образом Рил пытался успокоить его после смерти родителей. Тогда маленький Рейт не понял старика, теперь он понимал его слишком хорошо…
Сигнал тревоги резанул по натянутым нервам, заставив герцога резко выпрямиться, выныривая из воспоминаний. По монитору дальнего обнаружения скользили красные точки линкоров, быстро приближаясь на расстояние удара. В комнате зазвенели испуганные, недоуменные голоса. Рейт молча смотрел на экран. Сейчас! На пульте замигал сигнал вызова, и Джол машинально нажал кнопку воспроизведения изображения, не сводя глаз с монитора. По экрану побежали полосы, и картинка сменилась. Теперь на мониторе появилось изображение Императора в полном парадном облачении. Несколько мгновений он надменно разглядывал застывших у экрана людей. А Рейт внимательно смотрел на человека, который очень скоро станет его убийцей, и не чувствовал ничего, кроме досады. Проиграть такому ничтожеству! Когда Император заговорил, досада только усилилась:
- Изменники! Вы приговариваетесь к смерти за то, что посмели посягнуть на устои нашей великой Империи и подвергли угрозе народ, который мы клялись защищать. Мы долго пытались вернуть вас на путь истинный, но вы погрязли в предательстве и алчности. И теперь данной нам властью мы отдаем приказ о вашей казни и молимся за спасение ваших душ, если не на земле, то на небесах…
Рейт со злостью выключил звук и повернулся к рилу, не обращая внимания на смятение, царившее в комнате:
- Ты был прав, старый друг! Это ничтожество нужно было свергнуть, когда у нас была такая возможность. Он даже смертный приговор зачитывает по бумажке!
Рил устало усмехнулся:
- Теперь поздно признавать ошибки. И, клянусь Сааном, я ничего не хотел в этой жизни больше, чем оказаться сейчас неправым. Но, к сожалению…
- К с-с-сожалению, вы правы, масс-с-стер-разведчик! И это прос-с-то прекрас-с-сно!
- Что? - в один голос воскликнули герцог и его старый учитель.
- Эфа, о чем ты говоришь? - Рейт приложил усилия, чтобы его голос звучал спокойно. Не хватало еще, чтобы Эфа сорвалась и…
- Я говорю о том, что это запис-с-сь.
Девушка молча скользнула к монитору и переключила картинку. Люди ахнули. Возле Тронного мира разворачивалось настоящее сражение! Имперская эскадра была практически уничтожена, а неизвестные корабли уже успели перекрыть все подступы к системе.
- Что происходит? - пораженно воскликнул Рейт. - Чьи это корабли?
- Ваши. - Казалось, Эфа усмехается под своими платками. - Правда, команда на них - моя.
- Что?
Вместо ответа девушка шагнула к пульту управления и, отстранив растерянного оператора, что-то быстро набрала на клавиатуре. На мониторе сейчас же появилось изображение рубки корабля. Но не это вызвало вздох удивления у всех присутствующих, а те, кто в ней находился. За пультами управления корабля как ни в чем не бывало сидели диины! Эфа активировала связь:
- Приветс-с-ствую тебя, Тальза. Как у нас-с-с дела?
- Всё в порядке, - прозвучал в ответ странный рычащий голос диина. - Сопротивление подавлено. Всё идет по плану. Можешь выдвигаться во дворец. Для представления всё готово!
- С-с-спас-с-сибо! - Эфа отключила связь и повернулась к герцогу: - Нам пора во дворец. Вы, кажетс-с-ся, с-с-сожалели о том, что не с-с-могли с-с-свергнуть Императора? Теперь у вас-с-с появитс-с-ся такая возможнос-с-сть!

ГЛАВА 2

Эфа устроилась на заднем сиденье катера и подозрительно косилась на Рейта. После ее разговора с Тальзой герцог не произнес ни слова, и ее это сильно беспокоило. Как же плохо еще она понимала людей!
Рил сидел на переднем сиденье и тоже подозрительно посматривал на нее через плечо. Он явно был растерян. Эфа молча поморщилась про себя. Если она рассчитала неверно, все они погибнут. Рано или поздно. Так или иначе. Катер проносился по безлюдным улицам замершей от страха столицы. За тысячу лет здесь успели отвыкнуть от переворотов, да еще таких дерзких. Эфа улыбнулась под платком. «Ничего, скоро люди еще и не к такому привыкнут! Может быть, стоит начать разговор с герцогом самой? А что, это, кажется, не такая уж плохая мысль!» Эфа повернулась к герцогу и тихо, чтобы не услышали остальные, прошипела:
- Вы с-с-сердитес-с-сь?
- Нет. Просто не понимаю, - последовал такой же тихий ответ.
- Я знала ваше отношение к переворотам и поэтому не с-с-стала вас-с-с пос-с-свящать в детали замыс-с-сла. А теперь мне ос-с-стаетс-с-ся только прос-с-сить вас-с-с поверить мне.
- Ты же знаешь, Эфа, что я верю тебе, как самому себе. Что ты задумала?
- Маленькое предс-с-ставление. Ес-с-сли вс-с-сё получитс-с-ся - к вечеру вы будете править этой Империей.
- А если не получится?
- Мы вс-с-се умрем.
- Интересно, и почему я ожидал услышать именно этот ответ? - Рейт неожиданно тепло улыбнулся Эфе. - Ладно, я поддержу тебя, что бы ты ни задумала.
- С-с-спас-с-сибо!
Катер остановился у парадного крыльца императорского дворца, и Эфа молча открыла дверцу, не дожидаясь, пока это сделает шофер. Представление началось!
Рейт шел по коридорам дворца в сопровождении двух неизвестно откуда взявшихся диинов. Как только они миновали холл, Эфа куда-то исчезла, и герцог теперь гадал, чем же занят его сумасшедший телохранитель. Оставалось надеяться, что несомненное безумие задуманного не отразилось на чувстве самосохранения Эфы, и Рейту не придется стать свидетелем ее гибели, да и ему самому хотелось немножко пожить.
Вокруг царил разгром. Оплавленные стены, дыры в потолке и полу недвусмысленно свидетельствовали о разыгравшемся здесь недавно сражении. Однако трупов видно не было, только кое-где на белом мраморе алели пятна крови. Рейт тревожно оглянулся по сторонам, вокруг ни души, если не считать его телохранителей. Что, Саан побери, всё-таки происходит? Наконец показались двери тронного зала. Герцог прислушался, из-за тяжелых створок доносился какой-то неясный шум. Диин, шедший справа от него, спокойно открыл дверь и отступил в сторону, предлагая герцогу войти первым. Глубоко вздохнув, Рейт шагнул в тронный зал и замер - слишком неожиданная картина предстала перед ним. Следы сражения уже убрали. Огромные окна были открыты, чтобы скрыть отсутствие в них стекол и разогнать вонь от сгоревшего пластика. На троне при всех своих регалиях восседал Император, и, если бы не четверо диинов, стоящих рядом с ним на возвышении, можно было бы подумать, что всё здесь происходит по его желанию. Настолько надменный и самодовольный вид был у Его Величества.
«Неужели он не понимает, что часы его сочтены?» - удивленно подумал герцог. У подножия трона сгрудились придворные лизоблюды, со страхом поглядывающие на замерших вдоль стен крылатых воинов. Они тихо переговаривались, создавая тот невнятный гул, который Рейт услышал еще из-за дверей. И отдельной компактной группой у самого церемониального помоста стояли послы соседних государств. Эти были абсолютно спокойны. Каждый из них за годы службы в Империи насмотрелся такого, что банальный переворот вызывал у них только легкий профессиональный интерес.
Рейт растерянно покосился на своих сопровождающих, он не испытывал особого желания присоединиться к какой-либо из этих групп. Диин, словно поняв его замешательство, показал глазами на церемониальный помост. И только тогда Рейт заметил возле него Эфу в компании двух диинов и человека в мундире Великого канцлера. И герцог спокойным уверенным шагом направился к ним. Эфа молча кивнула ему и тут же перевела взгляд на Великого канцлера. Тот явно чувствовал себя в такой компании неуютно, но изо всех сил старался это скрыть. Рейт отметил про себя, что очень неумело пытался.
Внезапно приятный женский голос, который обычно программировался дворцовыми компьютерами, произнес:
- Внимание, начинаем открытое вещание. Внимание!
Рейт удивленно посмотрел на Эфу. «Что она задумала, Саан ее побери? - вертелось у него в голове. - Зачем ей понадобилось открытое вещание на всю Империю и несколько соседних государств, что еще за «представление» она собирается разыграть?»
Хальзар шагнул вперед и остановился перед помостом. Взгляды всех находившихся в помещении невольно сосредоточились на диине, который словно излучал ледяное сияние, его крылья трепетали за плечами, как экзотический плащ. Глубокий, невероятно красивый голос заполнил весь зал.
- По законам Империи тысячи солнц подданные имеют право требовать у Императора доказательства его права приказывать. Доказательства чистоты его крови. И вот сегодня мы требуем, чтобы Император Нором Четвертый подтвердил свое право повелевать нами. По древнему обычаю, императорское дерево Нор-ото вынесет свой приговор.
- Разве диины являются подданными Империи? - холодно поинтересовался посол Объединения свободных планет. Рейт невольно восхитился его мужеством и самообладанием. Даже не раз сталкиваясь с диинами, он не был уверен, что смог бы задать вопрос одному из них таким тоном.
- Наша родина - планета Оттори, которая входит в Империю тысячи солнц. Этого достаточно, уважаемый посол. - И больше ни у кого не хватило смелости оспорить его утверждение. Хальзар повернулся к Императору, неподвижно сидящему на троне. - Итак, Ваше Величество, вы готовы подтвердить свое право приказывать нам?
Нором IV скривил губы в презрительной гримасе и небрежно бросил:
- Я докажу вам свое право и, как только дерево подтвердит мое происхождение, позабочусь о том, чтобы никто из вас не ушел отсюда живым!
- Как пожелает Император! - Древние слова в устах диина звучали издевательски, но Император этого не заметил. Он сошел с трона и твердым шагом направился к церемониальному помосту.
Два диина уже открыли тяжелые, отделанные золотом двери, и Рейт невольно поежился, глядя во тьму, скрывающуюся за ними. Дерево Нор-ото - древняя легенда Империи. По преданию, первый Император привез его с неисследованной планеты. Дерево, пожирающее живьем каждого, в чьих жилах не текла кровь Императора или его прямого наследника. Даже ближайшие родственники Императора не могли безбоязненно подняться на церемониальный помост. Рейт вспомнил, как Рил однажды рассказал ему, что древняя легенда не лжет и не содержит ничего мистического. Просто в крови первого Императора оказалось особое вещество, вызвавшее нетипичную реакцию дерева, а его потомкам делали инъекцию сока дерева Нор-ото. Сок был ядовит для всех, кроме членов императорской семьи, и усиливал действие этого странного вещества. Если бы не инъекции, которые делали императорским наследникам через поколение, то со временем Императоры утратили бы власть над этим растительным хищником. Рейт нахмурился: на что рассчитывала Эфа, затевая весь этот спектакль. У него, может быть, и императорская кровь, но концентрация в ней вещества, позволяющего управлять деревом, недостаточна, чтобы взойти на помост.
Тем временем Император поднялся по золоченым ступеням и замер перед темным проемом. Все в зале невольно затаили дыхание. Этот древний ритуал не проводился публично уже много столетий. Большинство историков вообще считали его просто красивой легендой. Внезапно из темноты потянулись толстые корявые щупальца, чем-то похожие на лианы южных лесов. Император гордо выпрямился, с нескрываемым торжеством глядя на собравшихся у помоста людей. Он уже праздновал свою победу над заговорщиками. Щупальца замерли на какое-то мгновение, а затем осторожно, даже бережно, обвились вокруг застывшего на помосте человека. Придворные беспокойно зашевелились. Рейт невольно напрягся: если сейчас дерево…
Безумный крик разорвал тишину, установившуюся в тронном зале. Кричал Император. Древесные щупальца сжались и запульсировали. Крик Норома IV перешел в вой, в котором не было уже ничего человеческого. Император извивался в безжалостных объятиях дерева, тщетно пытаясь вырваться. Придворные закричали, многие из них упали в обморок. Послы невольно попятились от помоста, стараясь оказаться как можно дальше от монстра, заживо пожирающего на их глазах человека.
Только Эфа и диины оставались абсолютно невозмутимыми, словно заранее знали, что произойдет. Рейт не тронулся с места и с отвращением наблюдал за тем, как Император корчится в щупальцах Нор-ото. Внезапно крик оборвался, и на помост с глухим стуком упал обтянутый кожей скелет. В воцарившейся тишине неестественно громко прозвучал голос Хальзара:
- Что скажете, Великий канцлер?
Великий канцлер Мертог откашлялся и с трудом выдавил из себя:
- Узурпатор не имел права на трон! По закону Империи пусть себя испытает достойный!
Люди зашевелились, и Рейт вдруг с удивлением обнаружил, что оказался в центре внимания. На него смотрели с ожиданием.
«Неужели безумный план Эфы заключался именно в этом?! - Рейт незаметно поежился. Ну уж нет, на церемониальный помост он не взойдет ни за что. - Уж лучше умереть от меча, чем так! »
Он повернулся, чтобы высказать всё это своему сумасшедшему телохранителю, но не успел. Эфа спокойно шагнула вперед, привлекая всеобщее внимание:
- По закону Империи и по праву рождения я, Эфа, дочь Норома Третьего и Мализы Торонс-с-ской, готова пройти ис-с-спытание, чтобы доказать с-с-свое право приказывать подданным Империи тыс-с-сячи с-с-солнц!
В установившейся после этих слов тишине было слышно, как шуршат на сквозняке тяжелые шторы, украшающие окна тронного зала. Словно не замечая потрясения, написанного на лицах всех присутствующих в зале людей, Эфа спокойно поднялась на помост и, сбросив с плеч просторный плащ, замерла над телом узурпатора. Рейт невольно вздрогнул. Он уже успел забыть, как выглядит его телохранитель без многочисленных одежек. Сейчас перед собравшимися в зале людьми стояла стройная изящная девушка, которую можно было бы назвать красивой, если бы ее совершенные руки не портили длинные острые когти, отливающие черным, а из-под пышных, жестких даже на вид черных волос не торчали остроконечные уши. Окинув зал взглядом огромных янтарных глаз, Эфа улыбнулась черными губами, нарочно показав длинные клыки, и повернулась к темному проему, из которого уже тянулись жадные щупальца Нор-ото.
Рейт рванулся вперед, но сильные руки диина схватили его за плечи и удержали на месте. Он дернулся, стараясь освободиться, однако диин даже не шевельнулся, словно не замечая его усилий. Герцог едва не закричал от ярости, щупальца накрыли Эфу, и теперь ему оставалось только беспомощно наблюдать за разворачивающейся трагедией. Он весь сжался, ожидая нового крика, но девушка молчала. А потом щупальца засветились каким-то странным зеленым светом, который устремился в темноту - и вот уже всем собравшимся в зале открылась просторная комната, посреди нее росло гигантское дерево, освещающее ее своим светом.
Рейт краем сознания отметил, что пола в комнате нет и дерево практически растет на поляне, обнесенной со всех сторон стенами, а вместо потолка помещение накрывает силовое поле с односторонней проницаемостью. Дерево продолжало светиться, всё сильнее и сильнее, и вот по тронному залу поплыл тихий хрустальный звон. Люди ахнули в восхищении: дерево пело, приветствуя нового Императора. Рейт не мог поверить в происходящее. Эфа - дочь Императора? Император приказал сотворить такое с собственным ребенком? Это не укладывалось у него в голове. Свечение дерева постепенно уменьшалось, оно втянуло свои щупальца. Диины невозмутимо закрыли двери, отгораживая обиталище Нор-ото от остального зала. Эфа медленно повернулась и окинула притихших людей спокойным взглядом.
- Что скажете, Великий канцлер? - Голос Хальзара в установившейся тишине прозвучал неестественно громко. Канцлер дернулся, как от удара, и, судорожно сглотнув, выдохнул:
- Да здравствует Императрица тысячи солнц!
Придворные тут же подхватили этот крик, и Рейт саркастически заметил про себя, что каждый изо всех сил старался перекричать другого, выражая свои верноподданнические чувства. Только послы молча наблюдали за происходящим, и в их глазах герцог прочел беспокойство. Всё правильно. Иметь дело со сколь угодно плохим, но человеком - это одно, а заполучить в правители одного из сильнейших государств Галактики монстра, наверняка спятившего от генетических модификаций, - совсем другое. Эфа вскинула руку, и в зале снова установилась почтительная тишина.
- По законам нашей Империи Императрица не может править, не будучи замужем. Поэтому с-с-своим первым указом я объявляю с-с-своим мужем и с-с-соправителем Рейта, герцога Оттори, и возлагаю на него обязаннос-с-сти по поддержанию экономичес-с-ского процветания моей Империи! Указ будет оглашен завтра в тронном зале, с-с-со вс-с-семи формальнос-с-стями. Церемония венчания с-с-сос-с-стоится через два дня! Аудиенция окончена!
Дважды ей не пришлось это повторять. Придворные бросились вон из зала, как испуганные зверьки, послы последовали за ними с чуть большим достоинством, но тоже довольно поспешно. Через несколько мгновений в тронном зале остались только новая Императрица, ее принц-консорт и диины.
- Это самая глупая, непродуманная, безумная авантюра, которую я когда-либо видел! Ты совершенно не думаешь о том, что делаешь! Ты хоть понимаешь, что могла погубить всех нас! - кричал герцог, а Эфа молчала, только прижимала уши и морщилась, косясь на присутствующих при скандале Рила и Хальзара. Как она подозревала, только воспитание удерживало Рила от еще более эмоциональной тирады, Хальзар же просто наслаждался происходящим!
Эфа свернулась клубочком в большом мягком кресле, мечтая закрыть глаза и хоть на мгновение забыть о невероятно неприятных ощущениях, которые ей пришлось испытать в объятиях Нор-ото. Мало кому понравится перспектива быть съеденным заживо, а уж если паранормальные способности позволяют уловить ощущения того, кто жаждет это сделать… Уф! Эфа очень надеялась, что со временем воспоминания притупятся, иначе кошмары ей, похоже, обеспечены.
- И зачем тебе понадобился этот фарс с замужеством?!!!
Эфа вздрогнула. Рейт смотрел на нее с праведным возмущением и, казалось, не заметил, что она благополучно пропустила мимо ушей большую часть его тирады. Хм. Неужели он не понимает таких очевидных вещей? Или он специально ее проверяет?
- Таким с-с-спос-с-собом я обезопас-с-сила с-с-себя от попыток с-с-сос-с-седних государс-с-ств ввес-с-сти войс-с-ска на территорию Империи! - Эфа уже не скрывала злости. - Вс-с-е прис-с-сутс-с-ствующие в тронном зале пос-с-слы решили, что это ты затеял переворот и что именно ты с-с-станешь реальным повелителем Империи! Меня же пос-с-считали не более чем с-с-средс-с-ством легализации твоей влас-с-сти, с-с-сущес-с-ством, в чьих жилах течет кровь прежних правителей! - Девушка сердито оскалилась. - Авантюра была на с-с-самом деле детально разработанным планом, над которым трудилис-с-сь лучшие аналитики диинов. И одной из причин претворения его в жизнь была необходимос-с-сть с-с-спас-с-сти твою шкуру!
Эфа почувствовала предупреждающее шевеление за спиной и досадливо отмахнулась от подобравшегося Хальзара. Психолог нашелся! Не собирается она никого убивать! Даже этого тупого упрямца…
«Фу-у-у! Спокойно, Саан тебя побери!» - Эфа прикрыла глаза, стараясь справиться с подступающей яростью. Всё-таки сегодняшних испытаний многовато даже при ее выносливости. Какой-то странный звук заставил ее открыть глаза и сфокусировать взгляд на герцоге Оттори. Рейт сидел в кресле, неестественно выпрямившись, и рассматривал ее с каким-то совершенно новым выражением лица. Ну вот, опять! Эфа прижала уши и тихо зашипела от подступившего раздражения. Теперь он ее боится!
- Значит, ты использовала меня для укрепления собственной власти? - В голосе герцога больше не было никаких эмоций.
Девушка устало опустила голову. Она так и не научилась понимать людей. Некоторые вещи до сих пор ставили ее в тупик. Ну вот, например, его последние слова. Он что, не слышал, о чем она говорила в тронном зале? Или специально пытается вывести ее из себя? И, кстати, почему сегодня она так болезненно на всё реагирует? Может быть, умудрилась заболеть? Хотя нет, маловероятно. Отбросив лишние в этой ситуации мысли, Эфа постаралась ответить так, чтобы этот непредсказуемый человек понял ее правильно:
- Я с-с-сказала то, что с-с-сказала. Вы дейс-с-ствительно будете моим с-с-соправителем. - В голосе девушки звучала холодная официальность. - В изданном завтра указе будет пропис-с-сано, что в вашем ведении находится экономика и вс-с-сё, что с-с-с ней с-с-связано, я же приму на с-с-себя обязаннос-с-сти по обес-с-спечению внутренней и внешней безопас-с-сности Империи. Пос-с-скольку в экономике я вс-с-сё равно ничего не понимаю, а разведке, военному делу и дипломатии меня учили, и неплохо учили. Далее. Указ будет издан пос-с-сле с-с-свержения узурпатора, с-с-следовательно, с-с-соглас-с-сно законам Империи, приобретет с-с-силу неотменимого. Думаю, вам не нужно объяс-с-снять, что это значит?

Предыдущая страница 9 Следующая страница


Ветер перемен 10

Рейт молча кивнул, не глядя на Эфу. Он, как и все присутствующие в комнате, был хорошо знаком с законами Империи, которые установил еще первый Император. Действительно, первый указ, изданный после мятежа или предотвращения захвата власти лицом неимператорского происхождения, приобретал силу абсолютного закона и не мог быть отменен ни Императором, издавшим его, ни его потомками. Если Эфа подпишет этот указ, то Рейт станет ее законным соправителем.
- Я понимаю. - В его голосе не было злости, зато появилось искреннее недоумение. - Но зачем тебе это? Ты же сознательно ставишь под угрозу свою власть?
- Нет. - Эфа довольно оскалилась, наблюдая за изумлением, отразившимся на лице Рейта. - Пока я рас-с-споряжаюсь армией, разведкой и полицией, вы вряд ли с-с-сможете лишить меня влас-с-сти. А что до экономики, то ни я, ни мои дети никогда не будем прис-с-спос-с-соблены к тому, чтобы понять этот шарийс-с-ский лабиринт.
- Дети? - Рил подскочил в кресле. - А разве вы можете… - Он вдруг понял, что разговаривает с Императрицей, то есть с женщиной, и отчаянно покраснел.
Эфа ощутила его стыд и попыталась понять, чем вызвана такая странная реакция на безобидные, в общем-то, слова. Тут очень кстати в ее памяти всплыли уроки Горина - действительно, учитель рассказывал что-то о том, что в Империи не принято говорить с женщинами о деторождении, что это является крайней степенью невоспитанности, и тому подобную чушь.
- Да, я могу иметь детей. - Присутствующие удивленно уставились на нее, словно не могли поверить своим ушам. - Но, к с-с-сожалению, мои дети, с-с-сколько бы их ни было, будут только девочками. И унас-с-следуют вс-с-се мои с-с-спос-с-собнос-с-сти. - Эфа устало подняла глаза на пораженного герцога. - Я подумала, что тебе это с-с-стоит узнать заранее. Ведь это будут и твои дети.
- Ты хочешь сказать, что они будут так же выглядеть?
- Да. И не только.
- Но всё равно со временем твои потомки станут более похожими на людей. А твой указ не оставит выбора и им.
- Не будут. - Эфа кивнула на Хальзара, неподвижно стоящего в углу и наблюдающего за их разговором с нескрываемым интересом. - Он обс-с-следовал меня. Мои генетичес-с-ские изменения доминантны и передадутс-с-ся детям в полном объеме, кем бы ни был их отец. Подозреваю, Император с-с-собиралс-с-ся разводить с-с-своих телохранителей ес-с-стес-с-ственным путем. Это ведь гораздо дешевле, чем с-с-создавать каждого с-с-с нуля.
Рейт тихо выругался и поинтересовался:
- А ты уверена, что Хальзар не ошибся?
- Уверена. Он прекрас-с-сный доктор, даже по меркам диинов.
- Понятно. - Рейт перевел взгляд на окно, за которым солнце медленно двигалось к закату.
Эфа уловила его мысли о том, что сегодня был очень долгий и трудный день, и не могла с ним не согласиться. Но предстояло еще много дел, и она торопилась поскорее избавиться от самого неприятного из них. Разговор доставлял ей одни неудобства. Следующие слова герцога заставили ее насторожиться.
- Значит, проблем с престолонаследием не будет. Уже хорошо. Тогда, полагаю, нам пора заняться неотложными делами по упрочению своей власти. Не хотелось бы в один прекрасный день проснуться и обнаружить, что меня свергли из-за моей недальновидности. Хальзар, я поговорю с вами позже, а сейчас прошу меня извинить.
Эфа проводила подозрительно легко согласившегося с ситуацией герцога удивленным взглядом и повернулась к Хальзару:
- Ладно, с-с-с ним я потом разберус-с-сь. Ты подготовил доклад о том, что проис-с-сходит в Империи?

ГЛАВА 3

Рейт сохранял невозмутимое выражение лица до тех пор, пока за ним не закрылась дверь императорского кабинета, а затем обессиленно прислонился к стене и закрыл глаза.
- Ты слышал это, Рил? Или мне всё это только снится? Сегодня утром я готовился умереть, затем стал свидетелем государственного переворота, потом неожиданно оказался правителем огромной Империи и под конец мне сообщили, что все мои дети будут точными копиями матери, которую я иногда боюсь, а всё остальное время отчаянно мечтаю прикончить! Что может быть хуже?
- Не увидеть собственных детей. - Голос Рила, как всегда, звучал спокойно и рассудительно.
Герцог невольно улыбнулся старому другу:
- Наверное, ты прав. Но знаешь, я бы хотел попросить тебя держать меня в курсе всех ее замыслов…
- Я уже распорядился, милорд. Хотя не уверен, что это осталось для нее тайной.
- Не сомневаюсь. А теперь пойдем. Я собираюсь навести порядок во дворце и проследить за тем, чтобы починили систему безопасности.
- Мои люди как раз этим занимаются. Под присмотром диинов.
- Вот как? - Рейт помрачнел. - Значит, она мне всё-таки не доверяет.
- Скорее вам не доверяет новый начальник имперской Службы безопасности.
- Да, и кто он? - Герцог невольно восхитился скоростью кадровых перестановок. Эфа определенно делала успехи на непростом поприще правителя.
- Это она, милорд. Хиза - сестра Хальзара.
- Великий Саан! Да дворяне поднимут вой до небес, если узнают об этом!
- Ну, официально начальником числюсь я. Что, должен заметить, очень предусмотрительно с ее стороны и еще более укрепляет легенду о том, что реальным правителем Империи являетесь вы.
Рейт восхищенно покачал головой. Эфа прирожденная интриганка! Теперь он был даже рад тому, что у него нет планов по отстранению ее от власти. Тягаться с ней в искусстве плетения заговоров ему было бы очень трудно. Словно прочитав его мысли, Рил вздохнул:
- Это даже хорошо, что вас никогда не привлекали интриги. Кто бы ни создал Эфу - это был гений, но если бы я его встретил, то пристрелил бы на месте, как бешеную собаку. Сотворить такое с разумным существом - в голове не укладывается!
Герцог согласно кивнул и поинтересовался:
- Интересно, а кабинет мне уже выделили?
- Да, милорд. Кабинет Великого канцлера. Эфа уже успела упразднить эту должность.
Рейт тихо рассмеялся:
- Ну тогда веди, старый друг. Посмотрим, какие проблемы необходимо решать в первую очередь.
Через час он уже не улыбался. Дела Империи были в таком состоянии, что можно было смело говорить об экономической катастрофе. Бунты на окраинах и бесконечные празднества в столице истощили казну до предела. Огромный внешний долг наводил на грустные мысли о неспособности человеческого сознания объять необъятное, а многомиллионные армии безработных угрожали голодом. Рейт просматривал отчет за отчетом и мрачно думал о том, что если учесть тот факт, что на стол Великого канцлера они ложились изрядно приукрашенными, то можно уверенно говорить о скором соскальзывании Империи в пропасть гражданской войны. Нужно было срочно принимать меры, но вот беда - познакомившись с министром финансов и его подчиненными, он приказал вышвырнуть их из дворца, как абсолютно некомпетентных бездарей. Рейт подозревал, что они получили свои должности не за собственные заслуги, а благодаря влиянию и знатности родителей. Стало быть, еще одна проблема - кадры. Где прикажете искать компетентных работников, когда все университеты Империи давно уже превратились в места для светских сборищ титулованной молодежи, а никак не обучения?
Рейт только прикоснулся к старомодному колокольчику, заменяющему в кабинете Великого канцлера коммуникатор, как дверь бесшумно распахнулась, и на пороге появился диин, откомандированный ему в помощь. Герцог попытался скрыть, насколько неуютно чувствует себя в присутствии своего помощника, но, как он и подозревал, не очень в этом преуспел.
- Мне нужны компетентные экономисты, хотя бы один! - Диин невозмутимо выложил перед ним на стол список из тридцати четырех имен. - Что это?
- Я запросил у Рила список финансистов, попавших в немилость Императора за последние двадцать лет. Все, кто перечислен в этом списке, до сих пор живы и находятся в здравом уме.
Рейт ошарашенно посмотрел на невозмутимого диина и осторожно поинтересовался:
- Предоставил ли вам начальник Службы безопасности их досье?
- Конечно. Принести?
- Да, и немедленно.
Диин молча повернулся и покинул комнату, герцог устало откинулся на спинку мягкого кресла и попытался избавиться от навязчивой головной боли. Ему предстояло еще много работы. Как только его помощник…
Диин снова возник на пороге кабинета. В одной руке он держал большую стопку папок, на этот раз хотя бы электронных. Паранойя Рила иногда приобретала неудобные для окружающих формы. Хоть и было известно, что считать информацию с электронных папок можно только теоретически, его начальник Службы безопасности предпочитал не сбрасывать со счетов такую возможность и все важные данные по старинке хранил в записях на бумажных листах. Рейт не знал, как там насчет безопасности, но вот читать информацию в подобном виде было крайне неудобно. Погруженный в свои мысли, герцог не обратил внимания на то, что диин держит в другой руке, и невольно вздрогнул, когда перед его носом появился стакан с анальгетиком.
- У вас болит голова, - невозмутимо проинформировал Рейта помощник. - В таком состоянии вы не сможете эффективно работать.
- Откуда вы это знаете? - вырвалось у герцога.
- У нас есть некоторые паранормальные способности. И это позволяет нам чувствовать, когда с кем-то из окружающих не всё в порядке.
- Понятно. - Тон Рейта отчетливо свидетельствовал о том, что ему как раз ничего не понятно. - Как вас зовут?
- Лазор от Синара.
- Хорошо! Лазор от Синара, берите кресло и присоединяйтесь, до полуночи нам необходимо определить новый состав Министерства финансов. - Герцог пододвинул своему помощнику половину папок и углубился в чтение.
Эфа плюхнулась на кровать и закрыла глаза. Наконец-то можно немного поспать! Было уже далеко за полночь, но во дворце по-прежнему кипела жизнь. Слуги ремонтировали разрушенные помещения, Служба безопасности обрабатывала информацию, найденную в архивах, и производила необходимые аресты. Рейт активно создавал новый аппарат управления. Все были при деле. Эфа блаженно потянулась. Надо отдать людям должное - предметы роскоши они научились делать просто великолепно.
- Согласен!
Это еще что такое? Неужели она говорила вслух? Эфа села на постели, недоуменно разглядывая невозмутимо раздевающегося герцога.
- Что вы тут делаете? - поинтересовалась она, благополучно пропуская мимо ушей его фразу.
- Собираюсь спать. Если я не ошибаюсь, это императорская спальня. И, кстати, прекрати называть меня на «вы». В конце концов, с завтрашнего дня мы станем супругами.
Эфа поморщилась. «Ну вот, теперь нужно идти и искать где-то отремонтированную комнату с кроватью! Саан всё это побери! Мне когда-нибудь удастся выспаться или нет?!» Она выбралась из постели и направилась к дверям.
- Ты куда? - В голосе герцога звучало искреннее непонимание.
- Туда, где с-с-смогу выс-с-спатьс-с-ся! - Девушка сердито оскалилась, закрывая лицо платком.
- Тебе совершенно не нужно уходить! - Казалось, Рейт расстроился. - Оставайся, кровать достаточно широкая, чтобы мы поместились на ней вдвоем. Я не позволю себе ничего…
- Я не с-с-смогу с-с-спать с-с-с тобой рядом! - Эфа презрительно зашипела. - Мне пос-с-стоянно придетс-ся с-с-следить за тем, чтобы тебя не поранить!
- А на корабле…
- На корабле я могла позволить с-с-себе бодрс-с-ствовать нес-с-сколько ночей!
- Хорошо, я уйду. - В голосе Рейта появилась какая-то странная нотка, но Эфа, измотанная до предела, не обратила на нее внимания.
- Ладно, ос-с-ставайс-с-ся. Мне безразлично, где с-с-спать.
- Но ты же не можешь спать на полу!
- Почему? Именно это я и с-с-собираюс-с-сь с-сделать. - Эфа свернулась клубочком на ковре и отключилась. Об очередных заморочках с этими непонятными людьми она подумает завтра.
Рейт проснулся от солнечных лучей, ласково гладивших его по лицу. Он потянулся, не открывая глаз, с удовольствием ощущая, что у него наконец-то ничего не болит и усталость больше не давит на плечи многотонным грузом. В следующий момент герцог сел на кровати и тут же стал разыскивать хронометр. «Кошмар! - подумал он. - Как я мог проспать так долго!»
Торопливо закутавшись в халат, предусмотрительно оставленный прислугой на стуле у кровати, Рейт вышел из спальни и потрясенно замер, разглядывая накрытый стол и слугу, застывшего навытяжку возле пустого кресла.
- Что здесь происходит? - поинтересовался он, едва сдерживаясь.
- Ее Величество приказала вас не будить и приготовить вам завтрак! - Слугу трясло от едва сдерживаемого страха.
Рейт усмехнулся про себя. Эфа, когда хотела, могла нагнать на людей страху. И тут же поморщился. Теперь ему было понятно, куда исчез хронометр. Ее Величество решила, что ему нужно отдохнуть, и позаботилась об этом, не спрашивая на то его согласия. Кажется, ему придется серьезно поговорить с ней на тему свободы выбора! А пока… Герцог спокойно подошел к столу и опустился на стул, предупредительно отодвинутый слугой. Как только снял крышку с первого блюда, он понял, насколько же голоден. Рейт с аппетитом проглотил всё, что было на тарелках, и отмахнулся от слуги, пытавшегося подать ему вино. У него было запланировано много дел, и ему нужна была ясная голова.
Герцог раздраженно хлопнул дверью императорских покоев и нос к носу столкнулся со странным типом в невероятно яркой и экстравагантной одежде. Отстранив неожиданное препятствие, Рейт ринулся по коридору в свой кабинет, прокручивая в голове всё, что он должен сделать в первую очередь. Первоочередных задач набралось с десяток. Герцог мрачно вздохнул. И зачем ему всё это надо? Жил спокойно. Время от времени обезвреживал шпионов и убийц, подосланных в его владения. Поддерживал благосостояние подданных и заботился о планетах, принадлежащих ему по праву рождения. И вот пожалуйста, на него свалилась практически ничем не ограниченная власть и Империя, которая трещит по швам и может развалиться в любой момент на тысячи окровавленных кусков. Что со всем этим делать, он представлял очень смутно. В конце концов, он никогда не управлял людьми в таком масштабе!
Дверь кабинета бывшего Великого канцлера едва не стукнула его по лбу. Задумавшись о своих бедах, герцог не заметил, как преодолел огромное расстояние, отделяющее императорское крыло от министерского корпуса. Рейт глубоко вздохнул, заставляя себя сосредоточиться на текущих проблемах, и толкнул тяжелую резную створку. Дверь бесшумно распахнулась, и его помощник поднялся ему навстречу, вежливо приветствуя начальство. «Не иначе прошел инструктаж по человеческим обычаям», - мрачно усмехнулся про себя герцог и спокойно спросил:
- Как идут дела по комплектованию Министерства финансов? - Лазор аккуратно сложил крылья за спиной и протянул ему толстый меморандум. - Что это?
- Программа первоочередных реформ и расчеты затрат на их проведение. - В музыкальном голосе диина не было никаких эмоций. - Вам остается только одобрить его или внести свои коррективы.
- Но когда… - Рейт растерянно взял пачку бумажных листов. Опять Рил со своей паранойей, Саан его побери! Изумленно посмотрел на невозмутимого диина. - Когда вы успели ее составить?
- Все персоны, перечисленные в списке, были приглашены во дворец Службой безопасности. Несмотря на позднее время, ни один из них не отказался. И каждый счел своим долгом захватить с собой собственные исследования в области управления экономикой. Нам осталось только ознакомиться с ними, выбрать наиболее подходящие и свести их в один документ. На это ушло несколько часов.
- И кто осуществлял отбор?
- Авторы, их коллеги и я. Должен отметить, что некоторые персоны очень агрессивно реагируют на критику.
- Да уж. - Рейт представил себе ученых мужей, дело всей жизни которых раскритиковал какой-то крылатый нелюдь, больше похожий на так презираемых ими вояк, чем на представителя интеллигентного сословия, и не смог сдержать улыбки. Занятное, должно быть, было зрелище. - Я займусь изучением того, что у вас получилось. Пока я работаю, никого ко мне не допускать.
Рейт взялся за ручку двери, ведущей в кабинет, но его остановил бесстрастный голос диина:
- Должен заметить, что несколько человек изъявили желание поговорить с вами.
Герцог удивленно обернулся:
- Да? - Вот уж чего он не ожидал, так это бурной активности имперских чиновников. - И кто же это?
- Прежде всего новый министр образования.
- А что случилось со старым?
- Был арестован за действия, не совместимые с дворянской честью. Новый министр - его бывший заместитель. - Рейт ошеломленно моргнул. Что же натворил этот бывший министр, если его арестовали с такой формулировкой. Даже совершившего убийство дворянина арестовывали за порицаемое деяние. Надо полагать, этот человек очень постарался, чтобы получить автоматический смертный приговор.
- Хорошо, я его приму. Кто еще?
- Новый министр здравоохранения, министр сельского хозяйства, министр промышленности и министр культуры…
- Хорошо, что силовиками занимается Эфа, - тихо проговорил Рейт, выслушав полный список посетителей. - Ладно, приглашайте всех, Лазор от Синара. Будем надеяться, что у них действительно ко мне что-то срочное.
С этими словами герцог открыл дверь своего кабинета. Он был приятно удивлен. За ночь прежний интерьер обновили. Теперь большая комната была выдержана в черных и красных родовых цветах герцогов Оттори и производила мрачное, даже угрожающее впечатление. Черный миласский ковер на полу прекрасно гармонировал с алыми портьерами. Тяжелый письменный стол из натурального дерева, казалось, вырастал из него естественным образом, возвышаясь у большого окна чуть в стороне от двери. Рейт усмехнулся. Наверняка над планировкой поработала Служба безопасности. Человек, вошедший в кабинет, в первую очередь видел шкафы с бумагами и яркую голограмму новой Императрицы. И когда только успели? А вот стол и сам хозяин кабинета оказывались заслонены дверью. Нехитрый способ задержать наемного убийцу на то мгновение, которое понадобится Службе безопасности дворца, чтобы его обезвредить. Герцог молча прошел по ковру, утопая в мягком ворсе по щиколотку, и, небрежно положив меморандум на стол, опустился в антикварное кожаное кресло, которое тут же приняло удобную для него форму. На предусмотрительно установленном вчера коммуникаторе зажегся огонек вызова. Рейт нажал кнопку подключения и коротко бросил:
- Да?
- К вам министр образования, Ваше Высочество, - прозвенело переговорное устройство голосом Лазора.
Рейт на мгновение опешил, услышав, как к нему обратились, но тут же вспомнил, что, скорее всего, первый указ Императрицы уже объявлен и он теперь является не только герцогом Оттори, но и принцем-консортом Императрицы тысячи миров…
- Пропустите. - Рейт откинулся в кресле, пытаясь представить себе, что же за человек смог проработать с прежним министром образования десять лет. Воображение ему отказало.
- Позвольте, Ваше Высочество? - В дверь осторожно, словно ожидая, что на него сейчас нападут, протиснулся невысокий сутулый человечек. Министерский мундир на нем смотрелся просто нелепо, а испуганно-подобострастное выражение лица могло бы вызвать отвращение даже у самого отпетого властолюбца.
Герцог напрягся.
- Входите. - Голосом он не выдал своего впечатления, продолжая внимательно приглядываться к посетителю. - Что вы хотели мне сообщить?
Человечек осторожно подошел к столу и остановился перед ним навытяжку. На Рейта он вообще не смотрел, устремив взгляд куда-то поверх его макушки.
- Я… Ваше Высочество… - заикаясь, выдавил он из себя.
Терпение герцога лопнуло:
- Прекратите ломать комедию! Мастер чураса не станет мастером, если у него нет железной выдержки! Хватит изображать из себя мелкого чиновника, я не ваш прежний начальник и неплохо разбираюсь в людях. Поэтому извольте представиться, как положено, и объясните, зачем вы меня побеспокоили.
Человечек улыбнулся и расслабился. С лица исчезло подобострастное выражение. И он позволил Рейту встретиться с ним взглядом. Герцог усмехнулся, поняв, почему министр старался не смотреть прямо на собеседника. Его голубые глаза излучали космический холод.
- Простите, Ваше Высочество, - нормальным голосом произнес он. - Меня зовут Мерет Джер. Профессор Мерет Джер. И вы угадали, я действительно с детских лет занимаюсь боевыми искусствами, как и все мужчины в нашей семье. Я пришел к вам потому, что необходимо в экстренном порядке пересмотреть программу обучения во всех вузах и школах Империи. Дело в том, что программа обучения для простонародья чрезвычайно ограничена, а в более или менее престижный университет недворянину поступить практически невозможно. Да и немногие из них могут себе это позволить. Стоимость обучения для них непомерно высока. И это было бы не такой уж серьезной проблемой, если бы не одно «но». Дворянские дети воспринимают учебу в высшем учебном заведении как изысканное развлечение. Только немногие из них действительно пытаются получить знания. И на них смотрят, как на ненормальных…
- Я в курсе этой проблемы. - Рейт внимательно посмотрел на стоящего перед ним человека. - Что вы предлагаете?
- Ввести общую для всех детей программу обучения в школах. Конечно, богатые, родовитые дворяне всегда нанимали для своих отпрысков частных учителей, но все остальные получат неплохое образование. Далее необходимо позволить простолюдинам на общих основаниях поступать в любой университет Империи - с назначением должной стипендии, конечно.
- Всё это может сработать, профессор Джер, но подготовленные специалисты нам нужны сейчас, а не через пятнадцать-двадцать лет.
Мерет Джер замялся, словно не зная, как преподнести следующее сообщение. Рейт с интересом наблюдал за ним. В конце концов, профессор решился:
- Ваше Высочество, многие преподаватели, не удовлетворенные отношением к учебе своих студентов, дают частные уроки детям простолюдинов. За определенную плату, разумеется, но это скорее дань традиции.
- Понимаю. - Рейт нахмурился и отметил про себя, как едва заметно напрягся министр образования, ожидая от представителя высшей знати Империи как минимум гневного порицания. - Что ж! Официально зачислите всех подающих надежды юношей в студенты соответствующих университетов и проведите дополнительный набор. Сообщите студентам, что с настоящего времени поощряется экстернат. Проведите тестирование простолюдинов. Все, кто проявит достаточный уровень умственных способностей, могут теперь пройти подготовительные курсы и поступить в высшие учебные заведения Империи. Их обучение должно быть бесплатным.
- Ваше Высочество! - профессор Джер казался слегка оглушенным. - У казны не хватит для этого денег!
- А почему это должна финансировать казна? - Рейт хищно улыбнулся. - Если уж наша золотая молодежь обожает использовать учебные заведения в качестве модного развлечения, так пусть платит за удовольствие.
- Вы хотите заставить дворян оплачивать обучение?!!
- А почему бы и нет? Вот увидите, профессор, чем дороже это будет стоить, тем популярнее станет среди золотой молодежи.
Джер был явно потрясен. С первого взгляда такое утверждение было начисто лишено логики, но если вспомнить поведение молодых дворян… Это могло сработать! Профессор представил себе университет, где студенты будут прилежно учиться, а не демонстрировать друг другу новые наряды, и зажмурился от удовольствия.
- Разрешите приступать, Ваше Высочество? - Он не смог скрыть переполняющей его радости.
- Конечно. - Рейт усмехнулся, наблюдая, с какой поспешностью министр образования покидает его кабинет. Как иногда, оказывается, мало нужно человеку для счастья!

ГЛАВА 4

Эфа напряженно всматривалась в монитор компьютера, не обращая никакого внимания на стоящую рядом Хизу. Положение в армии было просто кошмарным. На одного толкового офицера приходилось десять ни на что не годных идиотов, получивших свои должности за определенную плату, стыдливо именуемую подарком командующему. На фоне разросшихся личных дружин герцогов ситуация выглядела критической. Вдобавок ко всему власть герцогов в их вотчинах была практически абсолютной, а вот их подчинение короне - чисто номинальным. Положение нужно было срочно менять, иначе обеспечены массовые мятежи на окраинах и, как следствие, развал Империи на множество маленьких княжеств. Эфа нахмурилась. Она хоть сейчас могла издать закон, ограничивающий власть герцогов, но вот как их заставить его выполнять? Если только…
- Хиза, как там дела с-с-с новым оружием?
- Уже прошло тестовые испытания. Эффективность - сто процентов от предполагаемой.
- Хорошо. Кс-с-стати, что-то нужно делать с-с-с с-с-сис-с-стемой правос-с-судия.
- Что ты предлагаешь?
- Альтернативные с-с-суды.

Предыдущая страница 10 Следующая страница


11 Александра Первухина

Хиза задумчиво посмотрела на свою ученицу.
- Нужно как следует всё обдумать.
- Да, обдумай. А еще подумай над тем, как нам убрать нес-с-скольких герцогов. Императрица тоже должна владеть землями. Причем размер ее владений должен превос-с-сходить владения ее подданных как минимум в три раза. Иначе, с-с-соглас-с-сно моим рас-с-счетам, влас-с-сть Императрицы ос-с-стаетс-с-ся неус-с-стойчивой.
- Я намечу подходящие владения.
- Поторопис-с-сь!
Странный шум за дверью рабочего кабинета Императрицы заставил их насторожиться. Эфа навострила уши, услышав отчаянные вопли неизвестного ей существа. Хиза подобралась, готовясь отразить любое нападение, но внезапно ожил коммуникатор, и несколько растерянный голос диина, назначенного на должность личного секретаря Императрицы, произнес:
- Ваше Величество! К вам главный императорский портной. Утверждает, что это очень срочно и крайне важно.
Эфа и Хиза недоуменно переглянулись. Они никак не могли придумать, что за важное и срочное дело может быть у портного, даже императорского. В конце концов, пожав плечами, Эфа нажала на кнопку связи:
- Впустите его, Тоорон.
Через мгновение дверь императорского кабинета распахнулась, и на пороге возник невысокий мужчина неопределенного возраста, весь замотанный в какие-то невероятные тряпки самых безумных цветов. Эфа ошеломленно уставилась на вошедшего. Этот человек ей не нравился! Что-то в нем было такое, что настораживало ее, заставляя непроизвольно воспринимать его как угрозу, причем угрозу непонятную. А непонятные угрозы были тем единственным, что не переваривало ее чувство самосохранения. Подавив желание немедленно разорвать вошедшему горло, Эфа холодно поинтересовалась:
- Что вы с-с-собираетес-с-сь мне с-с-сообщить?
- Ваше Величество! - Человек, казалось, вот-вот лопнет от негодования. - Вы же сами объявили о дате свадьбы!
- И что? - Эфа решительно не понимала, что происходит. При чем тут свадьба и важная информация? Икакое вообще дело императорскому портному до свадьбы Императрицы? Но следующие слова человека заставили ее зашипеть от негодования.
- Как что?!! Ваше Величество! У вас через день свадьба, а платье до сих пор не готово!!! В чем же вы будете венчаться!! Это катастрофа!!!
Эфа на мгновение представила себя в платье, затем услужливая фантазия добавила разбегающихся с криками ужаса придворных, и ей очень захотелось прикончить несносного человека на месте. Предупреждающий импульс от Хизы заставил ее раздраженно повести ушами. Да, она прекрасно понимала, что его не следует убивать. Но помечтать-то о приятном можно? Нет, платье, конечно, отпадает, но вот наряд Императрицы действительно стоит продумать. Только вот какой? Нужно, чтобы он полностью скрывал ее внешность, не мешал двигаться, служил достаточно надежной защитой от оружия наемных убийц, которые не замедлят появиться, стоит только ей выйти из хорошо укрепленного дворца… и еще неплохо было бы придать одежде маскировочные свойства. Вдруг пригодится? Эфа взяла электронный блокнот и принялась набрасывать для себя фасон костюма. Через несколько минут она показала Хизе конечный результат своих усилий. Наставница одобрительно заворчала, и Императрица протянула блокнот портному.
- Такое вы можете сшить?
- Ваше Величество! - напыщенно воскликнул человек. - Я могу сшить всё что угодно! - В следующее мгновение его взгляд упал на то, что было изображено в блокноте, и портной раскрыл рот в немом изумлении Только через несколько секунд к нему вернулся дар членораздельной речи.
- Но это же не платье… - выдавил он из себя. - Это…
- Изготовьте это! - В голосе Эфы зазвенел металл. - А с-с-ейчас-с-с можете быть с-с-свободны!
Портной молча повернулся и, даже не попрощавшись, вышел. На лице его застыло странное выражение - что-то среднее между недоумением и ужасом.
Рейт тяжело вздохнул и еще раз попытался одернуть неудобный, вычурный наряд, в который его нарядили. Как и все предыдущие попытки, эта тоже окончилась полным провалом.
Разноцветное нечто, выдаваемое портным за праздничный камзол принца-консорта, категорически не желало сидеть на нем более или менее приемлемым образом. Рейт с тоской вспомнил удобную практичную одежду, которую его предки предусмотрительно выбрали в качестве парадного костюма, и ему стало грустно.
Вдобавок к раздражению, вызванному всей этой суетой, примешивалось раздражение при мысли о необходимости отложить множество очень важных дел ради никому не нужной церемонии, которая к тому же транслировалась на всю обитаемую Вселенную! И вот вместо того чтобы разбираться с проблемами сельского хозяйства, он торчит на виду у всех под открытым небом в ожидании невесты, которая по каким-то причинам задерживается уже на полчаса. Рядом бубнит что-то первосвященник Саана, переминаются с ноги на ногу телохранители - люди, а не диины - и толпа придворных вокруг помоста взирает на него отнюдь не дружелюбно. Ну когда в конце концов начнется эта церемония?
Рейт поймал себя на мысли, что в окружении людей чувствует себя гораздо менее комфортно, чем среди диинов, и поморщился. Только ксенофобии наоборот ему и не хватало для полного счастья!
Но где же всё-таки Эфа? Может быть, случилось что-нибудь достаточно серьезное и свадьбу можно будет под благовидным предлогом отложить? «Хватит! - одернул себя герцог. - Не время вести себя, как капризный юнец! Свадьба должна состояться сегодня, иначе последствия могут быть непредсказуемы!»
Зазвучал гимн Империи, и Рейт очнулся от размышлений. Началось! Он повернулся к дворцу, ожидая, когда из парадных ворот выйдет его невеста, и гадая, как Эфа будет одета на собственной свадьбе. Насколько он ее знал, она вполне могла заявиться в чем-нибудь невообразимом. Но то, что он увидел, когда золотые ворота величественно распахнулись, повергло его в легкий шок. Он ожидал чего угодно, только не…
Эфа стремительно шла по старомодной ковровой дорожке, расстеленной от самых ворот до ступеней брачного помоста. Короткий черный плащ хлопал за спиной, как большие крылья, ноги в мягких боевых сапожках ступали совершенно бесшумно. Абсолютно черные свободные штаны и рубашка сливались бы друг с другом, если бы не серебряный пояс, перетягивающий тонкую талию Императрицы. Но больше всего Рейта поразил головной убор Эфы. Капюшон плаща плотно облегал голову и заканчивался с одной стороны довольно широкой полосой ткани, закрывающей лицо и шею Императрицы и крепящейся с другой стороны капюшона магнитной полоской, так что открытыми оставались только глаза и брови. Наряд довершали мечи в простых черных ножнах, висевшие у пояса, и черные кожаные перчатки, скрывающие руки почти до локтей.
Эфа шла широким уверенным шагом воина, не обращая внимания на возгласы удивления в толпе придворных. Рейт невольно залюбовался своей невестой и тут же заметил, что первосвященник смотрит на Императрицу с едва скрываемым страхом. Герцог нахмурился, что-то было не так. При всей своей неординарности Эфа не могла вызвать такую реакцию у прожженного интригана в облачении священника. Что происходит? Однако ответить на этот вопрос Рейт не успел. Эфа легко поднялась по крутым ступенькам, не ожидая, пока он в соответствии с традицией подаст ей руку, демонстрируя готовность оберегать от трудностей будущую жену, и замерла рядом с ним. Рейт краем глаза посмотрел на нее и встретился взглядом с насмешливыми янтарными глазами.
- Вы с-с-сегодня необычайно ярко одеты, мой гос-с-сподин, - едва слышно прошипела Эфа, и Рейт невольно улыбнулся:
- Должен же кто-то компенсировать мрачность вашего наряда, моя Императрица.
Первосвященник откашлялся и хорошо поставленным голосом затянул молитву о благополучии новобрачных…
Внезапно в толпе раздались крики, и Рейт резко развернулся, не желая оставлять неизвестную опасность у себя за спиной. В следующее мгновение он замер от предчувствия близкой смерти. Он проклинал дурацкую политику, заставившую заменить диинов на обычных человеческих телохранителей. Если бы их с Эфой сейчас окружали крылатые воины, у них бы еще был шанс остаться в живых, а так…
Набирая скорость, к свадебному помосту летел джакор. Большая рептилия быстро работала своими огромными кожистыми крыльями, в красных, полных злобы глазах светился почти человеческий разум. Рейт стиснул зубы, наблюдая за тем, как чешуйчатая тварь приближается к нему. Он прекрасно понимал, что его церемониальный меч ничто против природной брони рептилии, а ее смертельный яд и острые когти в считаные мгновения отправят его к праотцам. Вытянутая голова джакора с пастью, усаженной зубами, способными перегрызать металл, уже была в нескольких метрах от него.
«Хоть бы Эфе удалось спастись», - мелькнуло у него в голове… Но Эфа, казалось, совсем не собиралась спасаться. Она спокойно шагнула вперед, загораживая Рейта собой, и, прежде чем люди, собравшиеся на площади, поняли, что происходит, издала странный шипящий свист. Джакор мигнул, отводя взгляд налитых кровью глаз от герцога, и издал точно такой же звук. Эфа зашипела в ответ. Рептилия ответила ей пронзительным свистом, в котором смешались яростная радость и холодная ненависть.
Императрица подняла руку, словно подзывая ловчую птицу, и смертоносная тварь уверенно уселась ей на запястье, предупредительно втянув когти. Эфа осторожно почесала ее под подбородком и тихо засвистела, джакор принялся что-то щебетать в ответ, преданно заглядывая в янтарные глаза девушки. На площади установилась мертвая тишина. Люди смотрели на Императрицу, как на волшебницу из сказки. Подобных тварей и раньше использовали для покушений на высокопоставленных лиц государства и почти всегда с неизменным успехом. Джакор был достаточно разумен для того, чтобы его можно было натравить на вполне определенного человека, но вот заставить его прервать атаку, не уничтожив жертву, еще ни у кого не получалось. Даже у того, кто смог заставить эту тварь повиноваться…
Эфа, спокойно удерживая на чуть согнутой руке своего несостоявшегося убийцу, невозмутимо повернулась к первосвященнику и холодно произнесла:
- Продолжайте, с-с-святой отец. Не отвлекайтес-с-сь.
Рейт заставил себя стоять спокойно и не коситься каждую секунду на тварь, замершую на руке у его будущей жены. Однако это ему удавалось с трудом. К тому же его терзало любопытство. Герцог поклялся себе, что, как только у него появится возможность, он как следует расспросит Эфу обо всём случившемся на церемонии. В конце концов не каждый день видишь, как дикий джакор идет на зов, словно хорошо обученный сокол.
Наконец-то этот безумный день закончился! Эфа рухнула на огромную кровать, которая по ее приказу сменила в императорской спальне прежнее место для сна. Она не знала, что по этому поводу подумали слуги, может быть, сочли новую Императрицу чересчур брезгливой, но их мнение ее не волновало. Главное, ей больше не досаждал въевшийся, казалось, даже в ткань полога запах всевозможных наркотиков. Ну сколько можно отвлекаться, машинально пытаясь определить, когда и сколько этой дряни принимал прежний владелец кровати. У нее это получалось на уровне инстинкта и жутко раздражало.
Эфа заставила себя выкинуть посторонние мысли из головы и еще раз проанализировать всё, что было сделано за день. Во-первых - свадьба. С долгой, нудной, дорогостоящей глупостью наконец-то покончено, и теперь можно заняться действительно важными делами. Жаль только, что тот изверг, который придумал всё это издевательство над психикой несчастных правителей, давно уже в могиле и его нельзя притащить во дворец и в принудительном порядке заставить присутствовать от и до на этом празднестве, чтобы он на себе прочувствовал, каково приходится его жертвам.
Во-вторых - покушение. Хиза с Рилом сделали невозможное. Умудрились раскрыть заговор, арестовать виновных, провести допросы, доложить о результатах - и всё это, не нарушая атмосферы празднования свадьбы Императрицы. Никто из гостей даже не заподозрил, что новобрачная, кроме того, что принимала поздравления, еще и контролировала расследование, оставаясь в курсе всех действий своей Службы безопасности. И хорошо, что не догадались. Незачем пугать людей столь необычными методами ведения дел.
Заговор нейтрализован по всем правилам, завтра будут оглашены списки заговорщиков, приговоренных к смерти, отправленных в тюрьмы, хотя таких немного, перечни конфискованных владений и прочие меры по нейтрализации оппозиции. В общем, всё прошло просто прекрасно, одно только непонятно - куда девать теперь этого Сааном проклятого джакора? Пока сия полуприрученная тварь наматывает круги в дворцовом парке, повинуясь ее ментальным приказам, но ведь не вечно же ее там держать! Впрочем, эта проблема вполне может подождать. Пока.
В-третьих - послы. Наконец-то удалось под благовидным предлогом переговорить с представителями других государств и выяснить, что на самом деле они думают о последних перестановках на политической арене Империи. Жаль, конечно, что ее паранормальные способности не позволяют читать мысли на большом расстоянии, приходилось ждать, пока дипломаты окажутся в непосредственной близости от нее - и поодиночке…
Размышления Эфы были прерваны едва слышным шорохом открывающейся двери. Девушка лениво повернула ухо, ожидая обнаружить в дверном проеме очередную служанку с кучей подарков для новобрачной. Но уже в следующее мгновение села на кровати в полном недоумении - в спальню ввалился ее муж. Рейт явно чувствовал себя не очень комфортно и, судя по всему, готовился к неприятному разговору. Эфа обреченно вздохнула и осторожно поинтересовалась:
- И что ты здес-с-сь делаешь?
Герцог покраснел и несколько неловко уселся в одно из кресел, расставленных по всей комнате. Эфа еще не успела поменять обстановку спальни в соответствии со своими вкусами.
- Эфа, после свадьбы всегда следует брачная ночь. Я думал, ты знаешь.
Девушка едва не зарычала от облегчения. И всего-то? А она уже вообразила, что случилось что-нибудь действительно из ряда вон.
- Кажетс-с-ся, Горин о чем-то таком говорил. - Эфа беспечно пожала плечами. - Меня эта облас-с-сть человечес-с-ских отношений никогда не интерес-с-совала, так что он прошелс-с-ся по ней вс-с-скользь. Ладно, брачная ночь так брачная ночь. Предполагаетс-с-ся, что мы будем с-с-спать в одной пос-с-стели? А утром, по традиции, кто-то там должен прийти нас-с-с будить и убедитьс-с-ся в том, что брак не фиктивный? Я правильно вс-с-спомнила?
Рейт против воли улыбнулся:
- Почти правильно. Только в брачную ночь не принято спать, а… - Герцог внезапно смутился, явно не зная, как продолжить начатое.
Эфа кивнула в знак того, что всё понимает, и поинтересовалась:
- Ну и в чем проблема? Ес-с-сли ты с-с-скажешь, что я тебе не нравлюс-с-сь, то это будет откровенной ложью. Я же прекрас-с-сно чувс-с-ствую вс-с-сё, что ты ис-с-спытываешь при виде меня.
Рейт неожиданно для себя повысил голос:
- Эфа! О таких вещах не принято говорить вслух! И вообще дело не в том, что я испытываю по отношению к тебе. Хотя должен заметить, что ты мне очень нравишься. Проблема в том, что я разговаривал с доктором Ниторогом и знаю о твоем отношении к противоположному полу. Точнее, о полном отсутствии интереса…
Эфа поморщилась - этот человек явно собрался потратить всю ночь на объяснение того, что она и без него знала. Демонстративно оскалившись, она поудобнее устроилась на постели и едко поинтересовалась:
- Ты пытаешьс-с-ся с-с-сказать мне, что я абс-с-солютно фригидна? Для меня это не новость. Но я нес-с-сколько удивлена - куда подевалось твое логическое мышление?
Рейт почувствовал некоторую неловкость, девушка совершенно хладнокровно говорит о таких вещах с мужчиной, но тут же напомнил себе, что Эфа не обычная дворянка, которой с рождения прививают правила приличия.
- Ты права, дело действительно в этом. - Рейт вздохнул, собираясь с мужеством. - Мы не обязаны выполнять свой супружеский долг, при нынешних условиях это выглядело бы как насилие над собой. Ты же никоим образом не желаешь…
- Зато желаешь ты. - Эфа насмешливо прищурилась. - А пос-с-скольку на таком близком рас-с-с-стоянии я не могу не чувствовать твоего состояния, то не вижу никакой проблемы…
Рейт несколько секунд непонимающе смотрел на нее, а затем рассмеялся:
- Ты хочешь сказать, что, находясь рядом со мной, испытываешь то же самое?
- Да. - Эфа откинулась на мягкие подушки и потянулась, достав кончиками когтей до спинки кровати. - Так что, думаю, проблем с-с-с этим не будет, а потом я ведь вс-с-сегда могу изощренно убить тебя и тоже получить удовольс-с-ствие - на с-с-свой манер.
Рейт снова рассмеялся, качая головой. За последнее время он уже успел привыкнуть к специфическому юмору Эфы, а вот некоторые особо впечатлительные придворные дамы иногда еще падали в обморок, став объектом шуток новой Императрицы.
Эфа спокойно наблюдала за развеселившимся супругом. У нее, конечно, было огромное количество вопросов, требующих немедленного решения, но иногда можно и расслабиться, иначе вполне реально рехнуться. Девушка неуловимым движением соскользнула с кровати и подкралась к креслу, на котором сидел Рейт. Тот охнул, когда она подхватила его на руки, но не стал вырываться, а шутливо поинтересовался:
- Тебе не кажется, что ты слегка нарушила традицию? Вообще-то это я должен был нести на руках свою молодую жену в постель.
- Какая разница? - Эфа демонстративно уронила его на мягкие подушки. - Мне это с-с-сделать легче, чем тебе. Да и безопас-с-снее. Не хватало еще зацепить тебя когтями. Вы, люди, такие хрупкие, что мне периодичес-с-ски бывает с-с-страшно прикас-с-сатьс-с-ся к вам!
- Не ври. Ты не знаешь, что такое страх. - Рейт зажмурился от удовольствия, когда рука Эфы скользнула к нему под рубашку.
- Ну, допустим, - не стала спорить девушка, медленно выдыхая. - Неужели прос-с-стое прикос-с-сновение может вызвать такие ощущения?
Рейт тихо засмеялся:
- Далеко не всегда. Если только партнер тебе очень нравится.

ГЛАВА 5

Толпа придворных вломилась в императорскую спальню еще затемно. Рейт с тихим стоном попытался проснуться, почувствовав, что с него сдернули одеяло. Он совершенно не отдохнул. Три часа было явно мало, для того чтобы выспаться. В следующую секунду его охватил ужас. Если эти придурки разбудили Эфу, то она вполне могла, не разобравшись в происходящем, прикончить тех, кого посчитала агрессорами. Саан бы побрал эти древние традиции! Но когда он сумел-таки открыть глаза, то обнаружил вокруг себя растерянных придворных и пустое место рядом на кровати. Эфа, полностью одетая, вышла из личного кабинета, оборудованного по ее распоряжению в смежной со спальней комнате, и, окинув холодным взглядом собравшихся людей, бесстрастно произнесла:
- Извольте покинуть помещение и дать Его Выс-с-сочеству выс-с-спатьс-с-ся. И передайте Рилу, что я желаю его видеть.
- Но традиции… - робко заикнулся какой-то престарелый джентльмен.
- …с-с-соблюдены, - улыбнулась Эфа, продемонстрировав дворянам внушительные клыки. - Прос-с-сто вы с-с-слегка опоздали. Мне не нужен длительный с-с-сон.
Рейт молча наблюдал за тем, с какой поспешностью ретировались придворные, которым вновь недвусмысленно напомнили о нечеловеческой природе их новой Императрицы, и не знал, сердиться ему или смеяться. Он прекрасно понимал, что поспать ему больше не удастся, и гадал про себя, как ему теперь вести себя со своей женой. Будь она человеком, он, не задумываясь, поцеловал бы ее, но Эфа…
Решив отложить этот вопрос на потом, он запахнул халат и спокойно поинтересовался:
- Эфа, новый министр финансов сообщил мне, что владения Короны увеличились на восемь герцогств. Что ты собираешься с ними делать? Мне вкладывать деньги в их развитие или предоставить эту возможность их будущему владельцу?
- Я решила увеличить владения Императрицы. - Эфа медленно перебирала в пальцах информационные кристаллы. - Подумай, как можно извлечь из них выгоду, и рас-с-с-считывай на то, что их будет еще как минимум тридцать вос-с-семь. Кс-с-стати, заодно пос-с-смотри, какие из герцогс-с-ств могли бы принес-с-сти пользу, окажис-с-сь они в твоих руках.
- Что?! - Рейт не верил своим ушам. - Ты хочешь захватить владения герцогов? Ты спровоцируешь бунт!
- Не думай об этом. Наши подданные уже бунтуют. К Тронному миру движетс-с-ся нес-с-сколько дес-с-сятков боевых эс-с-скадр с-с-с недвус-с-смыс-с-сленными намерениями.
Рейт почувствовал, что у него холодеют руки. Несколько десятков! У него всего шесть эскадр, и даже диины в качестве команды не смогут свести на нет такой численный перевес противника. Помощи ждать неоткуда. Императорские войска не смогут оказать реального сопротивления. Он глубоко вздохнул, и тихо произнес:
- Мы обречены.
- Ну уж нет! - Эфа нервным движением оскалила клыки. - У нас-с-с ес-с-сть реальный шанс-с-с уничтожить их одним махом. Но с-с-сущес-с-ствует вероятнос-с-сть того, что я погибну в процес-с-с-се. Поэтому я позаботилас-с-сь о том, чтобы твои права на трон были неос-с-споримы.
- Что ты задумала? - Рейт не мог скрыть тревоги. Он понимал, что выход, найденный Эфой, не просто опасен, для любого другого он самоубийственен, иначе бы она не стала заботиться о наследстве. Эфа пожала плечами и скрылась в своем кабинете. Рейт выругался и принялся одеваться. Что он уже успел узнать за время общения с женой, так это одну нехитрую истину: ее невозможно заставить сказать больше, чем она уже сказала, если она этого не хочет.
В своем кабинете Рейт с удивлением обнаружил, что один день праздничных торжеств спровоцировал аврал и теперь его внимания дожидается огромное количество документов и посетителей. Не так он представлял себе свою свадьбу! Лазор от Синара положил перед ним очередную пачку бумажных листов, на которых излагался проект реформы тяжелой промышленности, и Рейт погрузился в его изучение. Нужно было что-то решать с безработицей и с затратами на содержание двора. Последние цифры вызывали у него здоровое недоумение. Куда, Саан побери, можно истратить столько денег?
- Ваше Высочество, к вам министр сельского хозяйства. - Голос Лазора был абсолютно бесстрастным, но Рейт нахмурился, почувствовав в отстраненных интонациях настороженность диина.
- Пропустите! - Он приготовился терпеливо выслушивать очередного чиновника, в красках повествующего о том, как он заботится о вверенной ему сфере императорских интересов. Но в следующее мгновение всё благодушие слетело с него, как снег под порывами отторианского урагана. Вошедший мужчина излучал агрессию. Он зашел в кабинет, небрежно прикрыв за собой дверь, и, не удосужившись поздороваться, заявил:
- Я Нетерон Летер, граф Зельский.
- Я слушаю вас. - Рейт подобрался, готовый в случае чего уйти с линии атаки, но граф Зельский не собирался на него нападать - он пришел его шантажировать. Усмехнувшись, он выложил перед ним папку с несколькими тонкими листами бумаги.
- Что это? - спросил Рейт, ничем не выдавая своего напряжения.
- Это данные о том, что к Тронному миру движутся наши эскадры и вам недолго осталось занимать это кресло, если… - Граф сделал многозначительную паузу.
- Если? - вопросительно поднял брови Рейт.
- Если вы не уничтожите вашу ручную зверушку и не объявите о созыве дворянского собрания, которое будет наделено законодательными функциями, а также правом избирать главу исполнительной власти…
- То есть если я соглашусь быть вашей марионеткой?
- Можно сказать и так, - ничуть не смутился министр сельского хозяйства. - У вас нет выбора. За оставшееся время вы просто не успеете организовать более или менее эффективное сопротивление. Они слишком близко…
- Я в курс-с-се, - внезапно раздался от двери бесстрастный голос.
Рейт и его посетитель подпрыгнули от неожиданности, испытывая при этом весьма разные чувства. Принц-консорт с облегчением повернулся к вошедшей в кабинет Эфе, а граф побелел от страха и прошипел, глядя на него со жгучей ненавистью:
- Уберите ее, иначе…
- Вряд ли он сможет это с-с-сделать.
Нетерон вздрогнул и повернулся к Эфе, он никак не ожидал, что она услышит его на таком расстоянии, а та как ни в чем не бывало продолжила:
- Вот и наш пос-с-следний заговорщик, Рил.
Старик, всё это время стоявший у нее за спиной, кивнул:
- Да, Ваше Величество. С вашего разрешения, мы этим займемся.
- Прис-с-ступайте!
Рейт молча наблюдал за тем, как из его кабинета выводили брызгающего слюной и сыплющего проклятиями министра сельского хозяйства, и, когда за Службой безопасности закрылась дверь, повернулся к Эфе, уже успевшей присесть на подлокотник его кресла.
- Я что у тебя - вместо приманки?
Она посмотрела на него с искренним изумлением и ответила:
- Нет. Прос-с-сто С-с-служба безопас-с-сности нуждаетс-с-ся в переобучении. С-с-специалис-с-стов Рила на вс-с-сё не хватает, а мес-с-стные… - Эфа презрительно фыркнула. - Впрочем, и заговорщики не лучше!
Рейт какое-то время помолчал. В голосе Эфы звучало искреннее возмущение низким уровнем профессионализма у заговорщиков. Затем признался:
- Если бы ты меня не предупредила о приближающихся эскадрах бунтовщиков, то я мог бы наделать глупостей.
Эфа внимательно посмотрела на него, и Рейт отметил, что ее новый костюм, ставший официальным для новой Императрицы, ему не нравится. Капюшон плаща и полоса ткани, закрывающая лицо, не давали разглядеть ее реакцию на происходящее. Впрочем, и ее прежняя одежда отличалась той же особенностью…
- Ты бы попыталс-с-ся убить меня? - В голосе его жены не было ничего, кроме искреннего любопытства!
- Попытался бы, но не тебя.
Он ожидал любой реакции, но не той, которая последовала за его словами. Эфа потерлась щекой о его макушку и серьезно сказала:
- Первое в любой моей операции - это твоя безопас-с-снос-с-сть.
- Разве твои учителя не объясняли тебе, что это неверный подход? На первом месте должна стоять безопасность Императрицы.
- А это уж позволь мне с-с-самой решать! - Эфа тихо зарычала, демонстрируя неудовольствие. - Кого защищать, а кого убивать, я теперь выбираю с-с-сама!
- Прости. - Рейт решил рискнуть и обнял Эфу. - Я просто беспокоюсь за тебя.
Она довольно заворчала, принимая ласку, но в следующую секунду вывернулась из его рук и выскользнула из кабинета.
Эфа внимательно слушала Хизу, бесстрастным голосом перечисляющую неприятности, к которым привела обнародованная кем-то информация о приближающихся бунтовщиках и неспособности новой Императрицы оказать им достойное сопротивление. В городах Тронного мира начались погромы, полиция бездействовала, люди бежали из столицы, уверенные в том, что город будет стерт с лица планеты. В общем - паника и хаос. Независимые наблюдатели из других государств предсказывали скорое свержение действующей власти и гражданскую войну. Все готовились к краху Империи. Эфа оскалилась и холодно посмотрела на неофициальную начальницу имперской Службы безопасности:
- Утечка произошла из твоего ведомс-с-ства. Найди и ус-с-страни. Публично. - Хиза понимающе кивнула. - Но это позже. А с-с-сейчас-с-с объяви о подтверждении переданной информации и с-с-сообщи о том, что Императрица приглашает независ-с-симых журналис-с-стов ос-с-свещать проис-с-сходящее, так с-с-сказать, с-с-с передовой, с-с-с флагмана императоре-с-ской эс-с-скадры, которая выйдет навс-с-стречу врагам.
- Одна эскадра?
- Или с-с-справитс-с-ся одна, или не с-с-справятсс-ся вс-с-се. Ос-с-стальные пус-с-сть займутс-с-ся наведением порядка на улицах по законам военного времени. Мародеров и подс-с-стрекателей рас-с-стреливать на мес-с-сте. - Хиза кивнула, давая понять, что она согласна с ходом мыслей своей бывшей ученицы. - И еще позаботьс-с-ся о том, чтобы в с-с-случае нашего поражения Рейт с-с-смог покинуть Тронный мир и добратьс-с-ся до с-с-собственных владений.
Когда за Хизой закрылась дверь, Эфа расслабилась в кресле, давая себе минутный отдых перед предстоящей схваткой. Она не сомневалась в том, что найдется достаточно журналистов, охочих до сенсаций, которые откликнутся на ее предложение. Всё пройдет по плану - жители Империи, и, главное, соседние государства, увидят силу новой Императрицы, но существовала достаточно большая вероятность, что после этой демонстрации править Рейту придется уже единолично. И, может быть, это не так уж и плохо. Такие существа, как она, природой не предусмотрены, и не стоит им жить. И без нее у людей достаточно средств для массового уничтожения себе подобных. Да и человеку, бывшему ее последним господином, не стоит калечить жизнь, гораздо порядочнее уйти, выполнив свою роль, и позволить ему жить, не оглядываясь на всякие генетические курьезы.
Коротко постучав, в кабинет Императрицы зашел один из диинов, которые вместе с Хизой составляли костяк новой неофициальной Службы безопасности, и доложил:
- Эскадра готова к вылету, журналистов десять человек - они согласились, после того как им пообещали эвакуацию в спасательных капсулах в случае возникновения реальной опасности уничтожения корабля.
- Гражданс-с-ские!
- Прямой эфир на пяти наших и трех зарубежных каналах согласован. Все уверены, что вы решили красиво погибнуть. - Эфа ничего не ответила, погруженная в свои мысли, и диин, правильно поняв ее молчание, удалился.

Предыдущая страница 11 Следующая страница


Ветер перемен 12

ГЛАВА 6

Рейт устало потер глаза и встал из-за стола. В столице творилось Саан знает что. Убытки достигали уже просто астрономических размеров, и хуже всего было то, что причиной большей их части являлась глупость самих людей. Ну зачем, скажите на милость, поджигать заводы, а затем отчаянно кричать о том, что, оказывается, ядовитые вещества, используемые на производстве, ветер гонит на жилые кварталы. Подумать о возможности перемены направления ветра, до того как совершать поджог, господам оппозиционерам, как они себя называли, в голову не пришло, но зато теперь они требовали помощи официальных властей, поскольку в городе, на который надвигалось ядовитое облако, находились их близкие. Маразм какой-то! Его отвлек шум в непосредственной близости от кабинета. Неужели бунтовщики уже успели ворваться во дворец?! Рейт поправил перевязь с фамильным мечом и вышел в приемную. Зрелище, открывшееся его глазам, заставило его немало удивиться. Несколько ошарашенный диин, стараясь никого не покалечить, пытался выставить из помещения толпу послов и журналистов. Как во дворце оказались последние, оставалось только гадать, но, судя по всему, после возвращения Эфы многие сотрудники Службы безопасности лишатся своих мест. Рейт старался даже мысли не допускать о том, что Эфа может не вернуться.
На него тут же обрушился град вопросов, главный из которых: не собирается ли он покинуть дворец и просить политического убежища в каком-нибудь из соседних государств? Рейт прикрыл на мгновение глаза, собираясь с мыслями, а потом решительно повернулся к Лазору:
- Насколько мне известно, на главной площади установлен большой голографический проектор, и всякий желающий гражданин Империи может в реальном времени наблюдать за сражением?
Диин мгновенно понял, что он задумал, и твердо произнес:
- Да. Но только под нашей охраной. На улицах неспокойно, и никто из нас не хотел сообщать Императрице, что ее муж погиб по трагической случайности, выйдя из дворца без сопровождения.
Рейт улыбнулся одними губами, в глазах его стыла холодная ненависть к шакалам, которые с жадностью ловили каждое его слово, чтобы потом преподнести в выгодном для себя свете. Но он не даст им такого шанса!
- Лазор! - Принц впервые обратился к секретарю только по его первому имени. - Мне хватит двух телохранителей и стандартного оцепления. - Он надеялся, что диин поймет его правильно.
Лазор поклонился и нажал кнопку коммуникатора:
- Оцепление на главную площадь и двух телохранителей для Его Высочества! Объявить, что принц-консорт выйдет к народу.
Рейт молча наблюдал за диином - теперь от него ничего не зависело. Если Лазор верно угадал его мысли, то его телохранителями будут женщины-диины в человеческих боевых скафандрах с церемониальными плащами, скрывающими крылья. Диин перехватил взгляд Рейта и утвердительно опустил веки. Да, он услышал мысли принца, а сородичи Лазора правильно истолковали его распоряжения.
Когда в приемную вошли два телохранителя в скафандрах, никто из присутствующих в комнате людей не заподозрил неладного. Рейт молча взял поданную секретарем Малую корону и, спокойно взирая на жадно снимающих всё происходящее журналистов, водрузил ее на голову. Лучшего способа подчеркнуть свое высокое положение не было, и, главное, никто не обвинит в позерстве. По регламенту принц-консорт не должен выходить к людям с непокрытой головой. Телохранители расступились, и Рейт шагнул за порог приемной, мгновенно оказавшись в центре внимания многочисленных слуг, метавшихся по коридорам и залам дворца. Диины синхронно развернулись и заняли свои места по бокам, чуть позади него. Принц усмехнулся уголками губ и спокойным уверенным шагом направился к главным воротам, демонстративно не обращая внимания на спешащих за ним журналистов.
Лотан Сел с изумлением наблюдал за Рейтом, герцогом Оттори, принцем-консортом Империи тысячи солнц. Он ведь не мог не понимать, что скоро погибнет, и всё-таки нашел в себе силы достойно встретить неизбежное. Лотан молча шел вслед за принцем по коридорам дворца, внимательно наблюдая за поведением человека, который, по общему мнению, задумал и осуществил самый стремительный и изящный переворот за всю историю Империи. Он ждал, когда самообладание его в конце концов покинет и принц обнаружит свой страх перед смертью. За себя Сел не боялся. За годы, проведенные в Империи в качестве посла, он уже столько раз бывал на волосок от смерти, что воспринимал ее теперь исключительно философски. К тому же новая власть не захочет ссориться в такой момент с влиятельным соседом из-за убитого дипломата. Так что особой опасности для него не было.
Лотан покосился на принца, который уже покидал территорию дворца, и поразился его бесстрашию и хладнокровию. Выйти к народу всего с двумя телохранителями и стандартным оцеплением из пятидесяти гвардейцев правители Империи не осмеливались уже пятьсот лет даже в мирное время, а уж во время бунтов… Но Рейт осмелился и теперь стоял под вспышками телекамер, слушая проклятия толпы, собравшейся на площади. Люди были уверены в том, что настал их смертный час, и готовились напоследок отомстить тому, кто, по их мнению, обрек их на гибель.
Сел вздохнул. Кто-то довольно умело распространял слухи. Последний гласил, что из-за отказа Императрицы сдаться Тронный мир будет уничтожен. Лотан не верил в то, что бунтовщики на это пойдут, но люди восприняли очередной вымысел всерьез. Интересно, как принц будет выпутываться из сложившейся ситуации? Еще немного, и его растерзает озверевшая толпа. Кучка телохранителей им не помеха. Однако Рейт оставался абсолютно спокоен. Окинув разъяренных людей невозмутимым взглядом, он вскинул руку в древнем жесте, требуя тишины. Повинуясь впитанному с молоком матери рефлексу, толпа на мгновение смолкла, и тогда над площадью зазвучал его голос:
- Подданные Империи, я верю в то, что Императрица сдержит клятву и защитит свой народ, если понадобится, то и ценой собственной жизни. И в подтверждение этого я останусь здесь, с вами, на главной площади, вне полей защиты дворца, и буду по голоэкрану наблюдать за ее битвой с теми, кто собирается убить вас и ваших близких!
Сел едва не зааплодировал ему. Сильный ход, очень сильный! Одним махом обвинить во всём бунтовщиков и продемонстрировать уверенность в собственных силах. Вряд ли имперцы поверят в благородство власти предержащей. Но чему они точно не поверят, так это тому, что хоть один из аристократов добровольно станет подвергать свою жизнь опасности. И, следовательно, если принц готов оказаться вне защитных полей, значит, им ничего не угрожает. Простой расчет. А как хорошо держится принц - ни тени страха на лице. Послу даже стало жаль, что скоро этот смелый человек будет мертв. Но слишком уж сильный и непредсказуемый правитель из него получился бы. Для всех сопредельных государств мощная Империя представляла нешуточную угрозу их благополучию, а вот на останках поверженного в результате войны колосса можно было неплохо поживиться.
Лотан отвлекся от размышлений, когда засветился голоэкран и все собравшиеся на площади увидели мостик флагмана эскадры, вышедшей навстречу бунтовщикам. К удивлению Села, там царила спокойная атмосфера. Диины хладнокровно занимались своими делами, совершенно не обращая внимания на лезущих куда попало журналистов, одновременно ловко оттесняя их подальше от приборов и оружия. Императрица сидела в капитанском кресле, глядя на главный тактический монитор. Никакой паники - бесстрастная собранность воина перед боем. Эта женщина не собирается проигрывать! Осознав это, Сел невольно поежился, когда она повернулась и посмотрела прямо в камеру. Казалось, что из янтарных глаз с вертикальными зрачками глянула сама смерть.
В этот момент раздался сигнал обнаружения противника, и всё внимание камер было перенесено на тактический монитор. Над площадью раздался стон ужаса. Кораблей противника было очень много! Они заполнили весь экран, и только в его левом нижнем углу сиротливо светились семь точек императорской эскадры! Лотан бросил быстрый взгляд на принца, желая проверить, как он отреагирует на это зрелище, но на лице человека, замершего на помосте у ворот дворца, не дрогнул ни единый мускул. «Хорошо, что свадебный помост еще не успели убрать, - отстраненно подумал посол, - теперь принц прекрасно виден со всех концов площади…»
В этот момент, разрывая установившуюся на площади тишину, с экрана донесся уверенный голос Императрицы:
- Ус-с-становить с-с-связь с-с-с их флагманом!
«Что она делает? - мелькнуло в голове у Села. - Неужели собирается договориться?»
Но в следующую секунду забыл о ней, охваченный профессиональным интересом к происходящему. Связаться с флагманом удалось очень быстро. У Лотана создалось впечатление, что бунтовщики ждали такого развития событий. Не прошло и минуты, как на консоли связи перед капитанским креслом засветился экран, и с него на Императрицу глянул герцог Джотно, видимо являвшийся лидером заговора. Лотан поморщился от отвращения. Герцог и не скрывал своего торжества, с откровенным презрением глядя на Эфу. Сел вздохнул - и это будущий правитель! Скорее мелкий бандит, глумящийся над противником, у которого он выиграл не за счет полководческих талантов, а просто благодаря оказавшемуся на его стороне огромному численному перевесу. Жаль, что для его страны он предпочтительнее Императрицы и ее супруга. Очень жаль!
- Ну? - презрительно протянул герцог. - И что ты хотела мне сказать?
- Это ваша пос-с-следняя возможность с-с-сдаться и с-с-сохранить жизнь вашим людям. Больше я предлагать пощаду не буду. - Холодный голос Императрицы был способен, казалось, заморозить вакуум. В нем не было и тени страха или неуверенности. - Ваше решение?
- Да ты совсем спятила от страха! - расхохотался Джотно.
И Лотан увидел, что многие из толпы на площади невольно кивнули, соглашаясь с ним. Действительно, на что могла надеяться Императрица, предлагая такое? Но дальнейшие события показали, что правительница Империи знала, что говорила. Не ответив на дерзкие слова герцога, она повернулась к одному из диинов, неизвестно когда успевшему занять место у правого подлокотника капитанского кресла, и взяла у него из рук что-то напоминающее диадему, с тремя шариками странного серебристо-красного цвета. От этого предмета куда-то в недра корабля тянулись тонкие провода.
Императрица ловко расстегнула магнитную застежку, откинула капюшон, открыв свое нечеловеческое лицо, и водрузила диадему себе на голову. Обруч плотно охватил ее виски, а странные украшения начали медленно пульсировать. Эфа расслабленно откинулась в кресле и прикрыла глаза, точно приготовилась отдыхать.
- Всю энергию на усилитель! - приказал диин, подавший Императрице диадему.
Корабль вздрогнул, когда всю его энергию операторы перенаправили на тонкий обруч, охватывающий виски Эфы. Раздались испуганные крики журналистов, но теперь на них уже никто не обращал внимания. Все не отрываясь смотрели, как бледное лицо Императрицы на мгновение напряглось, тонкие пальцы сжались в кулаки, а затем началось что-то невообразимое!
Лотан не поверил собственным глазам! Корабли бунтовщиков стали взрываться один за другим. Что-то изнутри разносило их на куски! Самые удачливые смогли сделать один залп, прежде чем исчезли в безжалостном пламени взрывов, но таких было немного. И от их выстрелов флагман без труда прикрыли корабли сопровождения. И, хотя некоторые из них получили повреждения, ни один из снарядов не коснулся полностью обесточенного флагмана. Сел отмечал всё происходящее краем глаза, его внимание было сосредоточено на молодой женщине. Из носа у нее текла кровь, а лицо, казалось, превратилось в безжизненную маску. Около нее суетились диины, пытаясь привести ее в чувство. Но их усилия не увенчались успехом. Вот оно! Лотан окинул внимательным взглядом площадь и убедился в том, что внимание всех собравшихся здесь людей и даже телохранителей принца приковано к экрану, на котором диины боролись за жизнь Императрицы. Настало время выполнить приказ.
Лотан стал осторожно проталкиваться к помосту, на котором неподвижно застыл принц, не отрывая взгляда от мерцающего голоэкрана. Никто не обратил внимания на то, что посол вдруг оказался в непосредственной близости от мужа Императрицы, и Сел осторожно достал из потайного кармана миниатюрный излучатель. Это задание вызывало у него отвращение. Ему нравился принц, он выгодно отличался от прежних правителей Империи, но приказ есть приказ…
Лотан поморщился, придется трусливо стрелять в спину, однако другого выхода нет. Он прицелился и приготовился нажать на спусковой крючок. Но выстрела не последовало. Посол с изумлением смотрел на свою руку, зажатую, как в тисках, ладонями одного из телохранителей принца. В следующую секунду какая-то сила оторвала его от земли, боль обрушилась на него ревущим водопадом, и Лотан Сел, посол Объединения свободных планет, потерял сознание…
Рейт стоял возле биорегенератора, в котором вот уже вторые сутки находилась его жена, и с яростью пытался воздействовать на невозмутимого Хальзара.
- Я хочу знать, что с ней, Саан тебя побери!
Диин никак не отреагировал на его злость. Он осторожно подсоединил еще несколько трубок непонятного назначения к биорегенератору Эфы и что-то пометил в электронном блокноте. Рейт побелел от гнева и, не задумываясь о том, что он делает, резко ударил Хальзара по лицу. Вернее, попытался ударить. Диин ловко увернулся и соизволил обронить:
- Вас ждут государственные дела, Ваше Высочество. Займитесь ими и не мешайте нам заниматься своими. Когда Императрица придет в себя, она сама вам всё объяснит, если пожелает.
Подчиненные Рила напряглись, услышав настолько неподобающий ответ, но Рейт не обратил внимания на то, что диин позволил себе лишнее. Закрыв глаза, он едва слышно выдохнул, почувствовав, как его отпускает напряжение, владевшее им последние двое суток.
Хальзар сказал «когда»! «Когда», а не «если»! Диины-мужчины были созданы своими неведомыми хозяевами как дипломаты. И пускай творение пережило создателей, но со словами они обращались по-прежнему очень осторожно. Рейт знал, что ни один диин мужского пола не позволит себе вольно обращаться со словом, и, если он использует какое-либо слово, значит, оно абсолютно точно отражает смысл того, что он хочет сказать. Эфа поправится! Всё остальное не имело большого значения. Принц повернулся и молча вышел из палаты, которая охранялась, как ни одно другое помещение в Империи.
Рейт ворвался в свой кабинет, на ходу читая очередной отчет о состоянии дел в столице. Диин прав, ему действительно есть чем заняться. Хорошо еще, что Эфа перед отлетом отдала приказ о борьбе с мародерами и подстрекателями. Подданные герцогства Оттори и немногочисленные полицейские, сумевшие сохранить трезвую голову в хаосе, охватившем Тронный мир, выполняли его безукоризненно, и морги пополнились несколькими тысячами трупов, которые еще предстояло опознать. Зато волна погромов и тому подобных мерзостей сошла на нет. Однако восстанавливать разрушенное всё равно придется не один год, а тут еще проблема. Посол умудрился оказаться убийцей, и добро бы он действительно кого-нибудь убил, так нет - покушение провалилось, несостоявшийся душегуб препровожден в одиночную камеру, и с ним теперь нужно что-то решать. Но что?! Ждать, пока в себя придет Эфа, нет времени. Еще немного, и в посольстве начнут разыскивать пропавшего дипломата, а там недалеко и до обвинений в агрессии против граждан другой страны. Прежний Император не обратил бы на это никакого внимания, но Рейту не хотелось, чтобы вслед за бунтом герцогов на территорию Империи вторглись чужие войска. Объединение свободных планет только и ждет подходящего повода, а тут такое!
Рейт хмуро оглядел заваленный электронными папками и бумажными листами стол и нажал кнопку коммуникатора, вызывая секретаря. Лазор бесшумно приоткрыл дверь и замер на пороге, ожидая распоряжений.
- Позови Рила и Хизу, мне нужно с ними поговорить!
Диин развернулся и молча покинул кабинет. Принц вздохнул: всё-таки нечеловеческие представления диинов о допустимых нормах поведения иногда здорово нервировали! Но что же всё-таки делать с этим горе-убийцей?
Самым неприятным во всей этой истории было то, что Сел Рейту нравился. Нравился и как человек, и как дипломат. Он был одним из немногих послов, продержавшихся в Империи больше десяти лет, и при этом не приобрел неприятного сходства с местной знатью. Никаких наркотиков, никаких наклонностей, способных вызвать у нормального человека приступ тошноты, он умудрился числиться среди дипломатов, пользующихся благосклонностью Императора. Поразительно!
И вот теперь Рейту предстояло решить непростую задачу. Может, решиться и официально объявить о покушении, следовательно, отдать приказ о расследовании, после чего вынести преступнику смертный приговор? Но это означало получить головную боль в виде непрекращающихся претензий и нот протеста со стороны Объединения свободных планет. Это государство вот уже несколько десятков лет перенаселено так, что непонятно, как там люди живут, а огромные территории Империи для них словно изысканное лакомство для гурмана. Причем лакомство, чьей-то злой волей помещенное вне пределов их досягаемости, но в зоне видимости. Они даже самые неоспоримые доказательства признают сфальсифицированными, только бы иметь повод устроить войну и отхватить кусок побольше. Тем более факт нарушения дипломатической неприкосновенности налицо. Рейт задумался, невидяще глядя на стену перед собой. А можно и по-другому… Что ж, это может получиться.
Когда в кабинет зашли Рил и Хиза, принц с улыбкой поднялся им навстречу и заявил:
- Я хочу, чтобы вы оба выслушали мой план и сообщили, где я выставил себя полным идиотом!
Рил неодобрительно покачал головой, давая понять что, по его мнению, подобное поведение не приличествует правителю Империи тысячи солнц, а Хиза, считавшая мелочи вроде этикета для женщин вообще необязательными, непринужденно устроилась прямо на столе и поинтересовалась:
- Это по поводу того дипломата, который едва не пристрелил вас на площади? - Вопрос прозвучал скорее как утверждение, и принц удивленно покосился на нее, даже не пытаясь сделать ей замечание. Если на людях диины и вели себя в рамках приличий, то когда вокруг не было чужих - напрочь забывали о том, что в присутствии венценосной особы полагается соблюдать кое-какие правила поведения. Его куда больше интересовала ее осведомленность.
- Как вы догадались, Хиза?
- Я всё-таки диин и великолепно разбираюсь в разведке!
Принц усмехнулся:
- Очень скромный диин.
Хиза пропустила намек мимо ушей и заговорила о том, что ее действительно интересовало:
- Надеюсь, вы не собираетесь устроить показательную казнь при большом скоплении народа? Может быть, это и успокоит ваше самолюбие, но вряд ли послужит укреплению безопасности Империи.
Рил, возмущенный до глубины души, открыл рот, чтобы немедленно поставить на место зарвавшегося нелюдя, но Рейт поймал его взгляд и отрицательно покачал головой. Старый разведчик повиновался, однако вся его поза говорила о том, что он не одобряет подобной фамильярности. Принц сделал вид, что ничего не заметил, и спокойно ответил Хизе, с любопытством наблюдавшей за поведением людей.
- Нет, я не собираюсь его казнить. Предсказать последствия подобного шага не составит труда. Но вот что теперь с ним делать? Отпустить?
- А почему бы и нет? - Хиза спрыгнула со стола и зашагала по комнате. - Никаких официальных свидетельств того, что мы его задержали, нет. Об этом я позаботилась. Все носители информации, на которых может храниться запись покушения, находятся у меня и могут быть уничтожены в любой момент. В прямом эфире это не показал ни один канал: ни наш, ни иностранный. На данный момент доказать, что посол находится в нашей тюрьме, практически невозможно. Он и сам нам в этом помог, выбрав для покушения момент, когда всё внимание людей было сосредоточено на голоэкране. Поэтому ничто не мешает Вашему Высочеству вышвырнуть его за пределы дворца. Если захочет выставить себя на посмешище перед всем миром, пусть заявляет, что его похитили и держали в камере злобные имперцы. Мы разведем руками и посоветуем Объединению свободных планет подбирать дипломатов с более устойчивой психикой. Даже эти озабоченные не усмотрят в такой ситуации повода для войны.
Рейт усмехнулся:
- Ну, если вы одобряете такое решение, Хиза, то так я и сделаю. Нам сейчас война точно не нужна. Невозможно победить, воюя на два фронта одновременно и вдобавок ко всему реформируя всё, что только можно. Такие развлечения для самоубийц.
Хиза задумчиво кивала на протяжении всей его речи, не сводя с него внимательных глаз, а когда Рейт замолчал, сказала:
- Из вас получился бы неплохой разведчик. Я буду сопровождать вас во время вашего визита в камеру этой ходячей проблемы. Не стоит вводить его в искушение повторить попытку. - Принц склонил голову, стараясь ничем не выдать удивления - со стороны диина это был самый настоящий комплимент.
Лотан Сел неподвижно сидел в маленькой полутемной каморке, заменяющей в Империи камеру предварительного заключения. Болела шея, голова, казалось, была чугунной, всё тело ломило после встречи с телохранителем принца-консорта. Лотан поморщился: и откуда у этого тощего парня такая сила? Ведь расправился с ним, как с несмышленым птенцом! Впрочем, скоро это уже не будет иметь совершенно никакого значения. Будущее виделось дипломату в абсолютно черном цвете без всяких вкраплений.
Лотан не обольщался по поводу своей дальнейшей участи. В Империи существовало только два варианта решения таких проблем: допрос с пристрастием и применением так называемой «сыворотки правды», а затем публичная мучительная казнь с транслированием этого поучительного зрелища по всем официальным и неофициальным каналам новостей. Или всё тот же допрос с пристрастием и крайне неприятная смерть в имперской тюрьме, организованная без лишней шумихи. При любом раскладе выжить ему не удастся. Лотан вздохнул и попытался устроиться поудобнее. На жестком лежаке без всякого намека на матрас это было затруднительно.
Сел пропустил момент, когда бесшумно открылась дверь камеры и на пороге появился один из диинов. Увидев перед собой нелюдя, Лотан вздрогнул, но заставил себя сохранять спокойствие. Умирать тоже следовало с достоинством, чтобы враг, глядя на его труп, не мог презрительно бросить, что одним ничтожеством во Вселенной стало меньше. Сел выпрямился и стал настороженно наблюдать за своим палачом. Диин смотрел на него холодными серыми глазами, и, казалось, даже не замечал напряженности, возникшей в маленькой комнатке. Этот нелюдь был из тех, которые прятали лицо под подобием покрывала имперской наложницы, и Лотан не мог определить, что чувствует диин на самом деле и чувствует ли он что-нибудь вообще. Пауза затягивалась. Лотан не мог отделаться от ощущения, что это странное существо рассматривает его как забавную диковинку и в душе потешается над ним. Наконец Сел не выдержал и, стараясь говорить с достоинством, подобающим представителю великого государства, поинтересовался:
- Кому или чему я обязан удовольствием видеть вас?
Диин вопрос проигнорировал, ничем не показав, что вообще его услышал. Но из-за его спины раздался вежливый, хорошо поставленный голос:
- Удовольствием видеть ее вы обязаны исключительно мне.
Отодвинув нелюдя в сторону, в камеру шагнул принц-консорт. Лотан Сел вскочил и поклонился венценосной особе, соизволившей обратиться к нему. Следовать дипломатическому этикету давно стало для него столь же естественным, как дышать, и Лотан только через мгновение сообразил, что в данной ситуации его приветствие вполне может быть расценено как попытка ценой унижения добиться поблажек. Он покраснел от досады, но принц, к его удивлению, ответил ему столь же церемониальным приветствием и произнес:
- Посол Сел, должен сказать, от вас я меньше всего ожидал предательского удара в спину. Что подвигло вас на такой трусливый поступок?
Лотан почувствовал, как к его щекам прилила кровь. Ответить на вопрос принца он не мог, не став предателем своей страны, но, с другой стороны… С другой стороны, слова Рейта до странности напоминали те, которые он вот уже на протяжении нескольких дней говорил сам себе. Он тоже не ожидал от себя, что когда-нибудь сможет выстрелить в спину человеку, не подозревающему о грозящей опасности. Сел открыл рот, чтобы ответить ничего не значащей фразой и дать принцу возможность перейти к допросу как таковому, но не успел.
- Можете не отвечать, посол. Я и так знаю, что вам приказали это сделать, и даже знаю - кто приказал. Просто хотел лично сказать вам. Мне жаль, что ситуация так сложилась. Вы один из немногих дипломатов при моем дворе были достойны уважения.
Лотан Сел молча смотрел на стоящего перед ним человека, понимая: ему только что объявили смертный приговор. Внезапно ему захотелось отбросить к Саану в преисподнюю все свои принципы и попросить… Попросить - если не о помиловании, то хотя бы о возможности умереть безболезненно. Но он заставил себя молчать. Унижаться - значит ронять себя не только в собственных глазах, но и в глазах принца. Приговор всё равно останется прежним, а вот уважать его Рейт перестанет. Сел не желал, чтобы в усталых, но по-прежнему внимательных и жестких глазах принца-консорта появилось презрение и отвращение. Этот человек, продемонстрировавший поистине несгибаемую силу воли, вряд ли поймет его слабость.
Принц перевел взгляд с него на диина и молча кивнул. Нелюдь сорвался с места, и в следующую секунду Лотана Села окутала тьма.
Рейт устало вздохнул и поинтересовался у Хизы, как ни в чем не бывало стоящей посреди камеры с бесчувственным человеком на руках:
- Ты знаешь, что с ним делать дальше?
- Идите спать, Ваше Высочество. - Хиза забросила тело на плечо и хмуро добавила: - Даже вам нужно иногда отдыхать.

ГЛАВА 7

Рейт проснулся от того, что кто-то забрался в его кровать и возился, устраиваясь поудобнее. К его удивлению, он не ощущал никакой опасности от неизвестного пришельца. Несколько секунд Рейт смотрел в темноту комнаты, пытаясь угадать, кто же осмелился потревожить его среди ночи, а затем знакомый рычащий голос поинтересовался:
- Ты долго с-с-собираешьс-с-ся рас-с-сматривать это пятно на с-с-стене?
Рейт улыбнулся и повернулся так, чтобы видеть жену, наконец высунувшую голову из-под одеяла.
- Ты снова забываешь, что я не вижу в темноте. Как ты себя чувствуешь?
Эфа на мгновение задумалась и совершенно серьезно ответила:
- Живой.
Рейт подавил неуместный смех и осторожно, чтобы случайно не порезаться, провел рукой по ее жестким волосам.
- Я рад, что ты жива. В следующий раз постарайся так не рисковать. Кстати, пока ты отсутствовала, на меня было совершено неудачное покушение…
- Я знаю. - Эфа тихо зарычала. - Нужно было его уничтожить!
- Не замечал за тобой склонности к необдуманным поступкам. - Рейт внезапно пожалел о том, что темнота в спальне не позволяет видеть выражение ее лица. - Что тебя так разозлило?
- Ничего. Как там с-с-с владениями уничтоженных герцогов?
Рейт вздохнул. Все признаки того, что его вопрос останется без ответа, имелись в наличии. Спорить и настаивать было бесполезно. Пока сама не захочет, Эфа не скажет ни слова. Оставалось только поддерживать предложенную ею тему разговора.
- Все владения мятежников переданы Короне. Соответствующий указ был обнародован вчера утром. В каждое из них отправлен управляющий из числа верных мне людей и небольшой отряд солдат в поддержку. Хотя после устроенной тобой демонстрации силы в этом нет особой необходимости. Все наши подданные слишком боятся разделить участь мятежников, а то, что они не понимают, как тебе удалось уничтожить флот, в десятки раз превосходящий твои силы, заставляет их быть особенно осторожными. Кстати, я тоже не понимаю, в чем секрет твоей победы и как связано уничтожение мятежников с твоим пребыванием в биорегенераторе. - Рейт вопросительно посмотрел на жену, ни на мгновение не сомневаясь, что она прекрасно видит его лицо и благодаря своим необычным способностям точно знает, что именно он в данный момент чувствует.
- Прос-с-сто новое оружие ус-с-силивает мои врожденные с-с-спос-с-собнос-с-сти. - Эфа повела ушами и снова заговорила, тщательно подбирая слова: - Понимаешь, от рождения я обладаю некоторыми паранормальными с-с-спос-с-собнос-с-стями. Этот прибор на корабле ус-с-силивал их в дес-с-сятки тыс-с-сяч раз, но за это мне приходитс-с-ся рас-с-сплачиватьс-с-ся с-с-сильным ис-с-стощением, ну и некоторыми другими неприятными побочными эффектами. А уничтожить корабли было нес-с-сложно. Двигатели перехода работают на антиматерии, с-с-стоит только убрать поле, изолирующее корпус-с-с двигателя от топлива, и корабль превращаетс-с-ся в маленькую звездочку. Антиматерия, с-с-соприкас-с-саясь с-с-с материей, мгновенно аннигилирует. Вот и вс-с-сё. Разъединила контакт в генераторе поля - и никаких проблем.
Рейт потрясенно молчал, слушая бесстрастный голос Эфы. Такого он не ожидал! Подумать только, взорвать корабли простым усилием воли! Его жена напичкана сюрпризами.
- И как действуют твои паранормальные способности?
Эфа недовольно фыркнула:
- Не знаю! Дейс-с-ствуют, и вс-с-сё! А ес-с-сли тебя интерес-с-суют подробное-с-сти - с-с-спрос-с-си у Хальзара и Тальзы, они в этом лучше разбираютс-с-ся! - Тонкая рука с длинными острыми когтями вскользь задела Рейта по лицу, и он поспешно отшатнулся, чтобы избежать глубоких царапин.
Уже понимая, что не успеет, принц схватился за пострадавшую щеку и с удивлением обнаружил отсутствие на ней малейших следов когтей. Эфа довольно зарычала, темнота не мешала ей любоваться крайним изумлением Рейта, отразившимся на его лице, и, судя по всему, она получала от этого удовольствие. Рейт вздохнул и пытался поймать ее за руку. Но состязаться в скорости с Эфой было бесполезно. С таким же успехом он мог попытаться поймать ветер. В конце концов, бросив это бесполезное занятие, принц лег на спину и подчеркнуто безразличным тоном поинтересовался:
- А что ты умудрилась сделать со своими когтями? Надеюсь, ничего непоправимого не произошло?
Эфа тихо рассмеялась:
- Нет, ничего непоправимого. Прос-с-сто мы с-с-с Хизой придумали, как обезопас-с-сить тебя от моих когтей во время с-с-сна, не покидая общей кровати и не проводя вс-с-сю ночь напролет в с-с-созерцании потолка.
- И что же вы придумали? - Рейт был уже не в состоянии скрыть первую заинтересованность. Он никак не мог забыть брачную ночь и ту крайнюю осторожность, которую им приходилось соблюдать, чтобы не отправить его на тот свет в самый неподходящий момент.
- Ничего ос-с-собенного. - Эфа явно была в курсе его переживаний, слишком уж довольно звучал ее голос. - Прос-с-сто на каждый коготь с-с-сделали с-с-своеобразные ножны из твердого металла с-с-с закругленным кончиком и маленькой защелкой, чтобы эта штука не с-с-слетала во время с-с-сна, вот и вс-с-сё. А волос-с-сы я с-с-сейчас-с-с заплету в косу и с-с-спрячу под с-с-специальную с-с-сетку, чтобы ты не порезался об их кончики.
Рейт ошеломленно слушал жену, не зная, ругаться ему или смеяться. Всё оказалось до изумления просто, а он столько времени потратил, пытаясь найти решение этой проблемы! Вспомнить страшно! Эфа заплела косу и, с довольным ворчанием устроившись у него на плече, добавила:
- Вс-с-сё мое оружие на прикроватном с-с-столике, а за дверями с-с-спальни дежурят диины, в с-с-случае нападения у меня хватит времени на то, чтобы до него добратьс-с-ся и с-с-снять эти штуки с-с-с когтей. Вс-с-сё продумано.
Рейту подобное и в голову бы не пришло, и он благоразумно промолчал. Бесспорно, в вопросах безопасности Эфа разбирается гораздо лучше него. Так какой смысл об этом говорить? Гораздо разумнее постараться выспаться перед завтрашним приемом.
Лотан Сел проснулся от того, что у него безумно болела голова. «Саан побери, и где я умудрился так напиться?» - удивленно подумал посол, никогда в жизни не злоупотреблявший спиртным. Он попытался открыть глаза. Но веки, казалось, весили тонну и никак не хотели разлепляться. Лотан с трудом поднял руку и потер глаза, пытаясь заставить их открыться. Это простое движение вызвало новый приступ головной боли, к которой почему-то добавились головокружение и тошнота. «Неужели меня отравили? Но где? Кто?» - Сел почувствовал, что его охватывает паника, и постарался справиться с постыдной слабостью, недостойной настоящего мужчины. И тут же вспомнил, что с ним произошло, и, от ужаса забыв про боль и слабость, сел на кровати и открыл глаза.
Он находился в собственной спальне, в посольстве Объединения свободных планет - в легкой пижаме лежал в кровати и, судя по ощущениям, был, бесспорно, жив, и если не считать неприятной слабости, здоров. Но не могли же события последних дней оказаться чересчур реальным кошмаром? Лотан вскочил с кровати и бросился к зеркалу. Он точно помнил, что, после того как очнулся в камере, у него болела шея. С внутренней дрожью Сел расстегнул верхнюю пуговицу пижамы и со смешанным чувством облегчения и страха уставился на характерные следы пальцев на шее. Всё-таки это был не сон. Он действительно покушался на принца-консорта, был схвачен и заключен в камеру. И ему не приснился визит принца и диина. «Но тогда почему я жив? И не просто жив, но еще и совершенно свободен? Что происходит?» - Лотан на мгновение зажмурился, борясь с вновь подступившей паникой, а затем решительно направился к коммуникатору и нажал кнопку вызова секретаря.
- Доброе утро, господин посол. Слушаю вас, - раздался голос его подчиненного, и Селу стоило огромных усилий не ущипнуть себя. Он никак не мог избавиться от ощущения, что всё вокруг - просто затянувшийся кошмар. Справившись с собой, он спросил, стараясь, чтобы голос не выдал его состояния:
- Доброе утро, Доротан. Когда я вчера вернулся в посольство? - Лотан затаил дыхание, ожидая ответа.
- Не знаю, господин посол. Вас не было два дня. Господин Дол даже собирался начинать поиски, а сегодня в шесть часов утра служанка зашла прибрать вашу комнату и обнаружила вас спящим на кровати. Она доложила об этом господину Долу, и он приказал дежурной смене охраны явиться к нему для выяснения. Но охрана вас не видела, и датчики слежения не зафиксировали вашего возвращения на территорию посольства. Поэтому сейчас программисты проверяют компьютер на наличие вирусов, а охранников допрашивают. - Доротан замолчал, и Лотан почувствовал, как у него нехорошо засосало под ложечкой.
Никто в посольстве не знал о полученном им задании, но начальник Службы безопасности Дол явно стремился привлечь к его отсутствию как можно больше внимания, чего при обычном двухдневном отсутствии посла делать бы не стал. Всем было известно, что представители правящего дома Империи отличались чрезмерной импульсивностью, и внезапная поездка по планете или за ее пределы в сопровождении всего двора и дипломатов, случайно оказавшихся в момент принятия решения в поле видимости монарха, была делом обычным. Подчас о перемене планов Его Величества узнавали только через несколько дней, поскольку имперская Служба безопасности имела привычку дезинформировать всех, кого только возможно, в целях защиты монарха и первых лиц государства от покушений, заговоров и прочих неприятностей, неразрывно связанных с их высоким положением в Империи.
Лотан выключил коммуникатор, не заботясь о том, что по этому поводу подумает его секретарь, и без сил опустился в кресло. Чрезмерная бдительность Дола могла означать только одно - Лотан должен был попасться. Президенту нужен был повод для объявления войны. И этим поводом должен был стать скандал вокруг покушения на принца, в котором обвинили бы человека с безупречной репутацией. Человека, в чью виновность никто бы не поверил, а значит, в глазах всей Галактики президент превращался в защитника, стремящегося спасти гражданина своего государства от произвола сумасшедших имперцев, а когда ему это не удастся - отомстить за него. И Долу заранее было дано распоряжение привлечь к отсутствию посла как можно больше внимания, не дать замять конфликт.
Лотан закусил губу, но даже резкая боль и соленый привкус на языке не заставили его встряхнуться. Он всегда был уверен в том, что его страна отличается от прогнившей до самого основания Империи. Что президент никогда не опустится до безобразной подлости Императора. Однако то, что случилось в последние дни, наглядно доказывало ошибочность его убеждений. Президент, Император - они были похожи, как близнецы-братья, только один не стеснялся демонстрировать свою сущность, а другой умело ее скрывал.
Звонок коммуникатора заставил Села очнуться от размышлений. Звонил начальник охраны. Ощущение надвигающейся опасности заставило Лотана собраться. Он слишком хорошо знал Дола, чтобы сомневаться в том, что отчет обо всём происшедшем ушел наверх сразу после того, как его обнаружили, и отчет этот был составлен таким образом, что в его предательстве не усомнился бы и родной отец, а не только вечно подозрительные ищейки из Службы государственной безопасности. Заставив себя успокоиться, Лотан нажал кнопку включения связи и спокойно поинтересовался:
- Что вам угодно, Дол?
- К вам направляются два сотрудника Службы охраны, соблаговолите проследовать с ними в мой кабинет и не делайте глупостей: ни сбежать, ни покончить с собой вам не удастся.
Лотан скрипнул зубами от неприкрытого торжества в голосе начальника Службы безопасности и с сожалением согласился с тем, что он прав. Наверняка компьютер, контролирующий его комнаты, уже получил соответствующую команду и в случае попытки самоубийства просто погрузит его в сон каким-нибудь безопасным сонным газом или найдет другой способ лишить его сознания до прихода Службы безопасности. Проклятье! Остается только сидеть и ждать. Лотан с ненавистью посмотрел на коммуникатор. Дол празднует победу, и то, что Сел не сделал ему ничего плохого, не делает его торжество менее значимым. Дол из тех людей, которым доставляет удовольствие уничтожать себе подобных. Когда Лотан открыл рот, чтобы высказать всё, что он думает о начальнике охраны, он внезапно услышал, как в кабинете Дола запищал сигнал экстренного вызова.
Через несколько секунд он едва сдержал истерический смешок. Империя, сбросив его на самое дно пропасти, теперь давала ему возможность оттуда выбраться. Сотрудникам посольства было от чего запаниковать. По официальным каналам пришло приглашение на церемонию принесения присяги герцогами новой Императрице, которая состоится через час. Лотан злорадно покосился на коммуникатор, теперь Дол оказался перед нелегкой дилеммой: либо арестовать посла как предателя и на три десятилетия прервать все дипломатические отношения с Империей, либо отправить человека, предупрежденного о том, что его ждет, в место, где Служба безопасности посольства не сможет его контролировать. Сел невольно поблагодарил Саана за приверженность имперцев древним традициям. Еще со времен первого Императора действовал закон, гласящий, что послы дружественных государств обязаны присутствовать на пяти церемониях: свадьбе Императора, представлении наследника народу, принесении присяги новому Императору герцогами, коронации и похоронах Императора.
Неявка на такое мероприятие означала разрыв дипломатических отношений на тридцать лет и высылку всего посольства за границы Империи на тот же срок. А согласно международному соглашению пять тысяч какого-то бородатого года, дипломаты были обязаны соблюдать законы государства, в котором находится их посольство. Для президента все эти соглашения вряд ли имеют большое значение, но другие государства не дадут ему их проигнорировать - и не из-за приверженности букве закона, а преследуя цель убрать конкурента с политической арены региона. Вот уж повезло так повезло.
Лотан слушал ругань Дола, забывшего о том, что у него включен коммуникатор, и не сомневался в том, какое решение он примет. За час, оставшийся до церемонии, другого посла назначить просто не успеют - одни верительные грамоты необходимо согласовывать с принимающей стороной не менее семи дней! А это значит, что он сможет вырваться из-под опеки Службы безопасности на достаточный срок, чтобы успеть избавить себя от пребывания в подвалах СГБ.
Лотан невольно вздрогнул, когда услышал свое имя. Дол наконец перестал ругаться и теперь требовал его внимания.
- Я слушаю вас. - Сел старался ничем не выдать своего торжества.
- Вы пойдете на императорский прием. - В голосе начальника Службы безопасности была бессильная ярость. - Вы пойдете туда в сопровождении двух моих сотрудников, у которых будет приказ уничтожить вас при малейшей попытке предать интересы своей страны. Сразу после приема вы вернетесь в посольство и будете арестованы. Вы поняли меня? - Лотан растерянно уставился на коммуникатор.
Такого он не ожидал даже от Дола! Убийство на императорском приеме вызовет как минимум международный скандал! Вдобавок ко всему сотрудники Службы безопасности при исполнении подобной акции на территории другого государства без разрешения на осуществление профессиональной деятельности - это уже повод для войны! Или он этого и добивается? Сел вздрогнул от такой мысли. Даже самый сумасшедший сторонник военных действий не будет их развязывать заведомо проигрышным для себя способом, ведь такое наглое попрание международных законов даст повод другим государствам под предлогом защиты международных соглашений не только растащить Империю по кусочкам, но и хорошенько пощипать Объединение свободных планет!
- Вы меня слышите? Посол Сел, извольте отвечать, когда с вами разговаривают!
Лотан взял себя в руки и спокойно произнес, ничем не выдавая охватившей его растерянности:
- Я всё понял. Буду готов через двадцать минут.
- Прекрасно! - удовлетворенно буркнул Дол. - И не забывайте, что всё время пребывания за пределами посольства вы будете под наблюдением.
- Буду иметь в виду. - Лотан сделал над собой усилие, успокоился и начал обдумывать ситуацию. Ему необходимо покончить с собой, до того как его убьют, чтобы избежать повода для развязывания войны, которая, он был уверен, не принесет пользы ни одной из сторон, и в то же время сделать это так, чтобы даже у самых пристрастных дознавателей не возникло сомнений в том, что из жизни он ушел добровольно. Непростая задачка!
Эфа стояла перед зеркалом и думала, какое оружие взять с собой на прием. То, что основной набор будет при ней, не вызывало сомнений. Но, может быть, стоит прихватить что-нибудь в дополнение? Например, отравленные иглы?

Предыдущая страница 12 Следующая страница


13 Александра Первухина

Эфа покосилась на мужа, который с отвращением рассматривал свое парадное одеяние, явно не испытывая особого желания его надеть. Н-да, вот об этом она не подумала! Придворный портной лишенный возможности продемонстрировать собственную фантазию и вкус, создавая наряды Императрицы, пытался восполнить утраченное, формируя гардероб принца-консорта. В результате Рейт постоянно щеголял в каких-то невообразимых одеждах, которые доставляли и ему и Эфе одни неудобства. Принц вынужден был ходить в том, что ему не нравилось, а Императрица - постоянно следить за тем, чтобы случайно не задеть тонкую ткань когтем или еще чем-нибудь столь же острым и не оставить мужа голым перед большим скоплением народа. Вдобавок ей приходилось наблюдать за малейшей угрозой его безопасности, так как эти Сааном проклятые тряпки совершенно не годились для защиты жизни и здоровья того, кто их носит. Сплошные неприятности и бездарная трата нервов.
Рейт, как и она сама, предпочитал носить костюмы, не стесняющие движений и способные заменить в случае чего легкий боевой скафандр. А Эфа использовала в одежде ткань-хамелеон, которая позволяла ей сливаться с любым фоном, и для того, чтобы подданные не теряли периодически свою Императрицу, базовый цвет ткани был черным, а маскировка активировалась прикосновением к маленькой пуговке на рукаве. Удобно и практично…
Возмущенный возглас Рейта вывел Эфу из задумчивости. Н-да-а, ничего себе наряд! Такого она еще не видела! Этот ненормальный портной превзошел самого себя! Глядя на бесчисленные слои разноцветного шелка, было непонятно даже, как это нужно надевать, не то что носить! Пора, кажется, сменить портного! И избавить мужа от переживаний по поводу каждого нового наряда! Эфа мысленно дотянулась до диина, дежурившего у двери, и попросила принести костюм, в котором Рейт присутствовал на испытании. Неплохо будет напомнить господам герцогам про этот день. А затем поинтересовалась у Рейта, всё еще вертевшего в руках кусок шелка непонятного назначения:
- Как идут реформы?
Рейт оторвался от созерцания ткани и неопределенно пожал плечами:
- Сейчас еще слишком рано судить. Но, похоже, если мы продержимся ближайший год, то сможем выбраться из тупика, в который загнали Империю твои предки. Нам бы еще побольше толковых специалистов! Но самое печальное в том, что большинство из тех, кто хоть что-нибудь стоит в своей области, уже имеют работу, преимущественно за границей, и не захотят терять ее из-за призрачных перспектив государственной службы. А те, кто еще не покинул родину и не собирается это сделать - слишком молоды, неопытны и в значительной своей части бездарны.
- А ты не пыталс-с-ся привлекать к работе женщин?
Рейт удивленно вскинул брови, услышав подобное предложение:
- Зачем? У них еще меньше опыта, чем у тех зеленых юнцов, которых мы сейчас набираем!
- Не с-с-скажи. - Эфа застегнула на талии пояс с ножнами и проверила, легко ли в них двигаются клиники. - Многие женщины-дворянки в провинции ведут дела с-с-своих имений, пока их мужья развлекаютс-с-ся в с-с-столице. С-с-сам понимаешь, это не так-то прос-с-сто.
- Вот об этом я не подумал! - Рейт усмехнулся. - Ретрограды подымут вой до небес. Такое покушение на основы и традиции!
- А ты обс-с-ставь это как попытку помочь вдовам и с-с-сиротам в наше непрос-с-стое время. Бедняжки не могут о с-с-с-себе позаботитьс-с-ся, а на гос-с-сударс-с-ственной с-с-службе хоть какой-то доход, чтобы с-с-с голоду не умереть.
Рейт задумчиво кивнул, соглашаясь с ее мнением, и поинтересовался:
- Ты же вроде утверждала, что ничего не понимаешь в экономике. Откуда такие познания?
Эфа еще раз осмотрела себя в зеркало, убедилась в том, что заметно только то оружие, которому и полагается по замыслу быть на виду, и заявила:
- Знаешь, Рейт, я заметила за людьми с-с-странную ос-с-собеннос-с-сть - некоторые вещи они вос-с-спринимают как данность, с-с-совершенно не задумываяс-с-сь над тем, почему они такие, какие ес-с-сть. У тебя эта черта проявляете-с-ся в меньшей с-с-степени, чем у большинс-с-ства знакомых мне людей, но она вс-с-сё равно прис-с-сутс-с-ствует. Я прос-с-сто указала тебе на нес-с-соответс-с-ствие твоих предс-с-ставлений об окружающей реальнос-с-сти, а в экономике я по-прежнему ничего не смыслю. - Эфа усмехнулась, глядя на Рейта, ошарашенного ее заявлением, и нарочито безразлично добавила: - К тому же я изучала кое-какие материалы по с-с-социологии. Не тебе одному не хватает хороших с-с-специалис-с-стов. Мне, например, нужен командующий флотом. Диин в этой роли нес-с-сколько нервирует людей как у нас-с-с, так и в с-с-сос-с-седних гос-с-сударс-с-ствах, да и не с-с-сможет Тальза в с-с-случае чего командовать людьми. Она прос-с-сто их не понимает.
В дверь постучали, и Эфа удовлетворенно отметила про себя, что ее распоряжение выполнено. Но, пересекая комнату по диагонали, чтобы открыть дверь, незаметно достала один из кинжалов. Может быть, у нее и паранойя, однако это еще не повод забывать об элементарной осторожности. Недавно установленный замок, запрограммированный только на код ДНК ее и Рейта, тихо пискнул, разблокировав дверь. Хороший замок, одноразовый. Он, конечно, стоит, как новый грузовой катер, зато перепрограммировать его еще никому не удавалось. Сколько ни пытались заговорщики всех времен и народов открыть это приспособление, но если в память замка при его изготовлении не были внесены код их ДНК и еще куча всяких параметров, не позволяющих спутать одного человека с другим, а живого с мертвым - все попытки оказывались пустой тратой времени. Хорошее изобретение, и было бы удивительно, если бы придумали его не в Империи. Конечно, у таких замков были свои минусы - например, слуг приходилось пускать в комнату кому-то, на кого настроено это приспособление, и в отсутствие хозяев помещение не убиралось, но эти незначительные неудобства с лихвой компенсировались возможностью спать, не опасаясь неожиданного визита своего заклятого врага или просто недовольного тобою человека. Когда ситуация в Империи немного стабилизируется, то с таким замком даже можно будет отказаться от диинов-телохранителей, постоянно дежуривших за дверью покоев, если, конечно, они доживут до этого светлого дня.
Эфа открыла дверь и взяла из рук слуги вешалку с костюмом Рейта. Вот так-то лучше! По крайней мере, эту ткань можно держать в руках, не опасаясь, что когти превратят ее в неровно нарезанные лоскутки. Закрыв дверь, подошла к мужу, который явно собирался вышвырнуть свой наряд в утилизатор и не сделал этого до сих пор только потому, что ему тогда не в чем будет идти на прием. Когда поверх ярко-желтого шелка лег его старый костюм, отглаженный и почищенный, Рейт поднял глаза на свою жену.
- Когда?.. - Принц оборвал себя, не закончив вопроса.
Эфа насмешливо фыркнула и, выхватив шелк у него из рук, метко запустила им в сторону утилизатора. Ткань с шелестом пролетела через всю комнату и повисла красивыми складками на едва заметном выступе стены, под которым прятался аппарат по уничтожению отходов. Рейт проводил ее взглядом и покачал головой. Эфа так и не поняла, выражал он свое неудовольствие подобной расточительностью с ее стороны или тканью наряда, в который его намеревался одеть придворный портной. Выяснять это у нее не было никакого желания. Еще раз проверив свое оружие, она устроилась в кресле, наблюдая за тем, как Рейт заканчивает одеваться. Сегодня им предстоит нелегкий день, и то, что ее муж задумал очередную авантюру, только добавит сложностей. И зачем ему это надо? Вечно он пытается кого-нибудь спасти! И вообще, попадать в переделки - это ее прерогатива!
Когда щегольской флаер посольства остановился перед парадным крыльцом, Лотан Сел вышел из него, не дождавшись, пока шофер откроет ему дверцу, и направился к парадным дверям, демонстративно игнорируя двух сотрудников Службы безопасности, приставленных к нему Долом.
Мажордом узнал его и едва заметно кивнул, приветствуя, прежде чем объявить о его приходе. Лотан прошел в зал, проклиная про себя традиции Империи, позволяющие послу дружественного государства иметь двух человек сопровождения, присутствие которых на императорском приеме заранее не согласовывалось. «Как бы избавиться от них? - Сел огляделся по сторонам и вздохнул. - Ну когда в конце концов Империя откажется от этого дурацкого пережитка прошлого?»
В зале было невыносимо душно. Допотопные кондиционеры, установленные, наверное, еще при строительстве дворца, как всегда, не справлялись с нагрузкой. Они явно не были рассчитаны на такое количество народа. А поскольку один из давно покинувших этот мир Императоров издал указ о том, что убранство тронного зала должно оставаться неизменным - не иначе старался под благовидным предлогом скрыть факт, что его казна пуста - то заменить их, нарушив тем самым волю предка, до сих пор даже и не пытались.
Лотан, поймав себя на том, что думает о совершенно посторонних вещах, нахмурился. «Неужели Дол всё-таки умудрился накачать меня какой-нибудь дрянью? Хотя я ничего не пил и не ел с момента нашего разговора, а газ начал бы действовать сразу…» Сел заставил себя сосредоточиться, видя, как напряглись все находившиеся в зале дворяне: Императрица должна была вот-вот выйти к своим подданным.
Наконец невидимый оркестр заиграл гимн Империи, и в тронный зал в сопровождении принца-консорта шагнула Ее Величество в парадном одеянии, которое до сих пор вызывало шок среди представителей дипломатического корпуса из-за того, что слишком напоминало боевое облачение. Присутствующие поклонились, а императорская чета, пройдя сквозь живой коридор из дворян, послов и гвардейцев, поднялась по мраморным ступеням возвышения и заняла свое место на троне. Все склонились в глубоком поклоне, приветствуя Императрицу. Лотан краем глаза отметил, что его надзирателям в этом зале сильно не по себе от обилия титулованных особ и агентов императорской Службы безопасности. Что ж, тем лучше.
Императрица бесстрастно оглядела придворных и подняла руку ладонью вверх, древним жестом разрешая им выпрямиться. Мажордом тут же шагнул на отведенное ему место слева от трона и громким голосом объявил имя и титулы первого герцога, удостоенного чести принести присягу Короне. Лотан пропустил всё сказанное мимо ушей. В данный момент его интересовало несколько другое, а именно: возможность хоть на пять минут ускользнуть из-под опеки сопровождающих…
В следующую секунду тревожные крики привлекли его внимание. То, что он увидел, заставило его неосознанно податься вперед. «Неужели у меня уже начались галлюцинации», - вертелось у него в голове. Картина, открывшаяся его глазам, действительно напоминала скорее наркотический бред, чем реальность. Принц-консорт вскочил с трона и с несколько растерянным видом наблюдал за тем, как его жена одной рукой удерживает занесенные над ее головой руки напавшего на нее юнца, а другой аккуратно вынимает из его ладоней меч, при этом даже не удосужившись подняться с места. Рядом с ней стоял диин и бесстрастно рассматривал нападавшего, внимательно фиксируя малейшее движение несостоявшегося цареубийцы. Лотан пригляделся и узнал в юнце наследника герцога Ростемского.
Ситуация еще больше запуталась. Только герцогам разрешалось входить в тронный зал с оружием для принесения клятвы Императрице, так каким же образом меч оказался у этого мальчишки? И почему его с этой железякой допустили так близко к Императрице? Сел привычно перебрал все возможные варианты и остановился на наиболее вероятном из них: в неразберихе последних дней смерть герцога Ростемского осталась незамеченной никем, кроме его семьи. Ничего себе наследничек! Недаром старый герцог так не хотел его признавать, хотя и сам был изрядной сволочью. Сын не только сволочь, вдобавок ко всему он еще и дурак: кто же так устраивает покушения? Неудивительно, что Императрица смотрит на него со смесью интереса и отвращения. Тот еще экземпляр!
Диин, всё еще глядя на бьющегося в руках Императрицы мальчишку, странным рычащим голосом произнес:
- Интересный способ.
Императрица перевела взгляд с неудавшегося убийцы на диина, и, вместо того чтобы выяснить, что нелюдь имеет в виду, холодно уточнила:
- И чем же он интерес-с-сен?
- Необычностью.
- Н-да, дейс-с-ствительно необычно. Я хочу с-с-с ним познакомитьс-с-ся. - Голос Императрицы не предвещал ничего хорошего несчастному, заинтересовавшему ее. К трону подошел еще один диин, перед нелюдем придворные расступались почти с неприличной поспешностью, и Ее Величество вручила ему наследника герцога. - В камеру, до ос-с-собых рас-с-споряжений.
Диин непринужденно подхватил мальчишку, который после слов Императрицы обмяк и теперь только смотрел на нее каким-то мертвым взглядом, и спокойно вынес его из зала. Лотан покачал головой, глядя ему вслед. Парень вел себя более чем странно. Ни крика ненависти, ни мольбы о пощаде - такое впечатление, что он просто парализован страхом перед своим будущим, но тогда почему он попытался убить Императрицу при таком скоплении народа? Ведь это автоматически означало для него смертный приговор, вне зависимости от того, удастся ему это сделать или нет. Странный способ самоубийства. А диинов при дворе боятся. Сильно боятся, хотя в этом как раз нет ничего странного. Люди издавна боятся того, что не понимают. Вот и на Императрицу они смотрят, как на демона Саана, внезапно появившегося из бездны. Впрочем, в этом случае вполне заслуженно: Ее Величество в полной мере унаследовала жестокость своих предков, сочетая ее с вызывающей уважение практичностью и расчетливостью. Страшное сочетание.
- Вс-с-сю с-с-семью герцога Рос-с-стемс-с-ского дос-с-ставить во дворец для рас-с-следования инцидента не позднее завтрашнего полдня. Вс-с-сех! Даже с-с-самых дальних родс-с-ственников! - Голос Императрицы вывел Лотана из ступора. - Ес-с-сли хоть один из них не прибудет - вс-с-се три планеты, являющиес-с-ся майоратом герцога, будут уничтожены. - В тронном зале установилась оглушительная тишина. Такого не позволяли себе даже ее безумные предки. Уничтожить несколько миллионов живых существ просто потому, что одного из дальних родственников преступника не доставили пред очи Императрицы в установленный ею срок!
Сел огляделся по сторонам и с удивлением обнаружил, что не он один безоговорочно поверил в способность новой Императрицы отдать такой чудовищный приказ. Лотан тихо вздохнул: и почему последнее время он только и делает, что разочаровывается в сильных мира сего? В следующую секунду Сел едва не выругался вслух - и за каким демоном он тут размышляет на отвлеченные темы, упуская великолепную возможность ускользнуть от своих конвоиров?
Лотан украдкой глянул на агента, застывшего с открытым ртом в нескольких шагах от него, и попытался незаметно отойти подальше. Растерянность человека, не привыкшего к неприкрытой жестокости императорского двора, была ему на руку, но, когда он уже собрался затеряться в толпе придворных, прозвучало его имя, и внимание всех присутствующих сосредоточилось на нем. Сел шагнул вперед сквозь раздавшуюся толпу и склонился в глубоком придворном поклоне. Императрица холодно глянула на него звериными янтарными глазами и бесстрастно произнесла:
- Пос-с-сол С-с-сел, я рада приветс-с-ствовать вас-с-с на нашем приеме и надеюс-с-сь, что моя просс-сьба не вс-с-стретит отказа. - Посол склонился еще ниже и усмехнулся про себя. Хотел бы он посмотреть на безумца, способного отказать Императрице после того, что всего минуту назад прозвучало в тронном зале! Он почтительно ждал, пока Ее Величество соизволит изложить свою просьбу. Императрица смотрела на него слишком, как ему показалось, пристально. И Лотан внезапно понял, что она знает о том, что он покушался на жизнь ее мужа, знает и не одобряет милосердия принца-консорта.
Сел бросил взгляд на Рейта, в его насмешливых глазах читалась спокойная уверенность, необъяснимым образом пробудившая в душе посла надежду. Но следующие слова Императрицы крайне удивили его:
- Моя названная с-с-сес-с-стра Хиза изучает традиции людей, и в данный момент предметом ее интерес-с-са с-с-стали обычаи вашей родины. С-с-соблаговолите прос-с-следовать с-с-с ней в ее кабинет и ответить на вс-с-се ее вопрос-с-сы, ес-с-сли, конечно, - Ее Величество тихо засмеялась, - они не будут с-с-связаны с угрозой вашей безопас-с-снос-с-сти и безопас-с-снос-с-сти Объединения с-с-свободных планет. Никто не требует от вас-с-с предательс-с-ства интерес-с-сов с-с-своей с-с-страны. - Лотану не оставалось ничего иного, как выразить готовность исполнить просьбу Императрицы. Он глубоко вздохнул и, стараясь, чтобы его голос не дрожал самым позорным образом, ответствовал:
- Для меня огромная честь выполнить вашу просьбу, Ваше Величество. Если миледи Хиза соблаговолит сообщить мне, где и когда она желала бы меня видеть, я прибуду туда незамедлительно…
- Сейчас. Следуйте за мной! - раздался странный рычащий голос, и диин, до этого момента неподвижно стоявший возле трона Императрицы, шагнул вперед, поравнялся с послом и кивнул в сторону двери из зала. Лотан покорно направился с ним в указанном направлении.
Его конвоир тихо ругнулся и начал проталкиваться в его сторону. Сел на секунду замер, не зная, что предпринять. Ситуация выходила из-под контроля. Если он откажется идти - дело закончится громким скандалом, а он очутится в застенках СГБ, если пойдет - этот ненормальный попытается убить его прямо в тронном зале в присутствии императорской четы! Неважно, что это, скорее всего, ему не удастся! Самого факта покушения будет достаточно. Ведь на приеме Императрица гарантирует безопасность гостей, так как самим им оружие иметь не дозволяется, и подобная попытка будет расценена как покушение на честь Ее Величества. Лотан заметался, не зная, на что ему решиться, когда внезапно из толпы рядом с ним вынырнул сотрудник Службы имперской безопасности и, прежде чем кто-нибудь успел хоть что-то понять, подхватил конвоира Села под локоть и, словно старого знакомого, увлек в сторону от Лотана. Второй охранник, слишком неопытный в искусстве маневрирования среди толпы возмутительно родовитых, а соответственно невероятно самодовольных аристократов, оказался слишком далеко от места действий, чтобы вмешаться. Сел поблагодарил про себя Саана за его неожиданную милость и поспешил к дверям вслед за диином.
Хиза зашла в просторную комнату, служившую ей кабинетом, и с интересом воззрилась на человека, нерешительно замершего у двери. Чувствовалось, что ему не по себе в обществе нелюдя, однако многолетняя выучка высококлассного дипломата брала свое, и если бы она была человеком, то ни за что не заметила бы, что Лотан Сел испытывает сильный дискомфорт. Мужчина несколько секунд молчал, явно ожидая, что она начнет разговор, но наконец его выдержка изменила ему, и он, стараясь ничем не обидеть ее, вежливо произнес:
- Миледи, вы желали поговорить со мной о моей родине. Я весь внимание. Что именно вы хотите узнать? - Хиза довольно оскалилась под покрывалом. Истинный дипломат! Если бы она не видела перед собой его смуглую физиономию и слабую бескрылую фигуру, то, опираясь на впечатление от голоса, поклялась бы создавшими ее, что перед ней представитель ее рода. Забавно.
Хиза собралась было немного поразмышлять об этой шутке природы, но почувствовала, что человек находится уже на грани нервного срыва от свалившихся на него за последние несколько суток испытаний, и передумала. Неторопливо обойдя комнату в поисках удобного места для разговора, она уселась на пол возле окна и, кивнув Селу на стоящее рядом кресло, заявила:
- Ничего не хочу!
Человек вздрогнул, в глазах его появилась странная обреченность.
- Тогда зачем я вам понадобился? Сразу предупреждаю - вербовать меня бессмысленно. После приема я сразу же буду препровожден в камеру нашего посольства и ближайшим рейсом отправлен домой для проведения тщательного разбирательства моей деятельности. - Голос мужчины звучал напряженно, словно он сдерживал себя из последних сил.
Хиза хмыкнула и, старательно копируя его манеру изъясняться, произнесла:
- Никто не собирается вас, как вы выразились, вербовать. И вы глубоко заблуждаетесь, если считаете, что сегодня попадете в посольство. На ближайшую пару десятков дней - вы гость Императрицы. Думаю, вам не нужно объяснять, что это означает?
- Но зачем? Что вам дадут эти две недели? - В голосе человека зазвучало изумление пополам с недоверием.
- Возможность спасти вашу жизнь. - Хиза с минуту полюбовалась полной растерянностью, отразившейся на невозмутимом лице дипломата, а затем соизволила разъяснить ситуацию: - Принц-консорт посчитал, что вы не заслуживаете участи, на которую обрекли вас ваши правители, и счел возможным принять участие в вашей судьбе. Так что через десять-пятнадцать дней вы тихо примете гражданство Империи и будете вольны идти куда пожелаете.
- Что?!!
- Понимаю, мне, как разведчику со стажем, это тоже кажется излишним милосердием, но у Его Высочества чересчур доброе сердце и чересчур старомодные представления о чести, так что вы получите еще один шанс. Не так уж и мало, если вдуматься.
- И что вы потребуете взамен? - В голосе посла звенело ничем не прикрытое подозрение.
- Ничего. Всё, что вы можете нам сообщить, мы и так знаем.
- Но почему через десять или пятнадцать дней? Зачем давать президенту время для нот протеста и тому подобных действий?
- Каких нот протеста? Вам самой Императрицей оказана честь, которая и не снилась подданным иностранных государств. Президент не идиот, чтобы выставлять себя на посмешище перед международным сообществом, заявляя о том, что его дипломата коварно похитили, пригласив во дворец в качестве консультанта по обычаям его родины. В это просто никто не поверит. - Хиза тихо рассмеялась. - А через десять дней все будут чересчур заняты, чтобы обращать внимание на такую мелочь, как смена гражданства послом, слишком привыкшим к жизни в Империи за время своей службы.
Посол устало покачал головой и, внезапно обмякнув в кресле, тихо, как-то потерянно произнес:
- Делайте, что хотите. Мне уже всё равно, как и когда умереть.
Хиза насторожилась, почувствовав состояние несчастного дипломата. Кажется, они всё-таки перестарались с попыткой открыть ему глаза на происходящее в его стране. Если так будет продолжаться дальше, то парень в конце концов или тронется умом, или наложит на себя руки. Он явно уверен, что теперь ему некуда идти, так как на родине его объявили предателем, а в Империи заклеймили убийцей. Нехорошо получилось! Хиза встала и осторожно подошла к дипломату, стараясь случайно не напугать его, но тот, погрузившись в переживания, едва заметил ее маневр и никак на него не прореагировал. Нет, так дело не пойдет? Диин схватила его за плечи и сильно встряхнула. Мужчина вскрикнул от страха и забился, пытаясь вырваться из ее железной хватки. Хиза не позволила Лотану освободиться и, подтащив поближе, прорычала ему в лицо:
- Хватит изображать из себя несчастную жертву обстоятельств! Тебе предоставляют возможность спасти жизнь и не прятаться до конца своих дней от каждого, кто пожелает получить награду за беглого преступника, а ты сидишь тут и скулишь, словно тебе предлагают отправиться на Кеслер руду добывать!
Лотан перестал вырываться и тихо сказал:
- Даже если всё, что вы говорите, - правда, мне не дадут нормально жить за пределами Империи, а здесь… здесь Его Высочество вряд ли захочет меня видеть…
- Глупости. - Хиза фыркнула, крайне довольная тем, что посол перестал себя жалеть и начал логически мыслить. - Принц сам заявил, что хотел бы иметь такого друга, как ты. Я слышала это собственными ушами. А Императрице плевать на твое присутствие в ее стране до тех пор, пока ты не угрожаешь безопасности ее мужа и ее государства. А я вполне могу гарантировать ей и то и другое, пока ты находишься под моим присмотром. Так что никаких проблем.
Лотан внезапно усмехнулся и покачал головой:
- Никогда не думал, что когда-нибудь окажусь под опекой нелюдя, который настолько не похож на человека, что вынужден скрывать лицо под покрывалом. Но вы правы, миледи, я вел себя просто отвратительно, за что покорно прошу меня простить, и готов следовать за вами в любое место, которое вы определите мне для проживания. Ваша способность убеждать даже самых несговорчивых вызывает невольное восхищение и преклонение перед великой силой Саана, сумевшего в мудрости своей сотворить такое совершенное существо.
Хиза настороженно слушала речь человека, пытаясь угадать: оскорбляет он ее или говорит комплименты. «Вот уж завернул так завернул! Вечно с этими мужчинами не знаешь, что они имеют в виду на самом деле!» - Решив не забивать себе голову очередными шарадами, девушка направилась к выходу из комнаты, и не думая отпускать воротник парадного костюма посла. Месть, конечно, мелкая и недостойная воина, но зато какая приятная, особенно в свете того, что, в отличие от мужчин ее народа, этот не знает, как ему выкрутиться из такого положения, не оставив половину наряда у нее в руках!
Хиза захлопнула за Лотаном дверь его комнаты и поспешила по своим делам. Ей предстояло сегодня посещение камеры, где вот уже сутки торчал самоуверенный ублюдок, умудрившийся перед нападением мятежников выдать средствам массовой информации секретные сведения, что привело к полномасштабной панике, последствия которой не могут ликвидировать до сих пор. Самое для Хизы непонятное в этом деле было то, что сей ненормальный даже не был мятежником, а просто решил таким образом заработать некоторую сумму денег, чтобы выплатить карточные долги каким-то темным личностям! О последствиях поступка он, кажется, и не задумывался и был страшно удивлен, когда теперь уже бывшие его коллеги пришли его арестовывать.
Императрица приказала устроить публичные суд и казнь, но Хиза сомневалась, что это принесет нужный результат. Слишком уж глупо выглядел преступник в глазах простонародья, а аристократам случалось вытворять и не такое по гораздо менее веским поводам. Наверное, следовало еще раз посоветоваться с Эфой, но она и так была занята решением проблем, по сравнению с которыми эта выглядела бледно. И поэтому Хиза решила еще раз допросить преступника и, если не появится ничего нового, тихо отвернуть ему голову в камере, дабы не тратить на всякую шваль время Императрицы. В худшем случае Эфа устроит ей выволочку, когда узнает, но зато у нее будет время не дать Империи развалиться на куски. Несколько новых шрамов - не такая уж большая цена за это.
Спустя какое-то время она уже не сомневалась в правильности принятого решения. Этот сумасшедший даже не понял, за что его, собственно, арестовали и допрашивают. Он встретил ее потоком жалоб и угроз. Почему-то у него не возникло и тени сомнения в том, что он сможет выйти из камеры, и не просто выйти, а сохранив при этом возможность чем-нибудь ей навредить. Внимательно слушая преступника, Хиза уже через пару часов пришла к выводу, что ничего интересного она от него больше не узнает. Спокойно встав из-за стола, в комнате для допросов они были одни, она протянула руку и, прежде чем человек успел испугаться, сдавила пальцами его мягкое горло. Можно было, конечно, просто разорвать когтями шею, но зачем заливать камеру кровью, когда без этого можно обойтись? Под пальцами хрустнуло, и несчастный мешком свалился под стол, так и не поняв, что с ним произошло. Все действия Хизы заняли долю секунды.

ГЛАВА 8

Эфа сидела на неудобном жестком стуле, который являлся не чем иным, как троном ее предков, и злилась. Злиться она начала с самого утра и до сих пор никак не могла остановиться. Всё началось с того, что ее муж предложил казнить нового герцога Ростемского, невзирая ни на какие смягчающие вину обстоятельства. Ведь он посмел поднять руку на Императрицу! Эфа напомнила Рейту о покушении на его собственную жизнь и о том, что несостоявшийся убийца Его Высочества в настоящий момент находится не в камере и не в преисподней Саана, а во вполне комфортабельных гостевых покоях императорского дворца. Однако, к ее удивлению, Рейт пропустил этот весомый аргумент мимо ушей и продолжал стоять на своем, требуя отрубить малолетнему преступнику голову как можно скорее. Дело закончилось тем, что Эфа зарычала на него и покинула спальню, чтобы не испытывать искушения прикончить мужа на месте.
Следующим поводом для злости оказалось сообщение Тальзы - устроенную ею переаттестацию командного состава флота не прошло семьдесят процентов офицеров. Семьдесят! Флот Империи на данный момент представлял опасность только для самого себя, но никак не для предполагаемого противника! Эфа распорядилась поставить толковых офицеров на руководящие должности, всех лентяев, тупиц и недотеп отправить на ускоренные курсы переподготовки, а также протестировать команды кораблей на предмет выявления одаренных личностей, способных после непродолжительного обучения стать офицерами. В скором будущем проблема обещала разрешиться так или иначе. Неспособных к службе отправят в отставку, остальных начнут тренировать должным образом.
Но вот тут-то и возникала самая главная проблема - никак не удавалось найти подходящего командующего флотом. Диин во главе императорских военно-космических сил представляла опасность хотя бы тем, что совершенно не понимала своих подчиненных, и даже о полномасштабных учениях, не говоря уже о боевых действиях, не могло быть и речи. А человек, который подходил бы на эту роль, всё никак не находился. Высший командный состав флота был способен только красиво носить пошитые по индивидуальному заказу мундиры и лебезить перед Императрицей, на большее они не годились ни при каких обстоятельствах. Никто из них не смог бы решить простейшую тактическую задачку, даже если бы от этого зависела его собственная жизнь. Но не ставить же во главе флота капитана одного из кораблей! Он просто не справится с возложенной на него ответственностью. Эфа едва не зашипела от ярости, и только понимание того, что вокруг нее несколько сотен людей, которых подобная несдержанность в проявлении чувств повергнет в панику, заставило ее сдержаться.
Третьим поводом рычать от ярости была необходимость сидеть у всех на виду на этом изобретении древних мастеров пыточных дел, именуемом по какой-то прихоти ее предков троном, и ждать, пока к ней притащат толпу перепуганных людей, среди которых прячется какой-то хладнокровный мерзавец. И это при том, что время у нее расписано на тридцать дней вперед, и каждая потраченная впустую минута означает, что очередное важное дело откладывается на неопределенный срок. «Саан побери, и зачем я во всё это влезла?! Можно подумать, мне так нужна была корона! Наверняка ведь существовал и другой способ спасти Рейта от смерти! И почему не воспользовалась им? Вечно выбираю наиболее простой способ действий, а потом страдаю от этого!»
Размышления Эфы о ее незавидной участи были прерваны появлением мажордома, важно выступающего во главе процессии из сорока человек, каждого из которых сопровождали два императорских гвардейца - наверняка в целях безопасности, хотя даже все вместе они не представляли для нее никакой угрозы.
Всё семейство герцогов Ростемских прибыло ко двору. Эфа порадовалась тому, что капюшон надежно скрывает ее эмоции от окружающих - она не ожидала появления такого количества народа. Интересно, почему ее никто не предупредил о том, что эта семейка так многочисленна? Но когда мажордом начал объявлять имена столпившихся перед троном представителей семейства герцогов Ростемских, Императрица, проникнув в его сознание, поняла, в чем дело. Напуганные ее угрозой уничтожить планеты, ко двору явились даже те, чье родство с герцогским домом могла определить не каждая геральдическая палата. Н-да, придется разбираться…
Первыми были представлены мать и сестра нового герцога Ростемского, вслед за ними мажордом принялся перечислять всё более и более дальних родственников. Каждый из них делал шаг вперед, становился на одно колено и клялся в своей непричастности к покушению. Это уже стало надоедать Императрице, вынужденной выслушивать одни и те же клятвы, каждый раз взмахом руки позволяя очередному аристократу, перепуганному до полусмерти перспективой оказаться в числе подозреваемых в заговоре против трона, встать и вернуться к родственникам. Никто из них не представлял для нее интереса. Наконец прозвучало имя, заставившее Эфу насторожиться. Она аккуратно проникла в сознание этого человека и довольно оскалилась. Попался! Жестом приказав смазливому парню лет двадцати замолчать, Эфа прошипела одному из диинов, застывших возле ее кресла:
- Приведите мальчишку! - и откинулась на жесткую спинку трона, наблюдая за малейшими изменениями в выражении лица Эдора Сеймала, двоюродного брата нынешнего герцога Ростемского, преклонившего колени перед ее троном. Он явно нервничал, не понимая происходящего, а его сознание просто кричало о том, что он сделал. Эфе даже не приходилось напрягать паранормальные способности, чтобы читать его мысли. Ф-фу, неприятный тип!
Наконец в зал втащили герцога и бросили на колени перед возвышением, на котором стоял трон. Императрица позволила себе усмехнуться - мальчишка за два дня, проведенные в камере, здорово вымотался. Невыспавшийся, со спутанными волосами и покрасневшими глазами, он к тому же был так напуган, что даже не заметил своего врага. Но это ненадолго. Эфа приготовилась, отсчитывая последние секунды. Сейчас начнется самое интересное. Вот герцог поднял взгляд от пола, который старательно изучал, и замер, не обращая внимания ни на что вокруг. Мальчишка во все глаза смотрел на мать и сестру. Казалось, еще немного - и потеряет сознание. Эфа несколько мгновений любовалась его паникой, а затем бесстрастно поинтересовалась:
- Ну и что ты можешь с-с-сказать в с-с-свое оправдание и оправдание с-с-своих родных?
Мальчик вздрогнул всем телом и вдруг, к удивлению Императрицы, взял себя в руки. Испуганный подросток исчез, на коленях перед троном стоял герцог, ведущий свой род едва ли не от Первого Императора и наконец ставший достойным великих предков.
- Ваше Величество! - В голосе мальчишки, имя которого Эфа так и не удосужилась запомнить, не было ничего, кроме желания защитить близких ему людей. - Клянусь своей честью и милостью Саана в том, что ни моя мать, ни моя сестра ничего не знали о задуманном мною покушении…
- Это мне и без тебя было известно, - прорычала Императрица, подаваясь вперед. - Кто приказал тебе покончить с-с-с с-с-собой таким оригинальным с-с-спос-с-собом? Кто угрожал твоим родным?
От неожиданности парень отшатнулся, не сводя с Эфы испуганных глаз. Ему пришлось несколько раз сглотнуть, чтобы ответить:
- Ваше Величество! Мне никто не приказывал!
- Ну да, ес-с-стес-с-ственно. - Эфа усмехнулась про себя, как просто оказалось угадать действия этого юнца, начитавшегося древних наставлений о поведении, приличествующем дворянину. - И, конечно, тут с-с-совершенно ни при чем указ Императора Герода Седьмого о том, что владения предателя нас-с-следует его родс-с-ственник, нос-с-сящий иное родовое имя, дабы родовое имя изменника могло быть предано забвению без нарушения указа его отца о вос-с-спрепятсс-ствовании перехода дворянс-с-ских владений к тем, кто не с-с-сос-с-стоит в кровном родс-с-стве с-с-с прежними владельцами. Ты прос-с-сто попыталс-с-ся убить Императрицу, при этом, нанос-с-ся удар, с-с-старательно с-с-следил за тем, чтобы не поранить ее с-с-своим церемониальным мечом. - Парень покраснел до корней волос. Эфа без труда прочитала в его сознании, что он считал свою хитрость очень изобретательной и был уверен в том, что ее никто не заметил. - Ну, так как, будешь говорить, или мне приказать казнить вс-с-сю твою с-с-семью, чтобы не забивать с-с-себе голову поис-с-ском виновных?
- Да, Ваше Величество. Я буду говорить, - сглотнув, тихо произнес мальчишка. - Эдор сказал мне, что убьет мать и сестру, если я не сделаю то, что он приказывает. Он жил во дворце и мог это сделать в любой момент. Мать доверяла ему. Считала сыном.
- И ты поверил его угрозам?
- Не только, Ваше Величество. Отец не раз говорил мне, что сожалеет о том, что не может изменить завещание в пользу Эдора… - Парень запнулся, но справился с собой и продолжил: - Пока мать не спровоцировала скандал, в котором я оказался замешан и который вынудил моего отца отправить меня в Академию флота. На меня было совершено несколько покушений. Только мать не знала об участии в них Эдора. Я не сказал…
- И почему твой отец отдавал предпочтение чужому ребенку? - Эфа знала ответ, но хотела, чтобы его услышали все. Противно, конечно, но зато старая аристократия некоторое время перестанет донимать ее своими древними традициями. Репутация старинных родов окажется изрядно подмоченной.
Мальчик мялся, не зная, что ответить, и Императрица невольно спросила себя, не предпочтет ли юный романтик смерть позору, но, видимо, любовь к матери и сестре перевесила дурацкие догмы, вбиваемые ему в голову с детства учителями.
- Эдор тоже его сын.
В тронном зале повисла тишина, аристократы, давно и прочно уверовавшие в собственную непогрешимость, спокойно отнеслись бы к любому преступлению представителя древнего рода, но не кровосмешению! Всё, что ставило под угрозу существование рода, являлось для любого дворянина табу. Мерзавцы, на совести которых насчитывалась не одна загубленная жизнь, были шокированы до глубины души. По неписаной традиции, ни один аристократ не позволял себе ничего, что могло бы повлиять на наследственность его детей до тех пор, пока не сдавал генетический материал в лабораторию по искусственному оплодотворению или не заводил двух-трех здоровых наследников. А тут такая угроза здоровому потомству! При всех достижениях современной медицины некоторые генетические отклонения оставались неизлечимыми, а древняя аристократия насчитывала слишком много поколений, и, к сожалению, в истории Империи был период, когда для сохранения состояний и владений поощрялись родственные браки. Поэтому легкомысленное отношение к наследственности считалось едва ли не самым тяжким грехом в их среде. Семейные союзы заключались только после тщательной проверки супругов и их родственников с целью исключить возможные генетические отклонения у потомства. А тут связь с собственной сестрой! Эфа довольно оскалилась, от такого потрясения эти напыщенные болваны еще не скоро придут в себя!
- Понятно. - Ничто в ее голосе не выдало ее истинных чувств. - Что ж, в таком с-с-случае с-с-с вас-с-с, герцог Рос-с-стемс-с-ский, с-с-снимаютс-с-ся вс-с-се обвинения в покушении на Императрицу. Вы можете вернутьс-с-ся с-с-с с-с-семьей в с-с-свое имение. Эдора С-с-сеймала арес-с-стовать и казнить завтра на главной площади как вас-с-сала, восставшего против с-с-своего с-с-сеньора.
Два гвардейца заломили Эдору руки и выволокли его из зала. Никто из присутствующих так и не понял, почему преступник не попытался сопротивляться или хотя бы оправдаться. А Эфа была довольна. Еще один эксперимент увенчался успехом. Оказывается, ее паранормальные способности могут воздействовать на людей и управлять их поведением. Полезное открытие! Хальзар снова не ошибся в своих предположениях.
Императрица покосилась на мужа, который на протяжении всего разбирательства неподвижно сидел на своем троне, установленном по левую руку от нее, и не проявлял к происходящему никакого интереса, что не вязалось с его обычным поведением. На лице Рейта было написано отвращение пополам с презрением, он смотрел вслед Эдору так, как смотрят на какое-нибудь отвратительное насекомое вроде таракана. Прочитав в его мыслях подобное сравнение, Эфа удивилась. И чем ему не угодили тараканы? Вполне съедобные, иногда даже вкусные…
Какое-то шевеление у трона заставило ее отвлечься от размышлений на эту тему и уделить внимание происходящему рядом с ней. Это несколько озадачило ее. Перед тронным возвышением на коленях стояли герцог Ростемский, его мать и сестра. Как только она обратила на них свой взор, мальчишка склонился в глубоком поклоне, не вставая с колен, и громко произнес:
- Ваше Величество! Я прошу милости. Позвольте мне принести вам присягу как герцогу Империи… - На последнем слове его голос сорвался, и Эфа вдруг поняла: парень уверен в том, что ему, запятнавшему свой род позором, в такой чести будет отказано. Ох уж эти романтики! Ну скажите на милость, какой Император откажется от вассала, владеющего территорией, пусть небольшой по меркам Империи, зато невероятно богатой редкими природными элементами, да еще и имеющей высокоразвитую перерабатывающую промышленность? Правильно, никакой, если он в своем уме, конечно. Эфа откинулась на жесткую прямую спинку трона и прошипела:
- Вы уже принес-с-сли прис-с-сягу, герцог Рос-с-стемс-с-ский, и я приняла ее. Нет необходимос-с-сти повторять церемонию. - Рейт тихо выдохнул, удивленный ее решением не меньше, чем дворяне, столпившиеся у тронного возвышения. Эфа беззвучно оскалилась под капюшоном, удовлетворенная тем, что наконец эта неприятная история закончилась. Однако, как оказалось, обрадовалась она слишком рано. Мальчишка посмотрел на нее сияющими глазами подростка, который только что обрел кумира, и выпалил:
- По древним законам Империи, своей волей и в своем праве я клянусь отныне и навсегда следовать за Императрицей Империи тысячи солнц и исполнять ее повеления, как приказы родного отца. В том порукой моя честь. - Сначала Эфа не поняла, о чем говорит этот ненормальный, но потом… Потом только железная выдержка удержала ее от убийства этого верного вассала прямо в тронном зале! Маленький идиот только что назначил ее своим приемным отцом!
С юридической точки зрения всё верно: он несовершеннолетний, если ей не изменяет память, ему пятнадцать, в семье не осталось близких родственников мужского пола старше него, и соответственно он вправе просить Императора позаботиться о нем и его родных так, как это сделал бы его отец. Всё верно, вот только это право не использовалось дворянами уже несколько веков! Эфа беспомощно посмотрела на мужа и с раздражением обнаружила, что этот Сааном проклятый придурок одобрительно улыбается, глядя на коленопреклоненного мальчишку!
Императрица перевела взгляд на мать герцога Ростемского, но и та, судя по радости, светящейся в усталых заплаканных глазах, полностью одобряла и поддерживала действия сына! Мир сошел с ума!
Эфа никак не могла понять, как ей теперь выкручиваться из неприятного двусмысленного положения, в которое она попала по милости нескольких не совсем вменяемых людей. Допустим, обеспечить безопасность и позаботиться о том, чтобы к совершеннолетию герцог не оказался полностью разорен, она может без особых проблем, но эта клятва подразумевает не только эти, в общем-то, несложные обязанности, но еще и воспитание подростка, обучение его всему, что должен знать и уметь герцог, и прочие милые подробности. Проще говоря, ей нужно полностью заменить герцогу отца, и это при том, что мужчиной она не является, а уж какой характер носят мысли пятнадцатилетнего подростка мужского пола, человеческого подростка, может только догадываться!
Таким образом, благодаря необдуманной клятве глупого ребенка в Империи только что возник занятный юридический казус, из-за которого ретрограды опять подымут вой до небес! Ну не было раньше в Империи правителей женского пола! И клятву приносили всегда мужчине! Так как прикажете быть с постулатом, что в семье главным является муж и отец? Теперь в семье герцогов Ростемских главой семьи стала женщина! Покушение на вековечные традиции! Скандал! Одно дело, когда на троне сидит Императрица, но страной управляет ее муж, и уже совсем другое…
Пауза затягивалась, и Эфа почувствовала, что клан Ростемских снова охватывает страх. Ну да, верно. Отказ принять клятву - это несмываемый позор для всего рода. Императрица замысловато выругалась про себя и, стараясь ничем не показать свое истинное отношение к происходящему, проговорила древнюю формулу:
- Я, Императрица Империи тыс-с-сячи с-с-солнц, принимаю клятву герцога Рос-с-стемс-с-ского и называю его с-с-своим с-с-сыном. Отныне он под защитой Короны и моей личной защитой. В том порукой моя чес-с-сть.
Мальчишка просиял так, словно ему только что объявили, по меньшей мере, об отмене смертного приговора. Эфа сделала ему знак подняться, и он со счастливым видом занял место возле трона.
«Очередная проблема! Ну и как прикажете его воспитывать? Я знаю о воспитании человеческих детей примерно столько же, сколько таракан об устройстве Вселенной! Хм… - Эфа покосилась на Рейта, с довольным видом наблюдающего за всем происходящим. - А вот и кандидат в няньки! Кажется, эту проблему удастся решить без особых затруднений». Императрица внезапно ощутила, как от герцога Ростемского тонкой струйкой потекло любопытство. Ну что еще?
- Вы хотели задать мне вопрос-с-с, герцог? - Эфа еле сдерживала злость. Определенно день не задался с самого утра.
- Ваше Величество, вы действительно собирались уничтожить планеты, если ваше приказание не будет выполнено? - Не больше и не меньше!
Принц-консорт откинулся на троне, прикрыв глаза. Эфа едва не зарычала. Безмозглый детеныш! Такие вопросы не задают вслух! А если и задают, то наедине, а не в переполненном посторонними зале! Императрица просто не знала, как теперь исправить положение: что бы она ни ответила - это как минимум подорвет ее авторитет. Вдруг она почувствовала, как Рейт пытается ей что-то сказать. Он старался привлечь ее внимание, очень эмоционально сосредотачиваясь на нескольких словах, которые повторял про себя снова и снова. Эфа вслушалась и облегченно вздохнула - ее муж предлагал ей выход из ситуации, при котором она не потеряет лица.
Императрица прищурилась, глядя в глаза юного герцога Ростемского, и громко сказала:
- Вы будущий правитель, герцог, пос-с-старайтесс-сь ответить на с-с-свой вопрос-с-с с-с-сами. Это будет для вас моим первым заданием. Вам предс-с-стоит многому научитьс-с-ся, и я намерена с-с-спос-с-собс-с-ствовать этому. - Эфа поднялась, давая понять, что прием закончен, и коротко бросила: - С-с-сопроводите герцога и его с-с-семью в гос-с-стевые покои.
Раздался громкий треск, и Рейт метнулся в комнату, которую Эфа оборудовала под свой кабинет, ожидая, по меньшей мере, очередного провалившегося покушения. Но сразу же понял, что рано поднял панику. Его жена благополучно сидела за компьютером и с несколько растерянным видом разглядывала коготь, до половины застрявший в панели управления. Рейт тихо подошел к ней и мягко спросил:
- Ты всё еще сердишься?
Эфа осторожно, чтобы окончательно не доломать компьютер, извлекла коготь из панели управления и с готовностью ответила:
- Знаешь, ты оказалс-с-ся с-с-совершенно прав: ес-с-сли бы я казнила этого горе-убийцу с-с-сразу, то избавилас-с-сь бы от большого количес-с-ства проблем.
Рейт грустно усмехнулся:
- На самом деле ведь ты так не думаешь. Кстати, должен выразить восхищение твоим великодушием. Даже самый лояльный правитель потребовал бы как минимум повторения клятвы, а многие вообще отказались бы принимать присягу до тех пор, пока провинившийся делом не докажет свою лояльность.
Эфа сердито прижала уши к голове и оскалилась на отражение мужа в мониторе.
- При чем тут великодушие?!! - Рейт удивленно вскинул бровь. - Ты ведь прекрас-с-сно знаешь, с-с-сколько с-с-стоит церемония принес-с-сения прис-с-сяги? Тратить такие деньги только ради того, чтобы какой-то глупый ребенок протараторил перед моим нос-с-сом с-с-слова, с-с-смыс-с-сла которых он вс-с-сё равно еще не понимает? Ну уж нет! Лучше я приобрету новую технику для С-с-службы безопаснос-с-сти. Больше толку будет!
Рейт расхохотался до слез:
- А я-то чуть было не поверил, что у тебя внезапно проснулось благородство героев из древних баллад!
Эфа попыталась сердито зарычать на него, но у нее получился только шипящий смех.
- Прекрати! Я не могу нормально с-с-сердитьс-с-ся, когда ты с-с-смеешьс-с-ся!
Рейт с трудом сдержал новый приступ хохота, с таким возмущением это было сказано, однако умудрился ответить ей с серьезным лицом:

Предыдущая страница 13 Следующая страница


Ветер перемен 14

- Прости, больше не буду. Просто последнее время у нас мало поводов для смеха.
- Согласна. - Эфа глянула на него из-под опущенных ресниц. - Поводов для с-с-смеха дейс-с-ствительно прис-с-скорбно мало. С-с-ситуация мне не нравитс-с-ся.
Рейт поспешил сменить тему разговора, ему совершенно не хотелось, чтобы Эфа сосредоточилась на том, что доставляет ей неприятности, и снова разозлилась. В состоянии ярости она была опасна для окружающих, и он уже на уровне рефлекса привык отвлекать жену от ее недовольства чем-либо.
- Ну и как дела с твоими альтернативными судами? Кстати, зачем они вообще тебе понадобились? Других проблем мало?
Эфа хмыкнула, давая понять, что его усилия не остались незамеченными и она оценила их по достоинству. Но, принимая игру, всё же ответила:
- Эти с-с-суды нужны прежде вс-с-сего для того, чтобы ограничить влас-с-сть герцогов в их вотчинах, ну и как средство увеличить владения Короны. Ведь нес-с-соглас-с-сные вс-с-сё равно будут, и они попытаютс-с-ся выс-с-ступить против меня, явно или тайно.
- Ты планируешь спровоцировать мятеж?!
- Необязательно мятеж. Пос-с-сле недавнего разгрома открытого выс-с-ступления против Императрицы недовольные, с-с-скорее вс-с-сего, ос-с-становятс-с-ся на тайном заговоре, что тоже неплохо. - Эфа прищурилась и закончила: - Ну и то, что подобные с-с-суды дают возможнос-с-сть прос-с-столюдинам защитить с-с-себя и с-с-свою с-с-семью законным путем, а значит, с-с-снижают вероятнос-с-сть народных волнений, являетс-с-ся приятным дополнением ко вс-с-сему перечис-с-сленному.
Рейт молча шагнул к ней и обнял за плечи. Он отдавал себе отчет в том, что Эфа изо всех сил старается оградить его от решения наиболее серьезных проблем. Это задевало его мужское самолюбие, но привычка мыслить критически, внушенная будущему герцогу с самого раннего детства его многочисленными наставниками, заставляла принца реально оценивать обстановку в Империи. Рейт прекрасно понимал, что, оставшись без поддержки Эфы и ее диинов, он не продержался бы на престоле и семи дней. Только талант его жены интриговать и способность обеспечивать безопасность всех, кем она дорожит, спасали его от быстрой и мучительной смерти. Рейт осознавал, насколько он зависит от Эфы, и просто физически ощущал, чего ей стоит решение проблем, обрушивающихся на них с завидным постоянством. Как бы ему хотелось взять всё на себя, дать ей отдохнуть, просто устроить поединок с кем-нибудь из диинов или предложить погреться на солнце, но он прекрасно понимал, что такая попытка закончится его смертью и, с большой долей вероятности, ее собственной смертью.
Рейт тряхнул головой, отгоняя очередной приступ депрессии, и осторожно, чтобы не расцарапать себе физиономию, потерся о волосы уткнувшейся в его плечо жены. В ответ раздалось довольное урчание, но в следующий момент Эфа высвободилась из его рук и ткнула кнопку коммуникатора:
- Тоорон! Дос-с-ставь в мой кабинет новый компьютер! У этого дырка в панели управления. - И, не дожидаясь ответа, отключилась.
Принц только покачал головой, глядя на нее. Последнее время Эфа была просто одержима работой. «Хотя, - напомнил он себе, - у меня тоже дел предостаточно и, вместо того чтобы предаваться размышлениям на тему своей неспособности защитить ту, которая в моей защите нуждается меньше всего, не лучше ли заняться решением накопившихся проблем?»
- Давно пора! - фыркнула Эфа, не давая себе труда скрыть тот факт, что она в курсе того, что творится у него в душе.
Рейт не удостоил ее ответом и молча покинул комнату.

ГЛАВА 9

Гелена Тор опустила свой флаер в какой-то грязной подворотне и задумалась. Начиналась самая трудная часть операции по спасению ее жизни - нужно было проникнуть в космопорт и покинуть пределы Империи. Девушка вдохнула пропитанный запахом горячего пластика воздух кабины и потерла плечо, до сих пор нывшее после соприкосновения с энергетическим барьером, заменяющим нормальную ограду вокруг столичного особняка ее дяди. Гелена тихо выругалась при воспоминании о последнем разговоре со своим дражайшим родственничком.
Ситуация была, мягко говоря, безвыходной. Женщине самостоятельно покинуть эту Сааном проклятую Империю законным способом было невозможно. Таможенные службы просто не позволят ей сесть на корабль, направляющийся за пределы страны. Улететь из этого безумного государства можно было только в сопровождении мужчины-родственника. А нелегально… Нелегально ее, может быть, и возьмут на корабль, однако с очень высокой долей вероятности ограбят, изнасилуют и убьют, необязательно в этой последовательности, но до места назначения она точно не доберется. Одинокая женщина в Империи - это легкая добыча для любого подонка, и пусть она подготовлена к встрече с ними гораздо лучше, чем любая местная жительница, конечный результат будет тот же.
Проклятье! И зачем она только согласилась приехать сюда! С другой стороны, ничто не предвещало подобных неприятностей. Гелена сердито скривилась. Как же, не предвещало! Уже только то, что она узнала о прошлом своего отца лишь после его смерти, должно было ее насторожить! Но известие об огромном наследстве, которое барон Сотор оставил ей, а главное, появление живых родственников, о существовании которых она не подозревала, настолько ее поразило, что она просто не обратила внимания на странную радость этих самых родственников по поводу неожиданного появления новой наследницы. Она даже не удосужилась задуматься: почему обладатель такого огромного состояния жил в Земной Федерации на достаточно небольшое жалованье офицера космического флота. Почему покинул родину?
Нет, вместо того чтобы всё проверить и ознакомиться с законами места, куда она направляется, Гелена просто прилетела в Империю на встречу со вновь обретенными родственниками! И поверила на слово своему дяде, когда он сообщил ей, что для получения наследства необходимо принять подданство Империи. Вот только дядюшка не удосужился сообщить ей об одной маленькой детали: подданный Империи мог иметь только одно гражданство, и любой, принявший подданство этой страны, автоматически лишается гражданства другого государства! И, следовательно, в отношении него начинают действовать исключительно законы Империи. Так что в один далеко не прекрасный день новый барон Сотор объявил ей о том, что с этого момента она находится под его опекой и соответственно решать ее судьбу будет он. Попытка возмутиться закончилась избиением и неделей в тесной каморке где нельзя было даже выпрямиться как следует. В конце концов ей доходчиво объяснили ситуацию: по законам Империи титул и сопутствующие ему владения переходят к ближайшему родственнику мужского пола, а вот всё остальное состояние наследуют дети покойного, при их отсутствии любое лицо, указанное в завещании.
На ее беду, у отца, кроме майората, оказалось еще немало владений и огромный счет в банке. Теперь всё это принадлежало ей как единственному его ребенку. И получить ее наследство дядюшка мог, только оформив над ней опеку. Что он и сделал, воспользовавшись ее феноменальной доверчивостью. А его радость по поводу неожиданно возникшей из ниоткуда наследницы объяснялась просто: по завещанию в случае отсутствия детей всё имущество ее отца переходило Короне. Покойный барон Сотор нисколько не заблуждался в отношении своих родственников и не собирался оставлять им ничего сверх положенного по закону. Вот только дочь предупредить о них не успел…
Гелена горько усмехнулась, поражаясь собственной наивности. Даже после всего, что с ней произошло, она не могла поверить в свое полное бесправие! Слишком уж такая ситуация отличалась от всего, к чему она привыкла. Умудрившись сбежать из дома дяди в первый раз, она бросилась к властям в надежде на помощь и бесцеремонно была возвращена новоявленному опекуну, а чего ей пришлось наслушаться до того, как ее милый родственник приехал за ней, лучше и не вспоминать. Проклятье! Гелене впервые за очень долгое время захотелось плакать. Как она, самый молодой адмирал космического флота Земной Федерации за всю его историю, умудрилась оказаться в таком положении? Ее должны были искать! Пусть она и подала в отставку, после того как отказалась выполнить самоубийственный приказ главнокомандующего во время Тренской кампании, но ведь ее недавно зачислили в Высшую Академию космофлота на должность преподавателя тактики ближнего боя! Должно же было командование поднять тревогу, когда она не явилась на занятия! Саан побери всех этих сволочей, способных из-за каких-то непонятных ей меркантильных интересов пойти на безумные преступления!
И снова вспомнился тот злополучный день, когда лощеный чиновник из Министерства безопасности объяснял ей, что ее ждет, если она не согласится подать в отставку со своего поста и не станет молчать о том, что действительно произошло в квадрате семьдесят пять десять. Молчать только потому, что главнокомандующий, который разработал и осуществил эту самоубийственную операцию, был племянником президента и ничто не должно было повредить его безупречной репутации. Пусть даже ценой этого станут жизни сотен солдат и загубленная карьера одного адмирала. Как ей объяснили, дело ограничилось только отставкой лишь благодаря ее прежним заслугам перед Федерацией…
Глубоко вздохнув, Гелена заставила себя успокоиться и начала планировать дальнейшие действия так, как будто она разрабатывала план очередной боевой операции… Внезапно дверца флаера со стороны водителя распахнулась, и рука в черной перчатке от легкого скафандра схватила ее за больное плечо. Гелена вскрикнула от неожиданности и резко ударила в темноту улицы, туда, где, по ее мнению, должно было находиться лицо нападающего. Кулак провалился в пустоту, а ей в глаза брызнула странно пахнущая жидкость. Гелена задержала дыхание. Что такое нервно-паралитические газы, она знала и попыталась выбраться из флаера через другую дверцу. И тут девушка почувствовала странную слабость и в следующую секунду потеряла сознание…
Пробуждение было на редкость неприятным. Болела голова, ныло плечо, хотелось пить, но, как только сознание вернулось к ней полностью, все эти неудобства отошли на второй план перед осознанием своего очередного поражения. Ее снова поймали! Гелена с трудом удержалась от того, чтобы не открыть глаза и не оглядеться. Однако инстинкт самосохранения заставил ее лежать неподвижно, может быть, ей удастся…
- Не пытайс-с-ся притворятьс-с-ся. У тебя это плохо получаетс-с-ся, - прошипел странный голос у нее над ухом, и Гелена испуганно вздрогнула. Она не услышала, как человек подошел к ней! - Давай открывай глаза, нам нужно о многом с-с-с тобой поговорить!
Несколько секунд Гелена боролась с искушением покрепче зажмуриться, но это выглядело бы уже полным ребячеством, и поэтому она заставила себя открыть глаза. Странно, но помещение, в котором она находилась, явно не могло принадлежать ее дяде. Высокие потолки, светлые тона и минимум мебели были очень уж не в его стиле. Но тогда где она находится? И кто с ней разговаривает? Гелена еще раз оглядела комнату и с удивлением обнаружила, что в ней присутствует еще один человек. Точнее, женщина, лицо которой скрывал странный капюшон, оставляющий на виду только глаза незнакомки. Глаза с вертикальными зрачками!
Гелена вдруг осознала, что еще не до конца пришла в себя после действия той гадости, с помощью которой ее вырубили в флаере. Мысли путались, логические цепочки то и дело прерывались, создавая ощущение нереальности происходящего. Ведь если она слышала рядом с собой голос, то и человек, которому он принадлежал, должен был находиться неподалеку, однако то, что в комнате есть еще кто-то, стало для нее настоящим потрясением!
Незнакомка внимательно оглядела Гелену с ног до головы и, протянув руку куда-то в сторону, достала небольшой пузырек. В нос ударил едкий неприятный запах, на глазах появились невольные слезы, но зато в голове мгновенно прояснилось. Девушка облегченно вздохнула и с пристальным вниманием принялась разглядывать стоящую перед ней женщину. Невысокая, по меркам Федерации, стройная, ни грамма лишнего веса и, судя по точным выверенным движениям, хорошо тренирована. Что-то подсказывало Гелене, что незнакомка смертельно опасный противник для любого человека. Была в ней какая-то звериная вкрадчивость и холодная безжалостность хищника…
- Вот так-то лучше! - Женщина убрала пузырек и присела на край постели, на которой лежала Гелена. - Как ты с-с-себя чувс-с-ствуешь?
- Нормально. - Гелена осторожно попыталась сесть. Попытка вызвала легкое головокружение, но больше никаких неприятностей не последовало.
Девушка задумчиво посмотрела на одетую во всё черное незнакомку, которая сидела рядом с ней, небрежно вытянув ноги, и отметила, что та вооружена, причем по характеру оружия сразу становилось ясно - это не просто модное украшение, а орудие убийства, не раз побывавшее в деле. Да и одежда при ближайшем рассмотрении оказалась не чем иным, как боевой экипировкой странного образца. Это наблюдение заставило ее с тоской вспомнить о собственной удобной и практичной форме, которую она носила, пока служила во флоте. Нынешний же ее костюм годился только на то, чтобы потрясать окружающих своей ценой и вульгарностью.
Незнакомка спокойно выдержала ее взгляд и заметила:
- Полагаю, у тебя накопилос-с-сь множес-с-ство вопрос-с-сов, Гелена, не так ли?
- Откуда вы знаете мое имя?
Незнакомка тихо рассмеялась. Может быть, девушке показалось, но в смехе этой странной женщины проскальзывало едва слышное рычание.
- Я вс-с-сё о тебе знаю. Гелена Тор, дочь покойного барона С-с-сотора и племянница нынешнего. Пятьдес-с-сят лет. Не замужем, детей нет. Родилас-с-сь и вос-с-спитывалас-с-сь на планете Горас-с-са, входящей в с-с-сос-с-став Земной Федерации. Мать умерла, когда тебе было с-с-семь лет, и отец отдал тебя в флотс-с-ское училище, которое ты окончила с-с-с блес-с-ском. Затем Выс-с-сшая Академия кос-с-смичес-с-ского флота Федерации. И с-с-снова у тебя лучшие результаты по выпус-с-скным экзаменам за пос-с-следние нес-с-сколько лет. В двадцать пять - первый корабль, легкий крейс-с-сер клас-с-са «с-с-стилет». В тридцать командовала тактичес-с-ской группой. В с-с-сорок пять получила звание полного адмирала. В с-с-сорок девять ушла в отс-с-ставку. Официально - пос-с-сле провала Тренс-с-ской кампании. Так с-с-сказать, взяла вину на с-с-себя. Неофициально - за то, что выбила главнокомандующему четыре зуба и с-с-сломала челюс-с-сть, пос-с-сле того как твои люди попали из-за его идиотс-с-ских приказов в окружение и погибли. Ес-с-сть предположение, что этот гений войны с-с-собирался угробить таким же с-с-спос-с-собом еще нес-с-сколько тыс-с-сяч с-с-солдат, но ты не подчинилас-с-сь его рас-с-споряжениям и вес-с-сьма чувс-с-с-твительным для него с-с-спос-с-собом продемонс-с-стрировала, что о нем думаешь. Затем преподавание в Академии флота и эта ис-с-стория с-с-с нас-с-следс-с-ством. Я ни в чем не ошиблас-с-сь?
- Нет. Вы не ошиблись. - Гелена устало вздохнула. - Вы абсолютно точно пересказали всю мою жизнь, но зачем вам потребовалось собирать информацию обо мне?
- Ты один из лучших флотоводцев нашего времени. А мне нужен командующий флотом. Ес-с-сли ты с-с-соглас-с-сишьс-с-ся принять эту должнос-с-сть, я гарантирую тебе выс-с-сокое положение в общес-с-стве, возможнос-с-сть переукомплектовать флот по с-с-своему ус-с-смотрению, лишение барона С-с-сотора права на твою опеку и возможнос-с-сть отмс-с-стить ему так, как подс-с-скажет твоя фантазия. Что с-с-скажешь?
Гелена несколько секунд не могла прийти в себя от изумления. Незнакомка мало того что знала о ней всё, так еще и предлагала ей осуществление ее самой заветной мечты! Сколько раз она втайне ото всех обдумывала свои шаги по созданию самого непобедимого флота в Галактике! Сколько раз опробовала на учениях и в локальных конфликтах собственные задумки, отказываясь от неудачных и доводя до совершенства удачные! И вот теперь у нее появится возможность всё это делать уже официально… «Прекрати! - одернула себя Гелена. - Мало тебя обманывали в последнее время? Хочешь еще?»
- Мне нужно подумать.
Незнакомка тихо зарычала, заставив ее отшатнуться от неожиданности. Значит, ей не почудилось…
- Хорошо. Только имей в виду, что барон С-с-сотор уже обнаружил твое ис-с-счезновение, и вс-с-се кос-с-смопорты планеты перекрыты его людьми, а полиция оповещена о твоем побеге. С-с-стоит тебе выйти на улицу, и макс-с-симум через час-с-с ты окажешьс-с-ся в руках любимого дядюшки. Что он тебе пообещал за очередной побег? Переломать ноги?
Гелена яростно вскинулась, позабыв про усталость и страх.
- Шантажом вы от меня ничего не добьетесь! - Ей было плевать, что она в полной власти этой странной женщины, давить на себя она не позволит!
- Я не шантажирую тебя, а прос-с-сто даю полную информацию о ситуации, в котором ты оказалас-с-сь. - Женщина поднялась с постели и насмешливо посмотрела на нее сверху вниз. - Ты гений на поле боя, Гелена, но в повс-с-седневной жизни ты абс-с-солютно бес-с-спомощна. Хоть я и не понимаю, как такое может быть, однако факт, так с-с-сказать, налицо. Я предлагаю тебе с-с-свою защиту и покровительс-с-ство до тех пор, пока они тебе нужны. Или ты предпочитаешь опеку с-с-своего дяди?
Гелена невольно вздрогнула, услышав такое предположение. В словах незнакомки была горькая правда. Блестящий военный гений в повседневной жизни превращался в растерянную испуганную девушку, не знающую, как решить самую простую проблему. Однако прежде чем принять предложение этой странной женщины, следовало сначала выяснить, кто она такая.
- Снимите капюшон.
Незнакомка покачала головой:
- Нет. Я не хочу перепугать тебя до полус-с-смерти. Мое лицо - не с-с-самое приятное зрелище во Вс-с-селенной.
- Тогда скажите, по крайней мере, кто вы? - Гелена уже окончательно перестала понимать происходящее.
- Хорошо. Я Эфа, Императрица Империи тыс-с-сячи с-с-солнц. И на мое с-с-слово ты можешь положитьс-с-ся.
Гелена тихо ахнула. Она помнила, как проклинал дядя какого-то герцога Оттори, который при помощи генетического монстра, имеющего кровную связь с правящим домом, захватил власть в Империи. «Значит, эта женщина и есть тот самый генетический монстр? Но она не выглядит ненормальной. Скорее уж чересчур нормальной».
Ситуация напоминала бредовый сон. Однако кое-что теперь прояснялось. Империя давно нуждалась в реформе космических сил, а у Императрицы было предостаточно возможностей узнать о ней всё, что нужно. Но как теперь поступить самой Гелене? Рискнуть? Снова довериться совершенно незнакомому человеку, который даже не совсем и человек? А если опять ее предадут, только на этот раз с императорским размахом? Императрица стояла неподвижно, спокойно ожидая, пока Гелена примет решение. И вдруг девушка поняла, что давно уже всё решила, а все ее размышления - это только дань страху перед неизвестностью. Она решилась уже в тот момент, когда услышала, что ей будет позволено превратить космический флот Империи в боевой флот своей мечты.
- Я согласна. - Гелена постаралась, чтобы ее голос не дрожал, и с удовольствием ощутила, что в душе просыпается прежняя уверенность в собственных силах. В конце концов, она не какой-нибудь кабинетный теоретик. Она поучаствовала не в одном бою и на своей шкуре испытала, как дорого обходятся ошибки командования для простых солдат, а Императрица не производит впечатления существа, легко меняющего мнение. Вместе они смогут осуществить задуманное!
- Прекрас-с-сно! Тогда с-с-слуга с-с-сейчас-с-с проводит тебя в твои апартаменты. А подробно обо вс-с-сём мы поговорим завтра.
Эфа смотрела на дверь, за которой только что скрылись слуга и ее новый командующий флотом, и улыбалась. Улыбка, как обычно, больше напоминала боевой оскал. Очередной поединок выигран. Снова противник сдался на милость победителя. Совсем недавно она обнаружила, что поединок умов тоже доставляет ей удовольствие, и теперь всё чаще прибегала к этому. Эфа не до конца понимала свою последнюю противницу и предвкушала новые поединки с ней. Ведь нет ничего скучнее, чем предсказуемый оппонент. Но насчет Гелены она не беспокоилась: если испуганная, усталая, едва пришедшая в себя после наркотика, она была способна защищаться, пусть и неуклюже, однако достаточно эффективно, уж в этом Эфа постаралась убедиться, без всякого стеснения читая ее мысли, то после хорошего отдыха и обеда она станет великолепным партнером в поединках! Конечно, старая аристократия взвоет, как двигатель перехода при трехкратной перегрузке, но в открытую противостоять Императрице они сейчас не осмелятся. После провалившегося мятежа и скандала с герцогом Ростемским их просто не поддержат.
Эфа довольно фыркнула, представив всю глубину бешенства герцогов, после того как они узнают, кто станет командующим флотом Империи, и задумчиво прикусила коготь. Может быть, стоит… Нет. Хотя… Эфа призналась себе, что тоже не свободна от стереотипов, свойственных всем имперцам. Несмотря на то что она сама была женщиной, Императрица всё равно не понимала, как женщины могут служить в армии или полиции. А ведь Гелена наглядно продемонстрировала ей, каких высот карьерного роста могут достигать человеческие женщины, если им не препятствовать в этом.
Хорошо бы не очень сильно им препятствовать. Можно представить реформу флота как идею нового командующего. Дескать, она не знает местных традиций, а Императрица опрометчиво пообещала иностранке поддержку в любом ее начинании. В это никто, разумеется, не поверит, но официально придраться будет сложно. А пока герцоги надуваются от возмущения и плетут заговоры, у нее появится серьезная поддержка в лице женщин-офицеров, которым после относительной свободы военной службы вряд ли захочется снова оказаться в полной власти своих родственников-мужчин. Рискованно, конечно, но зато какой выигрыш сулит этот риск! Стоит попробовать.
Обнаружив себя шагающей из угла в угол комнаты и грызущей коготь, Эфа нахмурилась. Ей просто необходим отдых, иначе инстинкты возьмут верх над разумом в самый неподходящий момент, и дело закончится большим количеством трупов. Так, без отдыха, она не сможет эффективно выполнять обязанности. Скривившись от отвращения к самой себе, Эфа подошла к панели управления климатической установкой и задала ей комфортные для себя условия. В окна лился яркий солнечный свет, и, когда температура поднялась сразу на двадцать градусов, Императрица почувствовала себя лучше. Свет и жара всегда доставляли ей удовольствие и настраивали на мирный лад. Включив коммуникатор, Эфа щелкнула по нужной кнопке и коротко бросила:
- Хиза, зайди ко мне и прихвати с-с-с с-с-собой меч. - После того как динамик прохрипел что-то утвердительное, она выключила коммуникатор и села посредине комнаты, ожидая, когда появится ее спарринг-партнер. Хиза не заставила себя долго ждать, и Эфе наконец-то удалось расслабиться и как следует отдохнуть.
Забравшись в ванну с головой, Императрица блаженствовала, смывая пот после четырехчасовой тренировки. Настроение зашкаливало за отметку «отлично». И даже люди не казались ей добычей, которую просто необходимо немедленно прикончить. По меркам Эфы - это был верх благодушия, и она сама это прекрасно понимала. Горячая вода приятно щекотала кожу век, настраивая на веселый лад. Хотелось лежать не шевелясь, впитывая в себя тепло и позволяя мыслям лениво кружить в голове при обдумывании очередной тактической задачи. До полного счастья не хватало только какой-нибудь дичи под боком, живой и способной сопротивляться. Поймав себя на подобном противоречии, Эфа фыркнула и тут же скривилась от попавшей в рот воды. Фыркать под водой оказалось несколько опрометчивым занятием, но даже это не вызвало у нее привычного желания кого-нибудь убить. Одним словом, Эфа наслаждалась жизнью. Но недолго.
Внезапно вода в ванной стала обжигающе холодной, а из повсеместно скрытых в ее покоях динамиков зазвучал сигнал тревоги. С яростным рычанием Эфа одним прыжком переместилась на потолок и, зацепившись когтями за декоративные панели, принялась оглядываться, выискивая угрозу. Но в комнатах никого не было. Озадаченная, Императрица уже приготовилась спрыгнуть вниз, когда в помещение вломился Рейт в сопровождении десятка своих гвардейцев. Он диким взглядом окинул ванну и замер, обнаружив Эфу, живую и невредимую… на потолке.
- С тобой всё в порядке? - Казалось, он никак не может поверить в то, что с ней ничего не случилось.
Эфа озадаченно насторожила уши и, продолжая висеть вниз головой, поинтересовалась:
- А с-с-с чего ты взял, что с-с-со мной что-то с-с-случилос-с-сь?
- Компьютер подал сигнал тревоги высшей категории. Он зафиксировал девяностопроцентную вероятность сердечного приступа от перегрева.
Эфа тихо зарычала, наконец спрыгнула с потолка и закуталась в халат, которым обычно пользовался ее муж. На гвардейцев, старательно отводящих от нее глаза, она просто не обратила внимания.
- С-с-со мной вс-с-сё в порядке, а эту С-с-сааном проклятую штуку нужно перепрограммировать!
Рейт вздохнул, и Эфа с удивлением ощутила его облегчение и радость, сумасшедшую, искрящуюся радость от того, что она жива и здорова. Она молча подошла к нему и потерлась макушкой о его плечо, стараясь не задеть голую кожу. Рейт постоянно вел себя странно, когда дело касалось ее безопасности, и Эфа не всегда могла разобраться в его мотивах, но то, что этот жест действовал на него успокаивающе, она уже успела заметить. Рейт прижал ее к груди, и Эфа довольно заурчала, не забыв многообещающе оскалиться в сторону гвардейцев. Те поняли намек и поторопились покинуть покои Императрицы. Так-то лучше. А то шастают тут, как у себя в спальне.
- Зачем ты их притащил? - поинтересовалась Эфа, проводив недовольным взглядом неестественно выпрямленные спины гвардейцев, и сморщила нос, когда холодная капля скатилась с волос за воротник халата. - Ты же знаешь, что у меня прос-с-сто не может быть никакого с-с-сердечного прис-с-ступа от перегрева.
- Я-то знаю, а вот убийца мог быть и не осведомлен об этой маленькой особенности твоего организма. - Рейт, продолжая удерживать ее одной рукой, другой протянул ей полотенце.
- Ну да. И я ему позволила подобратьс-с-ся к с-с-себе нас-с-столько близко, что он с-с-смог ввес-с-сти мне препарат и при этом еще и не с-с-сопротивлялас-с-сь, дабы не с-с-среагировала с-с-сис-с-стема контроля. Ты издеваешьс-с-ся?
Рейт покраснел, но, насколько ощущала Эфа, остался при своем мнении. «Вот ведь упрямец!» - Сердито фыркнув, она вывернулась у него из рук и выскользнула из ванной. Ну надо же было ей связаться с человеком, который, вместо того чтобы, как и полагается более слабому существу, прятаться за ее спину, норовит, наоборот, заслонить свою жену от опасности. И добро бы как-нибудь иначе, так нет же, собственной шкурой, которая, между прочим, ей очень дорога именно в неповрежденном состоянии! Что за странные выходки? Она же не лезет в его финансы и прочие экономические заморочки, так почему он вмешивается в дела безопасности, в которых мало что смыслит, и постоянно подвергает себя опасности?!
Эфа принялась одеваться, демонстративно не обращая внимания на прислонившегося к косяку мужа. Настроение стремительно портилось, она терпеть не могла, когда посторонние видели ее без капюшона, а тут толпа гвардейцев, которым и в голову не пришло сдерживать эмоции по поводу открывшегося им зрелища. Внезапно на нее повеяло теплом и юмором. Это еще что? Эфа насторожила уши, пытаясь определить, где находится диин, уловивший ее, мягко говоря, нерадужное настроение и пытающийся его исправить. Хотя на диинов это не похоже. Они обычно стараются не вмешиваться в душевное состояние других существ. Тогда кто? Следуя за потоком эмоций, Эфа внезапно наткнулась на сознание собственного мужа и от удивления зашипела. «Что происходит, в конце концов?! Человек же не умеет управлять своим сознанием и не обладает паранормальными способностями!»
Рейт, словно поняв причину ее замешательства, улыбнулся довольной улыбкой съевшей птичку змеи и заявил:
- Нечасто мне удается удивить тебя.
Эфа прижала уши к голове, показывая, что сейчас с ней лучше не шутить, и тихо прорычала:
- Как тебе это удалос-с-сь?
- Хальзар меня научил. Конечно, до тебя мне далеко, но на небольшие расстояния транслировать свои эмоции мне удается. Иногда. - Рейт весело посмотрел на жену, которая растерянно переводила взгляд с него на коммуникатор явно не в силах решить, требовать ей объяснений от мужа или вызвать Хальзара, чтобы вытрясти все подробности из него, и добавил: - Но слышат меня только диины и ты. Обычные люди на мои эмоциональные посылы не реагируют, уж не знаю почему.
Эфа, так ничего не решив, пожала плечами и продолжила вооружаться. В конце концов ничего сверхъестественного не произошло. Просто ее муж освоил поверхностный ментальный контроль, могло быть и хуже.

ГЛАВА 10

Лотан оторвался от электронной книги, которую читал вот уже несколько часов, пытаясь разобраться: то ли автор обладал невероятно развитым интеллектом, не позволяющим обычным людям понять его умозаключения, то ли страдал его полным отсутствием, и тоскливо воззрился на Хизу, сосредоточенно полирующую меч после недавней тренировки с Ее Величеством. Ничто сейчас в ее поведении не указывало на недавнюю схватку с одним из сильнейших бойцов в Империи, хотя когда онувидел женщину-диина сразу же после учебного поединка, то чуть было не поднял тревогу, решив, что на нее напали неизвестные злоумышленники. Однако Хиза отнеслась к своим ранам более чем легкомысленно и даже не удосужилась забраться в биорегенератор - просто смыла кровь и переоделась в новый костюм, после чего меры, принятые для ликвидации последствий тренировки, сочла достаточными и больше к этому вопросу не возвращалась.
Лотан невольно поморщился, представив, какую боль ей причиняют многочисленные порезы, но вслух ничего не сказал. За то недолгое время, что он провел под опекой неофициального главы Службы имперской безопасности, Сел крепко усвоил единственное правило: если дело касается женщины-диина, то удивляться не нужно даже самым невероятным поступкам. Логику этих нелюдей человеку понять просто не дано ни при каких обстоятельствах. Например, Хиза поселила его в своих собственных апартаментах - поступок, который даже на его родине сочли бы по меньшей мере опрометчивым, а среди диинов - это в порядке вещей. Одинокая женщина без страха готова разделить кров с малознакомым мужчиной! Хотя в данном случае нужно быть справедливым: опасность угрожала скорее малознакомому мужчине, а не хозяйке дома.
Лотан вздохнул и снова уставился в книгу. Больше всего на свете он не любил ждать. Ждать неизвестно чего. Хиза до сих пор так и не сказала ему, что это за событие и где оно должнопроизойти, прежде чем он официально попросит гражданства Империи. Лотан подозревал, что вредному диину доставляют удовольствие его мучения. Хотя в этом случае он вполне мог принять воображаемое за действительное. В конце концов, приписывать человеческие эмоции существу, которое даже с натяжкой невозможно отнести к роду человеческому…
- Не хочешь пойти со мной? - Лотан не поверил своим ушам: впервые за всё время, что он жил в ее покоях, Хиза предложила ему пойти с ней, раньше ему даже за пределы комнат, которые она занимала, выходить запрещалось под страхом немедленной смерти!
- Куда?
В своем голосе Лотан услышал удивление пополам с подозрением и поморщился: «Ну нельзя же так демонстрировать свои чувства - тоже мне дипломат!» Хиза, увидев его растерянную физиономию, ухмыльнулась, явно довольная произведенным эффектом.
- В суд. Я сегодня впервые буду выступать в качестве судьи альтернативного суда.
Лотан отметил неприкрытую гордость, прозвучавшую в ее словах, и поспешил согласиться, пока это непредсказуемое создание, не приведи Саан, не поменяло свое решение.
- Конечно, хочу. Только я не думал, что ты настолько хорошо знаешь законы Империи…
- А я и не знаю.
Хиза полюбовалась бритвенно-острой заточкой меча и отложила его в сторону. Лотан несколько секунд пытался вникнуть в то, что она сказала, но пришел к неутешительному выводу - он всё равно не сможет понять ее, как бы ни старался.
Хиза не переставала его удивлять с самого первого дня их знакомства. Даже на «ты» она перешла с ним по каким-то только ей одной известным причинам и требовала того же самого от него, откровенно игнорируя правила этикета. И совсем недавно Лотан понял, что ее чрезмерная вежливость во время их первого разговора была просто данью его расшатанным нервам, но теперь она не считала нужным учитывать привычки бывшего посла. До сих пор он не мог без усилий разговаривать с малознакомым существом так фамильярно. Воспитание дипломата не позволяло обращаться подобным образом с особой, занимающей высокое положение в другом государстве, которая к тому же еще и не является человеком! И вот новая демонстрация вопиющего пренебрежения требованиями здравого смысла - выступать в роли судьи, не зная законов, на основании которых выносятся важные решения! Интересно, как она собирается это осуществлять?
- Вот так и собираюсь. - Хиза насмешливо фыркнула. - По замыслу Эфы, альтернативный суд - это последняя надежда на справедливость, и судья в нем выносит только одно решение: какая из участвующих в судебном заседании сторон говорит правду, и соответственно - кто будет наказан. Всё.
Лотан замер с открытым ртом, глядя на диина расширенными от изумления глазами. «Не может быть, - вертелось у него в голове. - Этого просто не может быть. Она ответила на вопрос, который я не произнес вслух! Но как? Как ей это удалось?»
- Просто. - Хиза от души веселилась, глядя на его растерянность. - Когда ты так сильно на чем-либо сосредотачиваешься, я слышу твои мысли, даже не прилагая специально для этого усилий. Хотя обычно я стараюсь не замечать, что творится у тебя в голове.
Лотан с трудом взял себя в руки и вежливо поинтересовался:
- Ты собираешься использовать свои способности во время судебного заседания? Для того чтобы определить, врет человек или нет?
- Да. Ну и, разумеется, для того, чтобы выудить из головы помощника информацию о том, какое наказание полагается провинившемуся.
- А если твой помощник этого не знает?
- Знает. Это очень опытный судья. Сейчас он в отставке. Ушел с поста по идейным соображениям во время правления предыдущего Императора.
- Понятно. - Лотан улыбнулся и покачал головой. - Мне давно пора привыкнуть к тому, что в отличие от людей, вы ничего не делаете наобум. У меня есть время переодеться?
- Зачем тебе переодеваться? - Хиза продолжала сидеть в ленивой позе на приспособлении, которое Сел про себя именовал обожравшейся табуреткой. Прямоугольная белая штука, может быть, и могла считаться приспособлением для сидения, но только не в приличном обществе. Слишком сложно было использовать ее по назначению. Вопрос Хизы заставил его возмущенно выпрямиться в классическом мягком кресле, специально принесенном в покои диина по его просьбе.
- В данный момент на мне домашнее платье, не предназначенное для выхода на улицу!
Хиза проигнорировала эту вспышку и, меланхолично рассматривая когти, заметила:
- Никогда не понимала, в чем разница, но как тебе будет угодно. В твоей спальне установили шкаф с одеждой, выбирай всё, что понравится. И не торопись, время у нас еще есть.
Лотан положил книгу на пол, проклиная про себя возмутительные представления диинов о комфорте. Ну где это видано, чтобы в комнате размером с небольшое футбольное поле было не более семи предметов интерьера, один из которых обязательно подставка для оружия, а все остальные варьируются в зависимости от того, для чего используется помещение. Хорошо хоть в его спальне нормальная обстановка, ну, относительно нормальная, конечно, но до уровня квартиры бедняка дотягивает. Даже прикроватная тумбочка есть…
Хиза не обманула, в его комнате действительно установили большой платяной шкаф. Лотан с замиранием сердца открыл изящную резную дверцу, готовясь к любой неожиданности, и восхищенно ахнул. В шкафу была одежда на все случаи жизни: от тяжелого боевого скафандра до пляжного костюма! Заставив себя отвлечься от размышлений на тему: когда они успели снять с него мерки, и почему вдруг по отношению к нему проявлена такая щедрость, Сел выбрал синий костюм с минимумом вышивки и других украшений и начал одеваться. Зрелище, которое ему предстояло увидеть, Лотан не пропустил бы и за все сокровища мира. Он почему-то подозревал, что, издавая указ об альтернативных судах, Императрица не удосужилась упомянуть о том, кто же будет выполнять в них роль судей, и выражения лиц людей, обнаруживших, что их судьба - в руках существа, не относящегося к человеческому роду, стоили того, чтобы на них посмотреть.
Рейт хмуро смотрел на сидящего перед ним человека и не мог решить, то ли вышвырнуть его вон самому, то ли поручить это неприятное дело своему секретарю. Герцог Мортен вот уже битый час пытался убедить его передать ему управление владениями герцога Ростемского на том основании, что его собственные поместья находятся неподалеку и связаны с планетами Ростема торговыми маршрутами.
Даже без паранормальных способностей своей жены Рейт прекрасно понимал, какие цели преследовал Мортен. Природные ресурсы его собственных владений давно уже истощены, и возможность, пусть и всего несколько лет, попользоваться богатыми месторождениями соседа позволяла ему значительно повысить свое благосостояние. Вполне понятное желание. Но вот почему этот столичный щеголь считал Рейта настолько глупым, что даже не удосужился придумать более или менее веское обоснование подобной просьбы?! Принц-консорт достаточно хорошо разбирался в традициях и обычаях аристократии метрополии, чтобы со всей ответственностью заявить: ни один дворянин не будет бескорыстно помогать соседу, с которым его не связывают родственные узы, впрочем, если и связывают - всё равно не будет. А тут ни много ни мало вековая вражда, и вдруг такая благотворительность. Даже готов оплатить обучение герцога Ростемского в столице. Видимо, для того, чтобы мальчишка не путался под ногами и не мешал его обкрадывать…
Рейт глубоко вздохнул, стараясь успокоиться, и бесстрастно произнес:
- Благодарю вас, герцог Мортен, за вашу инициативу, но во владения герцога Ростемского уже направлен управляющий, а сам юноша, его сестра и мать останутся во дворце под опекой Ее Величества. Ваше предложение помощи немного запоздало, но всё равно делает вам честь, и я с удовольствием сообщу о нем герцогам, находящимся сейчас при дворе, дабы устыдить их примером вашего великодушия. - Рейт, посмеиваясь про себя, с удовольствием наблюдал, как перекосило физиономию Мортена.
Герцоги, услышав эту историю, вряд ли устыдятся, а вот поиздеваться над незадачливым интриганом не преминут. В среде аристократов из метрополии принято пренебрежительное отношение к дворянам с периферии, и, несмотря на свое высокое положение, принц не раз ощущал это пренебрежение на себе. Обычно в таких вот неуклюжих попытках его обмануть. Однако подобное положение вещей имело и определенные плюсы - например, достаточно легко удавалось выводить заговорщиков на чистую воду. Рейт с тоской вспомнил, что число раскрытых заговоров уже перевалило за дюжину, и конца им не было видно. Создавалось впечатление, будто все взрослые представители благородного сословия задались целью поучаствовать в заговоре против Короны! И это при том, что Рейту приходилось из сил выбиваться, чтобы укомплектовать хотя бы самые необходимые государственные службы! Их бы энергию да на благое дело!
Звук закрываемой двери вывел принца из задумчивости. Обнаружив, что остался один, он устало потянулся в кресле и взялся за очередное донесение. Внимательно читая его, он не мог избавиться от чувства удовлетворения. Ему удалось настолько разозлить Мортена, что тот выскочил из кабинета, не дожидаясь разрешения удалиться - неплохой повод обвинить его в неуважении Короны и выслать в родовое поместье на неопределенный срок. У полиции станет гораздо меньше работы, когда этот преступник-любитель уберется из столицы. Бедственное положение герцога Мортена во многом объяснялось не только истощением природных ресурсов в его владениях, но и его оригинальными взглядами на жизнь. Герцог гордился тем, что в уголовном кодексе Империи нет такого преступления, которое бы он не совершил. Хотя со своей стороны полиция тоже могла гордиться, поскольку ни разу не упустила титулованного преступника. Герцога обычно арестовывали на месте преступления или в течение суток после его совершения, и только принадлежность к высшей аристократии в совокупности с поистине сумасшедшими взятками спасали его от публичного разбирательства. Впрочем, совершение всевозможных преступлений не было чем-то из ряда вон выходящим в благородном сословии, но обычно такие поступки не афишировались… А у Мортена на это не хватало ума или хотя бы обыкновенной житейской хитрости.
Рейт отложил очередной отчет и улыбнулся. Кажется, обстановка в Империи нормализуется, хоть и медленнее чем он предполагал, но всё же…
Следующее сообщение было помечено кодом дворцовой больницы. Принц почувствовал, как тревожно забилось сердце. С тех пор как умер Линир, он не ждал ничего хорошего от врачей. Рейт торопливо пробежал глазами текст и с облегчением улыбнулся. Лечащий врач Тернана уведомлял Его Высочество о том, что его подопечный чувствует себя достаточно хорошо, чтобы продолжить лечение в домашних условиях. Рейт виновато подумал, что в суматохе последних недель совсем забыл о своем единственном оставшемся в живых друге, и решительно встал из-за стола. Самые неотложные дела могут подождать несколько минут, пока он сходит проведать Тернана…
Стерильные коридоры больницы вызвали у принца неприятные воспоминания, но он решительно отогнал их и быстрым шагом направился к высокому полному человеку, переминавшемуся с ноги на ногу у двери одноместной палаты. Рейт не сомневался, что это и есть лечащий врач Тернана - перед тем как идти сюда, он попросил Лазора связаться с ним и передать желание принца встретиться. Судя по донельзя перепуганному виду толстяка, секретарь опять передал просьбу не совсем точно, хотя, возможно, всё дело в его новом титуле. С другой стороны, старший врач дворцовой больницы уж должен был бы привыкнуть к знатным пациентам и посетителям…
Увидев его, толстяк бросился к нему, на ходу пытаясь достать из кармана кристалл с историей болезни. Рейт тихо вздохнул и снова, в который уже раз, спросил себя: почему в метрополии простые люди так боятся императорскую семью. Вопрос этот был чисто риторическим. Разбирая бумаги Великого канцлера, должность которого Эфа упразднила, вступив на трон, он обнаружил, что его представления о жестоком правлении несколько устарели. Толстяк затормозил перед ним и, тяжело отдуваясь, склонился в глубоком поклоне. Рейт, глянув на его согнутую спину, коротко приказал:
- Встаньте. В своем сообщении вы не указали своего имени. Как вас зовут?
- Сорд Горон, с вашего позволения, Ваше Высочество!
- Интересная постановка вопроса. - Рейт насмешливо приподнял бровь. - А если я не позволю, вас будут звать иначе? Не знал, что в дворцовой больнице стали пользоваться псевдонимами.
Толстяк побелел как полотно, но не посмел ничего сказать, по-прежнему отводя глаза и стараясь как бы уменьшиться в размере. Принц, отметив про себя безуспешные попытки человека, который был выше его на полголовы, выглядеть как можно более незаметным, поинтересовался:
- Что вызывает у вас такой страх, доктор Горон? Неужели мой секретарь по ошибке уведомил вас о предстоящей казни, где вы главное действующее лицо?
- Н-нет, Ваше Высочество.
- Прекрасно! Тогда прекратите демонстрировать мне повадки мелкого грызуна, которого внезапно поймал робот-уборщик, и расскажите мне, как чувствует себя Тернан.
- Он практически здоров, Ваше Высочество. - Доктор по-прежнему глядел в пол, но старался отвечать на вопросы быстро и подробно. - Переломы полностью срослись, ушибы рассосались. Открытые раны я постарался зашить как можно аккуратнее, но, поскольку господин маркиз попал в биорегенератор не сразу после того, как они были нанесены, время было упущено, и совсем избавиться от шрамов не удалось. Однако при помощи пластической хирургии я сделал их практически незаметными внешне. Обнаружить их может только врач. Мне практически удалось справиться с последствиями нервного и физического истощения милорда. Всё остальное в руках природы. - Толстяк остановился, чтобы перевести дух, и Рейт, воспользовавшись паузой, спросил:
- Тернан выдержит межзвездный перелет?
- Да, Ваше Высочество! Он достаточно окреп для того, чтобы перенести гиперпространственный переход без последствий.
- Прекрасно! - Рейт решительно обошел врача и толкнул дверь палаты.
Тернан стоял у окна в больничной пижаме, и принца поразило, насколько он исхудал. Маркиз напоминал обтянутый кожей скелет. Он повернулся на звук, и Рейт с облегчением увидел привычный насмешливый блеск в глубоко посаженных черных глазах. Что бы ни сделали палачи с его другом в императорских застенках, волю Тернана им сломить не удалось. Рейт улыбнулся, ощущая, как последние остатки напряжения исчезают под ироничным взглядом его лучшего друга, и шагнул к нему. Маркиз улыбнулся ему в ответ и склонился в глубоком поклоне:

Предыдущая страница 14 Следующая страница


15 Александра Первухина

- Ваше Высочество!
Рейт хмуро посмотрел на него и сердито поморщился:
- Прекрати! Мы в конце концов не на императорском приеме. - И тут же без перехода добавил: - Я рад видеть тебя живым и здоровым, Тернан.
- Я тоже рад тебя видеть живым и здоровым, - улыбнулся в ответ маркиз и весело заключил: - Не замечал за тобой тяги к власти, но для того, кто всегда заявлял, что ответственность не для него, ты на удивление быстро сумел освоиться на троне.
- Если бы не Эфа, то вряд ли я сейчас был бы жив, да и ты тоже.
Тернан, соглашаясь, кивнул:
- Да, я слышал о том, что произошло. Весь персонал больницы только об этом и говорит. Но, как я понимаю, реальная власть находится в твоих руках.
- Неправильно ты всё понимаешь. - Рейт хмыкнул, заметив, как вытянулось лицо друга. - Эфа - Императрица. И она правит совершенно самостоятельно. Думаю, ты уже слышал о нашей свадьбе? Так вот, хочу тебя заверить, что ни о каком фиктивном браке речь не идет. Она моя жена и, надеюсь, в будущем мать моих детей.
- Но она же чудовище! - В голосе Тернана звучал ужас. - Как ты мог…
- Больше слушай дворцовых сплетников. - Рейт нахмурился. - Тернан, ты же разведчик, и неплохой, между прочим, а ведешь себя, как светский щеголь, который верит всему, что рассказывает его собутыльник после пятого бокала.
- Прости. - Маркиз виновато улыбнулся. - После всей этой истории я потерял форму. Кстати, я так и не поблагодарил тебя за свое спасение…
- Глупости. Нашел о чем говорить. - Рейт сел в ногах кровати. - Может быть, это банально звучит, но ты единственный друг, который у меня остался, и я сделаю всё возможное, чтобы не потерять еще и тебя.
- О чем ты, Рейт? А как же Линир? - В голосе Тернана была неподдельная тревога. Принц совсем забыл, что его друг еще не знает о последних событиях. Он не представлял себе, как сообщить Тернану о том, что Линир погиб. Но этого и не понадобилось. Маркиз всё понял по его лицу. Он внезапно ссутулился и тихо спросил:
- Как?
- Его отравили нитолосаканом. - Рейт сам поразился тому, как безжизненно прозвучал его голос. - Подробности узнаешь из отчета.
Они помолчали. Каждый думал о своем и не хотел, чтобы другой знал, о чем именно. Даже самые близкие друзья могут стать врагами, если будут знать друг о друге всё. Рейт первым нарушил тишину, воцарившуюся в безликой больничной палате. Он не мог ждать слишком долго, у него были десятки неоконченных дел, и несвоевременное исполнение каждого из них грозило, по меньшей мере, неприятностями.
- Тернан, я вынужден просить тебя об услуге. - Рейт мрачнел лицом. - Я понимаю, что ты и так сделал для меня достаточно, но никого другого я попросить о таком не смогу.
- Рейт, тебе не кажется, что власть сильно тебя изменила? Еще год назад ты бы просто попросил, не задумываясь, что я отвечу. Я догадываюсь, о чем ты хочешь со мной поговорить. Поскольку ты теперь обязан практически безотлучно находиться в столице, тебе необходим управляющий для твоих собственных владений. Верно?
- Ты прав. Никому другому я не могу доверить управление своим герцогством. Слишком большой соблазн воспользоваться ситуацией, ты понимаешь, о чем я.
- Понимаю, я еще не забыл всё, чему нас учил Рил. Хорошо. Я отправлюсь сегодня же и прослежу, чтобы ты не лишился своих родовых владений.
- Сегодня?!
- Полагаю, время и так сильно упущено.
- Наверное, ты прав. - Рейт устало улыбнулся. - Я рад, что ты снова здоров.
- Рад, что я здоров или что сможешь спихнуть на меня очередную проблему, в решении которой не преуспел?
Рейт резко выпрямился, не веря в то, что только что услышал, и встретился взглядом с черными насмешливыми глазами Тернана. Этот!! Этот наглый выскочка опять шутит в своей непередаваемой манере!! А Рейт уже успел отвыкнуть от своеобразного чувства юмора друга. Но почему-то ему кажется, что теперь он быстро вспомнит, каково это быть объектом шуток маркиза Лоорзона и что его новый высокий статус это порождение демонов Саана не остановит. Тернан за всю свою жизнь не был замечен в единственном грехе - в преклонении перед властью предержащей. Вряд ли и теперь что-нибудь изменится. Хорошо еще, что на людях неугомонный разведчик соблюдает требования этикета… А то Эфа последнее время чересчур агрессивна… Не хотелось бы потерять единственного оставшегося друга из-за какого-нибудь недоразумения с его женой.

ГЛАВА 11

Эфа терпеть не могла лаборатории. Даже лишь очень отдаленно напоминающие помещение, в котором прошли первые годы ее жизни. Но на этот раз ее присутствие было просто необходимо для решения проблемы, поставленной ею перед Хальзаром, и она вынуждена была пересилить собственную неприязнь. Маленькая звукоизолированная комнатка, где вдоль стен стояли клетки с различными животными, с трудом вместила ее и диина. Она явно не была предназначена для проведения каких-либо исследований, но являлась одним из немногих мест, куда не сунул бы нос вездесущий глава Службы безопасности, озабоченный благополучием своего мальчика. Рил уже не единожды обследовал все помещения во дворце, но на то, чтобы без разрешения проверить оружейную комнату Хизы, названой сестры Императрицы, даже у него не хватило наглости. К тому же в арсеналах диинов, по традиции, не осуществлялось компьютерного наблюдения. Точнее, Эфа позаботилась о том, чтобы люди так думали. На самом деле никого из диинов не волновало наличие или отсутствие этого электронного шпиона, они всегда могли просто увеличить скорость движения настолько, что компьютер был не в состоянии их отслеживать. Но кто, кроме диинов и Эфы, об этом знает? А традиции в Империи очень удобное объяснение любому чудачеству.
Хальзар осторожно, чтобы ничего не задеть своими крыльями, подошел к стоящему в центре комнатки столу и аккуратно взял с него простой информационный кристалл. Эфа молча ждала, прислонившись к косяку двери. Входить без необходимости в лабораторию, даже такую, она не собиралась. Диин обернулся к ней и протянул кристалл. Эфа приняла его, стараясь не задеть хрупкую вещицу когтями, и вставила в переносной компьютер, с которым в последнее время не расставалась. Даже ее идеальная память не всегда могла справиться с объемом обрушивающейся на нее информации.
Компьютер тихо пискнул и начал считывание, на экране замелькали схемы и цепочки ДНК, поползли строчки данных. Эфа внимательно просматривала выдаваемую машиной информацию, анализируя ее и запоминая всё до малейшей детали. Это было необходимым условием. Если она упустит даже самый незначительный нюанс, то последствия могут быть фатальными. А такой поворот событий не входил в планы Ее Величества. Диин молча наблюдал за ней, ожидая, пока она придет к каким-нибудь выводам. Эфа помолчала, восстанавливая в памяти только что прочитанный текст, и тихо выдохнула:
- Ты уверен, что не с-с-сможешь уменьшить вероятнос-с-сть летального ис-с-схода при изменении?
Хальзар беспокойно пошевелил крыльями, и Эфа ощутила, что этот вопрос волнует и его самого. Диин промолчал: похоже, принялся заново анализировать имеющиеся у него данные. Императрица не торопила его; внимательно наблюдая за малейшими изменениями эмоционального фона, она терпеливо ждала ответа. Время еще позволяло. Наконец Хальзар вынырнул из своих размышлений и уверенно заявил:
- Уменьшить вероятность летального исхода до одной сотой процента можно только при условии полного контакта, а это подразумевает взаимопроникновение сознаний на таком уровне, что скрыть что-либо от партнера будет просто невозможно.
- Человечес-с-ское с-с-сознание этого прос-с-сто не выдержит. - Эфа тихо зашипела, не пытаясь больше скрыть раздражение. - Он с-с-сойдет с-с-с ума раньше, чем вс-с-сё закончитс-с-ся. От жизни в доме для умалишенных будет мало толку!
- Необязательно. - Хальзар поднял на Императрицу сияющий взгляд. - Если ты сможешь взять взаимопроникновение под свой контроль и блокировать его память…
Эфа замерла, обдумывая новую мысль. А ведь это могло получиться! Ей, с ее абсолютной памятью, взаимопроникновение грозит разве что дополнительными подробностями из жизни человека, а если его сознание изолировать от потока информации, то он в худшем случае отделается головной болью. Великолепно! Стоит опробовать на ком-нибудь только что найденный способ решения проблемы. Заодно неплохо бы посмотреть на побочные эффекты…
- Хальзар, нужно провес-с-сти ис-с-спытание!
Диин задумчиво окинул взглядом лабораторию и поинтересовался:
- На ком?
- На человеке, ес-с-стес-с-ственно! Подопытные животные в данном с-с-случае не годятс-с-ся. - Эфа стремительно развернулась и покинула порог лаборатории, с которого она не сдвинулась во время всего разговора. - К тому же мне надоел их запах!
Диин проводил взглядом удаляющуюся фигуру Императрицы и пожал плечами. Этот человеческий жест он перенял у Лотана, который уже довольно давно вынужден жить в покоях его сестрички, и считал, что он как нельзя лучше характеризует отношение разумного существа к ситуации, не поддающейся никакому контролю. Впрочем, контролировать женщин - слишком трудоемкое и неблагодарное занятие. Всё равно из этого ничего не получится. А сколько сил придется затратить…
Эфа стремительно шагала по тускло освещенному коридору дворцового тюремного блока, перебирая в голове данные по содержащимся там заключенным, одновременно следя за тем, чтобы многочисленные датчики движения и визуального наблюдения ее не обнаружили. Нет, никто не задал бы ни единого вопроса, даже встретив ее здесь, и тем более никого не заинтересовала бы внезапная кончина одного из заключенных, в имперской тюрьме это случалось сплошь и рядом, но зачем давать пищу для размышлений Рилу, который и так уже наблюдает за ней чересчур пристально…
Свернув за угол, Эфа внезапно остановилась, удивленно приподняв уши. Сложный сенсорный замок блокировал дверь, которая еще вчера была открыта.
«Новый узник? Когда он успел здесь появиться? И почему она о нем ничего не знает? - Эфа насторожилась, внимательно обследуя пространство вокруг себя всеми доступными ей чувствами. - Вокруг никого. Только заключенный громко дышит во сне в своей камере. Кстати, а за что его сюда сунули?»
Эфа сосредоточилась и проникла в спящее сознание того, кто находился за дверью.
Человек был молод. Он пребывал в этом мире не больше пятидесяти лет. Жизнь не слишком интересная и насыщенная событиями, если бы… Холодом резанула голодная ненависть. Ненависть, которую так и не удалось насытить. И никогда не удавалось. Липкая сладость крови. Кровь почему-то всегда сладкая, что бы ни говорили эти глупые врачи. Сладкая, а не соленая. Она растекается по языку, и сердце пропускает удар, наслаждаясь ее вкусом… И боль… Боль, от которой кричат… Крики так похожи на музыку. Чудесную, неземную музыку… Так, наверное, кричат грешники в преисподней Саана… Вот где звучит поистине великая музыка!! А у него никак не выходит создать такую музыку… Его музыка недолговечна… Несколько часов - и всё. И всегда звучит только один голос. А как бы хотелось, чтобы их было много, чтобы они сливались в симфонию звуков, чтобы отражался в них пик страдания! Но ему это не удается. Пока не удается… Со временем у него обязательно получится, и кровь будет ласкать язык, а в ушах звенеть неземная музыка, полная боли…
Эфа с отвращением вынырнула из сознания человека и с трудом сдержалась, чтобы не войти в камеру и не оторвать ему голову на месте. Ей впервые попался мужчина, который тоже получал наслаждение, убивая других, но, в отличие от нее, он был извращенцем! Нормальное существо должно получать удовольствие от схватки с равным, а лучше превосходящим противником, рисковать так же, как и он, не только наносить, но и получать удары… А этот урод предпочитал издеваться над беспомощными, над теми, кто был не способен дать ему сдачи. Насильник! Ф-фу, и что он делает в ее тюрьме, хотелось бы ей знать? Таких уродов необходимо уничтожать немедленно! С другой стороны, он неплохой материал для испытания…
Эфа ухмыльнулась. Более чем подходящий. Если этот сумасшедший сохранит после процедуры остатки своего куцего разума, то о сознании нормального человека тем более беспокоиться нечего. Решительно шагнув к замку, Императрица набрала свой личный код доступа и приложила ладонь к считывающей панели. Простенький компьютер, которым было оборудовано это запирающее устройство, пискнул и разблокировал дверь. Конечно, это лишний след, и Рил довольно быстро обо всём узнает, но вряд ли даже этот старый параноик сможет привязать смерть маньяка к вопросу о безопасности обожаемого им герцога Оттори. Тем лучше. Эфа осторожно проскользнула в камеру и наклонилась над спящим…
Человек забился и захрипел, когда острое лезвие прошлось по его горлу, рассекая податливую плоть, но тонкая рука, удерживающая его на жестком топчане тюремной камеры, даже не дрогнула. Вскоре конвульсии прекратились, и тело того, кто еще совсем недавно был младшим сыном маркиза Дерско, судорожно вытянулось в последний раз и застыло. Эфа вытерла клинок о рубашку мертвеца, позаботившись выбрать клочок, не залитый его кровью, и спокойно покинула камеру. Настроение было не просто прекрасным. Оно было чудесным! Ей удалось! После стольких бесплодных попыток ей всё-таки удалось!
Хиза стремительно ворвалась в большой зал и остановилась, с удивлением разглядывая толпу людей с камерами и сверхчувствительными микрофонами. Никто не предупредил ее о том, что заседание суда будет освещаться прессой… и не только ее. Она насчитала, по крайней мере, трех международных наблюдателей. Это еще что такое? Ее помощник сидел за своим столом неестественно прямо с побелевшим от напряжения лицом, и вся его закостеневшая фигура просто кричала о том, что человека застали врасплох и приперли к стенке. Интересно было бы еще узнать чем?
Хиза провела ладонью по рукояти меча, успокаивая себя мыслью, что в случае непредвиденных обстоятельств она всегда сможет проложить себе путь к выходу из здания, а сколько людей при этом расстанется со своей драгоценной жизнью, в конце концов, не ее дело. Еще раз обведя зал внимательным взглядом и придя к выводу, что непосредственной опасности для ее жизни и здоровья пока не предвидится, Хиза стремительным, летящим шагом воина преодолела расстояние, отделяющее ее от места судьи и, сделав изящный разворот на пятках, плюхнулась в мягкое кресло с высокой спинкой. Крылья тут же отозвались тупой ломотой в суставах, протестуя против подобного издевательства над собой. Диин сморщилась под покрывалом и едва не возмутилась вслух. Ну что за безобразие! Она же требовала установить вместо кресла табурет! Люди окончательно обнаглели!
Заседание суда проходило в просторном помещении со стенами, задрапированными тканью зеленого цвета, символизирующего правосудие, плотно заставленном креслами, в которых сидели зрители, пришедшие полюбоваться на необычный процесс. Хиза сосредоточила внимание на простой скамейке за невысоким барьером из пластика справа от возвышения, на котором располагалось кресло судьи. Место подсудимого занимал невысокий паренек лет двадцати на вид. В его облике не было ничего примечательного. Обычная внешность не слишком родовитого дворянина с поправкой на пребывание в тюремной камере. Бледный, усталый, с застывшей в глазах безнадежностью. По бокам от него торчали конвоиры, демонстрируя готовность скрутить преступника при малейшей попытке к бегству.
Совершенно излишняя мера предосторожности в помещении, контролируемом системой безопасности, один из датчиков которой помещен на наручниках подсудимого. В случае реальной угрозы побега или нападения на сидящих в зале компьютер нейтрализует смельчака в доли секунды, но традиции предписывали присутствие конвоиров. А в Империи всегда трепетно относились к традициям. Но вот только совсем не понятно, почему Эфа выбрала для первого показательного судебного заседания именно этого мальчишку? Что в нем особенного? Так, а это еще что? Парочка крепких парней в одинаковой серой форме двинулась в ее сторону, недвусмысленно поигрывая шокерами, а люди в зале возмущенно загалдели. Хм. Хиза с любопытством уставилась на приближающихся самоубийц. Кажется, они представляют Службу внутренней безопасности… Интересно, что им от нее понадобилось? И сколько ей потребуется времени для уничтожения этой парочки? Хиза решила действовать, как только парни подойдут на расстояние вытянутой руки. Но ее помощник опередил их, шлепнув перед ней электронную папку с делом и громко выкрикнув:
- Приветствие суду!
В зале на несколько мгновений установилась тишина, охранники замерли, глядя на Хизу во все глаза. Люди с безмолвным изумлением воззрились на диина, небрежно развалившегося в кресле. «И это судья?» - читалось в десятках растерянных глаз. Хиза выдержала драматическую паузу и, встав с неудобного человеческого кресла, провозгласила хриплым, слегка рычащим голосом:
- В альтернативном суде номер пять слушается дело по обвинению Зарона Терра в убийстве с особой жестокостью и цинизмом своей семьи в составе восьми человек, а также в причинении указанным лицом убытков сеньору маркизу Голсен, вследствие подрыва его охотничьего домика общественно опасным способом - при помощи взрывчатого вещества «зедон», используемого при горных работах. Что может сказать подсудимый в свое оправдание?
- Подсудимый скажет уважаемому суду, что это просто бездарный фарс и он отказывается в нем участвовать! - яростно выкрикнул Зарон, пытаясь вырваться из рук конвоиров, которые вцепились ему в плечи, как только он сделал шаг к барьеру, отгораживающему его скамью от остального зала.
Зрители ахнули и выжидающе уставились на диина. Хиза читала в их глазах болезненное любопытство. Что же сделает это существо с непокорным подсудимым? Всем хотелось посмотреть на кровавую расправу, которая станет наглядным подтверждением слухов о безумной жестокости нелюдей. Хиза злорадно ухмыльнулась под покрывалом. Она наконец поняла замысел Эфы и была готова с удовольствием поучаствовать в его осуществлении. Где-то рядом ощущалось беспокойство ее помощника и Лотана, вошедшего в зал вместе с ней и занявшего пустующее место адвоката - процедура альтернативного суда не предусматривала наличие у подсудимого защитника. Они тоже ждали ее реакции на выходку доведенного до полного отчаяния детеныша, но, в отличие от остальных, надеялись, что она не выйдет из себя. Хиза бросила на них взгляд, полный иронии, и, нарочито порыкивая, протянула:
- Подсудимый уверен в том, что говорит.
Терр уставился на нее круглыми от удивления глазами.
- Что… Что вы имеете в виду? - Его голос предательски дрожал, и парень покраснел от досады.
Хиза прищурилась, разглядывая этот редкий образчик человеческой породы. Она читала в его голове, как в открытой книге: потрясение от вида судьи-нелюдя и напряжение последних месяцев разрушили естественные защитные барьеры его сознания, и все переживания униженного, но не сломленного парня были перед ней как на ладони.
- Ничего особенного. - Хиза открыла папку с делом и щелкнула по кнопке воспроизведения. - Просто ты действительно веришь в свои слова, и это чувствуется. А теперь, будь так добр, повтори свою историю. Всё, что ты рассказывал на следствии.
- Зачем? - В голосе парня сквозило недоверие пополам с подозрением. - Там же всё написано.
- Ну-у-у, я бы так не сказала. Однако не буду настаивать. Но тебе придется ответить на парочку вопросов. Ты убил хоть одного из членов своей семьи или способствовал этому убийству?
- Нет!!! - Отчаяние и вызов, прозвучавшие в отрицании Зарона, вызвали у Хизы улыбку.
- Ты не лжешь. Это хорошо. Ты взорвал охотничий домик маркиза Голсена?
- Да!! И сделал бы это снова, если бы предоставилась возможность!
- И опять ты говоришь правду. Занятно, и чем тебе так досадил твой сеньор?
- Он убил моих родных!!!
Терр сорвался на крик, и Хиза поторопилась убраться из его сознания до того, как на нее обрушатся горе и боль существа, в один день потерявшего всех своих близких, свободу и честное имя. Парень не верил в возможность справедливости. Доведенный до последней стадии отчаяния, он хватался за любую возможность восстановить справедливость и наказать истинного виновника случившегося, но раз за разом терпел неудачу. «А ведь из него получится просто великолепный следователь! - вдруг поняла Хиза. - Болезненно честный, настойчивый, смелый. То, что нужно для вновь создаваемой Службы императорских следователей. И его относительно знатное происхождение не вызовет новых воплей ретроградов о том, что простонародью опять дают слишком много воли, да и впитанного с молоком матери преклонения перед аристократией у него нет…»
Теперь Хиза не удивлялась тому, что именно его дело выбрала Эфа. Как всегда, ее неугомонная ученица преследовала по крайней мере две цели и не делала ничего без множества на то самых разных причин. Прекрасно. Необходимо продолжить игру и создать нужное впечатление. Для того, кто способен корректировать свои действия в зависимости от направления мыслей тех, кому это впечатление предстоит внушать, ничего сложного.
- Смелое заявление. Но пока слишком поспешное. - Терр сжался, как от удара, и опустил голову. «Н-да. Впечатлительный ребенок или слишком измотанный? Скорее уж второе. Ну что ж. - Хиза облизнулась. - Тогда стоит поторопиться с оглашением приговора». - На данный момент решается ваша судьба, подсудимый. - Диин помолчала и с удовольствием закончила: - А не судьба того, кто убил вашу семью.
Парень вскинул на нее глаза, в которых недоверие и надежда обгоняли друг друга на сумасшедшей скорости. Присутствующие в зале разразились громкими криками, а помощник Хизы одобрительно кивнул: он тоже не сомневался в невиновности подсудимого. Переждав бурю удивления, диин холодно продолжила:
- Ты признал себя виновным в уничтожении имущества маркиза. Меня мало интересует размер материального ущерба, который тебе предстоит выплатить, однако то, что ты совершил это преступление общественно опасным способом, заслуживает серьезного наказания. Ты будешь в принудительном порядке зачислен на государственную службу и ближайшие десять лет потратишь с пользой для страны. Заседание закрыто. Решение окончательное и обжалованию не подлежит. Препроводите осужденного на улицу Зари в здание императорской следственной Службы для зачисления в штат.
Хиза резко поднялась с кресла и расправила затекшие крылья. В дверях зала возникла давка, люди почему-то очень спешили покинуть помещение, даже журналисты не желали задавать судье вопросы по поводу только что вынесенного ею приговора. Удивительно! Но объяснимо. Один из маститых ксенологов Империи недавно в прямом эфире одного околонаучного коммерческого канала сообщил зрителям о том, что у диинов полностью расправленные крылья сигнализируют о готовности атаковать. После того как она внимательно прослушала выступление этого, с позволения сказать, ученого и узнала очень много нового о своем народе, Хизу всерьез заинтересовал только один вопрос: какой именно университет присвоил такому идиоту ученую степень? Это заведение надлежало закрыть как можно скорее в целях государственной безопасности. Ибо всем известно, что просто дурак - это только неудобство для окружающих, а дурак с дипломом - уже стихийное бедствие.
Проводив взглядом исчезающих за дверями людей, Хиза обернулась к помощнику и тихо попросила:
- Оформите решение надлежащим образом и перешлите копию в императорскую следственную Службу с пометкой начать расследование по факту гибели восьми человек.
И, развернувшись, зашагала к выходу. Судя по стуку каблуков за ее спиной, Лотан последовал за ней.
Терзар от Ланара неподвижно стоял в темной гардеробной комнате и прислушивался к тому, что происходило в спальне Горзага Тогора, наследного президента Объединения свободных планет. Он прибыл на Токай, столичную планету Объединений пять дней назад и, на удивление, легко преодолев таможенную проверку, устроился в одной из множества недорогих гостиниц.
Служба имперской безопасности поработала на славу, обеспечив его совершенно легальными документами Земной Федерации. Как Хизе удалось их достать, он не знал, но подозревал, что дело не обошлось без небольшого вежливого шантажа и недвусмысленных угроз. В конце концов, все знают, что Земная Федерация, несмотря на свои размеры и мощный космический флот, чересчур уязвима в плане полезных ископаемых, а точнее, хордига, металла, из которого делают стенки камер с антиматерией в двигателях перехода.
По каким-то непонятным причудам природы хордиг на планетах Земной Федерации практически не встречался, а те небольшие месторождения, которые там всё-таки нашли, давно были полностью выработаны. И поскольку основным поставщиком Федерации являлась Империя, то не было ничего удивительного в том, что он сейчас находился на территории Объединения свободных планет с документами гражданина Земной Федерации, весьма условно пройдя таможенный контроль. Благо соглашение о безвизовом режиме между этими странами насчитывает уже не одну сотню лет.
Устроиться в человеческом городе тоже оказалось просто. Широкий плащ модного в этом сезоне фасона надежно скрывал крылья, а его невзрачная внешность, из-за которой на него и пал выбор Хизы, без труда позволяла слиться с толпой. Никому и в голову не приходило, что он не относится к роду человеческому, ведь по всем каналам показывали совсем других диинов. Высоких, красивых, с голосом, способным растопить даже самое черствое сердце - ничего общего со скромным худым парнем лет двадцати пяти на вид, толкающимся в людском потоке вместе с десятками таких же неприметных парней.
В резиденцию президента попасть было даже проще, чем он предполагал. Компьютер Службы безопасности его не видел, когда он начинал двигаться на предельной скорости, а маленькая программа, отправленная им заблаговременно на компьютер президентской резиденции вместе с прошением о предоставлении гражданства, отключила датчики в комнате, используемой первым лицом государства в качестве гардероба.
В Службе безопасности всё списали на обычные неполадки в системе. Остальные датчики работали в штатном режиме, и в комнату без окон, находящуюся в глубине надежно охраняемых президентских апартаментов всё равно не пробрался бы ни один человек. Начальник охраны отдал приказ ничего не предпринимать, резонно полагая, что столкнулся с очередной выходкой своего подопечного.
Господин президент имел привычку обеспечивать себе уединение, выводя из строя датчики системы безопасности в какой-нибудь из своих комнат, не забывая, впрочем, о том, чтобы Служба охраны могла контролировать все прилегающие к ней помещения. Зная об этой его милой привычке, Терзар не преминул ею воспользоваться. И вот теперь, стоя в этой самой неконтролируемой комнате, он уже несколько часов прислушивается к тому, что происходит в спальне президента. Поскорей бы он уснул, что ли! Диин с отвращением выслушал очередную серию воплей и стонов и сморщил нос от отвращения. Даже пробираться мимо огромного количества людей в эту комнату было гораздо спокойней и приятней, чем слушать эту какофонию.
Терзар прикрыл глаза, восстанавливая весь свой путь по президентской резиденции. Он подошел к высоким железным воротам, которые вот уже на протяжении семи веков преграждали въезд на территорию правительственного комплекса ранним утром, позаботившись о том, чтобы его одежда ничем не отличалась от той, которую предпочитают носить мелкие клерки правительственных учреждений. Плащ, скрывающий крылья, пришелся как нельзя кстати, президент не переносил старомодно одетых людей и требовал от окружения скрупулезного следования моде.
Флаер министра безопасности появился практически одновременно с ним, и охранники, дежурившие на воротах, не обратили внимания на промелькнувшую мимо них размытую тень. А компьютер, приняв информацию о перемещении биологического объекта со скоростью, намного превосходящей максимально возможную для любого из известных науке живых существ, вместо того чтобы поднять тревогу, списал ее на сбой в системе.
Всё-таки в том, что о твоей расе за пределами Империи ничего достоверно неизвестно да и в самой Империи большая часть информации представлена на уровне слухов, есть свои преимущества. В помещениях президентской резиденции, предназначенных для административных нужд, не велось строгого контроля за находящимися в них людьми по вполне объяснимой причине. За сутки через них проходило до ста тысяч человек, и только треть из них были постоянные служащие, остальные являлись посетителями, данные о которых каждый раз заносить в компьютер Службы безопасности, а затем стирать их оттуда было, мягко говоря, хлопотно. Поэтому охрана полагалась на временные пропуска и поля блокировки.
Слиться с толпой клерков, спешащих в начале дня по своим рабочим местам, не представило труда, а сотрудники Службы безопасности, дежурившие на каждом углу, обращали внимание больше на наличие пропуска, чем на сходство голографии и оригинала. В охраняемой зоне, конечно, сверяли всё вплоть до отпечатков пальцев, но в переполненных коридорах административных зданий охрана не видела в этом особой необходимости. Всё равно в случае теракта там никто, кроме мелких служащих, которых всегда можно заменить, не пострадает. Так зачем создавать себе лишние проблемы?
Терзар спокойно добрался до правительственного блока, а дальше… Дальше ничего не стоило просто проскочить мимо охраны, благо никто не додумался днем закрывать двери, ведущие на этажи, где располагаются офисы высокопоставленных чиновников. Зачем? Ведь компьютер всё равно блокирует их автоматически при первых же признаках опасности. Убедившись в очередной раз, что человеческая система безопасности не рассчитана на диина, Терзар без особых сложностей проник на закрытые этажи здания.
Теперь ему приходилось двигаться с максимально возможной скоростью: стоило только компьютеру засечь в зоне повышенной безопасности постороннего, как тут же сработал бы сигнал тревоги, и о выполнении операции можно было бы забыть.
Ему повезло. Жилой блок был соединен для удобства президента с административным корпусом теплым переходом. Стараясь держаться поближе к стенам, чтобы ни на кого не налететь, Терзар несся по длинному пустому коридору, надеясь, что дверь в жилой корпус уже не заблокирована. Так и оказалось. Он рассчитал верно, было время уборки. По неписаным правилам правительственных учреждений технический персонал осуществлял обработку помещений в отсутствие высокопоставленных хозяев. То есть как раз утром под присмотром сотрудников Службы безопасности уборщики приводили в порядок жилой блок президентской резиденции, и для более полногоконтроля за техниками все двери, не заблокированные личным кодом первого лица государства, открывались и оставались открытыми до конца уборки.
Терзар стремительно промчался через открытую дверь, едва не задев стоящего возле нее охранника. Человек, почувствовав внезапный сквозняк, завертел головой, пытаясь обнаружить его причину, но ничего не увидел. Диин был уже далеко. Он бежал по переплетению коридоров, залов и лестниц, старательно уворачиваясь от попадающихся на дороге людей, к личным покоям президента. Необходимо было успеть до того момента, как специальный уборщик под наблюдением троих агентов Службы безопасности наведет порядок в комнатах и старший охранной группы заблокирует тяжелую бронированную дверь. Терзар успел.
Дверь, ведущая в покои президента, была приоткрыта, чтобы агенты Службы безопасности могли одновременно контролировать и внутренние помещения, и коридор, а изнутри доносилось гудение утилизатора. Проскользнув в щель между дверью и охранником, диин через огромную гостиную метнулся в президентскую спальню, в гардеробную, не без труда вписался в проем и замер среди развешанных и разложенных вокруг него вещей. Ряды вешалок надежно скрывали его от взглядов охранников, а техник, судя по отсутствию пыли на всех горизонтальных поверхностях, комнату уже обработал.
«Просто фантастическое везение! Не придется носиться кругами, выжидая, пока люди покинут нужное ему помещение!»
Терзар беззвучно перевел дыхание и расслабил мускулы, настраиваясь на долгое ожидание. Пока всё складывалось для него очень удачно, но проникнуть внутрь - это даже еще не половина дела, предстоит много работы, и нет совершенно никакой гарантии, что первая за много веков операция диина-ликвидатора увенчается успехом. Хотя создатели диинов позаботились о том, чтобы мужчины могли выполнять и вторую роль дипломата - шпионить за вероятным противником в случае необходимости и для пользы переговоров, но эти навыки не использовались уже очень давно. Да и некому их было использовать. Только в одной семье рождались мужчины-шпионы, и во время последних столкновений с людьми она была уничтожена почти полностью. Взрослых мужчин не осталось совсем…
Терзар вынырнул из своих размышлений, привлеченный внезапной тишиной, воцарившейся в спальне президента. Осторожно прикоснувшись к сознанию первого лица государства, он обнаружил, что человек спит. Диин аккуратно выбрался из своего убежища и прокрался к двери. Замок был заблокирован, но Терзар предполагал подобное развитие событий и позаботился об электронной отмычке, благо замок на двери гардеробной не имел большого значения для обеспечения безопасности президента и открывался простым набором цифрового кода. Аккуратно приложив к двери устройство дистанционного подключения, диин начал медленно выписывать им всё расширяющиеся круги по ее поверхности в поисках места, где с другой стороны тонкого листа пластика располагался основной блок замка.
Наконец едва ощутимая вибрация подсказала ему, что контакт установлен. Осторожно, стараясь ничего не сдвинуть, Терзар нажал кнопку запуска поиска цифровой комбинации и приготовился терпеливо ждать результата. Конечно, отмычка, изготовленная диинами, выгодно отличалась от человеческих аналогов, но всё равно быстро перебрать несколько миллионов цифровых комбинаций всех известных на этот день систем исчисления она была не способна. Однако, к его удивлению, слишком долго ждать не пришлось, уже через тридцать секунд отмычка пискнула, сигнализируя о том, что замок разблокирован, и диин осторожно отсоединил ее от двери.
Теперь начиналась самая ответственная часть операции. Терзар убрал отмычку в предназначенный для нее чехол и достал из его потайного отделения маленькую, герметично запаянную ампулу с серым порошком, не имеющим запаха. Аккуратно разломив ее, диин высыпал содержимое себе на ладонь и втянул смертоносное вещество в рот. Задержав дыхание, чтобы даже крошечное количество этого вещества не попало ему в легкие, Терзар открыл дверь и на предельно возможной для него скорости метнулся к человеку на кровати. На мгновение остановившись в ее изголовье, диин наклонился и с силой дунул. Порошок серым облачком окружил голову человека и при следующем вдохе ничего не подозревающей жертвы был втянут вместе с воздухом в его легкие. Всё. Дело сделано. Терзар с той же скоростью вернулся в свое укрытие и прикрыл за собой дверь. Теперь оставалось только ждать.
Скрестив ноги, диин расположился прямо на полу под вешалками и принялся размышлять над превратностями судьбы. Времени на это у него было сейчас предостаточно. Тревогу поднимут только поздним утром, когда президенту принесут завтрак, а до этого момента ему абсолютно нечем было заняться.
Терзар совершенно не испытывал каких-либо эмоций от того, что за тонкой дверью в тот момент, когда он предается размышлениям о смысле жизни, медленно, но неотвратимо умирает человек, которого диин до этой ночи ни разу не видел. Это не имело для него абсолютно никакого значения. Президент угрожал безопасности Империи и его собственного народа, значит, от него следовало избавиться, и то, что это удалось сделать с такой легкостью, - просто подарок судьбы. В конце концов Терзар не женщина, чтобы задумываться над тем, насколько честным был этот поединок. И вообще диин не мог припомнить случая, чтобы победа над врагом была объявлена нечестной из-за неравенства возможностей противников (а поражений у них обычно не бывало), какого бы мнения ни придерживался по этому поводу противник. Мнение врага просто никого не интересовало. Практичность была отличительной чертой его народа, и когда Терзар познакомился с людьми поближе, то был искренне удивлен количеством поступков, которое это недолговечное племя совершает без всякой на то надобности. Просто так, «под настроение». Но если старшие решили, что им необходимо помочь, диин не собирался отказываться. Хоть какая-то тренировка, и, возможно, со временем люди станут гораздо более грозными противниками, а пока стоит довольствоваться тем, что есть.
Громкие крики прервали мысли Терзара. Кажется, тело уже обнаружили. Рановато что-то. Диин осторожно потянулся своим сознанием в соседнюю комнату и обнаружил там человеческую женщину в состоянии истерики и двух растерянных охранников. Судя по его ощущениям, это была жена президента и ее телохранители. Любопытная ситуация. И что этой ненормальной потребовалось в спальне мужа среди ночи, да еще и в сопровождении телохранителей? Он что, сорвал чужое покушение? Неудобно получилось. Однако ситуацию прояснить так и не удалось, крики женщины были услышаны, и уже через минуту в комнате было не протолкнуться от агентов Службы безопасности. Терзару ничего не оставалось, как поскорее покинуть свое убежище, пока кто-нибудь не додумался полностью заблокировать место преступления.
Благо для того, чтобы привести такой план в исполнение, было достаточно закрыть бронированную дверь, ведущую в апартаменты президента, и отключить систему запоров на окнах. Пробежав по коридору до открытой двери комнаты охраны, Терзар, на ходу снимая плащ, метнулся внутрь и когтями сорвал замок на одной из оконных створок. Вскочив на подоконник, он расправил крылья и свечой взмыл в темное звездное небо, не забывая держать предельную скорость на тот случай, если компьютер системы безопасности контролирует еще и пространство над зданием. Конечно, здесь не Империя с ее паранойей, возведенной в ранг искусства, но вдруг этим занимаются не системы слежения космического флота с орбиты, как во всех других известных ему государствах, а кто-нибудь поближе. Кто сможет при более низкой скорости передвижения определить, что для птицы объект великоват, и начать преследование.
Однако, пролетев несколько километров, Терзар так и не обнаружил за собой погони. Приземлившись в какой-то грязной подворотне в столичных трущобах, диин надел и тщательно застегнул плащ и неторопливым шагом направился в космопорт, располагавшийся неподалеку. Следовало улететь с планеты до того, как начальник Службы государственной безопасности додумается закрыть планету на время расследования…
У касс на него никто не обратил внимания. Единственный ночной рейс был на Горрону, довольно захудалую планетку на самой окраине Объединения свободных планет, единственным плюсом которой было наличие у нее транзитного сообщения с Империей. В одно из приграничных герцогств местные предприниматели гнали необогащенную руду в обмен на дефицитный в Объединении лес и мороженое натуральное мясо, которое в перенаселенном до предела государстве давно уже было деликатесом, доступным лишь избранным. Места под фермы для разведения крупных животных мясных пород катастрофически не хватало.
Купив билет, Терзар устроился в скрипучем кресле зала ожидания и прикрыл глаза, позволяя себе расслабиться. Самое сложное было позади, остальное - дело техники.
Снова тронный зал. Эфа уже начинала ненавидеть это помещение. На сей раз, правда, повод был для нее более чем радостный. Предстояло обрушить на господ аристократов две крайне неприятные новости.
Первая: указом Императрицы создана императорская следственная Служба, в обязанности которой будет входить расследование тяжких преступлений на всей территории Империи, то есть о безграничной власти в своих вотчинах они могут забыть. Теперь уже им не удастся при помощи собственных следователей выдавать убийство за несчастный случай и сворачивать дело в самом начале. При обнаружении тела погибшего или следов совершения преступления, отнесенного указом к тяжким, на место происшествия местные сеньоры будут обязаны под угрозой смертной казни вызывать императорского следователя для проведения полного и всестороннего разбирательства. И если следователь во время или по окончании следствия под присягой заявит о том, что на него оказывалось давление, то в случае подтверждения этого заявления фактами за такое преступление вполне можно будет лишиться головы.
Вторая новость тоже относилась к разряду очень плохих: Императрица назначила женщину, наполовину иностранку, командующим флотом. Иногда даже пребывание на неудобном, жестком пыточном инвентаре, именуемом троном, в окружении людей, способных одним своим запахом вызвать желание растерзать их на месте, может доставлять удовольствие. Эфа довольно оскалилась и принялась с интересом разглядывать толпу у подножия трона, пока собранные на официальный ежегодный бал аристократы еще не подозревали, что их ждет. Но это ненадолго.
Наконец старинные часы, установленные в зале еще при строительстве дворца, пробили двенадцать: по древней традиции именно в этот час оглашались указы Императоров. Открылись двери, и в зал друг за другом вошли десять герольдов. Придворные расступились, пропуская их к трону, сейчас эти безродные, неприметные люди были голосом Императрицы, и им оказывали те же почести, что и повелительнице Империи.
Выстроившись перед тронным возвышением, герольды начали зачитывать первый указ Императрицы. По рядам аристократов прокатился изумленный шепот. Посягали на их исконные права вершить суд в их собственных владениях, но, помня о быстрой и жестокой расправе новой Императрицы с заговорщиками, никто не осмелился выразить неудовольствие вслух. Прекрасно. Эфа краем глаза посмотрела на мужа и поняла, что принц-консорт тоже отметил непривычную сдержанность аристократии. Улыбнувшись под капюшоном, Императрица перевела взгляд на огромную люстру, подвешенную на старинных цепях к потолку зала. Громадное сооружение постоянно наводило ее на мысли о том, как хорошо было бы ослабить крепеж и обрушить это безвкусное громоздкое творение древних мастеров прямо на головы ничего не подозревающих дворян. Прискорбный несчастный случай, который вполне мог бы избавить ее от нескольких десятков бездельников. К сожалению, она не могла себе позволить подобный праздник души. Пока.
Герольды закончили указ традиционными словами: «Так повелела Императрица» и, синхронно поклонившись, направились к выходу. Их задача на сегодня была выполнена. Теперь настала ее очередь. Эфа поднялась, и в зале мгновенно установилась тишина. Крайне редко Императрица сама объявляла свои указы…
- Я, Императрица Империи тыс-с-сячи с-с-солнц, обращаюсь к прис-с-сутс-с-ствующему здес-с-сь пос-с-слу Объединения с-с-свободных планет с-с-с выражением с-с-соболезнований по поводу безвременной кончины президента этой с-с-славной с-с-страны и выражаю надежду, что наши гос-с-сударс-с-ства по-прежнему ос-с-станутс-с-ся добрыми друзьями и партнерами. - Сел склонился в поклоне, стараясь скрыть потрясение. Ему, естественно, ни о чем не сообщили. - Официальные с-с-соболезнования будут с-с-сегодня же направлены в Минис-с-стерс-с-ство внешних сношений вашего гос-с-сударс-с-ства.
Аристократы скучающе переглядывались, внезапная смерть главы соседнего государства большинства из них никак не касалась, а вот то, что из-за протокола они не могли заняться собственными делами, например, как следует напиться, их здорово раздражало. Эфа окинула собравшихся у трона бездельников и ничтожеств презрительным взглядом и оскалилась. Так уж повелось, что люди, действительно заслуживающие уважения хотя бы за свои дела, если не за личные качества, на приемы не являлись. А если всё-таки и приходили, то на глаза Императрице старались не попадаться. Репутация в стране у нее сложилась вполне определенная, и никому не хотелось рисковать головой из-за призрачной надежды на благосклонность чудовища в короне. А вот всякое ничтожество… Ну что ж, сейчас она их как следует встряхнет. Эфа мстительно облизнулась и бесстрастным голосом заявила:
- Я приняла решение назначить на должнос-с-сть командующего императорс-с-ским кос-с-смичес-с-ским флотом Гелену Тор баронес-с-су С-с-сотор. Этим же указом будет отменено пос-с-становление о назначении ее опекуном барона С-с-сотора как полученное обманным путем. Гелена Тор до недавнего времени являлас-с-сь гражданкой другого гос-с-сударс-с-ства, где, в отличие от нашей с-с-страны, не принято ограничивать с-с-свободу личнос-с-сти по половому признаку. Пос-с-сему с-с-с этого дня она приобретает вс-с-се права и обязаннос-с-сти деес-с-спос-с-обного подданного Короны, как и любой другой, кто будет зачис-с-слен на дейс-с-ствующую военную с-с-службу. Ограничения при зачис-с-слении, как и в с-с-случае с-с-с командующим, будут касс-с-саться только физичес-с-ской и умс-с-ственной полноценнос-с-сти кандидата. - Эфа холодно взглянула на потрясенную физиономию барона Сотора и добавила: - А в отношении вас-с-с, барон С-с-сотор, начато рас-с-сследование. Нес-с-смотря на то, что законы Империи допус-с-скают опеку мужчины над родс-с-ственницами женс-с-ского пола, нигде в них не с-с-сказано о праве пытать подопечных или иным образом унижать их дос-с-стоинс-с-ство.
В тронном зале установилась абсолютная тишина. Такого не ожидали даже от нее. Вот и прекрасно! Довольно скоро кто-нибудь из женщин догадается, какую лазейку она им подготовила. И самое главное, воспользоваться ею решатся только самые смелые, решительные, находчивые, то есть именно те, кого бы она хотела видеть в качестве офицеров своего флота. Такие, как Гелена. Кстати, - Эфа прищурилась, разглядывая потрясенные и разгневанные лица придворных - давно пора обсудить с госпожой командующим предлагаемые ею реформы. Медлить дальше опасно. Эфа опустилась на трон и подала знак мажордому объявлять конец официальной части приема, пора позволить вернуться детям к их игрушкам, а у нее еще полно дел.
Рейт растянулся на кровати, с удовольствием наблюдая за тем, как его жена сосредоточенно разбирает последние на сегодняшний день дела. Обнаружив переданное Хизой прошение Лотана Села о предоставлении ему подданства Империи, Эфа рассерженно фыркнула, но подписала. Рейт покачал головой, удивляясь странностям характера Императрицы. О совершенном на нее покушении она даже не вспоминала и к герцогу Ростемскому относилась вполне лояльно, если не считать стремления избежать участи его учителя. Это-то как раз было вполне объяснимо, но вот ее непримиримое неприятие посла, который имел неосторожность попытаться убить его, просто изумляло. В конце концов, ведь ничего же страшного не случилось. Так, пора отвлечь свою дорогую женушку от неприятных воспоминаний, иначе дело закончится очередным угробленным компьютером. В лучшем случае. Всё-таки мысль озадачить разработчиков вычислительной техники созданием машины, способной достаточно долго переносить общение с Эфой, была своевременной. По последним данным, количество загубленных его женой компьютеров выросло с трех до шести штук за семь дней. Прогресс, как говорится, налицо.
- Как тебе удалось обставить гибель президента таким образом, что на нашу страну не пало и тени подозрения? Обычно в таких случаях стараются найти виновных на стороне. - Эфа повернула в его сторону правое ухо, показывая, что слышит его, и пожала плечами. Рейт усмехнулся: - Нет, мне правда интересно.
- Прос-с-сто один из диинов ввел в его организм большое количес-с-ство лунного с-с-сияния. Поэтому с-с-сейчас-с-с С-с-служба безопас-с-снос-с-сти занята не с-с-столько рас-с-следованием с-с-смерти президента, с-с-сколько попытками с-с-скрыть от широкой общес-с-ственнос-с-сти то, что первое лицо гос-с-сударс-с-ства баловалос-с-сь наркотиком, запрещенным к употреблению на вс-с-сей территории обитаемой Галактики. С-с-сам знаешь, как эта дрянь дейс-с-ствует на людей. Через одно-два употребления из человека получается в лучшем случае маньяк-с-с-с-адист.
Рейт ошеломленно покачал головой, поражаясь изобретательности Эфы. Действительно, тут уж не до расследования, доброе имя правящей семьи сберечь бы, а то так и до гражданской войны недалеко. После того, что в свое время натворило лунное сияние, даже непроверенная информация о его употреблении вызывала автоматическую тщательнейшую проверку на самом высоком уровне. И никакие связи не спасали виновного. Никому не хотелось повторения кровавых десятилетий, когда спятившими от лунного сияния наркоманами было уничтожено около миллиарда человек. Ученые стремились получить препарат, превращающий обычного человека в идеального солдата, а получили средство для превращения разумного существа в пьяное от крови чудовище, причем, к несчастью, физические параметры как раз менялись в соответствии с замыслами создателей этой гадости. Сила, скорость и выносливость возрастали в десятки раз, и, в отличие от других наркотиков, лунное сияние не разрушало нервную систему, позволяя наркоману сохранять прежнюю остроту мышления. В общем, то еще зелье. Жестокий ход. Жестокий, но эффективный.
Эфа встала из-за стола и потянулась:
- На с-с-сегодня хватит. Иначе я опять впаду в буйс-с-ство от переутомления.
- Вроде раньше у тебя не было таких проблем? - Рейт встревоженно приподнялся с кровати. - Что случилось? Мне докладывали, что ты в приступе бешенства разнесла малую гостиную, и только две женщины из диинов смогли тебя остановить.
- Ничего с-с-страшного. - Эфа в три шага преодолела расстояние, отделяющее ее от кровати, и свернулась в клубок рядом с ним. - Прос-с-сто обычные изменения в организме. С-с-становлюс-с-сь излишне нервной.
- Почему? - Рейт осторожно потерся щекой о ее макушку и прихватил губами острый кончик уха. - Не припомню, чтобы Ниторог сообщал мне о возможности подобных приступов…
Он не хотел явно демонстрировать свое беспокойство, но, зная дурную привычку жены защищать его от всего, что она считает угрозой его благополучию, опасался худшего. Эфа вполне могла не сообщить ему и о серьезном недомогании, чтобы не волновать попусту. Но следующие ее слова заставили его замереть в полной прострации. Такого он не ожидал…
- Я беременна. А с этим связаны естественные изменения в организме.
В следующую секунду он почувствовал ее клыки у себя на шее. Он ощутил странное онемение. Боли не было, только медленное соскальзывание в темноту. «Неужели она так ненавидела меня, что ей доставило удовольствие убить самой, не поручая это никому из своих помощников? - Мысли были четкие и какие-то застывшие. - Нет, Эфа слишком практична для того, чтобы ненавидеть, просто я ей больше не нужен. Наследница у нее будет, что же касается окружающих, то для них давно уже не секрет, кто реальный правитель Империи, так зачем продолжать этот спектакль. А испытывать привязанность она просто не умеет…»
Лотан вышагивал из угла в угол, не в состоянии справиться с овладевшим им возбуждением. События последних часов основательно выбили его из колеи. Он сам удивлялся, как умудрился с невозмутимым лицом выслушать соболезнования Императрицы по поводу кончины президента. Она вела себя так, словно посол Сел должен был об этом знать. Но он не знал! Саан побери, он ничего не знал! Бесшумно открылась дверь, и в комнату вошла, как всегда, невозмутимая Хиза. Лотан резко развернулся к женщине-диину, по обыкновению, так закутанной с ног до головы в невообразимое количество тряпок, что на виду оставались только глаза, и возмущенно заявил:
- Ты обо всём знала!

Предыдущая страница 15 Следующая страница


Ветер перемен 16

Хиза только пожала плечами и, не отвечая, спокойно подошла к подставке для оружия. Лотан прикрыл глаза и досчитал до ста, поминутно напоминая себе о том, что он дипломат и не может позволить устроить безобразный скандал, который к тому же абсолютно бесполезен в сложившейся ситуации. Глубоко вздохнув, Сел спокойным рассудительным тоном попытался выяснить у диина подробности:
- Хиза, ты же понимаешь, что своей скрытностью поставила меня в затруднительное положение, более того, подвергла всю операцию опасности. Я ведь мог и не среагировать должным образом на такое неожиданное сообщение.
Девушка слегка повернула голову в его сторону, продолжая аккуратно складывать на подставку внушительный арсенал всевозможных колющих и режущих предметов, но ничего не ответила. Лотан стиснул зубы, удерживая проклятие, и собрался завести разговор еще раз, когда Хиза, поместив в специальное крепление последний метательный кинжал, соизволила заметить его:
- Не говори глупостей, ты слишком хороший дипломат, чтобы растеряться в такой ситуации, а твои подозрения по поводу какой-то там операции абсолютно беспочвенны. Мы здесь совершенно ни при чем.
Лотан не мог не улыбнуться, настолько невинно звучал голос существа, которое он уже привык считать почти настолько же опасным, как и правящая этой безумной страной Императрица.
- Естественно, никакой операции не было. - Он лукаво улыбнулся. - Я по сценарию очень доверчивый и всё принимаю за чистую монету. Ладно, тема закрыта. Что меня действительно беспокоит, так это судьба моего прошения о предоставлении подданства Империи. Я не могу до бесконечности находиться во дворце на правах гостя.
Хиза устало вздохнула и откинула покрывало, скрывающее ее лицо.
- Не беспокойся, Лотан. Если Эфа сказала, что подпишет твое прошение, значит, она его подпишет. Свое слово моя бывшая ученица держит всегда, ну или почти всегда.
Сел с любопытством посмотрел на нее и тихо поинтересовался:
- Она была твоей ученицей? Невероятно!
- Почему бы нет? Была, причем одной из лучших. Что тебя беспокоит? Я чувствую твой дискомфорт.
Лотан невольно поежился, проклиная себя за то, что забыл об этой особенности диинов (мало приятного, когда все твои мысли и чувства для собеседника открытая книга), и поспешил ответить:
- Неопределенность всегда доставляет людям дискомфорт.
- Да? - Хиза непринужденно устроилась в единственном в комнате кресле и посмотрела на него с откровенной насмешкой. - Только вот почему-то все твои эмоции связаны с моей внешностью. Я понимаю, что далеко не красавица по человеческим меркам, но для дипломата страдать ксенофобией просто неприлично!
- Ты великолепно выглядишь!
Возмущению Лотана не было предела. Эта упрямая девица вечно переворачивала разговор с ног на голову в самый неподходящий момент! Может быть, ее лицо и не отвечало общепринятым канонам красоты, но гибкая стройная фигура и хищная вкрадчивость движений в совокупности с экзотичной внешностью, сочетающей, казалось бы, несочетаемое, могли очаровать кого угодно, и вредная женщина-диин была прекрасно об этом осведомлена! Однако продолжала настаивать на том, что она некрасива! Причем именно тогда, когда ей это было выгодно. Например, чтобы сменить тему разговора.
Внезапно Хиза тихо рассмеялась своим необычным рычащим смехом и весело заметила:
- А ты никогда не задумывался над тем, что твое представление о реальности может несколько отличаться от того, как ее видят другие. К твоему сведению, многие люди считают меня жутким монстром. - И, не давая ему рта раскрыть, добавила: - Но сейчас речь идет не о моей внешности, хотя спасибо за комплимент, а о твоем будущем.
- А что будущее? - Лотан грустно улыбнулся. - Если повезет, смогу устроиться куда-нибудь. Работать по специальности мне больше не придется, это точно.
- Это еще почему? - возмущенно вскинула голову Хиза, и Сел удивился ее горячности, обычно она реагировала гораздо спокойнее даже на сообщения о заговорах и беспорядках.
- Хиза, никто не возьмет на работу дипломата, один раз уже поставившего личные интересы выше интересов своей страны. От меня всегда теперь будут ожидать предательства.
- Ты кое-чего не учитываешь.
- Да, и чего же?
Хиза потянулась, как огромная кошка, поскребла когтями правой руки обивку кресла, оставляя на ней глубокие ровные разрезы, и лекторским тоном заговорила:
- Как ты наверняка знаешь, в Империи действуют на данный момент две очень полезные организации: официальная Служба безопасности под номинальным руководством Рила и, так сказать, личная СБ Императрицы, которая подчиняется мне. Об уровне их эффективности можно спорить, материальная база служб практически идентична, но многое, конечно, зависит от людей, которые в них работают. Если нет профессионала, разбирающегося в нужной области, то любая операция может быть провалена с вероятностью до пятидесяти процентов. Так вот, у меня катастрофически не хватает консультантов по вопросам политической обстановки в Галактике, человеческим традициям и тому подобным проблемам.
Лотан ошеломленно смотрел на невозмутимую девушку и не находил что ответить. Предложение в его положении было более чем щедрым, поскольку не только гарантировало стабильный и довольно приличный доход, но и обеспечивало защиту от его бывших соотечественников, которые наверняка постараются избавиться от него при первой же возможности. Сел прекрасно понимал, что для него это наилучший выход из ситуации, однако сомневался в искренности Хизы. Скорее всего, глава неофициальной Службы безопасности просто хочет обеспечить его лояльность трону…
Словно прочитав его мысли, девушка спокойно заметила:
- Кроме того, я отвечаю за тебя, поскольку ты поручен моим заботам, и с моей стороны было бы верхом некомпетентности позволить своему подопечному рисковать, пытаясь заработать себе на жизнь.
- Я не нуждаюсь в подачках! - Лотан задохнулся от гнева и обиды. Пусть он и предал свою страну, чтобы выжить, но…
- Не говори глупостей! - Хиза внезапно оказалась возле него и сердито оскалилась, демонстрируя длинные острые клыки. - Никто не говорит о подачках, и свою страну ты не предавал, скорее уж это твоя страна предала тебя. Мне действительно позарез нужен консультант, которому я могла бы доверять, а людей, вызывающих у меня доверие, слишком мало, и ни один из них не разбирается в политике! Это раз. А во-вторых, я за тебя отвечаю! Императрица удовлетворила мою просьбу только при одном условии: я смогу о тебе позаботиться!
- О чем ты говоришь? - Лотан изумленно моргал, слушая не на шутку рассердившуюся Хизу. - Почему ты должна обо мне заботиться? Что вообще происходит? Ведь я всего-навсего находился под наблюдением на случай попытки связаться со своими бывшими хозяевами или другой такой же глупости.
- Вообще-то нет. - Хиза внезапно совершенно успокоилась и не спеша вернулась назад в кресло. - Наблюдать за тобой и обеспечивать твое хорошее поведение мог любой диин. Я действительно за тебя отвечаю.
- Саан тебя побери! - Лотан и сам не заметил, как утратил манеры дипломата, и превратился просто в разгневанного, потерявшего над собой контроль человека. - Что ты имеешь в виду, говоря, что отвечаешь за меня? Объясни, в конце концов!!
Брови Хизы взлетели вверх в немом изумлении, несколько секунд она молчала, а затем внезапно рассмеялась. Лотан мрачно наблюдал за неожиданной переменой в ее настроении, спрашивая себя, что он такого сказал. Вроде бы ничего из произнесенного им нельзя было счесть шуткой, тогда почему это странное создание задыхается от искреннего смеха? Наконец Хиза справилась с собой и виновато произнесла:
- Прости. Я не желала обидеть тебя, просто до этого момента я не понимала, почему Эфа с такой неохотой дала согласие, а теперь понимаю слишком хорошо.
- Может быть, ты мне всё-таки объяснишь, что происходит? - Лотан уже устал удивляться странному поведению девушки.
- Конечно, - с готовностью кивнула Хиза и, выбравшись из кресла, заходила по комнате, машинально стараясь не оказываться спиной к окнам и дверям. - Дело в том, что по нашим законам твоя жизнь принадлежала Эфе, так как именно на ее мужа ты покушался. Она обязана была тебя убить, потому что ее долг защищать членов своей семьи. И если, защищая собственную жизнь, Эфа могла выбирать - убить врага или пощадить его, то, защищая жизнь тех, кто не может сам о себе позаботиться, она была обязана уничтожить угрозу. Однако у женщин-диинов существует обычай: когда одна желает смерти какого-нибудь существа, а другая, наоборот, чтобы это существо жило, то они заключают своего рода соглашение. Существо передается под чью-либо ответственность, то есть за все его поступки отвечает уже не оно, а та женщина, которая согласилась взять эту ответственность на себя. Этот обычай чаще всего применяется по отношению к членам семьи, но иногда бывают и исключения.
- Я не понимаю. - Лотан Сел растерянно провел рукой по волосам, не задумываясь о том, во что превращает свою всегда аккуратную прическу. - Ты хочешь сказать, что, если я что-нибудь натворю, отвечать будешь ты?
- Да. Обычно это и служит сдерживающим фактором. Сложно отнять чью-то жизнь, зная, что убиваешь не только врага, но и дорогого тебе человека. Также в обязанности женщины, на попечении которой находится существо, входит забота об обеспечении для него должных пожизненных условий, не провоцирующих на совершение каких-либо проступков или преступлений.
- То есть я практически твой раб?! - Бывший посол не смог сдержать горечи.
- Нет. - Хиза была само терпение. Она уже поняла, что ей придется объяснять всё в подробностях и не один раз. - Я не могу распоряжаться твоей жизнью, не имею права приказывать тебе, что делать и что говорить. Просто обязана позаботиться о том, чтобы обстоятельства не вынуждали тебя нарушать закон. И ты должен помнить, что за твои проступки отвечать буду я. Вот и всё. - Хиза прямо взглянула ему в глаза.
Лотан почувствовал, что его охватывает какое-то странное чувство, казалось, огромная комната вдруг съежилась до размеров камеры биорегенератора и давит на него со всех сторон. Он даже представить себе не мог подобного! Хиза добровольно поставила свою жизнь в зависимость от поведения того, кто даже не принадлежал к ее виду! А если бы он действительно оказался шпионом или убийцей? Она бы умерла из-за него! Немыслимо!
- Но почему? - растерянно спросил он, надеясь, что у Хизы были веские причины для такого риска.
- Ты меня заинтересовал. - Хиза беспечно пожала плечами. - Я в первый раз встретила человека, очень похожего на мужчин нашего рода, и решила, что тебя стоит узнать получше. В конце концов, не так уж и часто попадаются по-настоящему интересные загадки.
Лотан какое-то время непонимающе смотрел на нее, а затем, забыв о том, что он дипломат и бывший посол, принялся ругаться, вспоминая все когда-либо слышанные им нецензурные выражения. Диины действительно были совершенно сумасшедшим народом.
Гелена Тор в сопровождении шести угрюмых офицеров шла по коридорам флагмана космического флота Ее Величества и волновалась так, словно принимала командование на своем первом корабле. И причины для этого были более чем серьезные.
Командующий, сдающий полномочия, не вышел ее встречать, как того требовал устав. Вдобавок ко всему, еще вчера Гелена не знала, что у флота вообще есть командующий. Теперь получалось, что кто-то из-за нее лишится должности и, судя по всему, не только ее. Потому что офицер демонстрировал явную неприязнь к ней. Да и ее сопровождающие не скрывали негативных чувств. Гелене стало не по себе от полных ярости и презрения взглядов. «Неужели подчиненные так любят своего командира? - спрашивала себя девушка, молча шагая за невысоким плотным капитаном, показывающим ей дорогу к каюте командующего. - И если это так, то почему Императрица настолько им недовольна, что убирает с должности? Или как раз любовь подчиненных и явилась причиной…»
Мимо проплывали двери кают и торчащие из стен провода. В коридоре ощутимо пахло дезинфекцией, и Гелена невольно поежилась: неприятный запах мог означать только одно - система вентиляции на корабле работала из рук вон плохо. Пугающее открытие. Девушка перевела взгляд на потолок и сбилась с шага. Панели, которые по замыслу конструкторов должны были закрывать идущие по потолку трубы и кабели, практически отсутствовали. Любая авария могла привести к человеческим жертвам хотя бы в силу того, что далеко не безопасные жидкости и газы могли стать причиной гибели оказавшихся не в том месте бедолаг совершенно неожиданно, ничем не сдерживаемые. Если ситуация в других помещениях корабля мало отличается от того, что она видела в главном коридоре, то Гелена не представляла себе, как эта развалина еще летает.
Наконец они остановились у шикарной деревянной двери, которая совершенно не гармонировала с облупившейся краской стен. Гелена поморщилась. Кто бы ни был этот отставной командующий, симпатии он у нее не вызывал: содержался корабль в отвратительном состоянии.
Капитан постучал и тут же шагнул в сторону, уступая ей дорогу. Гелена напряглась: сейчас она встретится с человеком, умудрившимся довести по крайней мере один корабль флота до непотребного состояния. Дверь резко распахнулась, и девушка невольно отшатнулась. На нее холодными злыми глазами смотрел диин. Гелена еще не успела и рта раскрыть, как нелюдь сердито прорычал:
- Наконец-то! Где вас демоны носят, командующий? - Затем диин обратил свое внимание на ее сопровождающих и рявкнул: - А вы что тут делаете? У вас что, обязанностей нет?
Сопровождающих Гелены как ветром сдуло, и девушка почувствовала знакомый холодок в затылке. Ее подсознание однозначно считало стоящее перед ней существо смертельно опасным. Она не успела определиться со своим отношением к бывшему командующему флотом, диин посторонился и коротко бросил:
- Проходите.
Гелена осторожно вошла в каюту, стараясь даже не коснуться ее хозяина, и пораженно замерла. В огромном помещении практически не было мебели, только стол, два кресла без спинок, кровать за ширмой, которую хозяин каюты, видимо, поленился задвинуть, и странное сооружение, до половины увешанное всевозможным оружием. На столе сиротливо стоял недопитый бокал. Убогая обстановка каюты настолько не соответствовала представлению об ее хозяине, сложившемуся у девушки после всего ранее увиденного на этом корабле, что Гелена застыла с открытым ртом и пропустила момент, когда диин снял покрывало, закрывающее его лицо. Увидев, как выглядит нелюдь, девушка ошарашенно заморгала и с трудом удержалась от крика, вовремя напомнив себе о том, что, в конце концов, она боевой офицер, а не нервная барышня. Диин оскалился, внимательно наблюдая за ее усилиями скрыть потрясение, и внезапно заговорил:
- Меня зовут Тальза. До настоящего времени я выполняла обязанности командующего флотом за неимением лучшей кандидатуры на эту роль. И, надо сказать, я очень довольна, что меня наконец сменят.
- Но почему? - Гелена ошеломленно глядела на невозмутимую женщину-диина.
- Хотя бы потому, что я не в состоянии вести людей в бой. - Тальза подняла руку, не давая девушке возразить. - И не из-за того, что я женщина, Гелена, а по гораздо более прозаичной причине. Я не человек и не способна правильно оценивать возможности людей. Маленький пример: диин с оторванной рукой теряет около двадцати процентов боеспособности и даже без медицинского вмешательства возвращается в строй менее чем за сорок дней, а теперь представь, что будет с людьми, если я отдам приказ, исходя из этих расчетов. Я не могу постоянно помнить о том, что у людей и диинов разная физиология, да и мировосприятие совершенно разное. Вижу, можно не продолжать, ты и так поняла причину, по которой я категорически не желаю командовать людьми.
Гелена кивнула, ей было не по себе. Что поделаешь, она всегда отличалась излишне развитым воображением. Однако ей не давал покоя еще один вопрос:
- Почему корабль в таком запущенном состоянии?
Диин оскалилась и указала ей на кресло:
- Присаживайся. Сейчас расскажу. - Гелена устроилась на неудобном кресле без спинки и приготовилась слушать. - Всё дело в том, что весь космический флот Ее Величества на данный момент представляет нечто подобное. Сейчас полным ходом идет ремонт и строительство новых кораблей, но дело это долгое, слишком уж старательно приводили их в негодность последние сто лет. К сожалению, прежний командующий не интересовался ничем, кроме своих небольших, но очень дорогостоящих слабостей. В результате мы видим то, что видим. Флот, превратившийся в свалку, на которой зачем-то всё еще живут люди. Тебе предстоит исправить положение. Сразу предупреждаю: действовать придется в обстановке ненависти и презрения. Ты женщина, Гелена, и ты иностранка. Для местных твердолобых традиционалистов само твое назначение на пост командующего - смертельное оскорбление. Так что приготовься к скрытому и явному противодействию с их стороны. Тебе придется действовать жестко, иногда жестоко, другого обращения они не понимают. Забудь обо всём, чему тебя учили в твоей Академии. В Империи до сих пор применяют телесные наказания, и ты должна быть готова к тому, что тебе придется отправлять провинившихся под плети. Некоторых необходимо будет казнить, чтобы заставить остальных повиноваться твоим приказам…
- Это безумие! - Гелена вскочила с кресла и яростно замотала головой. - В цивилизованных странах давно не применяют смертную казнь!! Даже за убийства!!!
- А кто тебе сказал, что ты в цивилизованной стране? - В голосе диина сквозило искреннее удивление. Неожиданно Тальза оказалась возле ошеломленной девушки, схватила ее за плечи и как следует встряхнула. - Очнись, дуреха! Тебе предстоит вести этих людей в бой, командовать ими! Ты отвечаешь за их жизни, а еще за жизни нескольких миллиардов разумных существ, населяющих Империю! Твоя задача сделать этот флот боеспособным! И, если из-за твоих дурацких принципов тебе это не удастся, я сама вырву твое сердце, потому что ты погубишь не только тех бедолаг, которые пойдут за тобой в бой и проиграют, но и тех, кого уничтожат вражеские залпы на планетах, потому что их некому будет защищать! Ты поняла меня?! А теперь выброси из головы всю ту дурь, которую в нее впихнули ваши просвещенные гуманисты, и начинай внушать этим людям, что они обязаны подчиняться каждому твоему жесту. Мои диины тебе помогут. Конечно, было бы предпочтительнее если бы подчиненные уважали своего командующего, но, пока это невозможно, пусть хотя бы боятся.
Гелена наконец поняла. Что ж, если нет другого выхода, она заставит этих людей стать лучшими воинами в Галактике даже против их воли. Диин отпустила ее плечи и отошла к столу.
- Ну, хорошо, с этим разобрались. А теперь я введу тебя в курс дела и представлю твоим новым подчиненным…

ЭПИЛОГ

Эфа хмуро посмотрела на человека, распростертого на кровати, и легко соскользнула на пол. Предстояло разобраться с кучей проблем, и времени, как всегда, было в обрез - скоро ей придется лечь в больницу под наблюдение диинов до рождения дочери. Во время беременности инстинкты обостряются, и находиться среди потенциальных жертв было бы неосмотрительно, да и роды предстояли непростые. Хоть Хальзар и утверждал, что с ребенком всё в порядке, но всё-таки это были первые естественные роды у представителя ее вида… Тряхнув головой, Эфа шагнула к своему столу и достала заранее приготовленные препараты. Вместо того чтобы размышлять на отвлеченные темы, стоило заняться насущными делами.
Рейт пришел в себя от жуткой ломоты в висках и старался осознать, что с ним произошло, а когда вспомнил, подскочил на кровати, забыв о боли. Эфа его укусила! А ее укус всегда либо убивал, либо парализовывал на несколько часов, но во втором случае он остался бы в сознании… Значит… Боль навалилась с новой силой, и Рейт невольно застонал. Тут же перед его носом появилась капсула с обезболивающим. Не раздумывая, он схватил лекарство и сунул его в рот, стало легче. Рейт вздохнул и только тогда увидел внимательно наблюдающую за ним Эфу. Обнаружив, что ее заметили, она улыбнулась и, продемонстрировав клыки, прорычала:
- С-с-с возвращением. Ты с-с-спал двое с-с-суток. Я уже боялас-с-сь, что перес-с-старалас-с-сь с-с-с дозой.
- Зачем ты это сделала? - Рейт сам удивлялся своему спокойствию.
- Я беременна. Моей дочери понадобитс-с-ся отец, а мне помощник в управлении этой С-с-сааном проклятой Империей не на каких-то жалких трис-с-ста лет, которые ты с-с-собиралс-с-ся прожить, а гораздо дольше. И теперь с-с-с этим не будет никаких проблем.
- То есть как? - Рейт никак не мог понять, о чем она говорит. - Больше трехсот пятидесяти лет еще никому не удавалось прожить.
- Ес-с-сли Хальзар не ошибаетс-с-ся, а этот вредный диин никогда не ошибаетс-с-ся, я и вс-с-се мои потомки будем жить до тех пор, пока нас-с-с кто-нибудь не убьет или мы с-с-сами не выберем с-с-спос-с-соб умереть. Мои с-с-создатели немного напутали в с-с-своих экс-с-спериментах. Наверное, - Эфа яростно оскалилась, - потому, что с-с-сами не понимали, что делали. Таким образом, по ошибке меня и вс-с-сех моих потомков наделили бес-с-смертием, пос-с-скольку дети нас-с-следуют от меня вс-с-се мои ос-с-собеннос-с-сти в полном объеме. Ну а когда я выяс-с-снила, что могу произвольно менять с-с-сос-с-став с-с-своего яда, то под руководс-с-ством Хальзара принялас-с-сь за экс-с-сперименты. И, к с-с-своему и его удивлению, обнаружила интерес-с-сную ос-с-собеннос-с-сть с-с-своего организма - во время беременнос-с-сти я могу изменять с-с-сос-с-став вещес-с-ства в железах, вырабатывающих яд, таким образом, что он превращаетс-с-ся в с-с-сильный мутаген, трансформирующий организм жертвы в с-с-соответс-с-ствии с-с-с моими пожеланиями.
Рейт ошарашенно затряс головой:
- Всё равно не понимаю!
- Ты теперь приобрел одну из ос-с-собеннос-с-стей моего организма. - Эфа была явно довольна произведенным эффектом. - Ты теперь тоже, можно с-с-сказать, бес-с-смертный, хотя и в меньшей с-с-степени, чем я. Вс-с-сё-таки убить тебя гораздо легче.
Рейт от неожиданности поперхнулся очередным вопросом и безумными глазами уставился на свою жену, невозмутимо сунувшую в рот очередную косточку от ругуры. Последнее время она к ней пристрастилась, причем мякоть плода, которую и полагалось есть, упорно игнорировала, предпочитая грызть семена, однако их кожуру не всегда удавалось разбить и при помощи всевозможных тяжелых приспособлений. «Неужели она не шутит? - вертелось у него в голове. - Не может быть, чтобы она обладала такими способностями! И в то же время зачем бы ей меня обманывать?»
- Кс-с-стати. - Эфа выплюнула твердую кожуру и захрустела ядрышком. - За то, что ты с-с-считаешь меня не с-с-спос-с-собной на привязаннос-с-сть, я тебе еще ус-с-строю. Тоже мне пс-с-сихолог выис-с-скалс-с-ся!
Рейт тихо охнул, вспомнив, о чем он думал, перед тем как потерять сознание.
- Я не хотел…
Эфа вышла из комнаты, не дослушав, и принц только и смог что проводить ее отчаянным взглядом, тело ему повиновалось еще с трудом. Выругавшись, Рейт всадил кулак в подушку и без сил откинулся на постели. И угораздило же его…
- Не волнуйтесь, Ваше Высочество. В вашем состоянии это вредно. - Хальзар возник рядом с ним словно из воздуха и тут же водрузил ему на лоб датчик диагноста. - На самом деле она не сердится, просто сочла своим долгом выразить неудовольствие вашим поведением. К тому же женщины хоть и вспыльчивы, но отходчивы, а у вас теперь очень много времени впереди, чтобы уладить с ней это маленькое недоразумение.
- Значит, она сказала правду, и я теперь…
- Практически бессмертны, Ваше Высочество, и к тому же скоро станете отцом.
Рейт закрыл глаза, не в силах больше видеть довольную физиономию диина. Весь мир встал с ног на голову и никак не желал возвращаться в положение, предусмотренное природой. Прежние представления о жизни рассыпались в прах при двух словах: «Ты бессмертен». Ну не совсем, конечно. Однако по сравнению с другими представителями рода человеческого у него теперь есть одно неоспоримое преимущество: при должной осторожности он может прожить сколь угодно долго. Только вот если жить осторожно, стараясь избегать любого, даже самого незначительного риска - то лучше не жить вовсе… Рейт вдруг рассмеялся над своей глупостью.
Нашел повод для размышлений! На самом деле ничего не изменилось, просто времени на совершение ошибок у него теперь значительно больше, чем у всех остальных людей. И одну из них стоит исправить, как только он сможет выбраться из кровати.
Разъяренная Эфа - это не то, что сделает жизнь во дворце безопасней, а Эфа, к тому же еще и беременная, - это же вообще катастрофа! Хотя теперь ситуация в Империи будет гораздо спокойней. В последнее время власть Императрицы стала действительно абсолютной, оппозиция не осмеливалась ни на что, кроме мелких выпадов, столкнувшись с безоговорочной народной поддержкой Ее Величества. Простые люди боялись Эфу, но и уважали при этом безгранично. Еще бы, при ней наконец остановилось медленное сползание Империи в пропасть! Улучшение жизни было пока едва заметным, но оно было, и этого никто не мог отрицать. Так что единственным козырем оппозиции в последнее время стали громогласно высказанные сомнения в способности Императрицы продолжить династию и родить жизнеспособного ребенка… А теперь Эфа лишит их и этого козыря…
Но следующие несколько месяцев станут для него серьезным испытанием. Так что стоит поторопиться и вывести Императрицу из состояния бешенства, иначе возможны последствия…
Рейт выбрался из кровати и, пошатываясь, направился к двери.
- Куда вы собрались? - спокойно поинтересовался Хальзар.
- За своей женой. Мне нужно ее успокоить, пока она не впала в буйство и никого не убила.
- Не стоит беспокоиться об этом, она пока неплохо себя контролирует. - Диин безапелляционно поймал человека при попытке рухнуть на пол и отнес его на кровать. - В ближайшие несколько часов вам нежелательно вставать с постели, тем более что она скоро вернется сама. Как только отдаст все необходимые распоряжения.
Рейту ничего не оставалось, как покорно проглотить очередную порцию обезболивающего. Если он хоть что-нибудь еще понимал - Хальзар получил четкие указания не выпускать его из постели, а справиться с диином у него не получилось бы даже на пике формы. Но с Эфой он всё-таки поговорит - что это за манера всё решать за него?! Однако вряд ли она поймет его возмущение. Ох уж эти женщины!

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Часть первая
    ТЕЛОХРАНИТЕЛЬ     (Страница 1)
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 2)
    • ГЛАВА 3 (Страница 3)
    • ГЛАВА 4 (Страница 3)
    • ГЛАВА 5 (Страница 3)
    • ГЛАВА 6 (Страница 4)
    • ГЛАВА 7 (Страница 5)
    • ГЛАВА 8 (Страница 6)
    • ГЛАВА 9 (Страница 7)
    • ГЛАВА 10 (Страница 7)
    • ГЛАВА 11 (Страница 8)
    • ГЛАВА 12 (Страница 8)
  • Часть вторая
    ИМПЕРАТРИЦА     (Страница 8)
    • ГЛАВА 1 (Страница 8)
    • ГЛАВА 2 (Страница 9)
    • ГЛАВА 3 (Страница 10)
    • ГЛАВА 4 (Страница 10)
    • ГЛАВА 5 (Страница 11)
    • ГЛАВА 6 (Страница 12)
    • ГЛАВА 7 (Страница 12)
    • ГЛАВА 8 (Страница 13)
    • ГЛАВА 9 (Страница 14)
    • ГЛАВА 10 (Страница 14)
    • ГЛАВА 11 (Страница 15)
  • ЭПИЛОГ (Страница 16)


Александра Первухина

Ветер перемен

Цикл: "Ветер перемен" - 1

 Читать книгу

Аннотация

Если вас создали — ничего страшного, всякое бывает, если вас создали только для того, чтобы убивать, — что ж, случаются вещи и похуже, но если из вас попытались сделать бессловесное оружие — вот это уже чересчур и заслуживает примерного наказания!

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel