Александра - Веда

1 Александра

Вместо пролога.
Кто сказал, что сны – это фантазия, это вымышленное, это нереальное. Их нельзя потрогать руками, нельзя почувствовать. Теперь я знаю точно, сны – самые что ни на есть осязаемые, это реальный мир, в котором я оказалась. Все началось именно с них. Мне начали сниться Сны.
Нет, конечно, сны снятся всем, но не такие. Это были сны с большой буквы, когда ты уже не понимаешь где явь, а где вымысел, ты полностью погружаешься в этот мир, и именно он становится настоящим.
Просыпаясь каждое утро, я ощущала себя так, словно всю ночь занималась в спортзале. Да не просто шейпингом или модной сейчас йогой. А это были именно занятия, словно готовящие меня к чему-то, закаляющие тело, развивающие разум. Во снах я занималась Живой.
Название само пришло в голову после очередного красочного сна. Я так тогда удивилась, что залезла в Сеть, чтобы узнать: а если ли вообще такая борьба? К моему огромному удивлению оказалось, что есть, причем то, что я прочитала о ней, мне пришлось по душе.
Здесь не изучали удары рук и ног, точнее, это не было основным направлением. Скорее это было похоже на познание своего тела, изучение его возможностей. Как раз то, чем я и занималась в своих снах. Прежде всего, меня учили пользоваться своим сознанием, и, что еще важнее – подсознанием. А потом уж тренировали тело. Благодаря этим занятиям, я открыла в себе новые возможности, о которых раньше только читала. С помощью Живы я стала понимать себя.
Так что, с одной стороны, я довольно сильно уставала, но с другой замечала, что мое тело, да и сознание меняется. Я становлюсь другой, более сильной, гибкой, выносливой. Но не только: менялось мое мироощущение. Но это сны. В реальности я оставалась все такой же восемнадцатилетней миниатюрной брюнеткой. Точнее, восемнадцать мне исполнится через неделю.
Наверное, про сны стоило рассказать кому-нибудь из взрослых, да хотя бы родителям. Но мне почему-то казалось, что все это снится мне не просто так, еще пригодится. Конечно, я пыталась применять свои новые знания. Однако ничего не получалось. Когда я просыпалась, то все прекрасно помнила, но, не смотря на это, знания знаниями, а навыки дело особое, мне неподвластное…пока.
Сны теперь я делила на два типа. В первых обычно снится все то, что ты переживаешь за день. Во вторых снах, они появились около года назад, меня и обучали всем навыкам, без которых, признаюсь, я уже и не мыслила свою жизнь. Кстати, в последнее время, остались только такие сны, и просыпалась я теперь от боли во всем теле. Болели все мышцы. В общем, отдохнуть мне уже давно не приходилось. Но опять же, это была приятная боль. Ее можно сравнить с тем, когда ты долго лежишь, не двигаясь, а затем все тело пронзают миллиарды иголочек. Неприятно, но ты понимаешь, что оживаешь. Так и здесь. Я оживала…нет, заново рождалась.
Хотя отдых был все же необходим. У меня скоро день рождения. Слышите! Кто бы вы ни были, дайте мне отдохнуть. Ведь восемнадцать лет – это особенная дата, а я засну на празднике.
И к ее просьбе прислушались.

Часть первая.

Глава 1.

Олеся.
Вся неделя перед моим днем рождения прошла в суматохе. Родители сняли для меня ресторан, и не просто какую-нибудь кафешку, а «Метродотель» - один из самых престижных в нашем городе. Хлопот оказалось много. К тому же мне в первый раз предстояло надеть вечернее платье. Ну не пойдешь же, в самом деле, на свое собственное совершеннолетие в джинсах.
Все утро прошло в приятных хлопотах. Макияж, прическа, маникюр… И вот, когда настало время ехать в ресторан, я с удивлением вспомнила, что практически неделю не вижу никаких снов. Но эта мысль промелькнула и исчезла, не до нее сейчас.
В этот вечер я ощущала себя королевой. Все говорили: «Олеся, тебя не узнать, ты просто красавица». Но на самом деле, мы все как-то резко изменились, стали выглядеть более взрослыми что ли, или это я повзрослела?
И в этот момент на меня накатило ощущение…ну, не знаю…перемен что ли. Я поняла, что стою на пороге большого мира, и лишь только от меня зависит, как этот мир меня примет. И не раз он будет проверять меня на прочность. Но, как не странно, от этих мыслей мне не стало страшно. Наоборот, накатила бесшабашная веселость. Ничего, справимся. Ведь сколько раз я себе представляла, что стану взрослой. И вот этот день наступил. А я теперь точно знаю, у меня все получится, и пусть жизнь меня не раз испытывает на прочность, я не сломаюсь, выдюжу, я стану только сильнее.
И к ней прислушались, к этой маленькой, но уже такой большой женщине, по имени Олеся, которая знает, чего хочет. Осталось этого добиться. Ведь сколько вас уже было таких - решительных, а сколько еще таких будет. Немало сломалось, но еще больше достигло тех высот, к каким стремились. Присоединится ли еще одна жемчужина к целой коллекции уже существующих? Скоро это будет ясно. И теперь осталось только наблюдать, ведь отныне помочь Олесе никто не мог, она сама выбрала свою судьбу. Конечно, мать не бросает своих детей, так и девушка будет получать помощь, но только если попросит об этом. Ее больше не будут вести и направлять, как пастух направляет свое стадо. Олеся выберет свой путь сама.
С этого момента началась новая дорога.
Джейсон.
-Джейсон, ты уснул?
Ну вот, дожили, по-моему, у меня начинается кризис среднего возраста. И это в 26 лет. Вроде все отлично, но, в то же время, хочется волком выть, все бросить и исчезнуть куда-нибудь. Ну вот кто-нибудь может мне объяснить, откуда у меня такие мысли? Ведь, если посмотреть на меня со стороны: я вполне успешный молодой человек, в таком возрасте уже старший менеджер в компании по продаже машин. Имею свою машину, конечно не мерседес, но новенькая ауди – тоже не плохо. Опять же, небольшой домик в частном секторе.
В общем, друзья считают, что я с жиру бешусь. Может они и правы, в любом случае, сейчас не время и не место думать об этом. И, словно в подтверждении моих мыслей, по голове со всего размаху попали мячом.
Правильно, нечего витать в облаках, когда на площадке решается вопрос местного значения. Наша фирма спорила за лидерство с другой, не буду упоминать название, но тоже не маленькой. И наше руководство решило выяснить этот вопрос самым бескровным способом – волейболом. А вот я отключился. Всё, все мысли потом.
Этот матч мы выиграли. И, как водится, собрались отметить. К нам присоединились наши вторые половинки, как же без них. Многие мне завидовали. Еще бы, Анжела считалась первой красавицей в нашем офисе, все при ней. Блондинка, ноги от ушей, фигура – любая модель позавидует. А я вот вдруг задумался, а вправду ли это и есть моя вторая половинка? Могу ли я представить нас через 20 лет? Себя-то точно могу: хочу троих детей, домик уютный, свой сад, любимую жену, но вот Анжела никак не желала вписываться в этот образ. А про детей и слышать не хотела, как же, испортить фигуру. А по мне, так нет никого красивее на свете, чем будущая мать, и, если ребенок желанный, то и не каких проблем у женщины быть не может. Может феминистки меня и заклеймят, мол, не тебе рожать, кормить, мучиться отеками, тошнотой. Но поверьте, я знаю женщин, которым беременность была в радость. Они просто светились от счастья, ожидая появления на свет малыша. И никто меня не убедит, что это не так.
Видимо настало время разобраться в своих мыслях, а для этого надо отправляться в отпуск. Тем более, отдых я заслужил, уже года четыре не был в отпуске. Кстати, еще одна причина, по которой мне грустно. Придя на эту работу, я вначале был счастлив, но постепенно все утратило смысл, превратилось в болото. Такое впечатление, что это не я зарабатываю деньги, а они меня. Разве этого я хотел?
Все, уезжаю.

Глава 2. Экспедиция.

Олеся.
Я собирала вещи, вспоминая минувший месяц. После дня рождения события закружили меня, не давая отдыха. В институте объявили конкурс для всех желающих поехать в недавно отрытый город – «Веду». На него наткнулись всего несколько месяцев назад, совершенно случайно, но он уже стал сенсацией, ведь по данным всевозможных методов исследования получалось, что это один из древнейших городов на земле, даже древнее знаменитой Трои. А если учесть, что раскопки только начались… то ли еще будет. Главное не упустить такой великолепный шанс принять участие в этом, провести все лето, общаясь с лучшими учеными, получать знания непосредственно на месте. Мечта!
И вот эта мечта осуществилась. Отбор был достаточно жестким, экзамены рядом не стояли. Там преподу в принципе все равно, ему твои знания не нужны, а вот на настоящих раскопках всех затронет, если у тебя есть пробелы в материале. Ведь от твоей работы зависит успех всего коллектива. Так что, пришлось попотеть. Но теперь все позади, сегодня вечером уезжаем. А еще столько сделать надо, собрать вещей. Кошмар!
Однако, наконец, мы прибыли на место. Это было потрясающе. Кто-то может, скажет, что ничего особенного – сопки, лесостепь, река неподалеку. Но для меня это выглядело незабываемо, от города шла какая-то сила, мне казалось, что все вокруг пропитано ею.
В общем, я, полная впечатлений, отрубилась сразу же, чтобы с утра с новыми силами совершить набег на древний город.

***

На склоне холма стояла женщина и смотрела на город, раскинувшийся у ее ног. Позади нее догорал закат, и уже начинали появляться огоньки звезд. Эта фигура могла бы многим показаться зловещей, если бы кто-нибудь мог ее увидеть. Но поблизости никого не было, и женщина продолжала спокойно созерцать, ее уединение не было потревожено.
Но вот у ее ног появился рыжий кот, он мягко потерся об нее, ожидая ласки и похвалы, ведь сегодня он совершил свой кошачий подвиг. Сегодня он принес хозяйке вещь, хотя и был подран собаками, да и котами, не жалующими чужаков на своей территории. Эта вещь была очень важна для госпожи, зачем, он не понимал, но знал, что зря хозяйка подвергать его опасности не будет.
Женщина забрала у кота сверток. Руки ее, несколько дрогнув, развернули ткань, а в ней…
А в ней находились четыре различных кристалла, соединенных цепочками с пятым, находящимся в центре. Вот оно!
Госпожа резко выбросила руку вверх с зажатыми в ней камнями и прокричала: «Да свершится то, что должно, да изменится то, чему суждено».
И, словно в подтверждении ее слов, в небе пророкотал гром, хотя кругом не было не единого облачка.

***

- Ну, и приснится же такое, - подумала я, просыпаясь от раскатов грома. С опаской выглянула на улицу, вдруг вопреки всем прогнозам погода испортится, и раскопки придется отложить. Не хотелось бы. Откинув полог палатки, я увидела, что небо идеально чистое, а солнце только начинает подсушивать капельки росы, выпавшей под утро.
- Это сколько же сейчас времени?
Взглянув на часы, я решила еще поспать, ведь так рано мне не часто приходилось вставать. Но сон, как назло, не шел, так что я решила все же подняться, дабы не терять времени даром. В конце концов, учитывая, куда я приехала, каждая минута может обернуться драгоценной находкой.
Выйдя на улицу, я поежилась от ощутимой прохлады, проникавшей под одежду. Хотя день и обещал быть жарким, у утра на этот счет было свое мнение.
Бросив взгляд вокруг, я замерла от восторга. Вчера вечером город выглядел несколько необычно. Ощущение волшебства ему предавали отблески костров, спонтанно вспыхивающих вокруг древних развалин. На сохранившихся участках стены плясали немыслимые тени, исполняя завораживающий танец. Также закат предавал Веде таинственности. Казалось, что город жил своей жизнью, словно не было всех этих ушедших вдаль веков. Все вокруг дышало тайной, волнующей и манящей к себе.
Утром же город выглядел совсем по-другому. Нет, яркое солнце отнюдь не умаляло его достоинств. Наоборот, при свете дня стало видно, какой же это исполин, выглядевший величественно даже столько тысячелетий спустя.
Лагерь понемногу просыпался. Начиналась обычная суета, всегда присущая такому большому количеству народа, собранному вместе. То тут, то там раздавались голоса людей, вторя им, утро приветствовали птицы. Я поймала себя на мысли, что меня не покидает ощущение чего-то грандиозного, задуманного давно и не нами. Хотя именно нам придется воплощать эту задумку в жизнь.
Но все эти мысли пришлось оставить на другое время, начался завтрак, а после него Илья Игоревич собирал всех на планерку, где решалось, что будем делать сегодня. Задуматься и пропустить свой первый день на раскопках…нет, не для этого я сюда приехала. В общем, хотя я и встала довольно рано, но собираться пришлось в темпе, чтобы не опоздать. Так что прибежала на место встречи я далеко не первая, но и не последняя. И, конечно, Илья Игоревич уже был там.
Надо сказать, что Илья Игоревич – декан нашего факультета, пользовался любовью и уважением не только своих коллег, но и, что бывает очень редко, студентов.
Это был молодой, сорокалетний мужчина с довольно интересной внешностью. В свои годы он уже был декан факультета и недавно получил звание профессора. Все, кто общался с ним больше десяти минут, понимал, что археология – это его судьба. Нет, Илья Игоревич не читал лекций и не был занудой, но он с таким азартом, с таким блеском в глазах рассказывал о своей работе, что люди даже завидовали ему. Ведь положа руку на сердце, многие ли из нас могут вот так же радоваться своей работе. А здесь становилось понятно, что это не просто работа, это его жизнь.
Я задумалась, припоминая, как Илья Игоревич рассказывал про слова – метаморфы. Их можно понимать по-разному. Кстати слово работа относилось к этой категории. Можно как раб – ота, а ведь так оно и есть в большинстве своем. Почему-то многие воспринимают свою работу как кабалу, они становятся рабами всего: своей работы, да и всей жизни.
Но наш декан относился ко второй категории людей, меньшей, но, к счастью, все же существующей. Иначе бы жизнь вообще не имела смысла. Илья Игоревич был из тех, кто Ра – ботал, то есть занимался делом, которое освещало солнце. Ведь Ра это бог солнца, именно он освещает все в этой жизни. И мне отчаянно хотелось также Ра – ботать, озарять мир, привносить в него что-то новое, а не вгонять его во тьму, оставаясь рабом.
Встряхнувшись, я заставила себе прислушаться к декану. Планерка шла своим ходом, и я не смогла еще раз не восхититься Ильей Игоревичем. Надо сказать, что почти все девушки с нашего факультета, да и не только с нашего были влюблены в профессора. Еще бы, привлекательный брюнет, и фигура не подкачала. Вот как вы себе представляете профессора? Мне на ум приходит пожилой мужчина и обязательно с брюшком. Но наш профессор не такой. Он успевал поддерживать хорошую физическую форму, каждое утро, и, не смотря ни на какую погоду или обстоятельства, делал комплекс упражнений.
А вообще, он считал, что в человеке все должно быть прекрасным, как это не банально звучит и ум, и душа, и тело. «Вот попробовали бы вы проводить столько времени на раскопках, вдали от цивилизации», – смеялся он. И, между прочим, смеялся не просто так. Илья Игоревич мог положить любого из наших накаченных фитнесс – мальчиков. И именно с его подачи почти все поголовье мужской части нашего факультета стало заниматься русской борьбой, учением, которое практиковал декан.
Я окончательно отключилась, полностью погрузившись в воспоминания.

***

Я только что узнала, что поступила в институт и, счастливая, шла домой, обрадовать родителей. Выйдя из главных ворот здания, я обратила внимание на группу ребят, стоявших неподалеку. Не знаю, что меня в них привлекло, ведь обычно я старалась проскочить мимо подобных компаний как можно быстрее и, желательно, незаметнее. Но на этот раз я даже остановилась.
Присмотревшись, я поняла, что рядом с подвыпившими ребятами находился мужчина. Он совершенно точно не был одним из них, но каким-то неуловимым образом был все же связан с молодежью. Прислушавшись, я поежилась. Ребята явно собрались разобраться с этим мужчиной. И, пока только на словах, подбадривали себя, надеясь, что кто-то решится быть первым.
Лишь потом, анализируя произошедшее, я поняла, что меня привлекло. Меня поразило то необыкновенное спокойствие мужчины, хотя против него было человек семь подвыпивших парней. Ну кто не сталкивался с такими компашками? И все знают, что себе дороже злить их. Но мужчина спокойно смотрел на ребят, не отвечая на их нападки. А как только он решил заговорить, то парни и вовсе замолкли, слушая его с каким-то почтением.
Как оказалось, это я уже потом узнала, этот мужчина и был наш декан – Илья Игоревич. Его только недавно перевели в институт. А компания – это оказались студенты нашего же института – второкурсники. Они уже были известны всему институту. В общем, обычная золотая молодежь местного пошиба. И ведь не выгонишь таких. Первым, кто взялся за них всерьез – это новый декан. Как оказалось, к той ситуации привело то, что Илья Игоревич каким-то образом добился их исключения из института, и ребята пытались разобраться с ним, предварительно подбодрив себя напитками, явно не ниже сорока градусов. Тот разговор врезался мне в память.
- Ну, Илья Игоревич, вы что же не понимаете, что после этого меня отец убьет? – Если бы кто сейчас видел этого парня, то ни за чтобы не узнал в нем Влада – грозы института.
- Ты же себя считаешь взрослым, да еще и человеком…
- Не понял? - перебил Влад. - Почему еще и человеком. Все мы люди, вы, я, они…
- Э, нет. Я человек, а вот вы…
- Ну, и кто же мы? – На миг Влад стал прежним: жестким и насмешливым.
- А вы пока еще глина, пластилин. Да и не так уж много взрослых является людьми.
- Это как?
-Влад, да ты чего с ним возишься, пора показать ему…
- Молчать.
Да, со своими парень не церемонился.
– Я разговариваю с Человеком.
То, как он произнес слово человек, стало понятно, что Илье Игоревичу удалось заинтересовать его.
- Знаешь, Влад, если ты сейчас правильно задашь вопрос, то я, пожалуй, и не буду настаивать на твоем исключении. – Декан посмотрел на парня, с нетерпением ожидая его вопроса.
- А что такое - человек?
- Хм, не совсем то, но уже неплохо. Ну что же, я все-таки дам вам еще один шанс. Вот вам телефон Мастера по русской борьбе и ваше дело его уговорить заинтересоваться вами. Получится – учитесь, не получится – уж не обессудьте. – И Илья Игоревич, не оборачиваясь, пошел в институт.
- Влад, что это он такое говорил, мы что, не люди что ли? Он же наехал на нас откровенно. А ты смолчал.
Но парень не отвечал, он задумчиво смотрел вслед декану, думая о чем-то своем.

***

А ведь я только сейчас поймала себя на мысли, что Илья Игоревич еще и потрясающий психолог. Ведь если бы он тогда выгнал ребят, то они бы так и остались уверенны, что прав тот, кто сильнее. В той ситуации сильнее оказался декан. Но он сумел заинтересовать ребят, оказался первым человеком в их жизни, который действительно принял участие в их судьбе.
Весь институт с интересом ожидал, когда же начнется очередное противостояние компании и преподавателей. Но вот уже прошел первый семестр, а ничего не происходило. Ребята стали заниматься русской борьбой, видимо сумели заинтересовать мастера. Мало того, они стали учиться.
А я задумалась, какой бы вопрос задала профессору на их месте. И поняла, что это был бы не вопрос, а утверждение: «Я выбираю быть человеком». Именно быть, ведь стать может, каждый, а быть, то есть остаться – единицы.
- Олеся, Олеся, ау! Вернись на нашу грешную землю. – Меня теребили сокурсники. А декан насмешливо смотрел, словно догадавшись о моих мыслях. – Ты вообще хоть что-то слышала из того, что мы обсуждали?
Ну, вот, все же опозорилась, и это в первый день перед учеными, которые меня, в отличие от преподавателей, не знают. Хотя…Народ весело, но без укора смотрел на меня. Видимо сказывался азарт, предвкушение, ожидание открытий…
- К моему стыду признаюсь, совсем все пропустила. - Покраснела я.
Народ засмеялся, и куратор повторил: «Ты, вместе с Владом (Это тот самый. Кстати, пытается за мной ухлестывать. Но он не в моем вкусе, слишком холеный), его компанией и Родионом сегодня будете на главной площади осматриваться. Ну все, двинули по местам».
Мы с ребятами отправились по единственной улице, ведущей от городских ворот к центру. Это улица шла, точнее нет, она была спиралью. Все осматривали город с каким-то благоговейным восторгом. Еще бы, столько веков назад здесь жили люди, они любили, страдали, рождались, умирали. А теперь здесь мы чтобы потревожить их память.
Этот город снова почувствовал присутствие людей, но он не спешил раскрывать свои тайны. У меня создавалось впечатление, что «Веда» боится вновь поверить в людей, словно его предали когда-то. И даже не спрашивайте меня почему, я не знаю. Мне так кажется и все тут. Кстати, до сих пор никто не может объяснить того, что город, скорее всего, сожгли сами жители, забрав предварительно с собой скот и все необходимые в хозяйстве вещи.
И вот она – главная площадь. Глядя на нее, сразу становилось понятно, что она служила местом сбора всех жителей. Пускай это был какой-нибудь праздник, или же проводился очередной ритуал. От площади шла мощная энергетика, и это, не смотря на столько прошедших веков.
Видимо так показалось не только мне. Народ тихо остановился и начинал осматриваться. Центральная площадь имела прямоугольную форму и достаточно большие размеры 25+27 метров, а вокруг остатки жилищ, состоявшие из дерева и земли. Город, казалось, манил, просил разгадать его тайны, но сам помогать не спешил.
Что, что же ты хранишь? Но ведь именно для этого мы здесь, и мы сделаем все, чтобы разгадать тебя.
Мне показалось, или кто-то очень большой грустно вздохнул в ответ на мои мысли?
День прошел в радостной суматохе, все с нетерпением ждали каких-нибудь открытий. Но ведь прошлое так легко не сдается, да и мы не собираемся отступать. За день нашли несколько украшений, изделий из кости, вот и весь улов. Хотя, честно говоря, никто и не надеялся на открытия века, ведь это только первый наш день здесь.
Вечером все собрались у костров обсудить происшедшее за день, ну и просто поболтать. Ведь какой студент может обойтись без романтики. А тут природа, костер, звезды, гитара. Даже известные ученые с удовольствием подсаживались к молодым компашкам, вплетали свои голоса в студенческие песни. Так что не удивительно, что всех людей тянет хоть изредка, но побыть на природе.
Я вновь задумалась. И опять слово значит намного больше того, что мы в него вкладываем. Ведь природа – это значит при – Рода, то есть при Роде. А РОД – это самый главный славянский бог. То есть мы находимся при боге. В непосредственном месте, где он может наблюдать за нами, и мы чувствуем его присутствие. Поэтому так хорошо. Ну а кому может быть плохо рядом с богом?
В общем, день был насыщен впечатлениями, и я собиралась уснуть сразу, дайте только залезть в спальник.

***

Женщина продолжала стоять на холме и смотреть на город. Казалось, что ничего не изменилось с прошлой ночи. Но, если приглядеться внимательнее, то можно увидеть, что прошел целый день. Изменился сам город. Нет, стены, дома, площадь – все было на месте. Но теперь казалось, что в город пришла беда. И женщина видела это как никто другой.
А еще неуловимо изменился рыжий кот, сидящий у ее ног. Он вел себя так, словно слепой новорожденный котенок. Создавалось ощущение, что за прошедший день он разучился ходить, мяукать, вообще все забыл. Он поднимал то одну лапу, то другую, пытался поймать себя за хвост и все время падал, жалобно мяукая при этом. Точнее пытался, так как даже этот, с детства привычный звук ну никак не хотел получаться.
Женщина понимающе улыбнулась и взяла кота на руки.
- Не пугайся, малыш,- сказала она ласково поглаживая его рыжую шерстку. – Случилось то, о чем я вчера просила вселенную. Ведь ты слышишь меня, девочка?
И она посмотрела мне прямо в глаза…

***

Я проснулась, еле сдерживаясь, чтобы не закричать. Ведь это сон, всего лишь сон. Но ощущение пристального взгляда совершенно не желало уходить. А еще я отчетливо помнила свои ощущения, ведь это именно я, а не кто-то другой была в кошачьем теле. Бррр. Нет, что-то это не очень похоже на обычный сон. Но и на сны, которые сопровождали меня уже около года, совершенно не тянуло. Что-то новенькое появилось?
О! А ведь сны мне уже не снились три месяца с самого моего дня рождения. И вот теперь опять, только еще красочнее, реальнее, и…они были пугающими.
То, что город является Ведой, я не сомневалась, слишком хорошо рассмотрела его, будучи в кошачьем теле. А еще сохранились все воспоминания кота, и то, где он добыл кристаллы.
Я попыталась вспомнить, что было выгравировано на камнях, принесенных мною…тьфу, котом своей хозяйке. Это оказались руны. Они так четко были выгравированы, что мне не составило труда их рассмотреть даже будучи котом: МИР, ЧЕРНОБОГ, АЛАТЫРЬ, РАДУГА, СИЛА.
Теперь осталось вспомнить, что они означают, мы ведь проходили славянский алфавит, а эти руны к нему относятся, это точно. Так, немного поднапрячься. Но память отказывалась делиться воспоминаниями, ссылаясь на усталость, лень, и вообще на то, что это никому не нужно. Но я все же справилась, не даром целый год во сне тренировалась подавлять в себе вот такие, не слишком правильные, зато очень человеческие порывы.
Первая руна огнем вспыхнула в моей памяти – АЛАТЫРЬ. Это руна центра Мироздания, руна начала и конца всего сущего. Это то, вокруг чего вращается борьба Сил Порядка и Хаоса, камень, лежащий в основании мира. Это закон равновесия. Магический алтарь, на котором совершается жертвоприношение суть отражение камня Алатыря.
Вспомнив первую руну, я несколько воодушевилась, поздравила саму себя, даже от избытка чувств тихонечко похлопала в ладоши, и дальше дело пошло веселее.
Так, ЧЕРНОБОГ – представляет силы, стремящие мир к Хаосу, разрушение старых связей, прорыв магического круга, выход из любой замкнутой системы.
МИР – это руна центрального камня. Она означает образ Древа Мира, Мироздания. Символизирует внутреннее Я человека, силы, стремящие Мир к Порядку. В магическом смысле представляет защиту, покровительство богов.
Дальше, РАДУГА - руна дороги, бесконечного пути к Алатырю, путь, определяемый единством и борьбой сил Порядка и Хаоса, Воды и Огня. У Дороги нет начала и конца, но есть источник, и есть итог. Магическое значение руны: стабилизация движения, помощь в путешествии, благоприятный исход сложных ситуаций.
Ну и осталась последняя – СИЛА – достояние Воина. Это не только способность к изменению Мира и себя в нем, но и способность следовать Дороге, свобода от оков сознания. Это одновременно руна целостности, а еще победы, ибо Воин Духа обретает Силу лишь победив самого себя, лишь принеся в жертву себя внешнего ради высвобождения себя внутреннего. Эта руна может помочь прояснить неясную ситуацию и подтолкнуть к правильному решению.
Я была горда собой, что вспомнила значение рун. Вот ведь правда говорят, никогда не знаешь, когда тебе пригодятся знания, и что знания лишними не бывают. Но к разгадке, для чего мне все это снится, меня не приблизило. Ладно, подозреваю, что это не последний мой сон, ничего, потом разберемся.
И еще я попыталась вспомнить лицо женщины, но оно никак не желало проявляться. Мне казалось, что хозяйка кота неразрывно связана с городом, словно она с ним единой целое, вот только интересно, какое именно отношение она имеет к городу?
Посмотрев на часы, я поняла, что уже все равно пора вставать. Видимо, ранние пробуждения войдут у меня в привычку. Тем более что со снами я ровным счетом ничего не могла поделать, ведь управлять ими я еще не умела, оставалось только ждать продолжения.
Однако, как оказалось, не только ночь была богата на сюрпризы, день тоже приготовил нечто особенное. Приехали туристы.

Глава 3. Экскурсия.

Джейсон.
Я долго думал, куда же мне отправиться в отпуск. Совершенно не хотелось тупого отдыха с лежанием на пляже и едой три раза в день. Такой поездки мне совершенно не надо было, хотелось чего-то необычного, интересного.
Благо тому, кто придумал Интернет. Обычно, он помогал решить большинство проблем, но не сегодня. Туров оказалось очень много, но именно таких, от которых меня уже тошнило.
Пришлось выключить компьютер и включить телевизор. Я бездумно начал переключать каналы, мне всегда помогала думать эта, довольно раздражающая остальных привычка. Иногда в ответ на свои мысли можно поймать что-то стоящее, словно по заказу нужное тебе.
Анжела была одной из тех, кто относился к этим многим, оставалось порадоваться, что ее не было дома. Вообще я себя чувствовал немного подлецом, когда сообщил ей, что хочу подумать над нашими отношениями. Ведь это не ее вина, что со мной что-то происходит. Она чудесная, замечательная, совершенная, такая, какой ее хотят видеть большинство мужчин. К сожалению, я к ним не отношусь.
Анжела сначала не поняла меня, ведь по ее мнению ничего не предвещало такого развития событий. Наши отношения были такими же, как у большинства. Но именно это меня в них и не устраивало. Все друзья крутили у виска, а я сам себе не мог объяснить, чего же хочу. Именно поэтому мне не терпелось взять отпуск, сделать паузу в своей жизни, чтобы разобраться в себе.
- Веда - один из недавно открытых городов. Он является одним из самых древних, известных на земле, древнее самой Трои.
Так, а это уже интересно, вернулись обратно. Черт, уже закончилось. Все-таки, придется вернуться в Интернет. Так, что тут у нас?
Ага, Веда, город на Южном Урале. Замечательно… проводятся экскурсии, входит…
Все! То, что надо. Палатки, природа, плюс возможность поучаствовать в раскопках. Решено, еду на Урал, тем более, я там никогда не был. Вот чем-то зацепило меня это предложение, а интуиции надо доверять, и так в последнее время о ней забыли.
И вот, неделю спустя, я уже и не вспоминал, что есть другая жизнь. Сначала самолетом, затем поездом до маленького городка, затерянного на Урале, а теперь на своих двоих.
Я уже и забыл, как это хорошо идти пешком, дышать свежим воздухом. С непривычки все тело болит, хотя я ведь регулярно тренируюсь в спортзале, занимаюсь карате. Но вот так, просто идти давно не приходилось. Последние несколько лет мне вообще не приходилось много ходить. Если мы отдыхали в городе, то всегда добирались на машине. Да и на природе до места доезжали, а там уже отдыхали несколько дней, никуда не двигаясь.
Отдых весь пассивный. В общем, я забыл, что бывают такие вот пешие экскурсии. И я внезапно понял, что соскучился по такой вот жизни, простой, но настоящей. В турагентстве сказали, что рядом протекает река, можно купаться. Красота. В общем, начало мне уже нравится.
Вот, правда, группа подобралась довольно скучная. Хотя через несколько часов пути я уже был готов взять свои слова обратно. Как только тело немного приспособилось к равномерному шагу, я уже смог уделить время другим вещам, а не только смотреть себе под ноги, да стараться не отстать от нашего проводника. Я украдкой стал рассматривать своих спутников.
Например, с нами шла одна пара. Обоим лет по 55, казалось бы, куда вам, ведь здесь нет удобств, придется ночевать в палатках, на голой земле. Нет, конечно, оснастили нас супер: и палатки как маленькая квартира, и надувные матрасы, и комфортные спальники. Но все же это не отель. И чем больше я на них смотрел, тем больше восхищался, вспоминая, как впервые столкнулся с ними в поезде.
Мужчину звали Владимир, он оказался из России, а за границу уехал после того, как расформировали их институт. Его тогда активно звали в Штаты. По профессии он был геолог. Поэтому не понаслышке знал походную жизнь и, как оказалось, не собирался ее менять на оседлую. Как сказал он сам: «Я и умру где-нибудь на воле, но никак не в своей постели в клетке». Города он называл не иначе как большим зоопарком, а людей – зверьми в клетках.
Я как-то поинтересовался, к какому бы меня зверю он причислил. И Владимир, не колеблясь, ответил: «Лев». Но сразу же добавил: «Но не гордись, хоть лев и сильный, царь, но он все-таки животное. А вот ты, по-моему, сейчас на пороге того, чтобы стать человеком».
Мне почему-то эти слова запали в душу, хотя я и не совсем понял, что он имеет в виду. Я тогда философски пожал плечами, чтобы не выглядеть слишком глупо. Этот жест ни к чему не обязывал, но на досуге я себе отметил подумать над его словами.
Жена его была очень миловидная женщина, одна из тех, кому годы лишь добавляют элегантности и красоты. Ее глаза так и светились, когда она смотрела на мужа, а ведь прожили вместе они уже более 20 лет.

1 Следующая страница


Веда 2

Я с внезапной завистью подумал, а смогли бы мы с Анжелой так? И понял, нет, с ней не смогли. Уже сейчас для нее были важны внешние атрибуты, что тогда говорить, когда она станет старше, добьется успеха на профессиональном поприще? Ей захочется пользоваться теми благами, которое позволяет ее положение…А я хотел теплоты… и детей. Но на них моя бывшая, скорее всего именно так, девушка была категорически не согласна.
С Элен Владимир познакомился, уже переехав в Америку, на новое место работы. И, как они говорят, взглянув друг другу в глаза, они уже не смогли больше расстаться. Элен была медсестрой и очень любила детей. Но своих Господь им не дал, и женщина всю свою нерастраченную любовь и нежность дарила своим маленьким пациентам. И они платили ей той же монетой.
Мне вдруг на мгновение показалось, что я нахожусь на берегу речки, а рядом стоит маленький двухэтажный деревянный домик. Вокруг него везде росли цветы и деревья. Но вот открылась дверь и из него вышла пожилая женщина с маленьким ребенком на руках, внуком или внучкой. И…
Тут у меня подвернулась нога, и я чуть не упал. Сразу вспомнил, где нахожусь. В походе не время зевать, а то так и сломать недолго что-нибудь. Но увиденная картина не покидала меня, она просто отступила куда-то в глубину сознания и затаилась там до поры до времени.
Еще один участник нашей маленькой компании оказался шахматистом. Каким ветром его сюда занесло, я не знаю. Но ему приходилось тяжелее всех. Он явно не привык к таким нагрузкам и достаточно тяжело дышал. Кстати, в городе нам предлагали машины, чтобы доставить до места, но никто не согласился. И сейчас этот щуплый молодой человек решительно шел вперед, весело сверкая глазами. По возрасту, он был явно мой ровесник. И мне вдруг очень захотелось с ним познакомиться. Но как начать разговор, не предлагать же ему свою помощь, еще чего доброго обидится. И тут он сам заговорил со мной.
- У вас такой вид, словно вы решаете сложнейшую проблему, может, я смогу вам помочь?
Я рассмеялся:
- Нет, я как раз думал предложить вам свою помощь, да не знал, как вы отреагируете на это.
- А что, я должен был обидеться? По-моему это глупо. Я прекрасно знаю, что не выгляжу силачом, но сейчас предпочитаю справляться сам. Я привык не бояться трудностей, тем более сам выбрал этот тур. - Он весело улыбнулся.
Я почувствовал, что мне очень легко с ним общаться.
- Марк, шахматист, и по совместительству историк. Именно поэтому я здесь. Веда – это потрясающая загадка, и я хочу принять непосредственное участи в ее отгадке. Ведь вы же наверняка размышляли, зачем я здесь?
- Вы меня раскусили. Я что же, так предсказуем? Кстати - Джейсон.
- Предлагаю перейти на ты, ведь мы примерно одинакового возраста, вам лет 28?
- 26, если быть точным.
- А мне 25. Ну, так как насчет моего предложения?
- Конечно на ты, нам еще предстоит вместе отдыхать, ну…или работать. А как ты догадался, о чем я думаю?
- Элементарно, Ватсон. Просто ты шел с таким видом, словно хотел помочь всему миру, дай только возможность. И часто останавливался на мне взглядом. Дедукция. Я прав?
- Ну, - ошалело произнес я. – Что-то в последнее время меня многие читают как открытую книгу.
Марк вдруг рассмеялся, он вообще часто это делал, видимо мой изумленный вид был очень смешон.
- Не бери в голову, все гораздо проще. Ты задумался и разговаривал вслух обо мне.
Тут я окончательно смутился, чем опять вызвал приступ здорового смеха.
- Да брось ты, мужчина, если он действительно настоящий, должен первый смеяться над собой и признавать свои ошибки. А я прекрасно знаю, как выгляжу. Вот мне и надоело сидеть в четырех стенах. Захотелось почувствовать вкус дороги. Меня словно что-то тянет сюда. А еще мне кажется, что пришло время учиться преодолевать свои слабости, чем я и занялся. Так что я уж дойду, ты поверь.
И у меня даже мысли не мелькнуло усомниться в этом.
В общем, я был неправ насчет нашей компании. Люди подобрались очень интересные. Правда, была еще одна парочка, но она все время была занята собой. Так что я даже не стал знакомиться с ними.
Ну и, конечно, наш проводник. Не экскурсовод, а именно проводник. Как объяснили в турфирме нашими экскурсоводами будут студенты, находящиеся в Веде на стажировке. Это для них хорошая практика, да и нам лишь только плюсы от этого. Не придется общаться с усталыми от тысячных повторений экскурсоводами. Познакомимся с веселыми, энергичными, молодыми людьми, полными энтузиазма. Обычно молодежь незакостенело рассказывает только то, что положено, но и много чего такого, о чем настоящие экскурсоводы и не догадываются. Да и турфирма не в накладе, платить меньше приходится.
И вот, наконец, долгожданный момент, мы дошли. Нам открылся древний город во всей своей красе.
Олеся.
«Ну, конечно, с туристами придется нянчиться мне. Нет, ну почему я?»
- Олеся, это уникальная возможность попрактиковаться и в языке, и в своих знаниях, и вообще в общении с людьми. Ты многое знаешь, а теперь научись еще и заинтересовывать в этом людей. Ты же в курсе, есть три уровня знания: не знать, знать, знать и уметь передать свои знания людям. Если ты дошла до третьего уровня, значит, я могу тобой гордиться.
Если бы это говорил мне не Илья Игоревич, я бы давно взорвалась от возмущения. Все будут заниматься раскопками, а я… Но потом, вдумавшись в его слова, поняла, что он не так уж и не прав. Значит, будем пробовать заинтересовывать людей.
Туристов оказалось шестеро: молодая парочка…они сюда приехали просто так, в качестве экзотики, сразу понятно, от них толку не будет. Более взрослая пара сразу же вызывала к себе приязнь, доверие что ли. И двое молодых парней. Все оказалось не так уж плохо. Правда есть одна неприятность, куратор, сводник старый, дал мне в помощь Влада, а мне не очень нравится, как он ведет себя в последнее время.
- Ну че, Леська, пошли знакомиться с подопечными.
«Это мне подопечные, а ты как бы к девушке не полез знакомиться», - буркнула я про себя, и тут Влад вальяжно приобнял меня за плечи. Что произошло дальше я и сама не могу объяснить. Он оказался на земле… с моей помощью, естественно. Слава богу, парень так и не понял, что произошло. Неужели мои навыки, полученные во снах, стали претворяться в жизнь? Интересно.
- Эй, спящая красавица, что не видела, как люди ноги подворачивают? Пошли уже знакомится.
Влад раздраженно спускался к палаткам туристов.
«А нечего руки распускать, теперь я могу постоять за себя», - удовлетворенно вздохнула я.
Джейсон.
Я наблюдал за тем, как к нам спускаются парень с девушкой, видимо, наши экскурсоводы. Взгляд сразу же остановился на девушке. Очень симпатичная брюнетка. Но заинтересовывало не это. Чувствовался в ней какой-то стержень. Такая не согнется под ударами судьбы. А вот парень мне не слишком понравился. И дело было не в том, что он явно пытался ухаживать за девушкой, но что-то в нем было не то.
Ведь бывает, что человек сразу вызывает к себе антипатию, а почему, не понятно. Вот и здесь была такая же ситуация.
- Здравствуйте, меня зовут Олеся. А это Влад. Мы будем сопровождать вас, отвечать на ваши вопросы. Если возникают проблемы, то тоже обращайтесь к нам.
Ого, а английским она владеет в совершенстве. Почему-то на Олесю мне хотелось смотреть и не отводить взгляд. Видимо, Влад это почувствовал и решил выразить свои права на нее – положил руку на плечо. Олеся недовольно поморщилась, вывернулась, но не стала заострять на этом внимания. Вроде как ей все равно было.
Мне это понравилось, вот только сам не пойму почему. И вообще, о чем я думаю, только с Анжелой разбежался, а тут такие мысли. Но эти мысли не желали покидать мою голову, уютно свив там гнездышко. Ну и ладно, посмотрим.
Тем временем Олеся разговорилась с Владимиром и Элен, спрашивая, не нужна ли им какая-то помощь. Выяснив, что нет, она назначила встречу вечером, после ужина. И я с удивлением понял, что буду с нетерпением ждать этого момента. Пока же предстояло расположиться, разобрать вещи.
Мы разместились в одной палатке с Марком, Владимир с Элен в другой, ну а наша парочка в третьей. До вечера день оказался занят, хотя это абсолютно не мешало мне думать об Олесе. А Марк загадочно улыбался, глядя на меня. Видимо, вид у меня был наиглупейший.
Хотя, если бы я решил спросить, чему улыбается мой друг (как-то получилось, что мы приняли свою дружбу как данность), то Марк наверняка бы ответил что-нибудь в таком духе: «Со стороны хорошо видно, как встречаются две половинки. И людям становится радостней вокруг».
Но Джейсон не спросил, а Марк не ответил.
Олеся.
Мне очень не понравилось, как повел себя Влад. Раньше он себе такого не позволял. Конечно, в их компании все знали, что я ему нравлюсь. И там такое поведение…ну, если нее приемлемо, то хотя бы понятно. Но здесь, перед совсем чужими людьми? Не понимаю, что на него нашло.
Но все эти мысли затем закрыл образ Джейсона. Чем-то он мне приглянулся, может, стоит поближе познакомиться? Ладно, дождемся вечера, а там посмотрим. Кажется, что экскурсии будут не такими обременительными, как казалось вначале.
Вечер подошел быстро, и, придя на назначенное место встречи, я увидела, что уже все здесь.
- Мне бы хотелось узнать, что именно вам интересно. Вы хотите просто посмотреть город и его окрестности? Послушать предполагаемую историю, ведь мы все равно никогда не узнаем, что здесь когда-то произошло, можем только размышлять. Или вы хотите поучаствовать в раскопках? Тогда завтра же начнем осваивать азы археологии. Как вы считаете, Владимир?
Уф, первый контакт состоялся успешно. Признаюсь, я очень боялась за свой английский, но ничего вроде все меня понимают. Я, конечно, знаю язык не плохо, но вот общаться с иностранцами мне еще не приходилось. Ничего, обошлось.
Я выжидающе посмотрела на пару. Почему-то мне казалось, что все остальные примут их решение, хотя спрошу я, конечно, всех. А вот если мнения разойдутся… то в конце концов, для этого мне и навязали Влада, пусть помогает. Быть может, разделю их на две группы. Но для себя я все же решила, что займусь той группой, где будет Джейсон.
- Ну, лично нам с Элен было бы интересно начать с осмотра города, если остальные не будут возражать?
Как я и предполагала, никто не стал спорить. Что ж, выбирать не пришлось.
- Тогда встречаемся после завтрака на этом же месте. Договорились?
Я смотрела, как расходились мои (надо же, уже мои) туристы и думала о том, что один интерес может собрать в одном месте столь разных людей. И, почему-то, мне казалось, что это не случайно. Поживем - увидим.

***

- Ты же слышишь меня, девочка?
Так, по-моему, мы это вчера проходили. И как же я буду отвечать, если сейчас я кот? Хотя… я задрала лапу и постаралась разглядеть кто я: кот или кошка. Оказалось все- таки кот.
Мои действия очень рассмешили женщину.
- Кот, кот. Ты не говори, ты думай, я тебя пойму, - сквозь смех проговорила она.
Это что, она мои мысли читать может?
- Именно поэтому я и говорю - думай. Да, я читаю твои мысли.
Ну вот, приехали. Хотя, раз это сон, то почему бы и нет?
- Ну, ну. - Женщина опять чему-то засмеялась. – Не пугайся, я не сумасшедшая, просто это не совсем сон.
- И что же это, я ведь сплю?
- Ну, в каком- то смысле да. Ты действительно спишь. Но все, что происходит с тобой сейчас, это реально. Просто во сне с людьми проще общаться. Отключается сознание.
Что-то плохо мне верится, я не очень верю в мистику, а что сейчас такое происходит, если не она?
- Хорошо. Как ты считаешь, можешь ли ты узнать во сне что-то новое, если никогда не слышала об этом в жизни?
- Я думаю, что нет. Ведь сон – это отображение реальности. И если я не знаю это в жизни, то и во сне не знаю.
- А как же твои Сны?
- А откуда… Хотя, ты же мой сон, поэтому можешь знать о них. Эти сны как раз можно объяснить, разве у нас боевиков мало?
- Ты не совсем права, хотя с этим потом разберемся. Спроси завтра у своего декана, слышал ли он о Славуне?
- Это кто?
- Вот видишь, ты даже не знаешь такого имени, так как же тогда твоя теория? Ты спроси, а завтра ночью поговорим. – Хозяйка (тьфу ты, это тебе хозяйка, кот, а у меня нет хозяев. Кто-то внутри меня испугано мяукнул и сжался в комочек, отчего мне сразу стало стыдно. Прости, ты же не виноват, что я в тебе, наверное, тебе тоже не сладко, пусть будет хозяйка) улыбнулась. – А теперь отдохни немного.
И я заснула во второй раз, теперь уже до утра и без сновидений.

***

Как ни странно, проснулась я действительно выспавшейся. И сразу вспомнила про Славуню. Я могла поклясться, что раньше точно нигде не слышала этого имени. Так как же, неужели это и вправду не сон? Но тогда… На этом мысли закончились.
Ладно, надо подойти к Илье Игоревичу, и, если он действительно знает про Славуню, тогда у меня будет слишком много вопросов к этой особе. Только успеть надо до завтрака, сны снами, а про туристов не стоит забывать.
Нашего декана я нашла у реки, хотя этого и следовало ожидать. Он каждое утро делает зарядку, так он называет свои занятия, чтобы старые косточки не болели. Кстати, эту «зарядку» я прекрасно знаю по снам, там я делала такой же комплекс упражнений. Единственное, чем отличались наши занятия…Илья Игоревич после упражнений купается, причем в любую погоду.
Кстати, с удивлением я увидела, что неподалеку плавает Джейсон, да как красиво. Все его тело казалось, дышало силой, получало удовольствие от этой простой процедуры. Он меня тоже увидел и махнул рукой, то ли поприветствовал, то ли приглашал присоединиться. На секунду я задумалась, а может и правда искупаться, но потом вспомнила, для чего я, собственно говоря, сюда пришла.
Илья Игоревич уже выбрался на берег и с усмешкой смотрел на меня, ждал, когда я соизволю обратить на него внимание.
- Извините, что я вам помешала. Меня интересует один вопрос, можно?
- Так ведь ты же для этого сюда и пришла?
- Понимаете, ну, - тут я замялась. Как-то не подумала, а если Славуни не существует, как я объясню свой непонятный интерес? Но ведь пришла я именно для этого, выяснить, так что…. – Вы слышали когда-нибудь про Славуню?
Декан с интересом на меня уставился.
- Я-то слышал, а вот ты откуда про нее знаешь?
У меня сердце застучало сильнее:
- В Интернете случайно наткнулась, стало любопытно.
- В Интернете говоришь… - Он многозначительно промолчал, видимо решая, что мне ответить. - Да про нее ты там точно ничего не найдешь, а тем более случайно. Но не хочешь говорить, твое дело. Славуня – это богиня, считается, что именно она основала Веду.
Вот это здрасьте, приехали.
- Ну а почему же про нее ничего неизвестно?
- К сожалению, про весь ее род трудно найти хоть что-нибудь. Такое ощущение, что кто-то просто хотел их вычеркнуть из памяти людей. Но, кое-какие упоминания все-таки остались. Ты ведь знаешь, что боги существуют, пока о них помнят, пока они нужны хотя бы одному существу. А здесь попытались явно уничтожить не только Славуню, но и весь ее род.
Славуня, жена Богумира, дочка бога Манны, внучка Бармы, а вот правнучка... – Илья Игоревич на секунду замолчал, словно подчеркивая значимость сказанного. - Этого бога ты знаешь точно. Правнучка самого Рода.
- А я слышала про Богумира, но не знала, что у него есть жена. Ну и про Рода я действительно знаю.
- Вот о чем я и говорю. Но есть мнение, что Славуня действительно основала Веду.
- Большое спасибо Илья Игоревич, вы мне очень помогли.
- Да не за что, раскопаешь что-нибудь интересное, обязательно расскажи, ты же не просто так спросила? Ладно, мне пора, да и ты не засиживайся, а то на экскурсию опоздаешь. Это не хорошо, да еще в первый рабочий день. – Илья Игоревич кивнул в сторону пловца. Я покраснела, ведь это он мне так ненавязчиво, тактично напоминал про вчерашнее витание в облаках. Что же, могло быть и хуже.
Декан ушел, а я продолжала сидеть и размышлять. Похоже, действительно это не сон. Но кто тогда эта женщина, и что ей от меня нужно?
- Олеся, не сочтите за наглость, не хотите искупаться? Вода потрясающая.
Я с трудом оторвалась от своих мыслей. Пока мы разговаривали, Джейсон не мешал, но теперь подплыл ближе. «А почему бы и нет». - Вдруг решила я. Тем более купальник всегда на мне. В такую жару попробуй не купаться. Вчера мы все постоянно бегали на реку, а сегодня день обещает быть еще более жарким, хотя, казалось бы, куда уж там.
- Иду, - крикнула я и забежала в воду. А потом мы просто плавали вместе и ничего не говорили. Это было потрясающе. Мне казалось, что слова могут только разрушить эту идиллию. И Джейсон меня понимал. Мы купались довольно долго, но потом, все же, пришлось выходить, ведь до завтрака еще я хотела залезть в интернет.
Выбравшись на берег, мы так же молча оделись. И я уже собралась уходить, как…
- Спасибо вам, Олеся, - тихо сказал Джейсон и пошел к своей палатке. А я так и осталась стоять. За что спасибо я не поняла, но, по-моему, сейчас произошло что-то довольно значительное. Надеюсь, что это хорошее значительное.
Все компьютеры находились в отдельной большой палатке армейского образца. Любой мог сюда придти, если возникала необходимость. Вот и мне пригодилось это оборудование.
Итак, вводим Славуня. Что же у нас выскочило: женские имена, тур фирмы… Это все не то.
Я нетерпеливо постучала пальцами по столу. Как же еще попробовать?
Что, если вот так: славянская богиня Славуня. А ведь Илья Игоревич не так уж и не прав, только одно упоминание. Что тут у нас?
Славуня, жена Богумира, от них пошли народы – Древляне, Киммерийцы, Поляне, Казаки, Друиды, Руси и т.д. И это все?
Ладно, а что про Богумира? Сын Дажьбога и Моряны. От него и Славуни пошли… Дальше мы уже проходили. Ну ничего себе, и это так про всех?
Барма, сын Рода. От его ребенка Мана родилась Славуня. И опять заново пошло перечисление народов. Хорошо хоть про Рода еще есть упоминание, а то совсем грустно становится.
Получается, что прав декан, совсем ничего неизвестно, одни упоминания вскользь. И вообще, почему мы изучаем Мифы Древней Греции в школе, а про наших богов ничего не знаем? Почему такая несправедливость?
Мое возмущение прервало настойчивое пиликанье часов. Я заблаговременно поставила будильник, подозревая, что вполне могу увлечься. Так что, кажется мне пора, уже время встречи с моими туристами. Все уже собрались, наверное.
Подойдя к моим экскурсантам, я с удивлением увидела, что Влад уже на месте. Это что-то новенькое. Он же всегда считал ниже своего достоинства появляться раньше других. Лично для меня мир перевернулся с ног на голову.
- Всем доброе утро. Надеюсь, вам хорошо спалось на новом месте?
Мне ответил хор голосов, что все хорошо.
- Ну и отлично, тогда давайте я начну свой рассказ прямо отсюда, здесь как раз хорошо виден весь город. Обратите внимание, что Веда построена в центре сферы, окруженной холмами. Причем одна единственная площадь города является и его центром, и одновременно центром сферы. Предполагается, что площадь является ритуальной, на ней проводили священные обряды.
Город окружен двумя стенами. Их высота около семи метров. Причем все сооружено строго в соответствии со сторонами света. Так же вокруг города вы видите курганы, от которых отходят полукольцами насыпи. Они идут через одинаковые промежутки. Все это позволяет предположить, что город так же использовали для астрономических измерений. Совсем как Египетские пирамиды. Но Веда еще более древнее сооружение. Вам интересно, я не слишком заумно говорю?
Мне ответили, может и не слишком вежливо, зато искренне, что бы я не отвлекалась на глупые вопросы, а продолжала рассказывать.
- Тогда давайте спускаться к городу. Толщина стен 3-4 метра, видимо они служили для обороны. Всего имеется 4 входа, расположенных по сторонам света. Между внешней и внутренней стеной идет круговая улица. Также между стенами идут радиальные валы, они делят пространство города на семь секторов. Между прочим, на улицах имеется ливневая канализация со сточными колодцами. Хотя на самом деле в Веде всего одна единственная улица, но она идет по спирали к центральной площади.
Все время, пока я говорила, мы потихоньку, что бы успевали Марк с Элен, спускались к древнему городу. Я чувствовала, как волнение моих туристов нарастает с каждым шагом, и это было приятно. Подавив довольную улыбку, я сказала:
Давайте войдем в сам город.
- Олеся, а почему город выглядит так, словно его сожгли? – спросил Марк.
- Хороший вопрос. Город действительно сожгли, и больше на этом месте никогда не было построено ни одного поселения. Поэтому Веда так богата на археологические находки. Хотя с другой стороны, есть одна странность. Создается ощущение, что город сожгли сами жители, предварительно забрав с собой все необходимое. Пока при раскопках не было найдено ни человеческих останков, ни предметов домашней утвари, что уже само по себе странно.
Мы не спеша шли по той самой круговой улице и, наверное, каждый представлял себе, что же здесь могло произойти много веков назад. Интересно, мы когда-нибудь сможем подтвердить хотя бы одно из наших предположений. И ведь их выдвинуто уже не мало.
- Давайте мы сегодня просто посмотрим город. И до завтра вы подумайте, что больше всего вам интересно: история, мифология, археология?
- А вы знаете, почему город назвали именно Веда? – спросил Джейсон.
- Хорошо, прежде чем объяснить это название, давайте еще немного поговорим об истории. Веда датируется одинадцатым тысячелетием до нашей эры. Именно в это время происходила миграция индоариев с Севера, и расселение их по всей земле. Считается, что индоарийцы – это наши предки. Некоторые ученые не согласны, что родина наших предков находилась на севере, но абсолютно все сходятся во мнении, что Веда построена на месте пути миграции индоарийцев. И лишь город знает, что же происходило здесь на самом деле, поэтому и получил такое название. В переводе с Индоарийского – это значит мудрость, знание.
Пока я говорила, мы с вами дошли до центральной площади. Я уже упоминала, что она служила в том числе и для ритуальных целей. Вам не кажется, что все это место прямо таки пропитано мощнейшей энергетикой? – Я посмотрела на свою группу.
- Абсолютно с вами согласен. Это ощущается прямо таки на физическом уровне.
Я с интересом посмотрела на Джейсона.
- Что вы имеете в виду?
- Знаете, это ощущение можно сравнить с тем, которое получаешь на концерте. Когда по всему телу от мощного звука пробегают мурашки. Правда, я имею в виду не современных исполнителей, а именно концерты классической музыки. Вы понимаете, о чем я говорю? – Джейсон оглянулся в поисках поддержки.
Почти все согласно кивнули головой. Все, кроме Влада.
- Да ну, а мне кажется, что в вас слишком много романтики. - Влад саркастически улыбнулся. – Я люблю археологию, ведь именно она нам рассказывает о делах минувших дней. Но именно минувших дней. Город не может излучать и говорить ничего, он мертв. Слышишь, ты мертв, – он вдруг закричал.
А я словно услышала жалобный полустон, полуплач. Так звучит покинутый людьми деревянный дом. Это был плач самого города. Неужели другие этого не слышат?
Но Влад победоносно смотрел по сторонам, словно говоря: «Вот видите, никто мне не отвечает, город мертв».
Пора это прекращать.
- Хватит Влад, если ты такой чурбан бесчувственный, не мешай другим наслаждаться Ведой.

Предыдущая страница 2 Следующая страница


3 Александра

- Ладно тебе, Леська, ты всегда была фантазеркой. Это конечно не плохо… В некоторых вещах…- Он многозначительно посмотрел на меня. – Но эта рухлядь не может говорить. Лишь мы можем хоть что-то понять, разбирая город по кусочкам.
А я совсем почто не слушала Влада, мне показалось, что голос города изменился. Теперь это был рокот бурного моря. Веда явно не была согласна с парнем.
- Ну что же, давайте на сегодня закончим, а завтра я жду ваших вопросов. – Я решила проигнорировать слова Влада, а как еще можно отреагировать на откровенное хамство с его стороны?

Глава 4. Вечер у костра.

Джейсон.
Мы начали постепенно расходиться. А я все вспоминал сегодняшнюю экскурсию. Мне очень понравилось, как Олеся вела себя. Она очень интересно рассказывает. Сразу видно, что девушка безумно увлечена своим делом. Не то, что Влад. И зачем он вообще пошел на эту специальность?
А еще я с удовольствие вспоминал реакцию Олеси на оскорбительные слова этого хама. Она их проигнорировала, не потеряв при этом чувства собственного достоинство, так может себя вести только очень самодостаточный человек. А ведь ей не больше двадцати лет. Но, не смотря на свою молодость, она вела себя очень разумно.
Я подумал, как бы сам отреагировал на такое, наверное, дал бы в морду, и все дела. А она поступила проще, проигнорировала, и в дураках сразу оказался парень. Как же мне хочется с ней поближе познакомиться.
Я вспоминал наш утренний заплыв. Олеся вела себя так естественно, так непринужденно. И я ей был очень благодарен за молчание. Нам не нужно было слов, хотя так себя можно чувствовать только с очень близким человеком. А почему нет, пускай мы и знакомы всего второй день? Как бы нам продолжить общение? Видеть в ней только экскурсовода у меня никак не получалось, да и не хотел я оставаться в рамках подобных отношений, зацепила она меня чем-то, затронула.
Я задумался, стараясь понять, что может вообще заинтересовать Олесю. Впервые за многие годы я почувствовал азарт, но он состоял не в том, что бы просто обольстить девушку. Нет, мне хотелось разобраться в ней, понять ее характер, угадать ее вкусы. Вот если бы я был у себя в городе, то куда-нибудь пригласил Олесю. Но ведь здесь некуда. Да и не выглядит она любительницей модных клубов и дорогих ресторанов.
Я задумчиво поглядел на начинающие загораться звезды. Небо здесь было намного ближе, чем то, к которому я привык. Звезды огромными алмазами сияли, притягивая взгляд и маня к себе. В городе такой красоты не увидишь, огни реклам, фонарей мешают почувствовать все очарование ночи.
А вообще ночная жизнь здесь проходила очень интересно. С наступлением темноты вокруг лагеря разжигались костры и вокруг них собирались этакие группы по интересам. То у одного, то у другого костра слышалось пение под гитару. И было совершенно не важно, есть ли у тебя слух или голос, главное – настроение. А кому, как говорят здесь, медведь на ухо наступил, те развлекались по-своему – рассказывали анекдоты, различные истории, даже стихи. В общем, я, кажется, понял, почему Владимир с такой ностальгической грустью рассказывал о своей стране. У нас уже так не умеют отдыхать.
Хотя, почему у нас? Мне вдруг вспомнилось, что я ведь не коренной американец. Мои родители, так же как и Владимир, подались в поисках лучшей жизни в Америку. Довольно многого добились, и категорически отказывались вспоминать, что когда-то у них была другая жизнь. А вот Марк не забыл, и мне очень захотелось хоть как-то показать Олесе, дать знать, что я тоже русский, я ближе к ней, чем это кажется.
Вдалеке послышались первые аккорды музыки, и негромкий, но очень прочувственный голос затянул какую-то песню. Я немного загрустил. И почему родители не говорили на родном языке, теперь я не могу понять смысла песен, а так хочется. Вот бы узнать, а Олеся поет? Мне кажется, у нее должен быть прекрасный голос.
Я совершенно задумался и очнулся, когда все уже разошлись, и нас осталось только трое - Олеся, Влад и я. Мне показалось, что девушка не спешила уходить. Хотелось бы думать, что она осталась из-за меня, а может ей просто не хотелось возвращаться в компании Влада. В общем, что бы ни было тому причиной, я поблагодарил проведение и поспешил воспользоваться моментом:
- Олеся, можно узнать, а вы поете?
- А почему вас это так интересует? - Улыбнулась девушка.
- Наверное, я поддался очарованию этого места и вас. Мне кажется, что у вас прекрасный голос.
- Я, конечно, играю чуть – чуть и пою, но до выхода на эстраду еще далеко.
- Так, может, вы нам споете сегодня вечером? – Боже, да я волнуюсь, как школьник, приглашающий девушку на первое свидание. Ну, надо же.
- Еще чего. – Все это время Влад с неудовольствием слушал наш разговор. – Вы ее утомили за день, так еще и вечером хотите надоедать?
- Я приду сегодня к вашему костру, вы не против? – Мило улыбнулась она, в который раз за сегодня проигнорировав высказывание своего сокурсника.
Я удовлетворенно кивнул. На что бы ни рассчитывал Влад, видимо, этим чувствам далеко до взаимности.
- Тогда до вечера. – И, развернувшись, Олеся пошла к лагерю.
Мы остались вдвоем. Очень хотелось повернуться, и посмотреть на парня, но я все никак не мог оторвать взгляда от спины удаляющейся девушки.
- Доволен? Мы еще посмотрим. – Влад был в бешенстве, но, крепко сжав руки в кулаки, нашел-таки в себе силы уйти.
Ох, не люблю я таких намеков, надо быть внимательнее, мало ли что ему взбредет в голову. Молодой еще, да явно привык быть хозяином положения, чтобы ему приносили все на блюдечке. Ничего, чтобы он себе там ни придумал, сдаваться без боя я не собираюсь.
Пока мы делились впечатлениями об услышаном и увиденом, уже наступил вечер. Приятно было сознавать, что Веда никого не оставил равнодушным. Молодую парочку, что вроде как была с нами, уже никто в расчет не брал, да и им не хотелось быть с кем-то еще. Для компании им вполне хватало друг друга.
- Жаль, что мы никогда точно не сможем узнать, что же на самом деле произошло. – Марк говорил, возбужденно размахивая руками. – Представляете, как интересно было бы понаблюдать за тем, что здесь было. Хоть Олеся и говорит, что город сожгли сами жители, но мне кажется, что здесь не обошлось без предательства. Вообразите себе только, как полчища врагов осаждают стены города, жители отчаянно защищаются из последних сил. И тут находится этакий Иуда, который впускает неприятеля в ворота. Или еще: горожан обманули, заставили открыть ворота какой-нибудь хитростью.
«Фантазер». - Подумал я.
- Это ты явно перепутал с Троей. А здесь жители не гибли, ведь Олеся сказала, что еще не нашли останков людей. Или отсюда вынесли всех погибших? Нет, мне кажется, здесь произошло что-то очень серьезное, быть может, здесь замешаны высшие силы. - Владимир запнулся, глядя на наши усмехающиеся физиономии. – А что? Такая версия имеет право на существование. Это было время богов и героев. Вот давайте завтра попросим нашего очаровательного гида рассказать про то, что ей известно о здешних богах? Ведь она нам сама предложила на выбор, и мифология была в том числе. Кстати.– Он стал более серьезен. – Вы заметили, как Олеся рассказывает о городе. Заслушаешься. Мне кажется, что она влюблена в свою профессию, хотя лишь только учится.
- А она сегодня присоединится к нам. – Вдруг выпалил я. – Вот у вас и будет возможность побеседовать.
Мы, наверное, еще долго могли бы обсуждать сегодняшний день, но настало время ужина.
О! Готовили тут просто божественно, или это я привык питаться в фастфудах. Сегодня была картошка с луком и грибами, собранными местными любителями. Вообще, окрестные жители часто снабжали лагерь натуральной едой.
А еще, мог ли я подумать, что полюблю крепкий сладкий чай, сваренный в котле над костром. Особый вкус и аромат ему придавало то, что сахар размешивали обожженной в костре палкой.
Я спросил у Владимира, для чего это, но он только загадочно усмехнулся и сказал, что так не объяснишь, надо попробовать. И я попробовал. Больше энергетических напитков в рот не возьму. Разве можно передать аромат костра и леса во вкусе, а вот оказалось что можно. Еще в чай все добавляют разные травы – красота.
И вообще, мне кажется, что Владимир наслаждался каждой минутой, находясь здесь: родной речью, русской романтикой. Ценил каждый момент, проведенный на родной земле, с которой поневоле пришлось расстаться. Хотя я не совсем понимаю, что значит скучать по родине, по дому. Может, это от того, что прошло совсем мало времени, как я уехал? Или я еще не нашел место, которое хотелось бы назвать домом?
- Владимир, а какое место вы считаете своим домом? – Мне стало интересно, ведь родился он в одной стране, живет сейчас в другой. С Россией его связывают детские годы, а с Америкой – встреча с любовью и жизнь с любимой женщиной.
- Знаешь, мне вообще жалко тех людей, которые находятся не там, где жили их предки, где они родились сами. В погоне за призрачным, теряешь настоящее. Если бы я мог вернуть время, я бы ни за что не уехал из России. Я не жалею только об одно. - Тут он с такой теплотой посмотрел на свою жену, что мы даже позавидовали немного, так, белой завистью. – Судьба подарила мне Элен.
Для меня дом и родина – это синонимы. Это место, где родился ты, где жили твои родители, где ты сам будешь жить, и воспитывать своих детей. Тогда можно уезжать куда угодно и насколько долго, но ты знаешь, тебя всегда ждут дома.
- Но ты же живешь с Элен. Разве она не делает любое жилье для тебя домом?
- Э, нет, тогда получается, что палатка, в которой мы живем сейчас, является нашим домом? Нет, сейчас это временное жилище, в городе же у меня квартира, но не Дом. Подумай об этом.
Я действительно задумался, ведь в чем-то он прав, но все-таки, что-то в его словах меня смущало. Хотелось немного исправить их, но я так и не смог понять что.
- И еще, я считаю, что господь не дал мне детей именно потому, что у меня нет Дома, что у меня не хватило смелости вернуться обратно, слишком страшно начинать все с нуля.
Все замолчали.
Олеся.
- Что это у вас так тихо? – Спросила я, подходя к костру. – Везде уже слышны песни, а вас молчите. Вот вы, Владимир, вы поете? Неужели раньше вы не пели под гитару, не сидели вот так у костра?
- Чего-чего, а голоса у меня никогда не было. – Усмехнулся воспоминаниям Владимир. - Вот мы сейчас говорили о доме, и мне вспомнилось одно стихотворение, только автора, к сожалению, я не помню.
- Так прочитайте же его нам. – Попросил Марк.
- Но оно на русском языке. – Попробовал сопротивляться для виду Владимир.
- Настоящие стихи не требуют перевода, они звучат выше всех языков. Они звучат для всех и каждого.
Ого, а Джейсон у нас еще и философ. Я видела, что он говорит это искренне, а не пытается показать себя тем, кем не является. Мне стало очень тепло и приятно на душе.
-Уговорили, тогда слушайте:
Дом – это место куда возвращаешься,
Истоптав множество дорог.
Дом – это место где ты встречаешься
С теми, кто тебе бесконечно дорог.
Дом…там готовы ждать тебя вечно,
С бесконечным терпеньем каждую ночь,
И лишь ступив на порог, ты станешься беспечным,
Отпустя все печали, тревоги прочь.
Дом, там звонче всех поют птицы,
Там прохладней и чище вода,
Там свободнее и лучше дышится,
Там тебе рады всегда.
Дот, там всегда крепче спится,
И солнце ярче, теплей.
Дом – это место, куда возвратиться
Хочется поскорей.
Я слушала Владимира и думала, а могу ли я назвать домом то место, где живут мои родители? Да, я люблю туда возвращаться, там действительно мне всегда рады, там спокойно и уютно. Но…. Я понимаю, что это дом моих родителей, именно они в нем счастливы. Пока я была маленькой, то это был и мой дом тоже. Сейчас же я уже выросла, и мои родители наслаждаются общением друг с другом. Они, конечно, всегда мне рады и очень хотят нянчить внуков, в будущем… Но свой дом мне предстоит еще построить. Однако перед глазами у меня есть пример – это мои родители. Они у меня потрясающие и бесконечно любят друг друга. Но пока я еще не встретила человека, с которым хотела бы создать семью.
- Олеся, ну вот, я раскаиваюсь, что теперь и вы стали такой же задумчивой. О чем же ваши мысли, если не секрет?
- О доме и о том, что еще не встретила человека, с которым бы хотела его построить. Ой, тут я поняла, что сболтнула лишнего. В конце концов, им-то какое дело встречаюсь я с кем-нибудь или нет. Правда Джейсон заинтересовано посмотрел на меня, да и остальные сдавленно заулыбались.
- А знаете, это так странно в наше время, что у вас никого нет, и это в таком то возрасте? Вам лет двадцать? Хотя. – Тут уже Владимир смутился. – Это конечно не мое дело.
- Восемнадцать. – Поправила я его. – И ничего страшного в вашем вопросе нет. Если вам действительно интересно, то … Вы можете смеяться, но я верю в любовь. Вот вы спрашивали, о чем я задумалась. Еще я подумала о своих родителях. Они всегда примером мне служат. Они те две половинки, что нашли друг друга, как вы с Элен. Может поэтому мне с вами так приятно и легко общаться, вы очень похожи с моими родителями. А я еще не нашла свою половинку. А тратить свои чувства на что-то меньшее – это мне претит. Я, конечно, не утверждаю, что человек, с которым я буду встречаться и есть мой суженный, но, по крайней мере, это будут искренние чувства.
- Очень здравые рассуждения для такой молодой девушки. - Сказала Элен. – Ой. Я совершенно не хотела вас обидеть.
- Да что вы, как говорят: молодость это тот недостаток, который быстро проходит. Я наслаждаюсь своим возрастом.
- Ну, обычно все хотят казаться старше, чем есть на самом деле… до определенного возраста. Потом все наоборот молодеют. – Засмеялась Элен.
- Еще успею постареть. Для меня быть взрослой совершенно не зависит от возраста. Мне кажется, что это зависит от поступков, которые ты совершаешь. Ладно, уже поздно. Вы решили, чем мы завтра будем заниматься?
- Да, мы сошлись на мнении, что хотели бы послушать про богов. – Ответил за всех Джейсон.
- Мифология, значит. Как кстати.
- Это вы о чем? – Удивился, уловив скрытое напряжение в моем голосе, Владимир.
- Да так…о своем. До завтра.
Ложась спать, я уже с нетерпением ждала встречи с женщиной из своего сна. Слишком много вопросов у меня к ней возникло.

***

- Ну что, ты узнала, существует ли Славуня?
Женщина казалось совсем не менялась, хотя это уже мой четвертый сон с ее участием. А ведь время во сне текло так же, как и наяву. То есть мой день проходил, здесь тоже проходил день. Об этом говорило много мелочей: менялось небо: то оно было безоблачным, то хмурым, затянутым темно – серыми тучами. Иногда дул ветер, который я, будучи в шкуре кота, отчетливо ощущала. Кстати, а коты различают цвета? По-моему нет.
Но почему тогда я различаю? Хотя этот вопрос волновал меня меньше всего.
- Что же, давай спрашивай. Я же вижу, что у тебя накопилось ко мне много вопросов.
- Да уж. – Подумала я. Непривычно было общаться не говоря ни слова. На самом деле тяжело думать целенаправленно, лично у меня всегда в голове множество мыслей, они цепляются друг за друга. Вот и сейчас думаю не о том.
- Умение привести мысли в порядок и сосредоточится одно из величайших в мире. Далеко не у каждого это получается. У тебя, кстати, совсем неплохо выходит для новичка. Ты только подумай, какую сейчас практику получаешь.
-Что-то в последнее время жизнь меня стала многому практиковать. Сначала сны, затем поездка в Веду, потом туристы, теперь вот вы.
- Девочка моя, с твоим совершеннолетием жизнь изменилась. Неужели ты не почувствовала этого?
- Да уж, почувствовала.
- Ладно, времени у нас не так уж много. Я не сны имею в виду. Здесь время течет так же, если ты заметила.
- Заметила.
- Это был риторический вопрос. Если ты меня будешь перебивать, то мы точно ничего не успеем.- Вдруг разозлилась она.
- Извините, если честно, я не совсем понимаю, что мы должны успеть.
- Это ты извини меня, девочка, мне так много надо тебе рассказать, но не знаю с чего начать, а поэтому начнем с твоих вопросов.
- Для начала, кто вы? – Я затаили дыхание, ведь у меня уже были подозрения. Неужели…
- А ты еще не догадалась? Вижу, что догадалась. Я Славуня.
Есть!
- Так вы Богиня? – Благоговейно прошептала я.
- Богиня. - Непонятно чему усмехнулась она. – Знаешь, кто такие боги, девочка?
- Меня зовут Олеся.
- Прости, я совершенно не хочу тебя обидеть. Просто боюсь привязаться. - Сказала Славуня с какой-то непонятной грустью. – Мы такие же люди. То есть были людьми когда-то. Но не стали создателями. Зависли посередине.
- Не поняла? То есть боги – это не высшие существа? Я думала, что Бог и Создатель это синонимы.
- Нет, ты не права. Боги это люди, которые достигли определенных знаний. Нас много, у каждого народа свои, хотя иногда это одни и те же, но под разными именами.
Видя, что у меня готов вырваться очередной вопрос, она махнула рукой, чтобы я ее не перебивала. - Потом поймешь, почему. Я вот например славянская богиня. Значит кто был мой народ?
- Славяне.
- Умничка…(меня, если честно покоробило такое обращение. Но я еще не поняла, как общаться с богиней.) Есть греческие боги, скандинавские, и все они когда-то были людьми. А вот создателей единицы. Это высшее мастерство.
Тот, кто считается Богом, Создателем… на земле действительно создал эту планету. Это его мечта, которую он воплотил в реальность.
- То есть Бог действительно создал нас всех?
- Не совсем. Как бы это объяснить. – Славуня машинально взяла меня (придется смириться, что я кот, иначе окончательно запутаюсь) на руки и начала гладить. - Он создал свою вселенную, какой хотел ее видеть. Создал условия для существования человека, создал тело человека наконец. Но душу он не создавал. Существует множество вселенных. А душа сама выбирает, в какую ей попасть, чтобы решать поставленные задачи. Правда Земля единственная в своем роде. Именно здесь душа может подняться до уровня Бога, а то и Создателя. Каждый создатель делает свой мир, тот о котором мечтает. Есть миры, совершенно не похожие, ты даже не можешь себе представить, какие. Хотя твоя душа несомненно была на многих.
- Что значит моя душа?
- Ты слышала о теории реинкарнации?
- Ну естественно.
- Вот это правда. Душа воплощается бесчисленное количество раз. И не только на Земле. Сюда приходят души, готовые стать Создателями.
- Ну да, тоже мне, продвинутые души. А как же войны, голод, разруха?
- Девочка, никогда не суди. Это выбор каждого отдельного человека, вернее его души.
- То есть?
- Земля один из самых сложных миров. Вот скажи, все ли предметы, которые ты изучаешь в школе или институте тебе должны пригодиться в жизни?
- Нет, конечно.
- Тогда для чего же их преподают? Не проще ли сразу при поступлении в школу проводить тестирование на профпригодность? Тем более, что такие методики существуют.
- Я думаю, чтобы человек мог ознакомиться с предметами и сам сделать свой выбор, чем ему заниматься в жизни. А если не преподавать все предметы, то тогда можно и не узнать, кем ты захочешь стать.
- Именно. Тогда пойдем еще дальше. Как ты понимаешь, что такое добро?
- Ну ты спросила. Я вижу, что есть убийства, грабежи, насилие – это зло. Я не хочу так поступать. Это для меня добро.
- Хорошо, а если бы не была зла, как бы ты поняла, что добро – это хорошо?
- Ну?
- Вот, вот. Так как же ты можешь осуждать человека, который совершил убийство, если он тебя научил через это тому, что отнимать чужую жизнь нехорошо?
- Что же мне теперь всех полюбить?
- Этого от тебя никто не требует, не надо утрировать. Просто необходимо уважать выбор каждого человека.
- Это как?
- Душа – это абсолютное знание. Она знает, что убивать не хорошо. Но делает! От этого раздвоения ей очень плохо.
- Ну допустим. А как же быть с убитым?
- Понимаешь Земля это большой учебный центр. Души здесь получают определенный опыт. Прежде чем родиться, душа решает, какой опыт хочет получить и оговаривается с остальными. Например с той, которая хочет получить опыт убийства. Мы с этим разобрались?
- Да, такое сразу принять трудно. Это похоже на круги от брошенного в воду камня. От одного решения зависят решения других людей. Это так сложно, и не понятно.
- Конечно, от тебя никто и не требует приятия этих истин. Думай. Размышляй, и не ошибешься. Кстати, если уж ты сравнила с кругами на воде, так, что бы стало еще страшнее. – Славуня улыбнулась, показывая, что она шутит. – Так вот, брось камень, и возникнет настоящее цунами, а не просто разойдутся круги по воду.
Я немного помолчала, пытаясь осмыслить ее слова.
- Но почему же мы не помним о своих прошлых жизнях?
- А тебе интересно будет что-то решать, уже зная заведомо результат? К тому же, достаточно людей на Земле помнят свои прошлые жизни. Они решают другие задачи.

Предыдущая страница 3 Следующая страница


Веда 4

- Хм. Будем считать, что здесь все понятно. У меня еще вопрос.
- Для этого ты здесь и находишься.
- Если мы не должны помнить, то для чего ты мне все это рассказываешь?
- Понимаешь, в теле человека лишь маленькая часть души. Остальная там наблюдает за происходящим.. И, если она считает, что уже получила опыт, то остается два пути. Первый – умереть, чтобы вновь возродиться и решать следующую задачу. Так поступают относительно молодые души.
Второй путь – это прямо в этом же теле изменить задачу. Достаточно лишь сделать выбор.
- А почему первый вариант выбирают молодые души?
- Им необходимо какое-то время осмыслить происшедшее с ними.
- А когда я сделала свой выбор?
- Помнишь свой день рождения? Что ты тогда решила.
- Я решила, что стану взрослой и не какие удары судьбы меня не согнут. И чем же я сделала свой выбор?
- Твоей задачей на Земле было стать сильным, решительным человеком, научиться делать выбор. Ты в течение многих жизней была добрым, мягким, отзывчивым, но бессловесным существом. Именно существом. А чтобы двигаться дальше в своем развитии, тебе необходимо было научиться принимать решения. И именно это ты и сделала в свой день рождения.
- Погоди ка. - Я и не заметила, как перешла на ты. – Получается, что один и тот же урок можно проходить в течение нескольких жизней? Но почему?
- Ну подумай сама, неужели в школе ты с первого раза находила правильное решение?
- Нет.
-Вот видишь.
Олеся.
Самое лучшее в этих снах, по сравнению с теми, что я видела раньше, было то, что просыпалась я, как ни странно, выспавшейся. Полежав с открытыми глазами, я попыталась осознать происходившее со мною. Слишком много нового навалилось на меня. Необходимо было разобраться. Но мыслей не было никаких, голова, переполнившись новой информацией категорически отказывалась работать. А ведь мне еще сегодня опять экскурсию проводить.
На миг мне стало грустно. На меня нахлынуло ощущение, что я не выдержу того, что скоро на меня свалится, а что что-то должно произойти, это я ощущала совершенно точно.
Ну уж нет. Я уже свой выбор сделала и отступать не собираюсь. Все, хватит грустить. Вперед и в бой.
Завтрак я пропустила и сразу же побежала к своим подопечным. Все меня с нетерпением ждали.
- Олеся, мы уже не знали, что и думать, собрались посылать делегацию к вам. Что же случилось? – Владимир, видимо как самый старший среди моих туристов, счел возможным вежливо поинтересоваться моей задержкой.
- Да так, задумалась о том, что вам сегодня рассказать, даже завтрак пропустила.
- Э нет, так дело не пойдет, мы же не можем нашего очаровательного экскурсовода голодом морить. - Засуетился Владимир. – Экскурсия от нас никуда не денется, а вот поесть надо. Так, Джейсон, зажигай костер, ставь воду, будем чай пить.
- Ну что вы, не надо. - Вдруг смутилась я.
– Разговорчики. К тому же когда мне еще приведется поухаживать за молодой девушкой? Не лишайте же меня этого права. Ну пожалуйста.
Владимир столь искренне просил, что я не смогла устоять.
- Хорошо, только быстро. Чай и все. – Весело рассмеялась я. События сегодняшней ночи постепенно отступали, немного стираясь, так что я смогла наконец уделить все свое внимание своим экскурсантам.
- Да мы мигом. – Подмигнул мне Владимир.
Все развеселились, не пряча при этом своих улыбок. Уж слишком похож был Владимир на этакого старичка – домового, суетливого, но от этого еще более смешного. Недоволен был только один человек, но его как раз спрашивать никто и не собирался.
- Так куда же мы сегодня направимся? Что бы вы нам поведали о тех временах, когда боги говорили с людьми? – Кружка с чаем действительно довольно быстро оказалась у меня в руках. Я блаженно зажмурилась и сделала глоток. Его вопрос заставил меня поперхнулась горячим чаем. Если бы не знала, что никто не подозревает о присутствии Славуни, то подумала бы, что это намек. Знали бы вы, что боги и сейчас говорят с нами.
- Сегодня мы с вами спустимся к реке, я вам покажу одно потрясающее место. Оно как нельзя кстати подходит для таких разговоров. Само место волшебное, вот увидите. – Я постаралась, что бы моего волнения никто не заметил.
- Ну что же, вам виднее. Идем.
Мда, если роль экскурсовода мне еще удавалась, то роль главнокомандующего точно пришлось отдать другому. Однако я не обижалась. В конце концов, Владимир имеет на это право, хотя бы в силу своего возраста. Да и не хотелось мне с ним спорить, слишком симпатична мне была эта пара.
И мы не спеша направились к реке. А я вдруг явно почувствовала чье-то присутствие, кого-то очень знакомого. Неужели богиня.
«Славуня, это ты?» - Осторожно подумала я, подозревая, что раскопки плохо влияют на мое душевное здоровье. Одно дело сны, их еще можно списать на действие этого древнего места. Но вот в реальности слышать голоса…это становится опасным.
«Да, девочка.»
«Но как такое может быть? Я же сейчас не сплю? Или сплю?» – Окончательно перепугавшись, вслух вскрикнула я. Слава богу, на меня никто не обратил внимание, кроме Джейсона. Он обеспокоено повернулся в мою сторону и хотел было подойти, но я махнула рукой, мол все в порядке, ногу подвернула. Ну не хватало еще, что бы меня приняли за сумасшедшую, разговаривающую сама с собой. А еще лучше с Богиней. Я и так уже сама свихнулась по-моему.
«Да не волнуйся ты так. Ты не спишь. Просто потревожив Веду, начав раскопки, вы начали восстанавливать старые связи, и моя связь с этим миром становится все крепче. А сегодня один из археологов нашел ожерелье, когда-то принадлежавшее мне. И теперь я могу с тобой общаться не только во снах. Это одновременно и хорошо, и плохо.
« Но чем же это плохо?»
«А не даром говорят: Не буди Лихо, пока оно тихо. Никогда не задумывалась, почему город сожгли?»
«Но ведь это только предположение.»
« Нет, это правда. Понимаешь, пока о городе никто не знал, то и дремавшее здесь прошлое не имело силы. А теперь вы разбудили нас. И не только меня. Даже в данный момент я ощущаю, что здесь присутствует еще один бог. Я не могу сказать кто, только энергетика у него темная. Так что прошлое просыпается, и имеет не хорошую привычку повторяться. Но зато теперь мы можем общаться с тобой не только ночью, но и днем. Тогда, возможно…»
«Что возможно?»
«Этого я не могу тебе сказать, так могу повлиять на твое решение… А мы уже выяснили, что этого нельзя делать. Ты начни рассказывать своим туристам о нас, а я тебе помогу. А он хорош…» - И Славуня исчезла, лишь оставив ощущение теплого ветерка, коснувшегося кожи.
Кто он? И только тут заметила, что Джейсон все-таки подошел ко мне, и все это время шел со мной рядом… на всякий случай.
- Олеся, у тебя такой вид, словно ты забыла обо всем на свете. Как ты вообще идешь, если ничего вокруг не замечаешь?
От его взволнованного тона меня словно окатило горячей водой.
- Но ведь ты же рядом. - Улыбнулась я. Мне было так приятно, что парень обо мне заботится.
- И о чем же ты задумалась?
- О тебе. - Вдруг выпалила я и покраснела. Он тоже удивленно посмотрел на меня.
- Я надеюсь, что привлекаю только хорошие мысли. Ни за что себе не прощу, если чем то тебе не понравился. – Смутился он.
- Да нет. - Внезапно рассмеялась я . – Представь, как мы сейчас с тобой выглядим: ты смущаешься, я краснею.
- Просто мы с тобой еще не говорили друг с другом, хотя уже и купались вместе, и был тот вечер у костра. Я волнуюсь. – Он посмотрел мне прямо в глаза.
- Я тоже, Джейсон. А думала я о том, зачем ты здесь?
Джейсон.
- На самом деле, я и сам не знаю, как здесь оказался. Просто у меня начался кризис среднего возраста. – И зачем я все ей это говорю? Еще про мою девушку вспомню, а это ни в какие рамки не лезет. Но, лишь только я подумал об этом, как внезапно понял. Мне нравится, как она слушает. Олеся была всем своим существом рядом со мной. Она действительно интересовалась тем, что я ей говорил, а не просто делала вид, что ей это важно. И мне захотелось рассказать, объяснить, так, что бы она поняла. Но как это сделать, я ведь сам себя не понимаю?
Мы и не заметили, как остальные потихоньку отдалились от нас. Лишь Влад злобно зыркал в нашу сторону, но его отвлекал Марк и парню поневоле приходилось быть вежливым. Хотя, успев узнать Влада, я не сомневался, что это не надолго.
- Понимаешь, я еще сам не во всем разобрался. Еще месяц назад у меня была другая жизнь: девушка, друзья, работа. Но я решил все бросить и уехать. Нет, конечно на работе я взял отпуск, а вот друзья и Анжела – они меня не поняли.
- Тогда мне повезло. - Вдруг сказала Олеся.
Я удивленно посмотрел на нее.
- Я хочу тебя понять.
И от того, как она это сказала у меня сердце забилось быстрее. И…
- Кажется мы уже пришли, Олеська, где остановимся?
От неожиданности мы оба вздрогнули. Ну, конечно же Влад. За его спиной сочувственно разводил руками Марк, показывая: сделал что смог, не удерживать же его силой? Я почувствовал огромную благодарность к нему. Вроде знакомы всего без году неделя, а он уже меня понимает, не то что мои «друзья». Я с ними общался годами, но те так и не поняли моего стремления.
А парень тем временем оттер меня в сторону и, взяв Олесю за руку, говорил:
- Какое же волшебное место ты хотела нам показать? И почему ты раньше мне его не показала, уж я бы нашел, как его сделать для тебя незабываемым. – Он сально улыбнулся.
- Влад. - Вдруг мягко сказала она. - Зачем ты так себя ведешь, ведь ты же лучше, чем пытаешься казаться.
- И это обязательно нужно было сказать на английском? Что бы все поняли? – Взбесился он. На всякий случай, мы подошли ближе, кто знает, умеет ли парень держать себя в руках. Судя по происходящему, вряд ли.
- Так ведь ты же ко мне «по-английски пристаешь» - Усмехнулась она такому каламбуру. – Видимо, пытаешься что-то доказать. Чем я хуже?
И парень разом сник, стал похож на нашкодившего маленького щенка, которого застали за проделкой.
- Прости. - Он хотел добавить еще что то, но не успел.
- Вон там, за пригорком есть уютный берег. Он с одной стороны омывается рекой, которая образует в этом месте широкий залив. А с другой стороны берег закрывает его, получается уютная бухточка. Но ведет туда узенькая тропинка, так что аккуратнее.
Спустившись по тропинке к реке, мы действительно оказались на огороженной с трех сторон берегом полянке, где места было ровно столько, что бы мы все смогли комфорнтно уместиться. Мы уютно расположились на принесенных с собой стульчиках и приготовились слушать.
- Ну что ж, предлагаю забыть где и когда мы находится и перенестись в удивительный мир. Начнем.
Давным, давно началась вся это история и не здесь. А там, где солнце то светит несколько месяцев подряд, то заходит надолго. И тогда наступает длинная ночь. Там, за северным ветром, за северным Бореем, как называли его другие народы, есть океан, который своими теплыми водами ласково омывает берега прекрасного острова. Посреди этого острова стоит гора Меру – центр вселенной.
На этом острове жили самые добрые, справедливые и чуткие люди. Они жили счастливо, не зная войн и болезней, обид и ревности. Они жили очень долго, и сами решали, когда им хотелось уйти в другой мир. Тогда человек прощался со своими близкими и те с весельем, песнями и танцам провожали его. Ибо знали люди, что в смерти нет ничего страшного, ибо жили они в счастье, и именно так их должен был встречать другой мир, так как верили люди, что после смерти жизнь продолжается.
Эти люди любили, почитали своих богов, но не поклонялись им, ибо считали их лучшими среди равных.
И правили на этой горе – Меру, известной еще как Олимп – боги: Зевс со своей женой Герой, его братья – Посейдон, и Плутон, его сестра Деметра. Были здесь и дети Зевса: Гермес и Апполон, Гефест и Артемида, Афина и Афродита, Арес и Дионис. И каждый из богов обладал своим знанием и умением, несущим помощь людям. Царила на том острове атмосфера доброты.
Но так было не всегда. Из уст в уста передавались сказания о битвах, что отгремели здесь когда-то, чтобы следующие поколения не совершали таких же ошибок.
Когда-то здесь обитали совершенно другие существа. Именно здесь произошла битва между титанами и богами.
Первыми, кто обитал на этой горе, были прародители всех, живущих на Земле: бог – отец Уран – небо и мать Гея – земля. И были у них дети – титаны и титаниды. Но преступили они самый древний закон во вселенной, пошли против своего отца. И свергли его, предварительно оскопив серпом, что бы не мог он больше продолжать свой род. Главным же зачинщиком был Крон, он то и стал главным богом. Но история повторяется, все возвращается на круги своя.
По предсказанию своей матери – Геи его должен был свергнуть его собственный сын. И Крон стал проглатывать всех своих детей, рожденных от своей сестры Реи, взятой им в жены. Но не выдержало этого материнское сердце. При помощи той же Геи богиня заменила своего последнего сына камнем, завернутым в пеленку, а ребенка спрятала на острове, который звался Крит в те времена. И назвали сына – Зевсом. Когда же он вырос, то опоил своего отца зельем. И отрыгнул он всех братьев и сестру Зевса, за что они отдали ему во владения гром и молнии. И началась десятилетняя война между отцом Кроном и детьми его. Побеждённые титаны были низвергнуты в Тартар.
Олеся рассказывала, а я ясно представлял себе все происходящее, словно сам участвовал в тех событиях. Словно сидел в кинотеатре в первом ряду. Но если честно, то я не совсем понимал какое отношение известные нам боги имеют к городу Веде. Но, наверное, девушка нам объяснит это, так как прерывать ее рассказ вопросами совершенно не хотелось.
- Но видимо слишком долго правил мир и спокойствие на острове. Пришла беда. – Продолжала свой рассказ девушка.
Правила мудростью на том острове дева Медуса, дочь морского царя и возлюбленная Посейдона. Но возревновала ее к любви человеческой неугомонная воительница Афина. Она очернила облик прекрасноликой лебединой девы Медусы, и люди стали забывать истинный облик богини. Она превратилась для них в чудовище со змеями вместо волос и взглядом, превращающим в камень все живое. Но мало стало этого Афине, и она захотела уничтожить соперницу физически. Богиня подговорила своего сводного брата Персея убить соперницу. Персей отрубил Медусе голову, а Афина сняла с нее кожу и натянула на свой щит.
Олеся.
Тут я уже хотела закончить с мифами и перейти к сравнению богов нашего и греческого пантеона, чтобы показать, как культура перетекала одна в другую, и что гипербореи действительно длительно были в этих местах, но вдруг опять почувствовала присутствие Славуни. И… продолжила говорить.
- Но есть и другая версия происшедшего с Медусой. Возможно, что ее заменила одна из сестер, а Медуса, собрав оставшийся верным ей народ, отправилась на Юг. Долго они искали место для нового дома и вот, наконец нашли. Медуса встретилась с богиней этих мест – Славуней, и та разрешила им остаться, показав место под основание нового города. А город этот назвали…Ну как назвали точно нам не ведомо, но сейчас мы зовем его – Веда.
Все изумленно выдохнули, да и я, правда сказать тоже, ведь последние слова говорила не я, а Славуня. И как я объясню людям откуда я это вообще взяла?
- Олеська, ты чего несешь? Откуда ты вообще это взяла.

Началось, Влад ведь не хуже меня знал историю и то, что было нам известно про Веду. Как я отвечу на его вопросы?
Бросив на него умоляющий взгляд, я хотела было ответить, но он либо не заметил, либо все еще дулся на меня, так что продолжил:
- Допустим про титанов и Зевса все знают. А вот про Медусу лично я слышал совершенно другую версию. Там Персей по приказу своего правителя отправился совершать подвиг – добыть голову Медусы Горгоны, и помогала ему Афина в этом. А про личную вражду впервые слышу.
Я вновь хотела начать оправдываться, но тут поняла, что Влад обратил внимание не на внезапное оживление Медусы, а на подвиг. Можно вздохнуть с облегчением, тут-то я знаю, что ответить.
- Знаешь, надо читать литературу и помимо мифов. Ученые придерживаются именно версии про вражду Афины и Медусы. Мифы для красоты, хотя может правда именно в них. Кто знает?
- Ладно, а как ты объяснишь, что Медуса осталась жива и пришла сюда? Это вообще несусветная чушь. – Все же обратил внимание. И мне казалось, что Владу очень хотелось посадить меня в лужу. Что же, ему это удалось.
Я посмотрела на Джейсона, ведь мне хотелось все объяснить в первую очередь ему, но…. мне бы кто-нибудь объяснил.
- Э… - Начала я.
- Влад, нужно не только слушать, что говорят тебе преподаватели, а и самому что-нибудь узнавать.
Помощь подошла откуда не ждали. Точнее, я и не ждала ее вовсе. Оказалось, что за время моего повествования к нам присоединились наш декан с несколькими студентами. Я облегченно вздохнула, хотя и не понимала, зачем Илья Игоревич меня прикрыл. Сомневаюсь, что он слышал что-нибудь, о том, что я сказала… ну, по крайней мере, я-то точно не слышала ничего подобного.
- Интересная версия, Олеся. Ты не идешь проторенными путями. Вам понравилось? – Это декан обратился уже к моим экскурсантам.
Они все это время удивленно следили за перепалкой.
- Да. - За всех ответил Владимир. Он оказался прирожденным лидером, и все это чувствовали. – У меня было ощущение, словно я вижу фильм, так ярко и красочно все себе представлял.
- И я, и я. - Все начали делиться впечатлениями. Оказалось, что все видели одно и то же. Тут уж совсем настала тишина. Это разве можно объяснить?
«Ну спасибо тебе, Славуня, это ведь твоих рук, или не знаю чего там, дело?» - Со слезами на глазах подумала я.
«Пожалуйста, это еще не конец»
Да она еще и издевается. Ну все, пусть меня отправят в психушку, но я сейчас расскажу всю правду. И будь, что будет.
- Знаете, когда впервые наткнулись на этот город, то вся научная общественность оказалась возбуждена. Еще бы, такая находка. – Илья Игоревич говорил совершенно спокойно. – Но затем власти решили заморозить раскопки. Так как стали происходить непонятные вещи. Люди начали сходить с ума. Хотя нет, это слишком громко сказано. Многие стали видеть сны на Яву, слышать голоса. Но когда людей отправляли на обследование, то все проходило бесследно. Раскопки заморозить не удалось. Слишком большой мировой резонанс получился бы. Уж очень важен город оказался для всех. Тем более, что все видения постепенно прекратились. И вот опять началось. – Тут он прервался, внимательно оглядев всех присутствующих. – Если кто теперь захочет отсюда уехать, я никого удерживать не буду. А турфирма вернет все деньги, я об этом позабочусь.
- Но существует версия. - Неожиданно продолжил он. Люди уже начали перешептываться между собой, но теперь опять замолкли, слушая его. – Существует версия, что в Веде захоронен осколок Алатырь – камня. И есть тайная надежда отыскать его.
- Олеся, не могла бы ты рассказать нашим гостям, что ты знаешь про этот камень.
Все естественно посмотрели на меня. А я вспомнила амулет, который видела во сне в руке у Славуни. В центре же был именно Алатырь – камень. Но ведь он был у нее в руках, как же тогда камень может быть закопан?
«Олеся, после тебе все объясню. Не молчи, на тебя все смотрят уже».
«Конечно, знали бы все из-за чего весь этот сыр бор.»
Славуня всего лишь фыркнула.
Мне не захотелось объяснять про руну, ведь Илья Игоревич спрашивал про камень. Пришлось вспоминать. Нет, теперь точно буду учить все предметы, а то не знаешь, когда пригодится.
- По преданиям считается, что Алатырь - камень существовал еще до сотворения мира. Когда же была создана Земля, он упал на остров Буян, и на нем были начертаны заповеди Сварога – владыки вселенной. Считается, что из под него течет живая вода. Ну а раз так, то и сам камень обладает целебными свойствами. – Я больше не знала, что еще рассказать.
- Все именно так. И вдруг выясняется, что его осколок может быть заложен в Веде.
Я слушала декана и смотрела на лица людей. А ведь теперь никто не уедет, внезапно осознала я. Илья Игоревич применил метод пряника. Еще бы – это же мировая сенсация. А тут оказывается, что ты сможешь стать ее частью. Да и работать теперь все будут еще оживленнее. И мои туристы завтра наверняка решат поучаствовать в раскопках. Так что мне снова пришлось убедиться, что декан действительно великолепный психолог, вот только зачем ему понадобилось удерживать людей?
«А ты сама подумай, мы уже говорили об этом» - Голос, или мысли (теперь черт ногу сломит в этих терминах) Славуни даже дрогнул от волнения.
«Это связано как-то с моим выбором? Он каким-то образом затрагивает всех находящихся здесь людей? Это и есть мое цунами?»
«Именно»,- Славуня казалось, гордилась мной. – «Учишься думать».
«А раньше чем я занималась?» - возмутилась я.
«А раньше плыла по течению, как некий небезызвестный тебе предмет». - Ехидно ухмыльнулась Славуня. Мне уже не только голоса мерещатся, но на секунду показалось, что рядом со мной стоит призрачная тень. Кстати, о тени…
«Я хоть и не помню твоего лица, кстати почему? Но мне кажется, что ты явно стала молодым богом, то есть молодой до того, как стать богиней. Тьфу ты». - Совсем запуталась я.
«Ты права, по человеческим меркам я не намного старше тебя». - Теперь уже грустно сказала она.
А мне захотелось ее пожалеть, ведь это, наверное, так тяжело оказаться замороженной в своем развитии.
«Я ведь права, ты спала вместе с городом?»
«Да, как и многие другие боги. Их, кстати, прибавилось. Появился еще один».
И я сразу почему-то подумала о декане.
«Ты так их и не можешь видеть, только чувствуешь?»
«Да»
«А почему вы связали свою судьбу с Ведой?»
«Понимаешь, Веда – это наш последний шанс. Если не получится, то придется все начинать заново. Я, конечно, понимаю, что для моей души нет времени, но для моей божественной составляющей это очень тяжело. И многие решились ждать вместе с городом. Ты явилась катализатором.» - Уже несколько веселее ответила она.
Ну конечно, хотя Славуня и не знает, чем все закончится, но ожидание многовековое закончилось точно.
Я заметила, что мысленный разговор уже не отнимает столько сил, и со стороны я уже не выгляжу странно. Да и времени для общения требуется меньше. Пока мы разговаривали со Славуней, все ещё осмысливали слова Ильи Игоревича об Алатырь – камне.
- Господа. - Декан прервал их размышления. – Давайте о том, что делать, вы подумаете после. А сейчас… Мне кажется, что Олеся еще не закончила свой рассказ. Это так?
- Я хотела…Я хотела рассказать для начала, что существует еще одна версия того, что произошло между Ураном и титанами (Славуня, ну сколько можно?)
«Столько, сколько нужно».
Если бы я ее видела немного четче, а не как призрачную тень, то наверняка разглядела бы, как богиня показала мне язык.
«Ты не видишь, что декан тебя проверяет? Точнее меня. Мне кажется, что я знаю того, кто с ним «говорит».
«Так он тоже общается с кем-то из богов?» - Мысленно ахнула я.

Предыдущая страница 4 Следующая страница


5 Александра

«Ну да, мне кажется, ты уже догадалась об этом. Разве нет?»
«У меня были подозрения…». - Начала я.
«А вот я догадываюсь, кто это. Но все потом. Просто про то, что здесь часть Алатырь – камня, мой амулет, ну ты помнишь, знали лишь несколько богов. И сейчас этим вопросом про титанов он проверяет меня. Об этом тоже знают немногие. Как жаль, что мы не можем общаться напрямую.» - Вдруг вздохнула Славуня. – «Но ладно, нам пора рассказывать.»
Со стороны казалось, что я лишь на мгновение запнулась, словно собираясь с мыслями. Но были и три пары глаз, которые следили за мной более внимательно и, возможно, отметили что со мной что-то не так. Это были Илья Игоревич, Влад и Джейсон.
- Существует мнение, что титаны не свергали своего отца Урана. Уран выделял среди множества своих детей лишь троих – Крона, Титана, Япета. Он поделил меж ними землю и они владычествовали там, где завещал им отец. Однако после его смерти они все же решили выяснить, кто из них был более достоин править миром. Победил Крон, ну а дальше вы уже слышали, дальше история с Зевсом.
- Да, интересно, и какой же версии придерживаешься ты? - Спросил декан.
Та, как он произнес Ты, я поняла, что обращается он не ко мне, а к той, что рядом со мной - к Славуне.
- Мне импонирует больше вторая версия. «Блин, я им что, медиум? Я хочу сама говорить!»
«Ну и пожалуйста». - Фыркнула богиня словно сытая кошка. – «Зато я теперь точно знаю, кто это.
«Кто?»
Но противная богиня просто взяла и исчезла. А я поняла выражение – закипеть. У меня разве что дым из ушей не валил.
- Олеся, а что еще у вас было в планах на сегодня? – Спросил Илья Игоревич.
- Да я хотела в общем-то объяснить, для чего все это говорила, и как Зевс и прочие боги связаны с Ведой. Если конечно, вы не устали, и это вам еще интересно. – Я посмотрела на Владимира с Элен. Им было тяжелее всех, все-таки возраст.
- Что вы. - Они прекрасно поняли мой взгляд. – Вы так захватывающе говорили, что мы готовы вас слушать вечность.
- Я хотела показать, что мысль о том, что славяне это потомки гиперборейцев имеет почву под собой.
Для начала о том, что остров действительно мог существовать. В древнейших источниках он описывается как прародина человечества, где солнце всходит и заходит по одному разу в год, а сам год делится на один долгий день и одну долгую ночь. В «Ведах» есть высказывание, что в Меру боги видят солнце восходящим один раз в году». Есть еще много упоминаний, но главное, что ученые доказали, в те времена там стоял умеренный климат, а Северный Ледовитый океан был теплым, то есть описание острова как теплого правильное.
Теперь дальше. На счет богов. У нас слишком много схожих богов, чтобы это было случайностью. Такое возможно, если только одна культура перетекала в другую.
Начнем с того, что многие древние авторы сообщают о летучем северном народе – гиперборейцах. И если эти сообщения сравнить со всеми нашими любимыми образами из сказок: ступа Бабы – Яги, ковер самолет, метла, Летучий корабль. Несомненно все это заимствовалось при проникновении гиперборейцев в нашу культуру.
Так же недавно при раскопках на острове в Северном Ледовитом океане были найдено множество фигурок крылатых людей. Сравним их с нашими образами Сирина, Алконост, Гамаюн?
Давайте проследим, как имена богов влияли на некоторые наши слова. Никогда об этом не задумывались?
Например, Крон, от него пошли слова: крона, корона, край, кроить.
Зевс: зев, зов, звать, зиять.
Титан – тятя, тата – отец. Все эти слова несомненно имеют один корень.
Теперь перейдем непосредственно к богам. Известно, что лебедь – это символ Гипербореи. Одной из прекраснейших лебединых дев была Медуса Горгона. Кстати, слово Медуса имеет несколько корней: мед, ус, гор, гон. И еще, она лебединая дева, а у нас – царевна Лебедь.
Далее, пройдемся просто по богам. Богиня смерти славянская – Мара, ей соответствует – Морана. Сварог отождествляется с Гефестом и с Ураном. Ярига – Эрот и Бахус. Перун – Зевс. Магура – Афина. Лада – Афродита.
Так что одно не могло возникнуть без другого.
- Большое спасибо, Олеся за потрясающе интересный рассказ. Хотя я и знал все это, да и то взглянул на историю под другим углом. – Сказал Илья Игоревич.
- Да, Олеся, это было здорово. - Марк аж подпрыгивал от возбуждения. - Мне наверное сегодня всю ночь будут сниться боги, богатыри и сражения.
Я засмеялась.
- Я что, так смешно выгляжу? – Немного сконфузился он.
- Да нет, просто интересно, почему ты выбрал именно слово богатыри? – Поинтересовалась я.
- Ну как же, ведь богатырь это тот человек, который совершает подвиг, как Персей например. Ну если считать официальную версию мифов. – Несколько озадаченно ответил Марк.
- Я не хотела тебя обидеть, просто слово богатырь означает несколько не то, что ты имеешь в виду, да еще и применительно к богам.
- И?
Нашим разговором заинтересовались все остальные. Они не вмешивались, но тишина, стоявшая на берегу, показала, что к нам с Марком очень внимательно прислушиваются.
- Слово богатырь произошло от двух – бога тырить. При дворе князя Владимира существовал отряд, задачей которого было разрушение и ниспровержение славянских капищ.
- Теперь понятно. – Задумчиво произнес Марк. – Как часто слова означают не то, что мы привыкли.
- Ничего, у тебя еще столько времени, что бы успеть заинтересоваться такими вещами. - С иронией ответил ему Владимир. – Даже в моем возрасте есть, чему удивляться. Нет, я не прав. Именно в моем возрасте и начинаешь удивляться тому, что понимаешь: чем старше ты становишься, тем меньше начинаешь понимать в этой жизни. Это только вам, молодым кажется, что вы все уже поняли и узнали. Вот так, вот.
- Давайте прекращать хандрить, а то я решу, что мои рассказы плохо влияют на настроение. Нужно решать, что делать завтра и идти на ужин. Силы нам еще понадобятся. – Я немного разрядила обстановку. К тому же, мне не терпелось узнать, кто-нибудь все же покинет место раскопок, или Илья Игоревич сумел всех заинтересовать?
К моему удивлению, никто не захотел уезжать домой. Ну подумаешь, видения, если уж не у тебя одного, то значит это норма. И почему у людей обязательно должно быть все как у всех, даже если это не нормальные вещи. Но если они происходят с большинством, то это становится нормой. А если какому-нибудь политику придет в голову, что убивать это правильно? И он начнет выдавать лицензии на убийство? Ведь и впрямь тогда и это будет в порядке вещей.
Брр. Ну и мысли, сама захандрила, а еще другим пеняю.
-Я все еще жду ваших предложений на счет того, как провести завтрашний день.
Народ начал переглядываться. Ой, кажется, знаю, что вы хотите. Дай угадаю - раскопки.
- А археологом быть трудно? – Спросила Элен.
Кажется, я становлюсь экстрасенсом.
- Я так понимаю, что все завтра полны решимости отыскать осколок Алатырь – камня? И нечего стеснятся. - Добавила я, заметив, что люди стали отводить глаза. – Тогда надо забить место под раскопки, а для этого надо решить, где мы хотим работать, да побыстрее, а то кто-то может оказаться более быстрым.
- И нам отдадут тот участок, который мы захотим?- С удивлением спросил Джейсон.
- Это будет зависеть от нескольких факторов. Во-первых, не опередил ли нас кто-нибудь с заявкой. Во-вторых от сложности места. Вы все-таки не профессионалы, и вас никто не пустит на трудные участки. Ну а в-третьих, окончательное решение принимает Илья Игоревич. Он у нас заведует распределением.
- Олеся, а почему люди постоянно меняются, а не работают на одном месте? – Спросил Владимир.
- Это-то как раз просто. Нужен свежий взгляд. А вдруг вчера что-то пропустили, а тут приходит новый человек и обнаруживает нечто любопытное. Правда, если вы все же что-то откопали, то, конечно, никто не будет лишать вас этого места. Ну, так куда пойдем?
А можно на центральной площади? - спросил Владимир. – Это священное место города, и мне кажется, что где, как не там искать.
Я поморщилась. Очевидное не всегда является правильным. Не хотелось мне так раскапывать, кто-то во мне мурлыкал, что это будет очень большой ошибкой. (Мурлыкал???)
- Все согласны? – Я, тем не менее, обвела взглядом каждого. И только тут обратила внимание, что все разделились на группы. Хотя вначале сегодняшнего дня все были единым целым. Сейчас же все разбились на три лагеря. Вокруг меня остались Владимир с Элен, Марк и Джейсон. К Владу прибилась наша парочка и еще несколько студентов, из числа его друзей. Ну, а остальные остались с деканом. Все возбужденно перешептывались. Ох и не нравится мне это. Не хватало еще соперничества, итак с Владом не понятно, что делать дальше.
- Олеся, я так понимаю, что ты хочешь вести группу на центральную площадь? – Агрессивно спросил Влад.
Ну началось! Я мысленно закатила глаза, а все боги виноваты.
«Ну, и при чем тут мы?» – Славуня даже обиделась. – «Вот лично я что ли заставляю тебя вести так, а не иначе?»
«А сегодняшние рассказы?» - Неподдельно возмутилась я. Слишком свежо было еще в памяти то неприятное ощущение, когда не можешь контролировать свою речь. Губы движутся сами по себе, и ты не знаешь, что сможешь произнести в следующую минуту. Очень не приятно.
«Если бы ты не хотела, то ничего у меня не вышло бы.» - Спокойно объяснила Богиня. Но ты сама готова была меня слушать, впитывала мои слова, словно губка.
Прикусив губу, я немного подумала. А ведь это правда.
«Ладно, извини.»
«То-то же.»
- Это как решат они сами. А ребята? – Я вернулась к нашему разговору и обвела взглядом свою компанию.
- Но не все хотят идти с тобой. Эти. - Он показал на пару. – Не хотят.
Меня покоробило от слова Эти, но ребята даже не отреагировали. Еще раз говорю: «Не нравится мне это.»
«Проси место на северном краю площади». – Вновь вмешалась Славуня.
«И ты туда же». - Почти застонала я.
«Но ведь камень действительно есть, и не один. Весь амулет спрятан в городе. Я зна… Ой, потом объясню. Следят». И богиня исчезла.
- Если ты помнишь, то я тоже назначен экскурсоводом, и не тебе одной решать, где проводить раскопки. – Влад злился все сильнее.
Я растеряно смотрела на него:
- Но ведь камня может и не быть. Зачем же ссорится?
- Нет, ну ты дура. - Зло засмеялся он. – А вдруг найдем?
А мне вдруг сделалось спокойно и весело на душе.
- Спасибо - Улыбнулась я.
- За что? – Кажется он несколько опешил.
- За дуру, ты мне сделал комплимент.
- Да ты еще и издеваешься?
Нет, ну почему некоторые мужики совершенно не переносят, если правы не только они одни? Сам же себя идиотом сейчас выставляет.
- Олеся права. – Кажется Илья Игоревич решил вмешаться. – Не умеешь ругаться, не берись. Дура значит – вернувшаяся от бога, побывавшая у бога, потому так умен, и удачлив Иван – дурак в русских сказках. Это уже после слово стало ругательным. – Декан мягко улыбнулся, показывая, что никого не хочет обидеть. – И почему бы вам не разделиться? Олеся, вы где решили проводить раскопки?
- А почему она выбирает?
Илья Игоревич посмотрел на меня. Кажется, что он все же немного растерялся. А я посмотрела на свою группу, улыбнулась, почувствовав их поддержку, и пожала плечами, пусть выбирает.
- Хорошо, Влад, я тебя слушаю.
- Мы хотим в центральной части площади. - Победоносно улыбнулся он.
Что же, очень предсказуемо.
- Ты точно уверен, не изменишь потом своего решения. Не скажешь, что тебе не дали выбора? – Уточнил Илья Игоревич.
- Нет, уверен. Хватит издеваться.
- Хорошо, закрепляю этот участок за вами. Теперь ваша очередь, Олеся.
- Если можно, то в северной части площади.
- А почему именно там? – Декан удивленно приподнял брови. – Я не против, но выбор странный. Я думал вы выберете могильник.
- Я…
- А где находится могильник? – Перебил меня Влад.
- Слушай, у тебя совесть есть? Ты хотя бы строение города изучил что ли. Мне кажется, что рано я тебе дал волю и самостоятельность. – Декан в упор посмотрел на парня. – Может, вернемся к прежнему вопросу, помнишь?
По его голосу все поняли, что шутки кончились. Влад вспомнил, кто здесь главный, и понял, что зарвался. Парень извинился, но настолько не искренне, что это почувствовали все. Я вообще не понимаю, как им мог заинтересоваться Мастер? Или я не права, чего - то в нем не вижу. По-моему, Влад меняется только в худшую сторону.
- Скажем, моя интуиция хочет работать именно там. – Ответила я на вопрос. (Надеюсь, Славуня не ошиблась, мне все меньше хотелось, чтобы камень нашел кто-то другой.)
- Договорились, так и решим. Завтра приступите, а теперь и впрямь пора расходится, не то нас потеряют в лагере.
Я повернулась к ребятам и с огорчением сказала:
- Извините Влада, он не такой плохой, каким вы его видели. Не знаю, что с ним происходит.
- Знаете, Олеся. - Владимир мягко обнял меня за плечи. – Как раз таки понятно, что с ним происходит. У меня, старика, (все улыбнулись), создается впечатление, что он сейчас на перепутье. И наша задача поддержать его в эту минуту. У каждого человека бывает такое время. Мне кажется, что ему уже показали пути, по которым он может пойти по жизни.
- Вы совершенно правы. Несколько лет назад я познакомилась именно с таки Владом: жестким, злым, точнее обиженным на весь мир. Но наш декан помог найти ему Мастера. И Влад очень изменился. Что же сейчас происходит?
- Не переживайте. Все равно за него вы не сможете решить проблему выбора. Как говорится, свою голову на чужие плечи не приставишь. – Владимир улыбнулся.
- Смотрите, все уже разошлись, нам тоже пора. – Марк прервал нас. – Олеся, завтра как всегда встречаемся?
- Да, конечно, не буду вас задерживать. До завтра.
- А вы разве с нами не идете? – Удивился Марк.
- Нет, хочу еще немного посидеть, подумать, а у реки так спокойно.
- А вы не боитесь одна возвращаться, уже темнеет. Может с вами кто-нибудь останется и проводит?
- Нет, Владимир, спасибо. – Говоря это, я смотрела на Джейсона. Мне было важно, чтобы он понял, что я не прогоняю его, просто мне действительно необходимо побыть одной. Парень мне улыбнулся. – Да и кого мне здесь опасаться, все свои?
- Тогда мы пошли.
И я осталась одна. Река медленно несла свои воды мимо. В ней, как в зеркале отражался закат. Красота. Мыслей на самом деле не было никаких, они словно утекали вместе с рекой. Просто хотелось побыть одной. Но, видимо не судьба. Я услышала, что ко мне кто-то подошел. Сердце испугано забилось. Может, стоило и попросить себя проводить? Хотя все это глупости, сама же сказала, что здесь все свои. Обернувшись, увидела, что это подошел Илья Игоревич.
- Олеся, прости, что отвлекаю от созерцательного настроения, но не могла бы ты перед сном зайти ко мне? Я хотел бы с тобой поговорить.
И вдруг я решилась.
- Это вы, или Они хотят поговорить?
Он замер, внимательно глядя на меня.
- А ты смелая, я так и не решился тебе сказать, хотя и подозревал, что не один такой. Тем более, после сегодняшнего рассказа. Когда все началось?
- Помните, я спросила у вас про Славуню.
- Так это ты с ней говоришь?
- Да, а вы?
- А я с Велесом.
- Знаете, Славуня сказала, что чувствует присутствие других богов. С вами мы разобрались, но есть еще и третий, по крайней мере, так она сказала мне. Кто же он? Мне кажется, что это Влад.
- Знаешь, я тоже так подумал. Слишком неадекватно стал он себя вести в последнее время.
- Интересно, а под кем он «ходит»?
- Боюсь, что нам не понравится ответ, когда мы его узнаем.
Мы помолчали, обдумывая происходящее.
- Илья Игоревич, а как у вас все это началось?
- Знаешь, несколько лет назад через десятые руки ко мне попал один документ. Это было еще до перехода в наш институт.

Глава 5. Случайностей не бывает.

Я тогда целенаправленно искал везде, где только можно любые старинные документы. Сам не мог объяснить, зачем мне это нужно было. Хотя…в то время я как раз готовился к защите. И тема у меня была на тот момент достаточно перспективная. Но все же, почему-то я начал заниматься поиском документов, где хотя бы одним словом упоминалось о древних городах. Коллеги и друзья только у виска крутили, что в принципе было понятно.
Каким только образом ко мне не попадали эти документы, ты даже представить себе не можешь. Самый первый свиток я вообще нашел на помойке.
Один мой знакомый попросил помочь разобраться в их квартире, они тогда переезжали. И вот мне досталась почетная обязанность сносить весь ненужный хлам на свалку. Так вот. – Илья Игоревич усмехнулся своим воспоминаниям. - Среди этих ненужных вещей была коробка с бумагами. И когда я уже собирался выкинуть их, то споткнулся, и коробка упала, вывалив кучу листов на грязную землю. В принципе можно было все так и оставить, ведь по сути, я уже находился на свалке, но я почему-то решил собрать все листы вместе. Хотя, казалось бы, зачем? Но все-таки начал собирать. Тут-то я и обнаружил этот свиток. Представляешь, каково было удивление моих друзей, когда они пошли искать меня, заволновавшись моим долгим отсутствием. И обнаружили сидящим на свалке, читающим никому ненужные бумаги.
Егор тогда еще рассмеялся и сказал, что у него осталась еще целая коробка таких же документов. Они ему достались в наследство от дедушки, и он хотел давно их выкинуть, но все руки не доходили. Я тогда поблагодарил бога, что не дошли.
Надо ли говорить, что я выпросил у него эту коробку и дома всю ночь читал находящиеся там бумаги. Чего там только не было. И именно в этих документах я впервые столкнулся с упоминанием о возможном существовании города на Южном Урале. Меня как захлестнуло. Я начал собирать все документы, которые могли бы помочь мне в поиске точного местоположения города. Но шло время, а я так ничего конкретного и не нашел. А тут еще давили друзья и коллеги, давай говорят, профессором становись. Вот и решил вернуться к своей прежней теме.
Прошло, наверное, около года такой жизни. И я понял, это не по мне. Я не могу сидеть безвылазно в своем кабинете и с умным видом размышлять над мировыми проблемами. Я начал тупеть. Мне хотелось самому разъезжать по местам исторических находок. А приходилось вести «научные диспуты».
И тут подвернулась оказия перевестись в ваш институт на должность декана как раз с возможностью разъезжать со студентами. Я ухватился за эту возможность руками и ногами. Друзья опять стали меня отговаривать и вразумлять: «Куда ты едешь, здесь же столько возможностей для карьерного роста, это же Столица. А там?»
Но теперь я уже не позволил связать себя по рукам и ногам. И помог мне в этом мой Мастер. Ты же знаешь, что я занимаюсь, хотя это сильно сказано, скорее немного интересуюсь, так сказать для поддержки тонуса, Живой? Так вот, мне повезло, мной заинтересовался этот великий человек. Понимаешь, он мне показал, что борьба это не только сила, ловкость, выносливость. Это, прежде всего дух. От того, какой ты духом и будет зависеть исход сражения. Причем настоящий мастер редко доводит до боя, он побеждает противника раньше, именно за счет своего духа. И все это время Мастер не давал мне сломаться. Он был всегда рядом, когда мне была необходима помощь и поддержка. И, хотя я так и не стал заниматься Живой всерьез, но многому научился. И прежде всего – как стать собой.
Кстати, Мастер помог мне решиться на этот переезд. Я до сих пор помню тот разговор. Он мне тогда сказал: «Для чего ты стал заниматься археологией, что тобой двигало?»
«Мне это понравилось. Хотя многие и называют археологию и историю мертвыми науками. Для меня это не так. Они для меня самые что ни на есть живые. Со мной говорит каждый камешек, каждая песчинка, каждый осколочек, найденный своими руками».
«Это было тогда, а чего же ты добился сейчас?»
«Положения, признания. В таком возрасте и уже профессор, занимать должность…»
«Нет, я не об этом спрашиваю. Чего ты добился для себя?»
И тут я задумался. А действительно, чего? У меня была мечта найти этот самый город. И что? Где она теперь? Затаилась где-то на краешке сознания и боится показаться на свет. Чего стоит вся эта мишура, если она отдаляет от главного. От своего предназначения?
«Но, как же понять, чего я действительно хочу?»
«Спроси вселенную, она подскажет».- Улыбнулся Мастер и ушел.

Предыдущая страница 5 Следующая страница


Веда 6

Я тогда весь вечер просидел на балконе, благо стояли теплые летние деньки. И как водится, вселенная не спешила отвечать на мой вопрос.
А затем я решил разобраться в бумагах, которые у меня скопились за этот год моего восхождения к «столпам науки». Подумать только, ведь я столько сил тратил для поиска исторических документов, а потом забросил их. Но иногда люди помнят больше тебя самого. Весь этот год мои друзья продолжали присылать мне документы, если находили что-то стоящее. А я их складывал, ведь все время находилось нечто гораздо более важное, чем просмотр их. И вот все-таки я решил в них разобраться.
И что же я нашел? Среди этих бумаг вдруг оказалось приглашение на работу в ваш институт. Но ведь я же помню, что когда получил его, то убрал совершенно в другое место, как же оно здесь оказалось?
На следующее утро я рассказал об этом Мастеру. Он многозначительно посмотрел на меня и сказал: «И ты до сих пор считаешь, что вселенная тебе не ответила? А знаешь, поеду и я с тобой. Кажется, что и для меня там может найтись дело».
Его решение еще больше помогло мне закрепиться в уверенности, что я поступаю правильно. И на следующий же день я уже ехал в ваш институт.
А потом на одной их ученических раскопках на Южном Урале я нашел Веду. Сбылась моя мечта. И уже здесь мне впервые приснился сон. Я ведь правду рассказал про то, что многим начали сниться сны. Многие перепугались, а мне они очень показались убедительными и так я начал общаться с Велесом.
Мы немного посидели молча.
- А знаешь, если бы мои бывшие друзья и коллеги вдруг захотели поинтересоваться, как я сейчас, то я бы ответил им. Я счастлив, что в тот вечер принял именно это решение. Но меня никто не спросит, ведь после переезда сюда про меня забыли. Зачем же общаться с блаженным бесперспективным идиотом, который всем благам большого города предпочел маленький городок. И я только рад этому, слетела вся шелуха, остались только несколько настоящих друзей.
- Да. - Я задумчиво слушала его рассказ. – Вселенная всегда тебе отвечает, надо только ее расслышать.
- Это ты о чем? – Спросил Илья Игоревич.
И я ему пересказала свой разговор со Славуней.
- А знаешь, она все-таки права. Ведь любое решение, которое я тогда бы принял – все равно было бы правильным. Но боюсь, что, не услышав ответ вселенной, я бы вообще разучился ее слушать.
Мы опять замолчали, ведь часто слова только мешают. Сказать можно так мало, а думать можно о бесконечно многом.
Уж не знаю, сколько бы мы здесь просидели, но тут стали звать к ужину. Уходить совершенно не хотелось, но надо было. Мы медленно пошли по направлению к лагерю.
- Илья Игоревич, я давно хотела вас спросить, а почему вы занялись Владом?
- Понимаешь, я увидел в нем испуганного, неуверенного в себе мальчишку, которым никто и никогда не интересовался всерьез. Даже собственные родители. Вся его жестокость была средством защиты от окружающего мира. Он не мог найти себя. А я вспомнил слова Мастера. Может Влад и есть его дело, ради которого он сюда приехал. Уж и не знаю, прав ли я оказался, однако, чем-то парень все же приглянулся учителю.
- Так что же с ним сейчас происходит?
- Борьба с самим собой. Путь самопознания намного сложней.
- Но ведь Славуня говорила, что душа сама решает, какой ей опыт приобрести. А если опыт Влада – это научиться быть самим собой, а он его отвергнет? Совсем запуталась.
- Знаешь, я думаю, что душа может получать один и тот же опыт бесконечно долго, до тех пор, пока не поймет, что действительно разобралась с ним. И чтобы Влад не выбрал, в любом случае он будет прав. Мы же не можем наказывать сами себя.
- Возможно, вы и правы.
- Так ты зайдешь ко мне перед сном?
Ой, а я и не заметила, что мы уже пришли в лагерь.
- Конечно, Илья Игоревич.
Есть мне совершенно не хотелось, но, как говорится: война – войной, а обед по расписанию.
Времени до сна еще оставалось много, а что делать, я решительно не могла представить. Идти к декану еще рано, он сейчас со старшими товарищами проводит разбор полетов за день. Видимо, у меня от обильного мозгового штурма за последние несколько дней наступила апатия.
- Олеся, а ты не хочешь к нам присоединиться? – Прокричал мне Марк.
Я и не заметила, что подошла к своей группе. Пока голова отсутствовала, ноги сами привели меня куда нужно.
Марк с Владимиром играли в шахматы, а Джейсон с Элен давали им советы. Все это действо так завлекал меня своим азартом, что я невольно улыбнулась.
- Вот уж никогда не думала, что шахматы такая увлекательная игра. Мне всегда казались они несколько нудными.
- Ты абсолютно не права. - Несколько обиделся Марк. – Ты сама, я так понимаю, не играешь?
Я запоздало вспомнила, что Марк у нас шахматист. Ну вот, обидела человека ни за что.
- Я, конечно, знаю, как ходят фигуры, но сама не играла.
- Так давай попробуй, обещаю, что после сегодняшнего вечера ты изменишь свое отношение к игре.
А почему бы и нет, заодно и вечер проведу в приятной компании.
- Так. – Засуетился Марк. – Сейчас будем тебя учить.
- Но вы же не доиграли с Владимиром. – Возмутилась я.
- Ну уж нет, молодые девушки должны быть окружены вниманием. – Говоря это, он оттеснял плечом Джейсона поближе ко мне – А я уж составлю компанию своей половинке. Ты же не против, дорогая?
- Что ты, конечно нет. А мы будем за вами наблюдать.
Мы вообще очень редко слышали Элен. В их паре Владимир явно играл первую скрипку. Но ее это устраивало. А еще говорят, что Америка – страна феминисток. Вообще, мне казалось, что Элен очень мягкий человек, от нее веяло, ну, домашностью что ли.
- Олеся, я уже расставил все фигуры. Ты еще не передумала? – Марк возбужденно потирал руки.
- А я буду тебе помогать. – Полуутвердительно сказал Джейсон.
Я согласно кивнула головой.
- Значит, как ходят фигуры, ты знаешь. Вот это пешка, она разменная монета, а это основные – они аристократы.
Тут я хмыкнула.
- Что-то не так? – спросил Марк, удивленный моей реакцией.
- Просто я вспомнила, что значит аристократ. Что-то сегодня меня тянет на разбор слов. – Немного смутилась я. Не хотелось выглядеть занудой в их глазах.
- И что же? – В голосе парня звучал неподдельный интерес.
- Арий стократный, или человек, помнящий своих предков до сотого колена, владеющий силой, способностями и добродетелью сотни ариев.
- Олеся, я скоро буду бояться с тобой общаться. Оказывается, что многие слова изначально имели совсем другой смысл, нежели вкладываем в него мы.
- Прости, я больше не буду. – Смутилась я.
- Я, наверное, кажусь тебе занудой. – Все-таки выдала свои страхи.
- Господи, конечно нет. С тобой наоборот очень интересно разговаривать, постоянно узнаешь что-то новое. Я все время забываю, сколько тебе лет. А что будет дальше? Лучше сразу скажи, какие еще слова мы не знаем.
- Их слишком много. Особенно это относится к ругательным словам. Такое ощущение, что кто-то когда-то задался целью не просто уничтожить слово, а исковеркать его смысл, что намного хуже. Вот, например, про дуру вы уже сегодня слышали. Есть еще слово урод, что значит – у рода, изначально у славян имело значение "первенец, у Рода", первый ребенок, взявший лучшие качества у своего Рода, в противоположность юродивому.
Жратва - изначально "Жертва Ра Творяща" или бескровные дары (жертвы) Богу, которые бросали в Огонь.
Убогий - приближенный к Богу.
А вот интересно, знаете ли вы, что значит слово удовольствие?
- Я его понимаю, как наслаждение, что-то приятное. – Ответил Джейсон.
- А вот и нет. Совершенно. Удовольствие, значит удавить волю, предаться разврату, блуду.
- Так это вообще получается, что весь смысл слов повернут наоборот.
- Именно об этом я и говорю. Раньше многие слова были божественны, а сейчас? Представьте, каково было бы их услышать богам, если бы они существовали. (Прости Славуня). Уж лучше и вправду бы они исчезли.
- Возможно, ты и права.
- А посмотрите, какими словами мы ругаемся. Например: твою м…, как слово мать вообще могло стать ругательным? Или так же многие, слова, связанные со священным действием зачинания детей, такие как: …
- Никогда не смотрел на эту проблему под таким углом. А ведь ты тысячу раз права. – Сказал Владимир.
Все задумались.
- Так мы начнем эту партию? – Прервала я всеобщий мыслительный процесс.
- Да, начинаем. В шахматах главное уметь думать и за себя и за своего противника на несколько ходов вперед. Ну что, попробуем?
Естественно, первые две партии я проиграла подчистую, и это не смотря на то, что мне помогал, Джейсон, а затем подключились и Владимир с Элен. И меня разобрал-таки азарт. Что там говорила Славуня про то, что мы всё знаем, надо только подключиться? Тем более, чему-чему, а уж тактике и стратегии меня во снах отлично обучили. Вот и проверим.
Следующую партию мы играли уже достаточно долго. В итоге я проиграла, но Марку пришлось попотеть.
- Ну что, Марк. - Со смехом сказал Джейсон. – Предлагаю пари, что следующую игру Леся у тебя выиграет.
- Я сам ничего не понимаю. – Ошарашено проговорил Марк. – Я могу точно сказать, что Олеся раньше действительно не играла. Профессионала можно распознать, даже если он решил поддаться. Раскрой свой секрет, о, волшебница!
- Ну ты же сам сказал, что главное определиться со стратегией. А еще я умею читать мысли соперников. – Мне стало весело.
- Все шутишь. Но нельзя же так быстро научиться играть в шахматы. Я даже спорить с Джейсоном боюсь, как бы он прав не оказался.
- Ну, так что, играем?
- Конечно, я должен понять, как ты это делаешь. Знаешь, как доказать, что ты не профессионал?
- И?
- В чемпионатах побеждает тот, кто знает больше комбинаций и сможет быстрее сориентироваться в ситуации на игровом поле. Ты же играешь сама, а не идешь стандартами. Очень интересно.
И вот эту партию я выиграла. На Марка жалко было смотреть. А я вдруг раскаялась, он ведь не виноват, что у него не было моих снов и такого учителя, как Славуня.
- Ну как ты это делаешь?
А может рискнуть, объяснить. А почему бы и нет.
- Марк, а ты веришь в параллельные миры, экстрасенсов, ведьм и все такое прочее?
- Не понял, а это к чему? – Удивился парень.
- Ну ответь, пожалуйста, ты веришь?
- Если честно, то да, слишком многого человек не может объяснить. Раньше и земля не считалась круглой, и радиоволны были фантастикой. Так почему бы не существовать тому, чего мы просто еще не можем объяснить?
- Хорошо. Многие ученые считают, что вокруг нашей планеты существует информационное поле, так сказать – всемирный интернет и доступ туда открыт каждому. Надо только захотеть им воспользоваться. И люди пользуются, но чаще всего во сне. Недаром многие открытия приснились ученым, как например Менделееву его таблица. У вас никогда не было такого, что долго над чем-то мучаешься, а потом раз, и наутро просыпаешься с готовым решением? – Я обвела всех взглядом.
- У меня очень часто такое бывает, только не во сне. – Вдруг сказала Элен. – Вам рассказать?
- Конечно. - Хором воскликнули мы. Было бы очень интересно ее послушать, тем более, что она очень редко вступала в наши разговоры. Даже Владимир с удивлением посмотрел на свою жену, но это было радостное удивление, он словно был счастлив, что Элен захотела поделиться с нами своими мыслями.
- Вы знаете, что я детская медсестра. - Покраснела она от такого пристального внимания. – С детьми общаться намного сложнее, чем со взрослыми. Мы скованы условностями и часто ведем себя по стереотипам. Дети же всегда искренни и открыты. Они говорят прямо все, что думают и ведут себя так, как ты этого заслуживаешь. И очень обижаются, если взрослые этого не понимают. Мы, например, видим, как часто родители заставляют детей общаться с теми, кто им неприятен. Дети прямо высказываются о таком человеке, за что их еще и наказывают. А ведь нередко впоследствии они оказываются правы, но этого никто никогда не признает. Разве можем мы, взрослые, умудренные опытом и годами признать, что прав ребенок, который еще и жизни то не нюхал? А дети-то как раз и не признают всех границ, рамок и стереотипов, в которых живем мы. Если человек плохой, то они так и говорят. И не понимают, почему их продолжают заставлять общаться с человеком, объясняя например, что от этого зависит папина карьера.
Я все это к тому, что с детьми трудно, но безумно интересно общаться. И к каждому нужно найти свой подход.
Очень часто, когда я не могу найти общего языка со своим маленьким пациентом, я отхожу и прошу Господа мне помочь. И приходит озарение. Это похоже на вспышку, когда перед моими глазами пробегает вся жизнь этого маленького человечка, и я вижу, откуда у него такое недоверие к людям, и как мне вести себя с ним дальше.
Знаете, меня еще это чувство никогда не подводило.
Мы потрясенно молчали. А уж Владимир смотрел на свою жену так, словно увидел ее впервые.
- Малыш, как же мне повезло с тобой. – Сказал он, взявши ее за руку.
- Это мне с тобой. – Совсем смутилась она. – А еще я знаю, это может показаться тебе странным, ведь у нас не может быть детей. Но я знаю, что внуки у нас будут. – Вдруг решительно сказала она.
- Но откуда у тебя такая уверенность? – изумился Владимир.
- Я просто это знаю и все. Может это как раз действует то, о чем сейчас рассказала Олеся?
- А ведь и правда. - Вдруг воскликнул Марк.- Я тоже припоминаю, что часто просыпался с готовым решением в голове. Это случалось еще в школе, когда на дом задавали особо трудные задачи, я их всегда оставлял на утро, и, как правило, всегда получал ответ.
- Да и у меня такое случалось. – Сказал Джейсон. – Олеся, - он взял меня за руку (приятно, черт побери). – Ты хочешь сказать, что можешь сознательно подключаться к этому информационному полю?
- Знаешь. – Руку я так и не отняла.– Сегодня это получилось впервые. И я сама не могу объяснить как. Просто один мой… ну учитель… рассказывал, что это возможно. И сегодня мне безумно захотелось попробовать. Как видишь, получилось.
- Но как это сделать?
- Мы познакомимся с твоим учителем? – Одновременно спросили ребята.
- Джейсон. - Теперь я его взяла за руку. – Насчет учителя. Познакомитесь.
И вдруг сама поняла, что это правда. У меня возникла уверенность, что все наши боги еще появятся во плоти. Здесь. Скоро.
– А на счет того, как это сделать. Честно, не знаю. Попробуй, Марк.
- Элен, а как вы это делаете? – Он повернулся к женщине.
- Я же говорила, просто искренне хочу помочь детям и прошу об этом у Господа.
- А вы верующая?
- Не совсем. Господь для меня это мир, вселенная, космос, природа. Это некая сила – бесконечная, и мы ее части. Я не верю в бога – как в дядечку, сидящего на небе и указывающего как жить. Мне вообще кажется, что Господь, если он существует, мог бы быть женщиной. Я ответила на твой вопрос?
- Да, просто это как то противоречит всем канонам церкви.
- Знаешь, ведь церковь – это люди, и библию писали тоже люди. Да и сама церковь меняется. Раньше все священнослужители были женаты и имели детей. Ибо, как ты можешь учить любить, если сам не знаешь, что это такое. Как можешь говорить о том, как воспитывать детей, если у самого их нет. Это сейчас обет безбрачия, да и то не во всех религиях.
И вообще, Бог превратился в карающий инструмент. Если верить церкви, то он все запрещает. Как говорят, не делай этого, а то бог накажет. Но разве дела становятся добрыми, если их делать из страха, а не по совести? Да и наказание назначает священник, но ведь он тоже человек и далеко не безгрешен.
Или вот, например, посты. Я, как медик, считаю их очень полезной вещью, но их суть опять извращена. Считается, что пост – это умерщвление плоти. Но ведь это не так. Любой пост совпадает со временем естественной чистки организма. И соблюдать его имеет смысл, понимая, для чего это нужно, а опять же не из страха.
Или вот попробуйте улыбнуться, или засмеяться в храме божьем. Да вас прогонят сразу же. Но как может нравиться Господу, что у него дома все ходят хмурые?
Нет, Господь, если он существует как личность, явно бы не одобрил этого. Его имя внушает страх, покорность и повиновение. Но ведь даже в библии написано, что мы созданы по образу и подобию Его. А разве хочет мать для своего ребенка, что бы он слушался ее не из любви, а из страха? Нет, ни один нормальный человек этого не пожелает.
Мы все потрясенно смотрели на Элен. Никто не ожидал от этой мягкой женщины такого страстного монолога. Чувствовалось, что она искренне верила в то, что говорила. И очень страдала от того, что не с кем было поделиться своими мыслями.
«А ведь она во многом права».
«Славуня!» - Обрадовалась я. А затем до меня дошло, что она сказала. – «Ты намекаешь, что создатель – это женщина?»
«Да. Это только современная церковь совершенно мужская епархия. А раньше было время, когда на земле царил матриархат. Женщины знали, что создатель это Богиня. Если хочешь, то поройся, найдешь много интересного на эту тему».
«Приехали».
«Ну ладно, я не за этим появилась. Тебе пора к своему декану в гости».
«Что, не терпится пообщаться с себе подобными? А если я не хочу быть твоей марионеткой? – Вдруг взбрыкнула я.
«Разве ты считаешь себя марионеткой? Я на тебя давлю?»
«Да нет. Просто. Не знаю…»
«Так разберись в себе. Мы тогда отложим сегодняшний разговор. И ночью ты отдохни, разберись, все хорошенько осмысли. И пойми, ты вольна в своих решениях».
«Прости».
«Нет, это ты прости, слишком много на тебя свалилось».
«А я смогу когда-нибудь тебя увидеть?»
«Да, чем больше вы будете находить различных вещей в Веде, тем сильнее будет крепнуть связь наша с этим миром. Так что, возможно, скоро мы увидимся. До завтра, только не забудь предупредить Илью Игоревича о своем решении».
И богиня исчезла. Я посмотрела на часы и поняла, что мне уже действительно пора. Нужно все объяснить декану и спать. Просто спать, безо всяких сновидений.
- Мне кажется, что сегодня был достаточно насыщенный день. И мне пора, хочу выспаться. Элен, вы просто потрясающая женщина, я безумно рада, что познакомилась с вами. Жалко, что вы не можете познакомиться с моими родителями. Вы бы понравились друг другу.
- Спасибо, Олеся. Я думаю, что все возможно. – Она мне мягко улыбнулась.
- Тогда до завтра, всем приятных снов.
Я уже собралась уйти, как…
- Олеся, можно я тебе провожу?
- С радостью. – Ну кто бы на моем месте отказался? – Только сначала мне надо зайти к декану.
Мы не спеша дошли до Ильи Игоревича, он как раз заканчивал свое совещание, так что ждали мы не долго.
- Илья Игоревич, я сегодня не готова к столь серьезному разговору, так что давайте его отложим. – Говорила я полувопросительно. Пускай это было мое решение, но ведь декан явно рассчитывал на этот разговор.
- Конечно, Олеся, я тебя понимаю. Уверен, что можно подождать. Спокойной ночи. – Он насмешливо улыбнулся, глядя на нас с Джейсоном. Но, не смотря на его немного ехидный вид, я поняла, что декан не собирается меня торопить. А может, ему тоже надо было разобраться в себе.
Стоило ли говорить, что мы пошли самой длинной дорогой и вернулись к моей палатке еще очень не скоро. Но кому интересны разговоры двух влюбленных. Мы даже не говорили, просто гуляли, держась за руки и наслаждаясь друг другом.
- До завтра, – Джейсон чуть сильнее сжал мне руку.

Предыдущая страница 6 Следующая страница


7 Александра

- До завтра. Я буду ждать утра. – Улыбнулась я.
Мне понравилось, что он даже не сделал попытки меня поцеловать. Это только бы испортило наши зарождающиеся, и еще такие хрупкие чувства.
А мы все не могли отнять рук и смотрели друг на друга. И поэтому не могли видеть, что на нас смотрела одна пара глаз, и они отнюдь не выражали удовольствие от увиденного.

Глава 6. Находка.

Славуня сдержала свое обещание, и в эту ночь мне совсем ничего не снилось. Я отлично отдохнула. Поэтому проснувшись, почувствовала некоторое смущение перед Богиней. Она ведь права. Меня никто ни к чему не принуждает. Наоборот, я пока только получаю, а Славуня так ничего и не попросила взамен, кроме одного разговора. А я взбунтовалась. Разве так поступают? Нужно будет извиниться перед ней.
«Хорошо, я жду».
Нет, ну что за привычка появляться неожиданно. Все мое благодушное настроение как рукой сняло.
«А как я могу, по-твоему, о себе заявить? Постучать? О! Придумала».
Очень мне не понравилось, как она это сказала и правильно. В эту минуту около входа в палатку раздался грохот. Я с воплем подскочила. Что это?
Славуня довольно захохотала.
«Ну, ты же хотела, чтобы я тебя предупреждала, вот получите. Чем ты недовольна?»
«Тьфу ты, полтергейст несчастный. Я спрашиваю, чем ты громыхнула?»
«Да там, у входа какой-то инвентарь стоял. Я его и уронила».
«Черт, это же инструменты для сегодняшней работы».
Я вылетела из палатки посмотреть, какой урон мне нанесла слишком обидчивая…или находчивая богиня.
«Ну и кто теперь это все будет собирать? – Сквозь слезы подумала я.
«Помочь всегда найдется кому. Еще спасибо скажешь. А ты сразу ругаться» - Немного обиженно сказала богиня. – «Что-то ты сегодня не в духе. Пока».
- Олеся, ты чем-то расстроена? – Ко мне подошел Джейсон.
- Вот, видишь. - Глотая слезы, сказала я, показывая на кучу разбросанных инструментов. – Их же теперь собирать опять надо.
- И это все? – Рассмеялся он. – У вас девушек есть одна потрясающая черта, которую я никак не пойму. Когда надо, вы собираете волю в кулак, а вот от такой мелочи сразу в слезы.
- А ты такой знаток девушек? – Кокетливо спросила я.
- Нет, только тех, кого знал до тебя. Ты же для меня загадка. – Серьезно ответил парень.
- Должна быть в женщине какая-то загадка, должна быть тайна в ней какая-то. Так поется в одном нашем фильме.
- Согласен, правильная песня.
- Тогда помогай мне, все это нужно для наших сегодняшних поисков. – Улыбнулась я.
- Так, так, что тут у нас. И кто это такой неловкий? Сказывается бессонная ночь?
- Ну не знаю, Джейсон. – Задумчиво глядя на Влада, произнесла я. – Пока неприятности только продолжаются. И что же ты имел в виду своей фразой? На что нам надо обидеться?
- Я вас вчера видел вместе. – Обличающее сказал Влад. Он вел себя вызывающе, но при этом выглядел как-то пришибленно, словно…обманулся в чем-то
- Да мы не от кого и не скрывались.– Переглянулись мы.
- А что это вы выглядите такими уставшими? – Решил зайти он с другой стороны.
- Слушай. - Мы, взявшись за руки, насмешливо смотрели на него. – Если ты хочешь что-то сказать или спросить, то говори прямо, не надо намеков.
- Да нет, я ничего. – Он стушевался.
- Тогда закончим на этом. – Я решительно посмотрела на обоих. – Мальчики, берите инструменты и идем на работу, а то и так уже опаздываем. Нас, скорее всего, уже ждут. Я надеюсь, Влад, ты мне поможешь донести все это, или каждый пусть занимается своей группой?
- Помогу. – Несколько пристыжено ответил парень.
- Тогда вперед. – И мы пошли к городу.
Нас уже действительно ждали. Ребята удивленно посмотрели на Влада, идущего с нами. Но он донес инвентарь, и, не говоря не слова, ушел.
- Ну что, все сегодня готовы к трудовым подвигам? – Весело спросила я. Несмотря на утреннее происшествие и инцидент с Владом, настроение у меня резко поднялось.
- Так, одеты все правильно. Тогда разбираем рабочий инструмент и вперед. Разбираться со всем этим будем непосредственно на месте.
Никто не возразил, у всех в глазах стоял азарт.
- Ну что ж, нас ждут великие дела.
Мы отправились к северной части площади, Илья Игоревич не изменил своего решения, и мы сегодня должны были работать именно там.
Я шла и думала, как мы успели сродниться всего лишь за несколько дней. Недаром говорят, что можно много лет знать человека, но он никогда не станет твоим другом. А можно всего за несколько минут понять, что этот человек с тобой «одной крови». Лично я уже не могла понять, как раньше могла жить без этих людей. Владимир и Элен, Марк, и, конечно же, Джейсон. Мои мысли вернулись к нему.
Джейсон. Мне не надо было слышать его, чтобы понять, о чем он думает, чего хочет. Мне нравилось в нем все. Не было ни одной черточки характера, которые могли бы вызвать во мне отторжение. Казалось, что родней человека у меня нет, не считая родителей, конечно. Но это же совсем другое.
Мне хотелось, что бы весь мир был счастлив вместе со мной. И мир поддерживал меня: погода была под стать моему настроению. Солнце освещало все вокруг, и тут мы подошли к городу. На миг, в теплых солнечных лучах я увидела город, таким, каким он был в моих снах. Каким он был до сожжения: величественным, Веда был полон ощущения собственной значимости. И, казалось, совсем не ждал беды.
«А кстати, Славуня, ты так и не рассказала, что же здесь случилось». – Я не сомневалась, что богиня слышит меня.
«Всему свое время, девочка»,
Я лишь вздохнула. Ну, уже отчаялась я услышать от нее мое имя. Что делать.
«Ты поймешь потом, почему я так не хочу называть тебя по имени. Хотя, какую-то часть причины я могу тебе сказать». - Славуня, судя по голосу, несколько приободрилась. – «Ты знаешь, что такое Имя?»
«Ну, это то, как будут звать человека. Нельзя же ему кричать: Эй, ты?» - Я понимала, что Богиня не совсем это хотела от меня услышать.
«Подумай еще. Почему тогда человеку не присвоить просто порядковый номер?
«Это же его обезличит. А у имени есть еще и значение. И многие считают, что то, как ты назовешь своего ребенка, может повлиять на его судьбу».
«Уже намного ближе, но не до конца».
«Ну так скажи уже». – Мне стало интересно, что же такого значимого есть в имени.
«Имя действительно дается человеку не просто так. Само слово Имя значит: родовой код, который вкладывают родители при рождении ребенка. Этот код - надежда, каким станет их ребенок, то есть, что он понесет по миру (им Я). И очень редкие родители помнят об этом, когда нарекают ребенка. Вот ты знаешь, что означает твое имя?»
«Когда-то я, конечно, интересовалась этим. Олеся упряма, и независимый характер она унаследовала от матери, а приятную внешность от отца, к которому наиболее привязана.
Взрослая Олеся прямолинейна и ревнива. Я привязана к семье, и меня следует отнести к тому типу людей, о которых говорят, что они однолюбы. Однако, мне свойственна эксцентричность. Я совершаю поступки, повергающие близких в изумление, а то и в испуг.
Профессию Олеся будет выбирать если не редкую, то для женщины малоподходящую геолога, хирурга или, скажем, капитана дальнего плавания.
От неудач я духом не падаю и от своих намерений не отступаю». – Немного странно было говорить о себе в третьем лице, но ведь именно это Славуня и хотела от меня услышать.
«Вот видишь, к тебе очень подходит, точнее не так. Тебе дали правильное имя. Тогда я не права, прости меня. Одной причиной стало меньше. Но ты не чувствуешь своего имени, а вот это зря.
Знаешь, сколько людей не любят себя и готовы сменить свое имя? А все почему? Оно не принадлежит им. У вас даже в законодательстве прописано, что после совершеннолетия можно поменять имя и фамилию».
«Что значит, не чувствую своего имени?»
«Ты уже прошла определенный путь, и достаточно длинный. И ты интуитивно следуешь своему имени. Но еще не сознательно. Это очень трудно объяснить. Нужно просто почувствовать.
Твои родители просто молодцы, что дали тебе именно это имя. Знаешь, многие называют своих детей в честь кого-нибудь. Это просто недопустимо».
«Но почему, ведь невозможно придумать каждому человеку свое собственное имя, фантазии не хватит. Так почему бы не назвать своего ребенка в честь хорошего человека?»
«Ты не совсем меня поняла. Просто дать имя человеку это одно, тогда у ребенка будет своя судьба. Но вот называть в честь любого, пусть и самого идеального человека – это значит навязывать чужую жизнь. Поняла?»
«Вроде да. Но я так и не поняла, почему ты не хочешь называть меня по имени».
«Я же сказала, ты его еще не прочувствовала. Ты должна жить с ним сознательно. А про вторую причину я уже упоминала: не хочу привязываться. Потом поймешь. Ну ладно, хватит. Пора приступать к поиску камня ». – Богиня была очень возбуждена.
«А ты уверена, что он вообще там есть?»
«По крайней мере, последнее место, куда я его прятала, находилось именно там».
«Да где там?»
«Найдете, узнаете». – Довольно улыбнулась Славуня.
«Ты меня уже заинтриговала, дальше некуда». – Я тоже заразилась ее азартом.
- Ну что же, прощу вас приступать. – Тем временем мы уже пришли на наше место.
- Вот так взять и приступать? Но мы же не умеем. – Удивился Марк.
- А здесь нет ничего сложного. Потихоньку раскапываете каждый свое место. И если что-нибудь найдете, то не пытайтесь сразу доставать. Будем аккуратно очищать найденный предмет кисточками, пока он сам не появится перед нами. Все ясно? Тогда вперед. И смелее. – Сказала я, видя, что мои подопечные смущенно переминаются с ноги на ногу.
- Смотрите, что нужно делать. – Я стала работать на своем участке, показывая пример другим. Постепенно все втянулись в работу.
Сначала все работали с азартом. Естественно, каждый мечтал наткнуться на что-нибудь ценное. Но так ведь не бывает. И народ потихоньку начинал скучать. А что, никто не говорил, что это весело, находки не так часто случаются. Раскопки это тяжелая физическая работа, но они ведь сами этого захотели. Хотя, это же я выбирала свою профессию, а для них раскопки скорее занятное приключение, так что надо что-то придумывать. Но позже, еще не время.
Ребята продолжали работать, но уже не так интенсивно, как раньше. А я все чаще смотрела за Элен, ведь ей было тяжелее всего. А затем раздался первый крик радости, но не у нас, а оттуда, где работала группа Влада. Затем такие вопли, полные счастья стали раздаваться все чаще и чаще. А сам Влад все с большим самодовольством поглядывал в нашу сторону.
У нас же пока все было тихо. «А не ошиблась ли Славуня». – Эта мысль мне все чаще приходила в голову.
«Не грусти, Олеся. Еще чуть, чуть и вы наткнетесь на него. Я уже чувствую это».
«И каким же образом?» - Я уже перестала столь нервно реагировать на появление Богини. Если бы еще не ее противный характер…Тем более… разве можно вот так запросто врываться?
«А если у меня неподобающие мысли, а тут ты?» – Попыталась все я взбрыкнуть. Ну такое у меня сегодня настроение, непослушное.
«А ты не засоряй такими мыслями свою голову, тогда тебе не придется краснеть за себя. Ты что думаешь, что отвечаешь только за слова? Нет, дорогая. О! Наконец-то!.» – Резко прервала свой монолог Славуня, и я сразу же услышала, что она имела в виду.
- Олеся. – Несмело позвала Элен. – Вы не подойдете? Кажется, что я на что-то наткнулась
Я рванула к ней. Элен достался центральный участок, так, что бы все ее могли видеть и при случае помочь. И вот сейчас она стояла около вершины какого-то камня и робко улыбалась нам. А я в который раз поразилась ее мягкости, ведь помнила, какой решительной она может быть, отстаивая свои взгляды.
«Вот оно, вот оно, вот оно» – Славуня едва не приплясывала от возбуждения. Если бы я могла ее видеть….
«Этот камень и есть то, что нам нужно?» – Поразилась я.
«Да, это алтарь. Да вы копайте, не тяните».
«Пилите, Шура, пилите». – Съязвила я.
«Что?» – Богиня явно не поняла моей фразы.
«Да не обращай внимание».
- Давайте же посмотрим, что это может быть.
Мы стали медленно обкапывать камень, еле сдерживая свое нетерпение. Постепенно начал вырисовываться очень интересный контур. Создавалось впечатление, что рука человека не имела никакого отношения к камню, настолько плавными и гладкими были его формы.
С другой стороны, было все же сомнительно, что природа могла так поработать над ним. Камень оказался многоугольной формы, но при этом все же сильнее всего выделялись четыре угла, они как бы выдавались вперед, указывая на четыре стороны светы. Грани плавно перетекали одна в другую, вроде образуя углы, если пристально приглядеться. Но больше всего это напоминало волну, замкнутую в круг, если смотреть со стороны.
Поверхность камня венчала идеально гладкая площадка шириной метр на метр. И была еще одна странность. Цветом камень явно отличался ото всех, которые были найдены в городе. Я бы сказала, что он явно не соответствовал этой местности. Цвет его постоянно неуловимо менялся.
- Это больше всего похоже на алтарь. – Благоговейно произнесла Элен. И в этот момент вдалеке прогрохотал гром, хотя над нами небо было чистым. Что-то часто я слышу гром в последнее время, хотя его нет, словно сама природа отмечает важность момента. Но в этот раз его явно слышали и другие, так как многие начали оглядывать небо в поисках тучи. А я посмотрела на часы. Был ровно полдень.
Вокруг нас уже собралось достаточно много народу. Весть о необычайной находке распространилась достаточно быстро. Но нам никто не мешал. Это право на осмотр находки теперь наше. Оно свято.
«Протрите поверхность камня». – Простонала Славуня. – «Ну, не тяните же».
- Давайте расчистим поверхность. - Вы же не против, Илья Игоревич? Декан естественно тоже бросил все свои дела и присоединился к нам.
- Нет, конечно. Элен, я думаю, что все уступят это право вам, ведь вы же обнаружили этот алтарь.
Женщина покраснела, но отказываться не стала. Она осторожно смахивала вековую пыль, покрывающую поверхность камня. И на нем все отчетливее проступали….
Тут мы все изумленно выдохнули. Поверхность камня покрывали руны. Многих я не знала, но в центре явно была руна - Алатырь. А по сторонам света уже известные мне Сила, Радуга, Мир, Чернобог.
- Ты знала. - Прошептал декан.
- Она. - Ответила я так же тихо.
- Ну и что с этим делать дальше?
- Не знаю, сейчас спрошу.
«Славуня, что делать дальше?»
«Не могу сказать».
«Что?» - Такого я явно не ожидала. Богиня так стремилась к этому открытию, так радовалась, когда алтарь откопали, а теперь…
«Скажу только, что в центре тайник. Но открыть вы его должны сами. Думай девочка, ты все знаешь».
Я бездумно водила по поверхности камня рукой, словно гладила его. Он был чуть теплый.
- Олеся. - Тихо позвала меня Элен.- Проведи еще раз.
Я выполнила ее просьбу.
- Смотри, когда ты проводишь по определенным рунам, то камень меняет свой цвет.
А ведь Элен права. Я еще более медленно провела по нему рукой. Конечно, камень не менял цвет полностью, но приобретал оттенок различных цветов. И конечно, руны, но которые он реагировал, были те саамы, которые уже не раз мне встречались. Можно было и так догадаться. Но в каком порядке их нажимать?
- Ну, Алатырь – это начало и конец всего. Он должен идти или первым, или, соответственно, последним. – Размышляла я вслух. Меня все внимательно слушали. – Мир – порядок, Чернобог – хаос. А здесь они расположены: Мир вверху, Чернобог внизу. Так, Радуга – это путь к алтарю, сила – способность следовать по этому пути. Радуга слева, Сила справа. Ого, а не кажется ли вам, что получается крест. Но разве такое может быть? Ведь крест – это символ, который используется в христианстве, а здесь язычество. Илья Игоревич? – Я развернулась к нему.
- Не знаю, Олеся. Возможно, что многие символы, в том числе и крест, использовали намного раньше, а мы их просто заимствовали. У тебя есть мысль, как это использовать?
- А как крестятся, справа налево, или наоборот?
- Справа налево.
- Тогда попробуем. Сначала коснемся центральной руны - камень приобрел красный оттенок. Затем Мир – оранжевый.
Казалось, что все затаили дыхание. Никто не произносил ни звука.
Теперь – Чернобог. Алтарь приобрел нежный желтоватый оттенок. Дальше Сила - изумрудный цвет. И, наконец, Радуга - получился цвет неба ранним безоблачным утром.
- Ничего. - Расстроено проговорила я.
- А ты попробуй опять замкнуть на Алатырь. – Посоветовала Элен.
Так, небо приобрело более насыщенный оттенок, и опять ничего.
- Смотри, получилась почти радуга. – Джейсон подошел ко мне. – Не хватает только фиолетового.
А ведь он прав!
- Может, стоит замкнуть круг, он как бы символизирует вечность, замкнутый цикл.
- А что, можно попробовать, но в какую сторону и откуда начинать?
Я чувствовала молчаливую поддержку Славуни, ободряющий взгляд декана, он, наверное, тоже советуется со своим Велесом. Но тот тоже, скорее всего, молчит.
- Смотри, алтарь ведь сам по себе нейтрален. Так? – Джейсон возбужденно жестикулировал и по сути ни к кому конкретно не обращался. – Мир вверху, а Хаос внизу. Что если алтарь служил для проведения и светлых, и темных обрядов, в зависимости от того, как его замкнуть. – Он вдруг остановился и посмотрел на меня.
- Возможно. Ну что. – Я обвела взглядом всех присутствующих. – Кого будем вызывать к жизни?
Спросила вроде бы шутливо, но оказалось, что его восприняли всерьез.
- Давай светлый обряд. – Сказал декан.
- Протестую. - Закричал Влад.
- Протест отклоняется. Мы не в суде. Я уже решил. – Все-таки Илья Игоревич может быть разным. Вот и сейчас он показал, кто на самом деле здесь старший. То есть можно было понять: пусть дети шалят до поры, до времени, но решения принимать все равно ему.
«А почему тогда я алтарь активизирую»? - Вдруг стало мне обидно. – «Пусть он этим и занимается». Нет, ну что у меня сегодня за настроение?
«Он не может. Силы не хватит. Алтарь может открыть или ведьма, или волхв. А он не то, не другое. И знает об этом».
«А я тогда кто?»
«Ведьма». - Славуня казалось, погладила меня по голове.

Предыдущая страница 7 Следующая страница


Веда 8

«Что, этакая старая карга с бородавкой на носу?» - Возмутилась я. – «Этакая Баба – Яга?»
«Вспомни, что значит слово ведьма, а Ягу не обижай, она же берегиня. Она Богиня-Покровительница детей-сирот. Она собирала их по городам и весям, и доставляла в свой Скит. Делала Она это для того, чтобы спасти от гибели остатки Родов Расы Великой».
«Так почему же про нее пишут только плохое, раз она такая белая и пушистая?»
«А про Медусу?» - Повысила голос Славуня. В ее тоне появились новые нотки, предвещающие грозу. – «Почему ты сегодня со всеми споришь, обижаешься?»
«Прости». – Мне и вправду стало стыдно.
«А ведьма, если ты не в курсе, значит ведающая женщина. Хотя какая ты ведающая»
Оказывается, что обидеть можно даже богов. Или особенно богов?
- Тогда начинаем от Мира и идем по часовой стрелке. – Я очертила круг.
Мы замерли. Сначала ничего не происходило. Затем Алтарь вспыхнул ослепительно белым светом и … в центре камня открылась ниша.
«А разве не ты должна была появиться?» – Растерялась я.
«А ты не совсем тот обряд провела». – Все еще обиженно ответила Славуня.
- Тайник. – Влад кинулся к нему и тут же с воплем отпрянул.– Черт, как больно.
- Что случилось? – Мы удивленно посмотрели на него.
«Не суй руки, куда не просят». – Ехидно проговорила богиня.
- Олеся, попробуй ты. – Декан посмотрел мне в глаза.
«Конечно, дамы вперед. А если и меня ударит?»
Джейсон словно прочел мои мысли и ободряюще взял за руку. Бояться я не перестала, но почувствовала уверенность, что если что и случится, он меня защитит.
Протянув руку, я почувствовала слабое, но настойчивое сопротивление. Камень словно говорил: «Ты свое дело уже сделала. Но, охраняемое мною, тебе не взять. Тут нужна берегиня. Я отдам только ей».
Ну вот, уже и камни со мной разговаривают. Вот стоит только дать волю своему воображению.
- Что произошло? - Декан вопросительно смотрел на меня.
- Он не пускает, говорит, что нужна берегиня.– Машинально ответила я. И только тут спохватилась, ЧТО сказала.
- Ага, камни разговаривают. – Влад грубо расхохотался. – И где же мы возьмем берегиню?
- Алтарь говорит, что я ведьма и могу его только активизировать, но дальше нужна берегиня. – Раз уж проговорилась, нужно идти до конца. Тем более, сейчас меня меньше всего волновало, что подумает обо мне Влад. И я посмотрела на Элен. Кто как ни она может ею оказаться.
- Я попробую. – Правильно поняла она мой взгляд.
- Ой, не могу, ведьма. – Все никак не мог успокоиться Влад.
- Хватит. – Резко прервал его Джейсон.
- А ты что в защитники ей нанимался?
Судя по всему, назревал конфликт. Видимо, Джейсону надоело, что парень постоянно старается меня задеть. Приятно, что за меня заступаются, но сейчас это совершенно некстати.
И тут произошло то, чего мы все так ждали. Элен протянула руку, и тот час же покрылась вся золотистым цветом. Мгновение, и все опять стало по-прежнему. Алтарь опять переливался всеми цветами, поверхность его снова была идеально гладкой. Не было и намека на тайник, ни малейшей трещинки.
А в руках у Элен оказались свитки. Мы несколько разочаровано вздохнули. Столько трудов, а это оказался не Алатырь - камень. Но потом, все же поняли, что произошло. Свитки с письменами. Даже если мы больше ничего ни найдем, то сенсация уже обеспечено.
«Ах, вот куда их дели?» - Немного задумчиво протянула богиня.
«Что?» – Я как то не поняла, что она имела в виду.
«Да просила я одного юношу все тщательно описывать. Все то, что происходило с этим городом, а затем попросила спрятать эти свитки до поры до времени. И не знала куда».
«И ты так равнодушно говоришь об этом. Да ты понимаешь, если докажут, что эти письмена подлинные. Это же самый древний документ, когда-либо найденный. И еще это доказывает, что у нас существовала письменность до Кирилла и Мифодия.» – Я аж задыхалась от возмущения. Вот так и делаются открытия. Всего лишь забывчивость одной очень противной богини.
«Я, конечно, понимаю тебя». - Она несколько смутилась. – «Но и ты меня пойми, я ведь и так знала, что письменность существует. Да и знаю, что там написано. Просто я ожидала найти там талисман. Последний раз я его клала именно туда. Значит, кто-то открывал тайник уже после меня».
«Где его теперь искать?»
«Будем думать».
Да, невежливость богов просто поражает. Ни здрасьте тебе, ни до свидания.
А декан тем временем взял свитки из рук Элен.
- Вы понимаете, что это за сокровище? – Он был очень взволнован. – Надо срочно сделать их анализ, пока хотя бы подручными средствами, а затем отправлять специалистам. Смотрите, тут письмена. Есть даже знакомые руны, можно разобрать, что тут написано.
- Илья Игоревич, ну давайте же прочитаем, что там написано. Вы что хотите, что бы о своей собственной находке мы узнали из новостей? Это же не честно. – Раздался гул голосов.
- Ну хорошо. - Сдался декан. Хотя не очень-то он и сопротивлялся, самому небось интересно.
- Завтра с утра и начнем. А я пока проведу предварительную экспертизу. Все равно на сегодня работа закончена.
И он ушел, точнее, почти убежал. Вот так всегда, я почувствовала некоторую грусть. Словно что-то совершилось, чего уже никогда не вернешь. И вдруг осознала. Я ведь рассказала, что разговаривала с камнем, назвала себя ведьмой. И никто, кроме Влада, ничего странного не заметил. Что же происходит?
«Ты права, люди меняются. Они готовятся воспринимать будущие события».
Мне стало тревожно. Все происходило не просто стремительно. Больше всего это было похоже на снежную лавину, которая все набирала обороты.
Но тут мои мысли потекли в другую сторону. Я посмотрела на Джейсона. Чтобы дальше не случилось, я точно знаю, чего не хочу. Я не хочу потерять его. Джейсон поймал мой взгляд.
- Ведьмочка моя. – Он нежно обнял меня.
- И ты не считаешь меня сумасшедшей? – Я вдруг решилась рассказать ему все.
- А почему же я должен так считать? – Он даже удивился.
- А ты знаешь много ведьм, разговаривающих с камнями?
- Понимаешь, Олеся. – Джейсон стал очень серьезным. – Я абсолютно не считаю тебя сумасшедшей. Хотя ты все же ненормальная.
Я даже икнула от удивления.
- Да. И не смотри на меня так. Ты совершенно отличаешься от других. В тебе чувствуется какая -то сила. Так что я не удивлен, что ты ведьма. Главное, что моя.
«Твоя? Ох!» - Я растаяла.
- Но ведь ведьмы считаются злыми.
- Даже не думай об этом. Это люди придумывают, так как бояться непонятного.
- А ты не боишься?
- Боюсь. – Он внимательно посмотрел мне в глаза. – Но тебя я готов разгадывать всю жизнь. Ты согласна?
Я немного растерялась. Это предложение? Но так неожиданно. И внезапно я поняла, что вечное женское кокетство здесь сейчас совершенно неуместно. Надо принимать решение прямо здесь и сейчас. Потом будет поздно.
Вокруг нас собрались самые близкие нам люди. И ведь и вправду близкие. Они все слышали, и совершенно не были удивлены происходящим. А я подумала про родителей, как мне сейчас хочется, что бы они были со мной рядом. Но поняла, что каким-то образом они знают все, что сейчас со мной происходит. Я ощущала их здесь, в своем сердце. Они тоже ждали моего ответа.
- Согласна. – А разве могла я ответить по-другому?
И алтарь полыхнул цветом индиго. Мы поняли, что вся официальная часть будет потом. Главное совершилось сейчас. И небеса приняли это.
- Что здесь происходит? Почему алтарь светился? Вы еще что-то нашли? – Это подошел Влад. В глубине души он чувствовал, что происходит что-то особенное, но не понимал что. И это ему очень не нравилось.
Однако, мы не обращали на него внимания, не до него было сейчас. Мы были полностью поглощены друг другом и постепенно осознавали, что сейчас произошло. Для нас обоих это стало неожиданностью, на зато мы теперь точно знали, что поступили так, как подсказало сердце. Боги тому свидетели.
«Это точно, мы прослезились».
«Опять ты».
«Нет, ну я же серьезно. Мы очень за вас рады». – Славуня картинно смахнула слезу. Я вновь видела ее силуэт. Интересно, почему она не всегда мне показывается.
«Да ну тебя, а вас там много?»
«А как же. Все, наконец, вернулись и, главное, можем теперь видеть и общаться друг с другом».
«Это так повлиял нашедшийся алтарь?»
«Да, дорогая. Кстати, вы были правы. Теперь можно вызывать и светлых, и темных богов».
«А почему ты выделила голосом цвета богов?»
«Мир не делится на черное и белое. А дальше думай сама. Благо, ты растешь».
« А что было бы, если я замкнула круг в обратную сторону».
«Тогда боги тоже бы пришли, но не мы».
И богиня исчезла.
- Олеся, ты опять куда-то пропала. – Джейсон тревожно пытался меня растормошить.
- А я думала, что это не заметно со стороны. – Хотя я все равно собиралась ему рассказать.
- Может, другим и не заметно.– Он кивнул головой на наших друзей. – Но я же чувствую, что ты периодически отключаешься. – Мой любимый (Ой! Вот я это и подумала) выжидательно посмотрел на меня. – Хотя если хочешь, то не говори.
- Просто не знаю, с чего начать. Я общаюсь с Богиней Славуней, основательницей этого города. – Вот и все, как в омут с головою.
- Как это общаешься? – Ему был интересен сам способ, а не то, что по идее этого не может быть.
- Понимаешь, все началось с того, что мне начали сниться Сны…
Мы так и стояли около алтаря, не обращая ни на что внимания. И проговорили весь остаток дня вечер и полночи. Кто-то заботливый, как потом оказалось – Марк, принес нам стульчики и бутерброды. Но мы этого тоже не заметили. Мы говорили обо всем и не могли остановиться. И лишь ближе к полночи к нам подошел заспанный Владимир, и чуть ли не силой заставил разойтись по палаткам. Ведь завтра, точнее уже сегодня, тоже будет день, и он окажется не менее насыщен событиями.

Глава 7. Знакомство.

Проснулась я свежая, отдохнувшая и совершенно счастливая. Недолго еще понежилась, вспоминая вчерашний день. Джейсон. Теперь я могу точно сказать, вот тот человек, с которым я хочу построить дом, от которого хочу иметь детей. И у нас все еще впереди. А сейчас есть Веда. Она ждет решения своей участи. И решение это зависит главным образом от нас, находящихся здесь людей.
Кстати, а где же Славуня? Неужели она решила стать тактичной и дать мне осознать свое счастье.
Тут у входа в палатку постучались. Но как-то уж робко, нерешительно.
- Войдите. - Сказала я, вставая, чтобы встретить раннего гостя. На пороге никого не оказалось.
«Это я».
«О, Господи!» - От изумления я обратно села. – «Ты! Стучишься!! Робко!!!» - Оказывается, что мыслями можно передать множество разных интонаций. У меня, наверное, словами так бы не получилось.
«Понимаешь, скоро предстоит появление перед людьми, а я не знаю в чем предстать? Не в тунике же, это прошлый век».
«По крайней мере это произведет эффект разорвавшей бомбы». – Все еще ошарашено проговорила я.
«Ну вот, я к тебе как женщина к женщине, а ты…»
И тут я поняла. А ведь ей страшно. Столько лет пребывать в забвении, затем говорить с девчонкой. И вот теперь предстать перед людьми. Я, наконец, осознала, что богиня тоже человек. Может быть она и мудрая, сильная, знающая и …ранимая.
Оставшееся утро мы проговорили со Славуней, а затем Илья Игоревич позвал нас для чтения документов.
Точно, ведь сегодня он обещал разобрать, что написано в свитках. Я рванула к выходу, споткнулась и …попала в объятия к Джейсону.
- По-моему, это уже становится традицией. Ты теперь каждое утро будешь меня выручать около входа в мою палатку. – Рассмеялась я.
- Ради тебя, каждое утро. – Галантно ответил он. – Может ли один влюбленный рыцарь проводить свою даму сердца до…
Тут уже мы оба рассмеялись – забавно выглядели рыцарь и его дама в шортах, ботинках и кепках.
- Пойдем, не хочу пропустить самое интересное.
- То есть, со мной вам, леди, совершенно не интересно? – Шутливо обиделся Джейсон.
- Да ну тебя. – Настроение было превосходным. Очень легко мне было рядом с ним.
Так с шутками и смехом мы дошли до поляны, на которой уже установили скамьи. Народу было тьма, всем оказалось интересно.
- Олеся. – Позвал меня декан. – Представляешь, я провел предварительную экспертизу и могу сказать, что свитки подлинные. Как ты узнала, где и, главное что, искать.
- Ну где, мне Славуня подсказала. А как, что… она и сама не знала. Представляете, она просто потеряла эти свитки. И сама не знала, что окажется в тайнике.
- Да, чего только не случается. Ладно. Все уже собрались, иди к своим.
И декан начал свой рассказ.
- Хочу всех обрадовать, что свитки подлинные, но расшифровать их тяжело. Поэтому нужно их отдать специалистам.
Н успев начаться, его повествование на этом и закончилось.
- Может, мы сможем вам помочь?
К нам подошла группа людей, состоящая их пяти человек: трех женщин и двух мужчин. Мне сразу показалось, что я их откуда-то знаю.
- А вы кто такие? Насколько я знаю, туристов к нам больше не ожидалось.
- Олеся, что происходит? – Марк потянул меня за руку.
Илья Игоревич говорил на русском, а взяла на себя роль переводчика.
- Кто это? – Продолжал громко шептать парень.
- Декан как раз пытается это выяснить. – Ответила я.
- Так мы и есть те специалисты, которые могут перевести вам текст. - Тем временем говорили пришедшие.
- Олеся. - Я перевела взгляд на Джейсона. – Знаешь, у меня такое ощущение, что от них веет древностью. Понимаешь меня? – Он беспомощно оглянулся. – Они как бы не живые, но и не мертвые.
Тут меня как озарило. Я еще раз посмотрела на одну из женщин, а она, словно почувствовала мой взгляд, обернулась, и подмигнула мне.
- Славуня? – Все посмотрели на меня. Черт, оказывается, я сказала это вслух.
- Так это она? – Понял меня Джейсон. – Но ты же говорила, что они не могут быть среди нас.
- Я сама ничего не понимаю. - Я успокаивающе погладила его по руке. – Пойдем все выясним.
Подойдя к людям, я замерла в нерешительности. А вдруг это не она.
- Славуня. - Повторила я. – Это вправду ты?
- Вот видите.- Девушка озорно улыбнулась. – Олеся нас узнала.
- Но это же. - Ошеломленно замолчал декан. - Так, чтения откладываются. - Все недовольно заворчали. – Пройдемте ко мне. – Это он уже обратился к нашим богам.
Я так поняла, что это относилось и к нам с Джейсоном. Мы имели такое же право знать, что происходит.
Всю дорогу до палаточного городка мы прошли молча, хотя лично я прямо таки вся сгорала от любопытства. И вот, наконец, мы пришли.
- Давайте уже развеем все ваши сомнения, а то Олеся сейчас умрет от любопытства.
Я покраснела.
- Ты права. Я Славуня. Это Лада. - Она представила юную девушку рядом с ней. – Богиня любви. А это – Морана. Теперь перейдем к мужской части нашей маленькой компании. Познакомьтесь: Это Велес, а это – Чернобог.
Последнее имя ввергло нас в шок.
- Но я думал, что они плохие. – Тихо прошептал Джейсон.
Но боги обладали превосходным слухом:
- Что, получили? – Славуня насмешливо посмотрела на Морану с Чернобогом.
- Можешь не шептать. Твоя невеста тебе уже, наверное, сказала, что мы мысли слышим, и слова нам не помеха.- Славуня даже утирала слезы. – Я уже говорила твоей очаровательной избраннице, что нет плохих или хороших. Вот по-твоему смерть – это плохо, но почему?
- Судя по вашему вопросу, то я ошибаюсь, так что уже и не знаю, что сказать.
- Умный мальчик. – Чернобог похлопал моего парня по плечу, от чего тот присел. – Есть один очень интересный рассказ: Как то Смерть обиделась на людей и перестала собирать свою жертву. А тогда шла война. Вот и получилось, что смертельно раненые, да и просто больные люди и жить уже не могли, но и уйти тоже. А теперь подумай, нужна ли смерть? Разве она лишает жизни? Нет, люди делают это сами. Морана только помогает им совершить переход из одного мира в другой. Я прав?
- Получается, что да.

Предыдущая страница 8 Следующая страница


9 Александра

- Помню я тот случай. Люди тогда еще долго умоляли меня простить их и вернуться. – У богини затуманились глаза от воспоминаний. От чего сквозь облик молодой девушки проступил довольно таки жуткий образ. – Так что, дорогой мой. - Она провела по лицу Джейсона. - Все в этом мире относительно.
Я ревниво наблюдала за ней.
- Не бойся, Олеся. – Лада буквально подпорхнула ко мне. – Все мы были вчера свидетелями вашего союза. И поверь, его разрушить достаточно трудно. Кому, как не мне знать об этом.
- Возможно, вы правы.
- Во-первых, что, значит, возможно? – Делано возмутилась она. - А во-вторых, давай на ты. - Кокетливо предложила богиня. – Ведь мы с тобой выглядим как ровесницы.
- Нет. - Вырвалось у меня.
- Что нет, разве я плохо выгляжу? – Богиня даже побледнела от возмущения, но на всякий случай принялась оглядывать себя, стараясь сделать это как можно незаметнее.
- Что вы, то есть ты. Только всех вас выдают глаза.
- Каким образом? – Спросила Славуня.
- Они, ну мудрые что ли. Не знаю, как описать. Они затягивают, словно в омут. Кстати, первым вас заподозрил именно Джейсон. Почему?
- Дорогая, но я думала, что ты уже давно догадалась. – Лада удивленно приподняла бровь (Как же изящно она это делает). – Он же Витязь, и должен чувствовать, кого и от кого охранять. (Еще чуть-чуть, и я точно бы позеленела от зависти. Каждый ее жест был точно вымерен. Мне так никогда не научиться.) Хотя вам было не до этого.
Мы с Джейсоном покраснели. А боги дружно расхохотались.
- Хорошо. - Илья Игоревич решил вернуться к насущной действительности. – Так как же вы здесь оказались?
- Так вы же сами вчера алтарь активизировали. - Надула губки Лада. – Чем же вы еще не довольны? Хотели других богов увидеть, надо было другой обряд проводить.
- Да нет. - Декан быстро пошел напопятную. – Разве в вашем присутствии можно быть недовольным? Вы сама красота. – И Илья Игоревич поцеловал ей руку.
Богиня зарделась от удовольствия.
- Просто, я хотел узнать, что же будет дальше.
- А вот этого никто сказать не может, мы ведь тоже не знаем.
- И что делать?
- Для начала, давайте мы прочитаем вам, что же написано в моих свитках, если так это интересно. – Славуня вопросительно посмотрела на нас.
- И как же мне вас представить остальным?
- Так и представьте, как лингвистов, например.
- Но ваши имена? Они же… Несколько странноваты.
- От имени отказаться нельзя. Но мы можем несколько видоизменить их. - Сказал Чернобог. – Так, Славуня, ты будешь Слава. Есть же такое женское имя?
Мы согласно кивнули.
- Продолжаем дальше. Лада так и останется сама собой. Велес будет Вячеслав. Морана – Марина, ну а я. Пусть у меня будет кличка – Черный. Так как, подойдет?
- Да, тогда добро пожаловать. Вы так долго ждали этого момента. Так пусть же ваши ожидания оправдаются.
- Как давно я ждала этих слов. – Лада прослезилась. На этот раз совершенно искренне.
- Тогда пойдем те же к остальным, а то скоро ваша палатка сорвется под натиском любопытных. – Славуня как всегда оказалась права. Как только мы вышли, от палатки отхлынула толпа народа, но ребята не нашли, чем себя занять и было совершенно понятно, что они подслушивали.
- Но если они что-то слышали. – Забеспокоилась я.
- Не волнуйся. На такое маленькое чудо, как завеса тишины у меня сил хватит. – Славуня потрепала меня по щеке.
- Если хочешь, что бы тебя воспринимали нашей ровесницей, то следи за своими жестами. Такого тебе бы никто не простил.
- Ой, извини. – Смутилась она.
- Да ладно, я же знаю, кто ты. – Мне стало намного легче общаться с богиней. Может, оттого, что я говорю с живым человеком, а не бесплотным духом. До Славы можно было дотронуться, и она бы никуда не исчезла. Она была из плоти и крови. И больше никто не лез в мои мысли.
«Размечталась». – Богиня весело мне улыбнулась.
Теперь нас сопровождала еще большая толпа, чем было слушателей с утра. Всем было интересно, кто эти незнакомцы. Хорошо, что наши друзья приберегли нам место. Такое ощущение, что они никуда и не уходили. Так и есть. Они играли в шахматы.
- Чем это вы занимаетесь?
- Учимся пользоваться всемирным Интернетом. Чего время зря терять. – Ответил мне Владимир.
- И как, получается?
- Да, один раз, я уже у Марка выиграл.- Мужчина был очень доволен собой.
- Только у меня ничего не получается. – Расстроено проговорил парень.
- Значит, твое время еще не пришло. Нет необходимости проявлять себя в том, что ты и так умеешь. Надо попробовать на том, в чем ты никогда не разбирался. – Мне так кажется, по крайней мере. Я несколько смутилась.
- А может ты и права. Ну ладно, вы узнали, кто эти люди? – Марк несколько повеселел. Они же видели, что мы ушли вместе с незнакомцами.
- Это группа ученых… - Начал Джейсон.
- Это воплотившиеся боги. - Прервала я его.
- ??? – Было мне ответом.
А я поняла, что это не те люди, от которых я хочу хоть что-то скрывать. Джейсон же меня понял, и я уверенна, что и они меня поймут.
- Это долгая история.
- Так Илья Игоревич еще не начал. Расскажи нам. - Владимир был как никогда серьезен.
Я посмотрела на любимого.
- Ты сама так решила. – Он мне улыбнулся. – Я уверен, они поймут.
- Так ты в курсе?
- Это не шутка? – Одновременно воскликнули Марк и Элен.
- Какая тут шутка. Все началось с того, что мне начали сниться Сны.
Ну вот, уже во второй раз рассказываю. Но зато как легко на душе, ничего не надо скрывать и лгать близким тебе людям.
- Да уж. Бывает же такое. – За всех сказал Владимир. – А для чего они вернулись?
- Этого никто не знает. Может, после прочтения свитков узнаем. Читать будет Славуня. Как-никак, они принадлежат ей.
- Тогда остается только набраться терпения.
- Уважаемые коллеги, позвольте представить вам тоже наших коллег. Так уж получилось, что они лингвисты, и именно они любезно согласились помочь нам прочесть эти древние бумаги. Начнем?
Установилась мертвая тишина.

Часть вторая.

Встреча.

Глава 1. Медуса.

Я шла и честно пыталась понять, как такое вообще могло произойти. Разве мало нам было прошлой десятилетней войны? Да, мы тогда победили, но какой ценой!
Я оглянулась на следующих за мной людей. Вот те, кто остался верен мне, но как же их мало. И почему ради веры в правду эти люди должны были потерять свой дом? Почему должны были сорвать свои семьи с насиженных мест, и уйти неизвестно куда, без надежды вернуться. И все потому, что остались верны заветам предков.
Я опять вернулась к наблюдению за дорогой. Мы уже давно шли: день сменялся днем, ночь – ночью…была лишь череда однообразия, поэтому все движения совершались чисто автоматически. И идти некуда, но и покорно сдаться мы не могли. Так что, я шла и одновременно вспоминала, как все это произошло.
Афина оказалась еще той интриганка. Она даже была среди тех, кто восстал против Зевса. Но ей удалось выйти сухой из воды, другим нет. Хотя идти против собственного отца? Я не могла этого понять. Мы с сестрами очень любили своего отца – Морского царя. Пойти поперек его воли? Я даже представить себе этого не могла.
И ведь для остальных уже был пример перед глазами: Зевс против Крона. Я до сих пор содрогалась, вспоминая ту войну. Дети шли против отца. А каких чудовищ породили обе стороны….
Так ведь нет, этого оказалось мало. Сразу после победы боги стали оспаривать власть у Зевса. Но тот сумел устоять и воцарился мир. Слишком мы все устали: и люди, и боги от войны. Но, как видно, установившийся мир все же многих не устраивал.
Жители острова сами выбрали меня в правители, как одну из самых мудрых богинь. Это мне, признаться, льстило, ноя старалась соответствовать их чаяниям. И, как мне кажется, это удавалось. Я старалась править по совести, и судила справедливо. Моему народу это нравилось, Афине нет. Ну, не могла она жить без битв и схваток. Еще бы, дева войны.
Совсем мы забыли, что стали богами не ради себя, а во имя людей. Но многие предпочитают не вспоминать об этом. Ведь приятно было возвыситься, что скрывать. Постепенно, о тех, кто стал богами, стали складывать легенды, нам стали поклоняться, приносить жертвы.
Меня аж передернуло от возмущения. Видимо, это меня и сгубило. Мое неприятие подобных обрядов стало раздражать остальных богов, и с их молчаливого одобрения, Афина начала свою игру.
Получается, что я поплатилась за свое человеколюбие. Пришлось бежать. Ради меня пожертвовала собой сестра. И тем тяжелее была жертва, что две моих сестры были бессмертны, и лишь я одна смертна. Я до сих пор слышу каждое слово из того разговора, словно все еще продолжаю вести его, правда, сама с собой.
Мы уже знали, что задумала Воительница. Знали, что она подговорила своего сводного брата Персея на мое убийство. И другие боги помогали в этом, взять того же Гермеса.
Их план был прост. Персей должен был отрубить мне голову, а Афина показать людям, во что я якобы превратилась. По ее замыслу мне надлежало быть представленной людям - мегерой со змеями вместо волос и взглядом, превращающим все живое в камень. И, что обиднее всего, люди поверили Афине, ведь всегда кто-то останется недоволен моим правлением. Вот Воительница этим и воспользовалась.
Я оглядела себя. Да, сейчас я выгляжу как то самое, придуманное богами страшилище, и не надо ничего было бы приукрашивать. А ведь я была далеко не самая последняя из красавиц среди Богинь. Еще бы, символ острова – лебединая дева.
Я опять задумалась, на этот раз вспоминая тот разговор со своими сестрами. Сорена мне тогда сказала:
- Ты не можешь погибнуть, ты должна бежать, одна из нас подменит тебя.
- О, нет. Я никогда не пойду на это. – Как бы это патетично не звучало, но подобная мысль меня просто в ужас привела. Это…глупо, это…горько…это…Тут Сорена прервала мое самобичевание:
- А ты не о себе думай. Ты же почти единственная из нас, кто не забыл о том, что мы тоже когда-то были людьми, и для чего стали богами. Мы ведь тогда хотели сделать жизнь всех намного лучше, для этого учились, развивались. И вот в один прекрасный момент мы поняли, что стали другими. Намного совершеннее людей, и возгордились. А ты не забыла. Ты и теперь живешь для людей. Не смотря на угрожающую тебе опасность. И другие боги ненавидят тебя. Ты им постоянный укор, постоянное напоминание о том, кем они могли бы стать, но не стали, выбрав другой путь. Вас осталось очень мало. Вот Прометей хотел помочь, и что с ним стало? Ты тоже так хочешь закончить свою жизнь? Только о нем помнят, а тебя превратят в чудовище, и люди забудут все добро, что ты сделала для них.
- Вот именно. Ради чего бежать, если люди сами не хотят меня помнить. – Как бы я не старалась это скрыть, но в моем голосе прозвучала обида. Да, она выглядела по-детски, но отрицать я ее не могла, не врать же самой себе.
- Вот тут ты не права. Ты должна жить ради тех, кто верит в тебя. Их не так уж мало. Посмотри. – В наш спор вмешалась Сфена.
Тут сестра вывела нас на берег, где оказывается люди ждали…меня. Их было немного, но все же Сфена права. Для всех них я еще оставалась надеждой и опорой. И ради этого они готовы уйти из родного дома, и найти место, где смогли бы спокойно жить по заветам предков.
- Теперь ты видишь?
Я дала себя уговорить. И мы ушли, хотя я никогда не забуду, какую цену пришлось заплатить за это бегство. Много недель мы уже идем в поисках земли, которая смогла бы стать нам домом. Но пока все тщетно.
И вот теперь я не могу понять, а не струсила ли тогда? Я опять оглянулась назад, посмотреть на свой малочисленный народ. Нет, это было правильное решение. Люди шли уставшие, грязные, но не сломленные. Они верили в мечту, они знали для чего идут. Я не могу их подвести. Сколько еще придется пройти, чтобы обрести новый дом. Ведь мы уже сталкивались с различными племенами. С нашими знаниями мы могли бы сразу найти общий язык с любым народом. Но надолго оставаться не хотелось никому из нас.
- Кто вы, и что вы здесь делаете?
Вопрос прозвучал настолько неожиданно, что я не сразу поняла, что происходит. Раньше мои люди первыми шли на контакт, и еще ни разу никто не остановил нас самих. А тут…
Я пристально посмотрела на говорившую. Ей оказалась довольно молодая девушка. И она не походила ни на кого из тех племен, что мы встречали до сих пор. Девушка была замечательно одета. И одежда была явно сделана из добротного материала. И еще… чувствовалась в ней уверенность. Она говорила как равная с равными. Уже одно это стоило того, что бы заинтересоваться. И еще, язык, на котором она говорила, был очень похож на наш. Создавалось ощущение, что его несколько видоизменили, что бы легче было говорить.
- Что вы хотите здесь найти? – Повторила свой вопрос незнакомка.
- Мы ищем дом. – Я вспомнила, что все-таки являюсь пусть и бывшей, но богиней, и на мне лежит ответственность за этих людей, доверившихся мне.
- Что же вы за люди, раз у вас не дома? Ищите ли вы лучшей доли, или изгнаны сородичами за грехи тяжкие?
Мне очень понравилось, как она говорила: уверенно, с интересом, но не пытаясь сделать преждевременных выводов. Однако необходимо было выяснить, имеет ли девушка право задавать такие вопросы. Уж слишком была молода незнакомка.
- От себя ли ты молвишь, или передаешь слова старших? - Я напряглась, понимая, что этот вопрос может не понравиться незнакомке. Но лучше сразу выяснить, кто она: враг или возможный друг. Сил у меня оставалось мало, но их хватит, что бы сберечь свой народ.
Я сосредоточилась, ожидая ответа. И сразу же почувствовала, как по телу пробегает ощущение животворящего потока, уже давно подзабытого мною. Незнакомка прощупывала меня, но это была не угроза встречающей, скорее, предупреждение.
- Теперь я точно знаю, кто вы. – Девушка улыбнулась и окуталась теплым золотистым цветом. – Мы ждали вас, добро пожаловать. Вам больше не понадобится искать свой дом, вы уже пришли, Медуса. Я одна из богов здешних мест – Славуня.
Говорившая величественно поклонилась.
- Но откуда вы меня знаете? – Вся сила разом куда-то исчезла. Опрометчиво, но я ничего не смогла с собой поделать, слишком велико оказалось желание поверить девушке, хотя по себе знаю, что слова могут быть лживы. Но сказывалась и усталость, и появившийся блеск в глазах моих людей – блеск…не надежды, но хотя бы ее тени. А иначе, для чего продолжать жить, если вновь не научиться доверять?
- Мы уже давно ждали вашего появления. Пойдемте, здесь недалеко. Там все и увидите. – Славуня сделала приглашающий жест.
Я оглянулась назад. Столько пар глаз смотрели на меня, ожидая моего решения. Все уже устали. И в глазах стоял вопрос: «А вдруг!» Ну что же, надо решаться.
Славуня терпеливо ожидала моего решения.
- Хорошо, мы следуем за вами. – Сказано, и сразу на душе стало легче. Чтобы не ждало впереди, а назад дороги все равно уже нет.
Шли мы действительно недолго. Особенно по сравнению с уже пройденной дорогой. Тем более, нас окрыляла мысль о возможном скором окончании пути.
Город открылся внезапно. Вот мы еще шли, а вот с вершины холма раскинулся он – Город. Конечно он был совершенно не похож на наш остров. Там все в основном жили среди рощ, а вокруг океан омывал берега. Здесь же протекала только одна речка, мы ее пересекли, когда шли сюда. Даже не река, но и не ручеек. Жителям должно было хватать ее для своих нужд. Сам же город был построен очень грамотно. Место, на котором он стоял, сразу же обращало на себя внимание. Оно прямо-таки бурлило силой. Это было второе место, которое я знала, столь богатое энергией. Первым была их гора – Меру, или Олимп, как ее еще называли местные жители.
Тут я грустно улыбнулась. Бывший мой дом, и об этом не стоит забывать. Но я отвлеклась на воспоминания, хотя и здесь было, на что обратить внимание. Характер силы отличался. Если там, дома, была толика агрессивной силы, недаром Афина всегда возвращалась. То здесь сила была скорее Мудростью. То есть как раз тем, чего так не хватало моей родине. И было еще одно существенное отличие. Меру была горой, она отдавала свою энергию. Здесь же… Больше всего это походило на вогнутую линзу, которая все на себе фокусирует.
Я усмехнулась своим мыслям. А знает ли вообще здешний народ такие слова? Насколько мне было известно, родина опережала в своем развитии все остальные народы. И пока все, виденное нами, только подтверждало это. Хотя не стоит спешить с выводами. Не верится, что город построен случайно, и именно в этом месте.
Славуня словно прочитала мои мысли:
- Ну что, впечатляет? – Она с гордостью указала на город. - Знакомьтесь – Веда. Что значит Мудрость, Знание.
- А почему именно такое название? – Я почему-то хотела, но одновременно и страшилась ответа на свой вопрос.
- О! А это вам объяснят сами жители. Кстати. - Богиня задорно подмигнула мне. – Вот и они.
Я совершенно была ошарашена поведением молодой богини. Она была вся искренняя, добрая, открытая. В моей стране давно все уже забыли такие слова, а уже поведение… И от осознания этого становилось очень больно.
- Я думаю, вы сейчас получите ответы на все свои вопросы. Идите же. – Славуня мягко пожала мое плечо. – Вас ждут.
Из города вышла группа встречающих и остановилась на площадке перед ним, словно специально для этого предназначенной. Я оглянулась… Но затем решительно встряхнула головой пошла вперед. Хватит цепляться за прошлое, может, здесь нас ждет будущее. Скоро все узнаем.
- Добро пожаловать, повелительница. - Говоривший склонил голову в знак уважения. – Мы давно уже ждем вас.
- Но... – Я не успела ничего сказать.
- Абарис, неужели это ты? Но это же невозможно. Это... – Из моей группы вышла молодая девушка. – Мне все равно, как это может быть, главное, что это ты.
Я вспомнила ее. Несколько лет назад она и ее жених обратились ко мне, как к мудрой правительнице за советом. Они хотели поженитьс, и их семьи были только рады за них. Но на Опис (я вспомнила ее имя) положил глаз один из молодых богов. И семья невесты боялась отказать ему.
Я грустно вздохнула. Это уже был далеко не первый случай, но что делать, если сам Зевс – громовержец поступал так же. Взять хотя бы соблазненную им Алкмену.
Я тогда посоветовала им совершить обряд как можно скорее, ведь очень часто молодых богов прельщала именно невинность невесты. Пара ушла осчастливленной, но той же ночью парень исчез. Искали его всем островом, но так и не удалось найти и следов суженого. А тот божок, между прочим, сразу потерял интерес к Опис. Недаром все же правильно говорят, что запретный плод сладок. Девушка тогда несколько повредилась рассудком, все считала своего жениха живым. И, как теперь видно, любящее сердце не ошиблось. Только каким образом он здесь оказался?
Опис робко направилась к своему суженому. Девичье сердце разрывалось от страха и надежды, я чувствовала это. Слишком много в нем смешалось чувств: помнит ли, любит ли, не нашел ли другую?
- Сердечко мое. - Он бросился к ней, подхватил на руки и закружил в своих объятиях. Им не нужны были слова, они и так понимали друг друга.
- Как я люблю истории со счастливым финалом. - И над нами с легким хлопком появилась прекрасная девушка с золотистыми волосами. Вокруг сразу же запахло свежестью. – Давайте же все решим с вами прямо сейчас. – Она счастливо утирала слезы.
Опис ошарашено замерла, а Абарис счастливо рассмеялся.
- Позволь тебе представить, Лада – наша богиня красоты и любви. Предпочитает эффектное появление. - Прошептал он в ухо любимой. Но все его расслышали.
- Ой. - Наивно огорчилась богиня. - Вечно забываю представиться. Хотя как можно представить Любовь? – Она нежно улыбнулась.
В который раз я удивилась искренности и непосредственности местных богов. Может, все дело в том, что они еще очень молодые. - Вдруг подумалось мне. – И они еще не разучились быть открытыми. Они явно наслаждаются своими возможностями помогать людям, не насытились жизнью, они живут здесь и сейчас. И внезапно я поняла, что сделаю все, что в моих силах, чтобы не повторилось то, что случилось там, с нами. Значит… это действительно дом?
- Лада. - Рядом появилась Славуня. - Это конечно здорово, но сейчас не время. Пусть люди придут в себя. Они еще даже не поняли, где находятся.
-Конечно, конечно. – От смущения богиня покраснела. – Я предчувствую, что вскоре соберу богатый урожай. Все будет по обычаям.
И обе девушки исчезли.
Лада напомнила мне маленькую птичку, которую, как я потом узнала, здесь называли синичкой. Оказалось, что это и впрямь ее птица, и запахло весной тоже не случайно. Появление богини Любви символизировало приход именно этой поры года. Как же она не была похожа на Афродиту, хотя тоже была богиней любви и красоты. У Лады были светлые, вьющиеся волосы, а Афродита наоборот была темной.
Но тут мои размышления прервали. Люди начали понемногу приходить в себя. И многие стали узнавать когда-то бывших своих знакомых. Постепенно все перемешались.
Я облегченно вздохнула. Лишь сейчас я осознала, какой груз тащила на себе все это время. И вот теперь люди встретили своих знакомы, а некоторые даже близких. Они уже были дома.
- Давай оставим их сейчас. Мне кажется, что они сами во всем разберутся. Тебе же тоже не помешает отдохнуть. – Рядом со мной вновь оказалась Славуня. Я еще раз подивилась этой их способности появляться неожиданно. Мои родичи так не могли. Летать, это да, пожалуйста.
- Так ты идешь? – Богиня выжидательно ждала.
- Но я не могу как вы.- Я несколько растерялась, да и признаться, мне было немного страшновато.
- Возьми меня за руку. - Сразу поняла причину моего замешательства богиня. – Потом научишься. Тем более, что надо четко знать то место, куда направляешься, а ты не знаешь.
Миг и мы оказались в чудесном саду. Все до боли напоминало мне родину в период ее расцвета. Вокруг цвели сады и росли деревья. Текли реки, правда несколько странного цвета – белого.
- Это что за вода?
- Это не вода, а молоко.
- ???

Предыдущая страница 9 Следующая страница


Веда 10

- А ты сама попробуй. - Рассмеялась Славуня.
И впрямь молоко, удивилась я, зачерпнув ладонями странную воду. А затем обратила внимание на берег, но котором стояла. Он словно мягко пружинил.
- Кисельные берега. – Ответила Славуня на невысказанный вопрос.
- Да уж. И как же это место называется?
- Мы зовем его Беловодье. А люди – Ирий – сад. Добро пожаловать.
Вокруг пели птицы.

Глава 2. Основание.

Мне предложили самой выбрать, где я хотела бы поселиться. Мне сразу приглянулась небольшая пещерка, омываемая той самой молочной рекой, и окруженная маленькой, уютной рощицей.
Пока я осматривалась, Богиня незаметно исчезла, давая мне время отдохнуть, прийти в себя. Здешние Боги вообще оказались довольно ненавязчивы, или просто пока о моем появлении никто не знал. В общем, небольшой отдых мне явно не повредил, давая разобраться в своих мыслях. А потом вновь появилась Славуня.
- Пришло время тебя познакомить со всеми нами. Идем. Тебе понравится.
Я хотела было спросить, куда мы направляемся, но внезапно передумала. Весь облик богини показывал, что она радуется своей миссии. Ей хочется похвалиться своим домом, показать его с лучшей стороны, и мне не захотелось прерывать ее радость и веселье. В конце концов, от любопытства не погибну, да волновалась я не меньше ее.
Когда я увидела то место, в которое она меня привела, у меня перехватило дух. Это было Дерево. Именно так, с большой буквы - необъятный Дуб. Он был величествен, казалось, что здесь он растет от сотворения мира и с некоторой небрежностью наблюдает за происходящим в его корнях.
- Вижу, наш красавец произвел на тебя впечатление.
Наверное, я выглядела глупо, но ничего подобного я до сих пор не видела. Потрясающе.
- Это наше мировое дерево. – Лада подпорхнула совершенно незаметно.
- У меня просто нет слов. – Я повернулась к ней, качая головой.
- Именно здесь мы решаем общие вопросы, и Он решает наши споры, если они возникают. – Богиня любви нежно прикоснулась к этому гиганту, погладила его.
- Но как дерево может что-то решать, оно же не живое. В смысле, у него нет интеллекта. – Поразилась я. Лада говорила о нем так, словно дуб был живым существом, словно он понимал нас, быт третьим в нашем разговоре, просто не мог ответить.
- Это у кого нет, у деревьев? – Возмутился подошедший мужчина. – Позвольте не согласиться с вами. Кстати, Древобог. Вы, мне так кажется, Медуса? – Неизвестно чему обрадовался он.
Дождавшись моего кивка, бог продолжил:
– Наслышан. Знаете, может растения и не имеют разум, в человеческом понимании, но они имеют душу, а Дуб вообще не обычное дерево, он создан самим Творцом. Вы скоро убедитесь в этом сами.
- И как же вы его понимаете?
- Увидите. – С некоторой долей лукавства ответил мужчина.
- Древобог, оставь нашу гостью в покое. – Славуня вновь оказалась рядом. – Постепенно познакомишься со всеми богами. (Это она уже мне). Все равно сейчас никого не запомнишь. Если у тебя возникнут вопросы, или просто будет желание поговорить, то я всегда к твоим услугам. Просто дотронься до Дуба и подумай про того, с кем хочешь пообщаться, хотя бы обо мне.
- И можно говорить с любым?
- Ты имеешь в виду своих богов или людей?
- Своих.
- К сожалению нет. Можно только с тему, кого признало Дерево. А вот с людьми любыми. Мы их и слышим только благодаря ему.
Тем временем Славуня подвела меня ближе к мировому дереву. И только тут я поняла, насколько он был огромен. У меня создалось ощущение, что дерево меня изучает так же, как я его. Вот только Дубу требовалось на все это всего лишь мгновение. Мне показалось, что во мне не осталось ни одного потайного уголочка, все стало открыто Ему.
Славуня терпеливо ждала, прекрасно зная, что сейчас происходило. Да и другие обитатели этого райского сада притихли. Мне стало неловко, ведь все явно чего-то ждали, чего-то, связанного со мной.
Тут Дуб зашелестел и пронесся дружный вздох.
- Он тебя принял. Теперь просто дотронься до него. – Не скрывая своей радости, сказала Славуня.
Я медленно протянула руки. Кора на ощупь была теплая и едва пульсировала. Она не была шершавой, скорее это больше всего походило на морщины на теле дерева.
- А теперь подумай о ком-нибудь, с кем уже знакома. – Богиня с удовольствием наблюдала за отражающимися на моем лице эмоциями.
Не обращая внимания на ее слова, я подумала совершенно о другом. Мне вспомнился Адонис, и очень захотелось узнать, есть здесь кто-то похожий на него. Кора Дуба под руками словно вздохнула, и в ту же минуту ко мне направился один из мужчин.
- Приятно познакомиться, Велес. И я действительно предпочитаю общество животных.
Я покраснела, словно он смог прочитать мои мысли. А что, я ведь до сих пор так и не поняла, как именно дерево передают информацию Богам. Вдруг, оно мои мысли передает. Но вслух я спросила совершенно о другом.
- То есть не обязательно знать того, к кому обращаешься? - Удивилась я.
- Да. Дерево само находит нужного тебе человека или бога. Это очень здорово, потому, что люди иногда сами не знают, к кому им обратиться, и часто просто высказывают свои просьбы, а Дуб уж сам решает, кто наилучше подойдет для решения каждой конкретной задачи.
Мне вдруг очень захотелось отблагодарить мудрое дерево. Я еще раз провела рукой по стволу, и неожиданно для самой себя поклонилась ему:
- Спасибо тебе.
Тут одна из веток ласково обвила меня на миг и сразу же отпустила. Я ошарашено замерла, не понимая, что это было. А Славуня радостно засмеялась:
- Он тебе ответил, а ты еще говоришь, что оно не живое. Но сейчас пойдем, тебе ведь наверняка хочется узнать, как устроились твои подопечные?
К своему стыду сейчас я меньше всего думала о своих людях, точнее просто совсем о них забыла.
- Не переживай. – Казалось, что Славуня читает мои мысли. – О них позаботились и без тебя. Так что, идем?
Я согласно кивнула.
- Тогда бери меня за руку, скоро у тебя самой будет получаться, только попробуешь разок.
Только я коснулась ладони Богини, как мы сразу же оказались в городе. Перемещение больше всего походило на ныряние на большую глубину: закладывало уши и слышался гул волн. О чем я и сказала Славуне.
- У каждого свои ощущения, а также свои эффекты, которые предваряют наше появление. Про Ладу ты уже знаешь. А вот посмотри, что ты наделала, недаром, что дочь Морского царя. – Богиня покусывала губу, словно старалась сдержать смех.
Я оглянулась, не совсем понимая, о чем она. Оказалось, что мы появились прямо в центре города, на большой площади. И всех, находящихся поблизости людей, обдало брызгами морской воды. Но никто не сердился, люди только приветливо кивали нам головой, словно добрым знакомым, и шли дальше по своим делам.
- А почему все так спокойно относятся к вашим появлениям? У нас… на острове (чуть не сказала дома), это было бы событием. И обязательно бы пали ниц. Как же, явление Богов народу. – Грустно съязвила я.
- И так было всегда? – Славуня внимательно посмотрела на меня, почувствовав в моих словах не только иронию, но и боль. – И ты тоже так поступала?
- Нет. – Внезапно, мне стало стыдно за своих родственников.
- Вот и здесь к нам относятся как к лучшим среди равных. Каждый знает, что может стать богом, если того захочет. Так почему мы должны заслуживать особого отношения?
- Ты абсолютно права.
- Поэтому так спокойно и воспринимают нас: может кто за помощью обратился. Или у самих дела. А может, захотелось просто, ну, прогуляться. Так зачем же надоедать? – Богиня отвернулась, обводя рукой весь город.
Я потрясенно молчала. А ведь когда-то и у нас запросто общались друг с другом. Куда же все это делось? Почему так произошло?
Мы медленно шли по городу, и нам действительно никто не докучал.
- А куда мы идем? – Наконец спросила я, собравшись с мыслями. Надо отдать должное Славуне, она не навязывалась, позволяя мне собраться с мыслями.
- В дом совещаний. Там жители решают все самые важные вопросы сообща. Кстати, мы как раз подошли.
Мы остановились перед абсолютно круглым зданием. Оно стояло обособленно от других домов, и никакой своей частью не примыкало к внутренней стене города, как все другие сооружения.
- Проходи. – Славуня распахнула дверь.
Дом состоял из одной единственной круглой залы, и здесь нас уже ждали.
- Медуса, оказывается, не мы первые сбежали из дома. Здесь все, кто ушел раньше нас, и многие не по своей воле. – Опис первая подлетела ко мне, и в волнении начала теребить меня за руку. – Представляешь, Абариса схватили тем же вечером, сунули в мешок и кинули со скалы в море. Хорошо, что его брат присматривал за ним и бросился на помощь. Им повезло, что они оба остались живы. Абарис был без сознания, когда его семья приняла решение уходить. И он не мог послать мне весточку. Но теперь мы вместе. – Девушка все это время меня не отпускала, стремясь поделиться своей радостью.
- Ой. - Испугано спряталась она за своего суженого, когда поняла, что сделала.
- Не бойся, милая. – Славуня погладила ее по голове. – Здесь никто тебя не обидит. Ни тебя, ни твоего жениха.
Опис взглянула на Абариса и расплылась в улыбке.
- Вот и ладно, тогда остается дождаться месяца свадеб все сделать по обычаям. – Улыбнулась Богиня. – Ты же можешь не опасаться, обращаться к любому из нас. Здесь. - Славуня развела руки, словно пытаясь объять весь город. - Боги существуют для людей, а не наоборот.
- Вы меня простите. – Девушка повернулась ко мне.
- За что же, дорогая? Ты же все слышала. Да и раньше я, по-моему, не наказывала тех, кто ко мне обращался? Или я ошибаюсь? – Мне стало немного неловко, словно я пыталась оправдаться, только сама не понимала в чем.
- Нет, что вы. Вы такая добрая, мудрая. – Опис совсем засмущалась.
- Все, достаточно. - Славуня сжалилась над девушкой, которая хотела загладить свою неловкость, но только все больше запутывалась. – Думаю, что нашим гостям очень интересно, как вы тут все оказались.
- Можно я расскажу?
Вперед выступил крупный мужчина средних лет.
- Госпожа. - Он поклонился сначала мне, а затем Славуне. - Этому городу еще не так много лет. Все мы гиперборейцы, или же их потомки. К счастью, многие из нас уже родились здесь, на новом месте. Мы все те, кто разочаровался в богах нашего острова. Кого, как Абариса, насильно выставили из дома, а кто сам ушел, не согласный с правлением. Мы не имеем в виду вас. – Он снова почтительно поклонился в мою сторону. – Вы всегда правили мудро и справедливо.
Народ согласно зашумел.
– Но какое-то время назад, ваши решения стали искажаться. И нам пытались внушить, что их по-прежнему принимает богиня Мудрости. Кто-то в это поверил, но все же многие захотели уточнить, так ли это. И тогда стали пропадать люди, а их семьи подвергаться гонениям со стороны других богов. Нам пришлось затаиться и наблюдать. Спустя некоторое время стало понятно, что боги ополчились против вас. Еще одной войны не хотел никто и они решили действовать более хитро. – Тут говоривший огорченно покачал головой.
– Мне стыдно и тяжело говорить об этом, но некоторые все же решили принять сторону сильнейшего, а в то время это были явно не вы. Им проще было поклоняться и приносить жертвы…ничего, что могли потребовать жену, сестру, ребенка. Главное, что ты оставался в достатке и благополучии. А если бороться, то впереди была лишь неизвестность. – Воспоминания несколько обострили облик мужчины, и стало ясно видно, что он намного старше, чем показалось вначале. Жизнь его явно не была безоблачной.
– И тогда, видя что назревает среди нас раскол, многие решили бежать, чтобы найти лучшую участь. Очень тяжело далось нам такое решение, ведь там был наш дом, наши семьи. У некоторых их родственники отказались уйти, а что может быть страшнее, чем лишиться своих корней? Но остаться безвольным стадом баранов, лишь бы была еда, тепло и хозяин не бил… Для нас это было невыносимо.
Тогда мы назначили день. Но все прошло не так гладко. Казалось бы, сами все решили, никто никого не принуждал. Ан нет. В последний момент кто-то испугался. – Казалось, что такое не возможно, но говоривший еще больше сник.
– Да что там, это мой крест на всю жизнь. Это был мой сын, единственный. А ведь его любимую отдали богам. Как он мог? – Голос мужчины сорвался, и он сам пошатнулся. Опис подбежала к нему, обняла и начала что-то говорить, нежно поглаживая его по голове, словно младенца.
А меня словно парализовало. Я, конечно, знала, что замышлялось, но оказывается, что это было лишь видимой частью заговора. Как айсберг, все самое страшное скрывалось под водой. Как я могла этого не замечать? Или просто не хотела верить?
- Спасибо. – Мужчина несколько отдохнул, смог продолжить свой рассказ. Но он так и не отпустил от себя. – Я продолжу. В день ухода многих не оказалось рядом. Но не смогли они уйти не по своей воле. Предатель раскрыл замысел богам и они прогневались. Бежали лишь те, которым нечего было больше терять, а остальные оказались заложниками своих родных и близких. Никто не хотел быть причиной их гибели. А так бы и произошло, вздумай они покинуть свой дом.
В общем, бежали мы в жуткой спешке, и еще долго не могли остановиться. И лишь здесь мы нашли приют. Последнее, что мы слышали дома – это было проклятие богов за то, что оставили родину предков. У нас не должно было рождаться детей. Это подкосило нас больше всего. Но в глубине души мы не могли смириться, неужели мир настолько несправедлив, что позволить свершиться этому?
Однако просить помощи и заступничества было некого. Тогда... - Впервые за весь рассказ на его лице промелькнула улыбка. – Сколько мы шли, и как велико было наше отчаяние, я думаю, что вы можете представить. Но тут мы столкнулись с аборигенами.
Я изумлено приподняла брови:
- С кем?
- Это они нас так назвали – аборигены. – Расхохоталась Славуня. – Это значит те, кто не имеет борейских корней.
- Мы тогда не знали Вас. – Несколько смущенно улыбнулся богине говоривший мужчина.- Тогда мы увидели людей, но как же далеко им было до нашего уровня развития. Но, как оказалось, у них очень отзывчивая и широкая душа. Они нас приютили и выслушали. Не знаю почему, но нам захотелось поведать обо всем им. Может, сказалась усталость. А может, их искреннее внимание и сочувствие. Мы тогда говорили, не надеясь ни на что. Но, оказалось, что именно здесь нам было суждено обрести свой новый дом. Они посоветовали нам обратиться к их богам. То, с какой любовью и уважением они говорили о Богах, вызывало даже некоторую зависть. Мы почти забыли, как это бывает. – Он бросил быстрый взгляд в мою сторону. – А затем нас подвели к огромному дереву – они называют его родовым – и волхв позвал своих богов.
- У каждого рода есть свое родовое дерево, конечно не такое, как ты уже видела, но не менее важное и мудрое. – Ответила Славуня увидев изумление на моем лице. – Самый первый основатель рода обязательно сажает молодое дерево, которое будет расти и крепнуть вместе с родом, и быть ему опорой и защитой. И самым страшным преступлением является причинение вреда своему дереву, или дереву любого другого рода. Такому никогда не заслужить прощение, ни у людей, ни у богов.
Рассказчик спокойно ждал, пока Богиня мне все объяснит, и лишь затем продолжил свой рассказ:
- И тогда мы увидели Славуню.
- Ты уже знаешь, что наш Дуб сам выбирает, к кому обратиться, если помощь просят просто, а не у конкретного бога. - Богиня вновь перебила говорившего. - Он выбрал именно меня. Я сразу поняла, что они здесь должны остаться. Даже место знала, где можно было основать новый город. Вообще все получилось просто замечательно: и свежая кровь, и новые знания для моего народа, и дом для них. Да и нам веселее.
- И чем же вам стало лучше? – Уточнила я.
- Ну, хотя мы и произошли из местного народа, но они все-таки относятся к нам как к высшим существам, даже волхвы, правда не все. А вы знаете, что мы такие же. Поэтому с вами можно нормально общаться, без всяких фокусов. Учишь их, учишь. - С грустью вздохнула Славуня.
Я невольно улыбнулась, так искренне это прозвучало. Но затем я оглянулась, в который раз мы прерываем рассказ, это невежливо. Но люди не вмешивались в наш разговор, хотя видно было, что они прислушивалась к нашим словам.
- Давай же дослушаем до конца их историю. – Богиня вернулась к действительности. – А то уже все устали.
Мужчина благодарно кивнул головой:
- Осталось совсем немного. Славуня пригласила нас осмотреть место для возможной постройки города. И вот мы теперь живем здесь. Веду построили по всем правилам и законам природы. Есть и свое родовое дерево и алтарь.
При последних словах я заметно вздрогнула. Капище, алтарь… но ведь это значит….жертвоприношение. Я почувствовала себя обманутой. Как же так?
Славуня, видя мое состояние, тихо коснулась руки и прошептала:
- Потом объясню.
Однако больше никто не заметил моего недоумения, и рассказ шел своим чередом. Совершив над собой усилие, я опять прислушалась.
- После того, как мы немного обжились, то стали думать, как же помочь оставшимся дома, тем, кто все еще хочет уйти. И опять боги пришил к нам на помощь. Они помогли договориться с вашим отцом. (Я опешила). Да, он помог нам следить за происходящим на острове. Кстати, еще некоторые боги к нам присоединились вместе с Морским царем. Таким образом мы узнавали, кому нужна помощь. Постепенно город заполнялся, и уже появились маленькие города и вокруг Веды.
Кстати, и про замыслы против вас, мы знали, поэтому и готовились к встрече.
- Вот оно что, то есть отец все знал, но ничего не говорил мне. – Я растеряно оглянулась в поисках поддержки.
- Мысли Морского Царя нам не ведомы. – Пожал плечами рассказчик. Он настороженно глядел на меня, ожидая моей реакции. Пришлось взять себя в руки.
- Оказывается, я много не замечала прямо у себя под носом. Например, про жертвоприношения.
- Наверное, остальные догадывались, что вы этого не одобрите. Вы же знаете о Критском Минотавре? А то, что он одно из воплощений Зевса?
- Догадывалась, ведь он провел там все свои первые годы жизни.
- Так вот, а девушек и юношей, которых ему посылали? Никто их больше не видел. Так и на острове началось то же самое, благо пример есть с кого брать. – Мужчина саркастически улыбнулся. – Неужели вы этого не знали?
Я отрицательно покачала головой. Обо все этом стоило поразмыслить, но не сейчас, после, когда останусь одна. Я привыкла быть сильной, ведь именно в этом нуждались люди, сохранившие верность мне.
- Ну что же, тогда помогайте разместиться вновь прибывшим, а у нас есть еще дела. – Славуня попрощалась, и обратилась уже непосредственно ко мне:
- Мне кажется, что нам надо разрешить один важный для тебя вопрос. Пойдем.
И богиня решительно направилась к выходу, так что мне только и оставалось, что следовать за ней. Идти было не долго, мы вернулись обратно к центральной площади по уже знакомой дороге.
- Вот это и есть капище.- Славуня подвела меня к абсолютно круглому месту, состоящему их двух концентрических кругов. Во внутреннем круге стояли идолы, посвященные местным богам. А в самом центре находился жертвенник.
Я содрогнулась, но решила не делать поспешных выводов, тем более, что Богиня начала говорить:
- Смотри, капище состоит из двух кругов, заключенных один в другой. Во внешнем кругу потребляется ритуальная, жертвенная пища. Во внутреннем, как ты уже могла догадаться, находятся сами идолы. Внутри же еще есть алтарь. Служителями капища являются волхвы. Им помогают ведьмы и берегини. Ведьма может активировать алтарь, но воспользоваться им разрешено только берегине.
А теперь на счет того, зачем это нужно. Первое – это место является источником. Если человек сам слишком слаб, чтобы непосредственно общаться с богами, он приходит сюда, и капище дает ему силы. А теперь представь: один пришел, другой, третий. Представляешь, сколько здесь энергии. Вот поэтому людям легче с нами общаться именно здесь, а не в одиночку.
Во-вторых: сюда действительно приносят жертвы. Но не те, о которых ты думаешь. Вот например, ты можешь связать образ Лады и человеческую жертву?
Я отрицательно покачала головой, перед глазами сразу возникла Богиня, легкая, веселая. Ее облик никак не хотел вязаться с жертвоприношениями.
- Ладе подносят цветы, живых! птиц, ягоды, мед. У каждого бога свои подношения. И среди них нет крови.
Я вообще не помню такого случая, когда была бы необходима человеческая кровь. Магия крови самая сильная, и совсем не зачем при этом отнимать жизнь у человека. Мы разрешили этот вопрос?
- Да, но у меня возникли пара вопросов. Для начала, для чего вообще нужно делать подношения? – Немного пристыжено ответила я. Получается, что нафантазировала себе, обидела местных богов…Но Славуня приняла мои сомнения как должное, спокойно разъясняя все, что меня интересовало.
- Понимаешь, когда человек искренне делает какой-то дар, то бог получает энергию… положительную. И совсем не надо делать дорогих подарков. Достаточно маленького полевого цветочка, лишь бы он был искренен. Поняла?
- Согласна, тогда еще, что ты имела в виду, когда сказала, что богам не нужна человеческая кровь.
- О! Это очень интересно. У людей есть обычай. Они призывают богов в свидетели какого-нибудь обета. Самым искренним подтверждением этого является договор на крови. Люди наливают в чашу вино. Затем, нарочно порезавшись, смешивают в нем свою кровь, затем выпивают и божатся. Это, конечно, можно совершить в любом месте, но на капище более эффективно, ведь тогда, за исполнением обета наблюдает само мировое дерево. Так что кровь нужна не нам, а самим людям.
- Странные у вас обычаи. – Недоуменно пожала я плечами.
- Зато у нас люди верят друг другу и исполняют свои обещания. – Несколько обиделась Славуня.
- Ты абсолютно права, я не хотела тебя задеть. Мы уже давно разучились жить открыто. – Я посмотрела ей в глаза, надеясь, что меня поймут правильно.
- Ладно. - Славуня быстро отошла. – Пошли обратно. Держись за меня. Или сама попробуешь, ты ведь знаешь, куда нужно попасть. Надо только четко себе это представить и держать этот образ в голове все время, пока ты перемещаешься.
- Нет, я пока еще не готова. – Я отрицательно покачала головой, внезапно испугавшись непонятно чего.
- Тогда держись.
- Богиня, богиня, подожди.
Перемещение сорвалось. К нам стремительно бежал какой-то мальчик, смешно размахивая руками и подскакивая при каждом шаге.
- Только не это. - Простонала Славуня, оглядываясь явно в поисках того, куда можно было бы спрятаться. Но было уже поздно.
- Кто это? – Уточнила я, удивленная столь необычной реакцией. До сих пор Богиня ни от кого не пряталась.
- Моя кара небесная. Любопытный оборотень.
- ??? - Слов не было.
- А что тебя так удивило: мое отчаяние или оборотень?

Предыдущая страница 10 Следующая страница


11 Александра

- Твое отчаяние. Оборотень, я так понимаю, это тот, кто может принимать звериное обличие по своей воле?
- Да.
- У нас тоже иногда такие рождаются, так что мне это не в новинку.
- А что до остального, то сама сейчас все поймешь. – Богиня обреченно смотрела на приближающегося парнишку.
Налетел маленький ураганчик:
- Извините, что сегодня так долго пропадал, просто в одном селе случилась интересная история, и я не мог ее не услышать. Она вот о чем. Хотя вам сейчас это не интересно. А пока меня не было, вы встретили саму Медусу. Это правда? Неужели это она? – Парень с благоговением уставился на нас обеих.
Мне стало неловка, хотя я и не смогла сдержать смеха, глядя на несчастное лицо Славуни. Этот мальчик, точнее юноша, говорил очень быстро, совсем не делая остановок, и перескакивая с одного на другое. Достаточно тяжело было его понять. Казалось, что в нем через край бьет энергия, и он постоянно боится что-то не успеть, пропустить. Да и говорит он так быстро, словно ожидает, что его вот-вот прервут.
- А вы и вправду та самая богиня Медуса, о которой так много здесь говорят? Мы давно вас ждали. Ну вот, я все пропустил. А я вас совсем не такой представлял. Вы мне расскажете все, все, что с вами произошло?
Теперь уже Славуня ехидно хохотала, глядя на меня:
- Ну все, теперь я могу спокойно вздохнуть. Баюн нашел себе новую жертву. Теперь он от тебя не отстанет.
Я беспомощно оглянулась.
- Нет, бежать некуда. Он везде тебя найдет. И как только умудряется? Баюн, давай не сейчас, наша гостья еще не успела отдохнуть.
- Ну вы же обещаете рассказать, правда?
Он с такой тоской в глазах и одновременно с надеждой смотрел на меня, что я просто не смогла ему отказать. И лишь кивнула в знак согласия. Баюн весь аж засветился от счастья и тотчас куда-то рванул:
- Тогда я найду вас, а сейчас вон там скоро произойдет что-то интересное.
Его голос затих, а мы продолжали стоять, оглушенные.
- И что это было? – Я ошарашено помотала головой.
- Пойдем все же ко мне, там нам уж точно никто не помешает, и я смогу все тебе рассказать.
Я уже привычно дотронулась до Славуни, и мы переместились к ней. У богини оказался небольшой, но необыкновенно очаровательный и уютный деревянный домик, затерянный среди буйства красок окружающего его сада.
- Нравится? – С неподдельным волнением спросила богиня.
- Нет слов.
- Тогда проходи. Начнем?

Глава 3. Баюн.

- Как-то, путешествуя, я в одном месте попала на жуткое действо. Все жители деревни собрались вместе всего лишь для того, чтобы…утопить котенка.
Ты можешь рассмеяться, сказать, что котят топят каждую весну. (На это я только промолчала). Но тут был особый случай. Ты когда-нибудь видела, что бы котят собирались топить всей деревней?
Не дождавшись ответа (а что я могла сказать? Везде свои нравы, а местных жителей я еще не знала), Славуня продолжила.
- Вот и я не видела, так про не смогла пройти мимо и ничего не предпринять? Естественно я вмешалась. Когда ко мне в руки попал маленький пищащий комочек рыжей шерсти, то сердце прямо-таки готово было разорваться на части от жалости к нему.
И меня взволновал вопрос: почему жители деревни так поступают, ведь это не свойственно им. Пришлось остановиться и разобраться в ситуации. История оказалась очень необычной.
Несколько лет назад к ним пришла женщина, бывшая на последних сроках беременности. Она всего лишь просила немного еды и хотела идти дальше. Конечно же ей не дали уйти. Кто же отпустит ее в такой ситуации. Женщина, а точнее девушка, осталась и благополучно разрешилась от бремени. У нее родился очаровательный мальчик.
Опять же, разве можно выгнать молодую маму с младенцем? Нет. В итоге она прижилась в этой деревне. Сообща ей построили дом, и помогали кто чем мог. Сын ее рос, но было одно горе – он не говорил. Во всем остальном он был как все его сверстники: веселым, жизнерадостным, подвижным и любопытным. Мать же то баловала его до безумия, то ругала. И не понятно было, что же она к нему больше чувствует: любви или ненависти.
Но жители не вмешивались, так как обращалась она с ним нормально, не было никакой жестокости. Прошло несколько лет, а мальчик так и не заговорил. Его смотрели и местная знахарка, и волхв, но все они сошлись на мнении, что это не болезнь. Никто не обнаружил никаких отклонений, просто создавалось ощущение, что он просто не хочет говорить. Оставалось только ждать, так все советовали матери.
И тут разом произошло несколько непонятных вещей. У одного из жителей случилась пропажа. Что именно я уже и не вспомню, но дело не в этом. Тогда никто не знал, что и думать, ведь все знают друг друга, и никому не хотелось подозревать никого из своих, а чужих тогда в деревне не было.
И тут случилось невероятное, заговорил Баюн, так назвали паренька. Люди сами онемели от неожиданности, а потом до них наконец дошло, ЧТО он говорит. Мальчик утверждал, что знает виноватого. Ему конечно не поверили, но в дальнейшем он оказался прав. Все выяснилось совершенно случайно. Тот человек, боясь, что кто-то все же поверит словам ребенка, решил ночью вынести украденное. Но его увидели. То, что сказал Баюн оказалось правдой. И дальше пошло, мальчишку было не остановить. Казалось, что он пытался наговориться за все годы, проведенные в молчании. А людям стало страшно. Баюн знал про всех и каждого. И никто не мог понять, откуда он знал иногда такие вещи, что и сами-то уже не помнили.
Жители стали оглядываться, ведь у каждого есть свои тайны и секреты, которыми совершенно не хотелось делиться. И стали замечать то тут, то там присутствие маленького рыжего котенка. Ну и, конечно, связали его появления и знания мальчика. Они думали, что именно кот рассказывает ребенку обо всем. А что некоторые действительно могли разговаривать с животными, то в этом никто не сомневался.
Люди пытались хоть как-то заставить паренька замолчать. Но ничего не помогало. Тогда они попытались ему объяснить, что не все нужно рассказывать, о некоторых вещах иногда нужно и умолчать. И стали потихоньку заваливать ребенка всякими подарками. Но все оказалось совершенно напрасно, мальчик оказался патологически честен. Если он считал, что соседи должны были узнать о том, или этом, то никакая сила не могла заставить его замолчать.
Тогда жители решились на поступок, на который их толкнуло отчаяние, ибо другого оправдания я ему не могу найти. Хотя и это не оправдание. Лишение жизни, пусть даже и животного, нужного не для пропитания, или защиты своей жизни, объяснить ничем невозможно. Но тут во время оказалась я.
- Слушай. - Как то резко прервала свой рассказ Славуня. – А ведь не случайно Дуб посоветовал мне отправиться в путешествие именно в тот момент и именно в том направлении. Ну, ну.- Богиня в задумчивости покачала головой. – Ладно, продолжим дальше.
Держа котенка на своих руках, я попросила жителей показать мне того мальчика. И тут все с удивлением стали переглядываться и отметили, что его сегодня никто не видел. Хотя тот, по идее, должен бы был первым защищать своего любимца.
В этот момент ко мне под ноги бросилась мать Баюна. Она, рыдая, рассказала свою историю, которую кроме нее еще никто никогда не слышал.
Оказалось, что беременную женщину выгнали из дома ее собственные родители. Это казалось кощунством, но все было именно так. То, что она понесла без мужа, в этом не было ничего странного и никто за это не наказывал. А мужчины все так же охотно брали в суженые таких женщин, ведь было точно понятно, что они могут быть матерями. Ведь любой ребенок – это дар богов, и совершенно не важно, кто был его отцом.
Но здесь был другой случай. Сама девушка не могла сказать, кто отец ребенка. Мало того, она утверждала, что еще никогда не была с мужчиной. А произошло все в лесу, она тогда потеряла сознание и не помнила, что вообще с ней случилось. Вот тогда ее родителям и стало страшно. Мало ли кто родиться. Вытравить плод они не могли, но и оставить было боязно. И они тогда решили просто выгнать свою дочь. Девушка не сопротивлялась и ушла куда глаза глядят. Хорошо, что на ее пути оказалась именно это деревня.
Рождения сына она ждала со страхом. Когда ее спрашивали, почему она решила, что будет сын, то она не могла ответить. Просто знала и все. Но родился обычный мальчик, и мать с облегчением вздохнула. А потом начались неприятности. Как-то она долго не могла найти Баюна, но зато под ногами вертелся не понятно откуда взявшийся рыжий котенок. Женщина хотела уже выгнать его на улицу, как тот на ее глазах превратился в ее собственного сына. Ребенок оказался оборотнем.
Она тогда никому не сказала об этом, слишком боялась быть вновь изгнанной, тем более, к ней начал свататься пригожий сосед. Так и жила со своей тайной. И вот теперь люди все узнали.
Женщина стояла на коленях и ожидала приговора своих соседей. Но все были слишком растеряны, чтобы что-то решать. Ведь только что, сами того не подозревая, они чуть было не убили человека.
Котенок тем временем отогрелся на моих руках, и превратился в маленького мальчика. Он был очень бледный и худой. Его глаза смотрели с мольбой то на меня, то на свою мать. И я поняла, что ему не место здесь. Конечно, жители бы ничего ему больше не сделали, но любви бы он здесь точно не дождался. Собственная мать и то возненавидит его потому что пришлось рассказать о секрете всем, да еще и при любимом человеке.
И я забрала его с собой. После, я наведывалась в ту деревню. Мать его вышла замуж и сейчас вновь ждет ребенка. И она совершенно счастлива. О Баюне и не вспоминает. Теперь малыш со мной. Хотя уже не малыш, а юноша. Он действительно очень любознательный и постоянно где -то пропадает. А еще у него абсолютная память Если где-то что-то услышит, то вовек не забудет. И какой он сам рассказчик – заслушаешься. Мы иногда собираемся около Дуба и слушаем его. Баюн расхаживает между корней дерева в облике кота и рассказывает различные истории. Завтра сама все услышишь. Только боюсь, что перед этим парнишка тебя еще успеет замучить. А мы, возможно, услышим именно твою историю.
- А ты так и не выяснила, кто его отец?
- По крайней мере, из наших никто не признаётся. И я им верю.
- Странно все это.
- Ну почему же. У нас уже есть серый волк, который на самом деле добрый молодец. А теперь вот будет и кот ученый. Есть еще царевна – лягушка, в общем, оборотней хватает.
- Я еще хотела тебя спросить, а какая у вас иерархия богов. Сравнить было бы интересно.
- Знаешь, иерархия конечно есть, но в ней достаточно трудно разобраться. Просто слишком много появилось богов, после того, как пришли вы. То есть, я имею в виду, гиперборейцев. А все почему? Да потому, что у вас им не давали себя проявить. Теперь же их силы раскрылись полностью.
- И как же вы узнаете, что появился новый бог?
- Все просто. Любой, кто претендует на это звание должен показать, чего он достиг. Человек подходит к алтарю и заявляет, что готов к испытанию. Мировое дерево же дает ему возможность показать себя.
- И что же это за испытания?
- Не знаю. – Ошарашила ее ответом Славуня.
- Но ты же богиня, как же не знаешь. – Мне показалось, что девушка немного лукавит, или просто не хочет раскрывать все свои секреты. Я ее понимала, ведь я пока еще чужая для них. Но я оказалась не права.
- Сейчас объясню. У нас есть три типа богов. Точнее два. Первые – это те, кто вышел из людей. То есть добились знаний сами. Вторые были уже рождены богами. Я из них. А третьих не существует.
- Это как?
- А так, люди поклоняются природными явлениям и считают их богами. Ну, чтобы ты поняла. Есть богиня Мерцана, но на самом деле это заря – природное явление, и богини как таковой не существует. Поняла?
- Вроде. А если несколько богов будет обладать одной и той же силой, не станут они враждовать?
- Да нет же, из-за чего. Наоборот, здоровая конкуренция еще никому не вредила. Вот например Велес был раньше покровителем всех животных, но затем появился Святобор. Велес даже вздохнул с облегчением, он сразу же переключился на домашних животных. А Святобор занялся дикими.
- Хорошо. А как же тогда рожденный бог узнает о своих способностях?
- О! Тут свои моменты. В один прекрасный миг бог попадет в такую ситуацию, из которой выходов много, но именно тебе подходит только один. Вот ты ведь тоже рождена богами, и я думаю, что тебе бы пришлось решать какой-нибудь спор, ведь ты же богиня мудрости.
- Занятно.
- А насчет становления богов из людей, я могу рассказать тебе последний случай. А ну иди сюда. – Славуня резко выкинула руку и поймала рыжего кота. – Нет, ну что я тебе говорила… – Это уже она обратилась ко мне. – А ведь я считала, что нам здесь никто не помешает. Давно слушаешь?
- Ну ты же не прогонишь меня? – Проговорил кот, приобретая человеческий облик. Через мгновение перед нами стоял тот самый юноша – Баюн.
– Ты же будешь рассказывать о Яровите? Я тогда не присутствовал при этом событии и все пропустил. О, горе мне, горе. Почему я не могу быть одновременно в нескольких местах?
- А кто тебе сказал, что не можешь? – Я удивленно улыбнулась, радуюсь, что могу хоть чем-то помочь этому пареньку. – Просто ты не пробовал. Наверное, все-таки не очень этого хочешь.
- Как это не хочу? – Парень несколько успокоился, поняв, что его не собираются сразу прогонять. – Еще как хочу.
- Так давай, действуй.
- А как? Этого же еще никто раньше не делал.
Но я уже потеряла интерес к молодому человеку и обратилась к Славуне.
- Слушай, по-моему, сейчас Абарис как раз хотел рассказать своей невесте историю, произошедшую с ним?
- Да, я слышала, как они договаривались об этом. – Ответила богиня, не понимая, к чему я клоню. Видимо, у них до сих пор не было подобных случаев, а вот у нас на острове было пару человек, которые могли быть одновременно в разных местах. Я помню, как у них все получилось. Надеюсь, что и здесь это сработает. Любопытство иногда – великая сила.
- Ну тогда ладно. А я хочу про Яровита послушать. Расскажешь?
- Конечно, прямо сейчас? – Славуня вопросительно переводила взгляд с меня на кота.
- А чем сейчас плохо?
- Так не честно, я тоже хочу ее услышать. – Завопил Баюн.
- И в чем проблема? – Я недоумевающе посмотрела на него.
- Сами же сказали, что Абарис тоже начинает рассказывать свою историю.
- Тогда тебе придется сделать выбор.
- Но я не хочу выбирать. – Парень возмущенно топнул ногой. – Я хочу быть сразу и там, и здесь. Я имею на это право.
Мы сдавленно улыбнулись, стараясь, чтобы Баюн не заметил внезапного приступа веселья. Слишком смешно выглядел паренек, когда сердился. Он явно не умел этого делать, но даже такое проявление чувств ему помогло.
После его решительных слов раздался хлопок, и кот исчез, но мальчик остался.
- Почему вся жизнь сплошная несправедливость? – Продолжал по инерции возмущаться он. Но постепенно начал осознавать, что произошло.
Славуня так же была удивлена, а вот я довольно улыбалась:
- Вот так-то лучше.
- Как это у него получилось?
- А как вы догадались, что я могу так?
Оба вопроса прозвучали одновременно.
- Просто я не верю, что такой талант, как у тебя, не позволяет тебе быть в нескольких местах одновременно. Просто кое-кому нужно было поверить в себя. Кстати, ты умеешь писать?
- Нет. - Парень смущенно покраснел.
- Почему? – Я выразительно посмотрела на Славуню.
- Да я как-то не думала, что его способности уж очень нужны. – Теперь уже покраснела богиня.
- Что? Да это же уникальный дар. Он же помогает состояться Истории. Да еще Баюн и неподкупен. Все, что он запишет, и есть истина.
- С завтрашнего дня будем тебя учить. – Сказала богиня парню. – Вот, что значит Мудрость. – Славуня уважительно покачала головой.
- Ура! Но ведь вы же расскажете сегодня про Яровита?
И такое было неподдельное волнение в его голосе, столько надежды, что мы уже не смогли сдержать смеха.
- Ладно, уж. Слушайте. – Позволила себя уговорить Славуня.
Всем был славен Яровит: и красив, и статен, и умен. А воин был, таких еще поискать надобно. Но была унего одна слабость, за которую над ним смеялись все соседи. Уж очень он любил землю. По весне было его не оторвать от походов в леса. Когда же его спрашивали, что он там делал, то молодой воин спокойно отвечал:
- Любуюсь.
И над ним смеялись, но Яровит был доволен и не просил себе другой участи.
Однажды на землю спустился отец богов и богинь - Сварог. И увидел он, как Яровит сражается с врагами земли русской. Подойдя к молодцу, бог спросил:
- Если бы ты стал богом, на что бы ты свою силушку потратил?
- Уж коли бы мне выпала такая доля. – Ответствовал молодец. – То украшал бы я землю – матушку по весне травой, а деревья и кусты – зеленою листвою.
- Отменное занятие, но это по весне. Что же ты бы делал в другие времена года?
- А летом, осенью и зимой, да и весной, если придется. - Защищал бы я землю – матушку от врагов.
- Вот такого мне бога и не хватает. – Воскликнул Сварог и вознесся вместе с Яровитом в Ирий – сад.
Вот такая вот история недавно произошла у нас.
- Мда. И какое же испытание здесь было? – Баюн прямо-таки приплясывал на месте от нетерпения.
- Может ты сам подумаешь? Я ведь все рассказала.
- Тогда… Мне кажется, что для него и было испытанием то, что он никогда не стремился к большему. А ему предложили выбор. Только я так и не пойму, что же тут такого сложного было.
- Знаешь, испытание не обязательно должно быть сложным. В физическом плане. Для Яровита было трудно бросить привычный уклад жизни, ради призрачных надежд. Даже если при этом ты сможешь обладать намного большим.
- Странно все это. – Баюн задумался.
- Мне кажется, что твое испытание еще впереди. – Улыбнулась я.
- Да нет же, я не бог, и мне никогда им не стать. – Грустно ответил будущий сказитель.
- Тебе очень не хватает уверенности в себе. Вот твоя беда. – Я погладила его по голове. – Я не знаю кто ты, но ведь ты сейчас здесь, куда люди попасть не могут, и главное, что родовое дерево тебя приняло. Подумай об этом.
- Так. – Хлопнула в ладоши Славуня. – Мне кажется, что пора завершать нашу беседу. Медусе необходимо побыть одной и обдумать все, Баюн. Так что до завтра.
- Славуня. Я так и не поняла, справились ли вы с проклятием? – Это меня очень заинтересовало. Тем более, что тот мужчина вскользь упомянул, что некоторые уже родились здесь.
- Каким? – Не поняла меня богиня.
- Ну, мужчина, рассказывающий мне сегодня о происшедших событиях, упомянул, что их прокляли, не должно было быть наследников.
- А, ты об этом. Сама же знаешь, что проклясть человека можно, если он сам себя считает проклятым.
- Я-то знаю, но как вы это им объяснили?
- Да так и объяснили. Среди первых пришлых к нам была одна молодая девушка, которая как раз была на сносях. Сейчас я уже не помню, как ее звали, а вот дочку назвали Верой.
Но это все уже произошло после. А тогда люди были очень подавлены этим проклятием. Они только начинали строить город и жили во временных хижинах по несколько человек. И я решила поговорить с ними, ведь нельзя же закладывать новый город, который является для них надеждой, не избавившись от старых проблем.
Ты со мной согласна?
Я кивнула, не желая прерывать богиню.
- Так вот. Я попросила Стояна, волхва, который присоединился к людям по дороге, уже на нашей земле, собрать всех около заложенного алтаря. Жители конечно пришли, но их подавленное настроение сразу же ощущалось. Они явно не ждали от этой встречи ничего хорошего.
Стоян…(ты, кстати, еще не раз о нем услышишь), и сам пытался помочь им в этом вопросе, но все было без толку. Так что пришла моя очередь.
Когда я появилась перед ними, то хотела говорить про их веру в самих себя. Но поняла, то мои слова все равно не достигнут их разума, ибо в сердце их поселилась скорбь. А значит и не стоило начинать. И тут я увидела ту самую беременную девушку. Кто, как не она, мать, будет защищать свое дитя.
- Неужели ты. – Обратилась я к ней. – Желаешь потерять своего ребенка?
Девушка испугано обхватила свой живот, словно пытаясь защитить его, и отрицательно покачала головой.
- А как же тогда быть с вашим проклятием? Ведь у вас не должно быть детей. Что же тогда сейчас с ним, твоим еще не рожденным, но уже таким любимым малышом должно случиться?
Но она все еще продолжала испугано молчать. Я тогда еще подумала: «Ну давай же, начинай, защити свое дитя». И тут появились Лада и Макошь. Они у нас рожаницы. Ладу ты знаешь, а Макошь – богиня плодородия. Они были очень взволнованы, и начали говорить, перебивая друг друга:
- Славуня, времени почти не осталось. У этого малыша даже мы не может прочитать его судьбу. Она сейчас родит.
И как раз в этот момент будущая мама почувствовала первое приближение родов. Она испугано вскрикнула:
- Этого не может быть. Мне еще рано.
- Не тебе это решать. Малыш сам должен решить, появиться ли ему на свет сейчас, или же уйти, ведь его здесь не ждут. – Лада грустно смотрела на девушку. Она не осуждала, нет, но переживала за маму и малыша. Никому не было ведомо, что произойдет дальше. Но все мы, боги, понимали, что именно в этот момент решается судьба того проклятия.
- Ждут. Я его люблю больше всего на свете. – Роженица выдохнула слова, и положила руку на живот. Малыш толкнул ее, словно говоря: «Я тебя слышу, мама».

Предыдущая страница 11 Следующая страница


Веда 12

- Так реши же, что будет с твоей дочкой. Докажи, что ты ждешь ее.
- У меня будет девочка?
- У тебя уже дочка. Мы больше ничего не можем сделать для тебя. Все зависит от тебя самой. Стоян уже столько раз вам все объяснял. Осталось только тебе в это поверить.
Девушка вдруг резко мотнула головой:
- Я не хочу такой судьбы для своего ребенка.
- Уже лучше. – Обрадовалась я. – Так чего же ты хочешь?
- Стоян говорил, что проклятье действует только тогда, когда ты считаешь его заслуженным. Я так не считаю.
- Опять не то. Мы уже поняли, чего ты не хочешь и не считаешь. Пришло время понять, чего же ты хочешь.
- Я ушла, что бы моя девочка видела лишь любовь и добро вокруг себя. Чтобы могла жить так, как подсказывает ей сердце, а не. – Тут она несколько запнулась. Но затем решительно продолжила. – А не боги. И я знаю, то мы достойны этого. Мы уже сделали свой выбор. До нас не смогут больше добраться. Мы сами хозяева своих судеб. Я хочу, что бы моя дочь родилась здесь и сейчас, а назову я ее – в честь мудрости богов этих мест – от слова Веда и Чистого света – РА, который несет в себе каждый ребенок. Так что, Верочка моя, я тебя жду.
Рожаницы уже держали девушку, так как процесс был в самом разгаре. И в тот же вечер, около алтаря родился первый ребенок, ступивший на свою новую родину.
Надо ли говорить, что после этого про проклятье все забыли. И уже немало маленьких ножек бегают по этой земле.
- Да. – Вздохнула я.
- Да. – Вздохнул Баюн.
- Ты еще здесь? – Возмутилась Славуня. – Мы же тебя отослали.
- Так я и ушел. Но вдруг что-то вырвало меня обратно, и вот я здесь. – Парень задиристо выпятил подбородок.
- А раньше с тобой такое случалось? – Мы обе были заинтригованы.
- Я всегда ощущал, когда происходит что-то интересное, требующее моего присутствия. Но не мог быть одновременно в нескольких местах. Теперь же могу. А все благодаря Медусе. – Он смотрел на меня сияющими от восторга глазами.
- Ну все. Если кто меня спросит, где Баюн этому научился, сразу же буду отсылать к тебе. Не мне же отчитываться. – Славуня не шутила, она явно представила «радость» остальных богов, которые и так не могли отвязаться от надоедливого кота, а теперь еще и вездесущего.
– От него и так нет продыху, теперь же … - Она бессильно махнула рукой. – Оставьте меня.
Мы сразу же оказались за пределами ее сада.
- Это я ее так расстроил. Я что, и впрямь такой навязчивый? – Баюн чуть не плакал.
- Еще пока не знаю, но думаю, если бы ты действительно всем надоел, тебе бы дали об этом понять.
- Один раз это уже произошло. – Парень посерел лицом, вспоминая свою деревню.
- Зря ты так, боги же тебя сюда пускают. Значит, ты делаешь нужное дело. – Мне вдруг очень захотелось погладить его. Миг и у меня на руках оказался рыжий кот. Я почесала его за ушком, в ответ раздалось ласковое мурчание. – И что мне с тобой делать?
- А ничего. Я исчезаю, меня зовут.
И от него осталась одна довольная улыбка, а затем исчезла и она.
- Чудные все здесь какие то.
Это оказалась моя последняя мысль на сегодня.

Глава 4. Встречи.

Утро началось с истошного вопля Баюна.
- Я здесь совершенно ни причем. Она сама предложила обучать меня грамоте.
- Что происходит? – Я еще не пришла в себя от столь резкого пробуждения. Но когда увидела, кто стоит возле моей пещеры, едва не пожалела, что вообще сегодня проснулась.
Я увидела мужчину с двумя лицами, державшего за шкирку подозрительно знакомого говорящего рыжего кота.
- Вот она, она. – Кот лапкой указывал на богиню. – Сами спросите.
- Ну что же, прекрасная незнакомка. – Двулицый мужчина учтиво мне поклонился. – Это, с вашего позволения, животное, утверждает, что именно вы его отправили ко мне с утра пораньше.
- Да? А я могла? Ведь я даже не знаю, кто вы. – Происходящее все больше напоминало мне комедию.
- Ах, да, вы же у нас только что появились. Очень невежливо с моей стороны. – Мужчинка аккуратно поставил кота на берег. Тот, утопая лапками в киселе, прошмыгнул за мою спину. На всякий случай.
– Числобог, покровитель времени, счета и письма.
- Теперь мне все стало более ясно. Я вчера посоветовала этому юноше. – Я показала на Баюна, который уже вновь стал человеком. – Изучить грамоту, что бы запечатлеть все то, что он сочтет нужным, на бумаге. Правда, конкретно к вам я его не направляла. Наоборот, Славуня сказала, что она сама займется его обучением.
- Да что Славуня. Раз уж учиться, то у профессионала. – Юноша важно надулся, за что и получил.
- Вот не благодарный. Я ей это обязательно расскажу. – В глубине души я, конечно, шутила. Но для профилактики все же надо было его наказать.
- Не надо. - Искренне испугался он. – Это неудачная шутка. Я ее очень ценю и уважаю, но все же очень хотел бы, что бы вы взяли меня к себе в обучение. – Он выжидающе уставился на бога.
Тот явно наслаждался происходящим:
- Ну что же, вы не против прогуляться?
- С удовольствием. – Я поняла, что поспать мне уже не дадут, так что согласно кивнула головой.
- Значит вы, юноша, хотите учиться? Проверим. Если отгадаешь мою загадку, то я, пожалуй, возьмусь за тебя.
- Договорились. – Глаза парня засияли от возбуждения.
- По небу летит орел. За ним двенадцать соколов. У иных соколов по тридцать перьев. У иных – на одно больше. В каждом пере две дюжины волосинок, в каждой волосинке на три дюжины больше пушинок. В каждой пушинке столько же пылинок. Что это?
- Сейчас, сейчас. – Баюн судорожно забегал вокруг нас. – Значит будет так:
В некотором царстве, в некотором государстве жил-был царь с тремя сыновьями. Старший и средний давно были женаты, а младший, Иван-царевич, все никак не мог найти себе невесту. Вот однажды приходит он к отцу и говорит:
- Батюшка - царь! Слыхивал я, в тридевятом царстве, тридесятом государстве есть у царя Смекала, по прозвищу Числобог, единственная дочь, да такая красавица, что ни в сказке сказать, ни пером описать. И будто бы скликает Смекал царевичей со всего света белого - жениха достойного станет выбирать. Кто отгадает его загадки - тот станет его зятем. Дозволь мне пуститься в путь за царевной.
- Отчего же царя Смекала еще и Числобогом кличут? - спрашивает отец.
- Оттого, батюшка, что никто на свете лучше его не владеет счетом. Глянет ночью на небо - сразу все звезды пересчитает.
Посмотрит на дерево - мигом все листья перечтет, до единого. Окинет взором вражью рать - тут же узнает, сколько народу.
- Да, хитер - мудер твой Смекал. - Со вздохом сказал царь. - Но и мы не лыком шиты. Завтра же отправляйся в путь. Дальние проводы - лишние слезы.
Долго ли, коротко ли, едет Иван-царевич дремучим лесом. Видит - медведь на дуб дуплистый взобрался, а над дуплом пчелы роятся в тревоге. Тут подлетает к царевичу одна пчела и жужжит:
- Помоги нам, Иван-царевич, спаси от лохматого разбойника. Он не столько меду в дупле съест, сколько наших детушек загубит. Помоги, я тебе еще пригожусь!
Натянул Иван-царевич тугой лук и прострелил медведю кончик уха. Тот со страху сорвался с дуба и пустился наутек. А Иван-царевич поехал своим путем.
Вот приехал он в стольный град царя Смекала. Народу на площади - тьма-тьмущая, царевичи и королевичи со всего свету белого. Царь с царицею и дочкой-красавицей сидят на крыльце на раззолоченных тронах.
- Кто отгадает мою загадку. - Говорит царь Смекал. - Тому отдам в жены царевну Миловзору и полцарства в придачу. А кто не отгадает, пойдет ко мне в вечное услужение на конюшню.
Первым вызвался царевич Ахмат. Вторым - царевич Свенельд. Третьим вышел Иван-царевич.
И говорит Числобог:
- Вот моя загадка. Летит по небу орел. За ним двенадцать соколов. У иных соколов по тридцать перьев, у иных - на одно больше. В каждом пере две дюжины волосинок, в каждой волосинке на три дюжины больше пушинок. В каждой пушинке столько же пылинок. Что это такое?
Ахмат-царевич за голову схватился. Свенельд-царевич нос ниже плеч повесил.
- Нет. – Говорят они в один голос. - Нипочем нам этой мудрости не разгадать. Ну что ж - повели обоих в вечное услужение на конюшню.
Иван-царевич пока молчит, но тоже кручинный стоит. Вдруг слышит - пчела над ухом жужжит:
- Не печалься, царевич. Загадка хоть и мудреная, а мы, пчелы, все ж мудреней. Орел - это год. Соколы - двенадцать месяцев. Перья - сутки, либо тридцать суток в месяце, либо тридцать один. Волосинки- часы, их двадцать четыре. Минут в часах - пушинок - на три дюжины больше: шестьдесят. А пылинки - секунды: их тоже шестьдесят.
Так и ответствовал Иван-царевич царю Смекалу, по прозванью Числобог, и в тот же день сыграли его свадьбу с красавицей Миловзорой. А взамен полцарства попросил царевич, чтобы Смекал отпустил двух незадачливых женихов на все четыре стороны. Потом посадил Миловзору на коня и увез в родимые края, на Святую Русь. Стали они жить-поживать да добра наживать.
- Вот складно говорит, да и загадку отгадал правильно. – Числобог довольно улыбался. – Зря я раньше не ходил тебя послушать. Теперь исправлюсь. А Иван – царевич это ты значит?
- А почему бы и нет, своего отца я не знаю, так почему бы мне и не оказаться царским сыном.
- А Смекала – я? – Продолжал чего-то от него добиваться бог.
- Ага, а разве я плохо вас описал? – Парень начал смущенно перетаптывался на месте, не зная, чего дальше ожидать. Не переборщил ли, этот вопрос явно виднелся на его лице.
- Ну, ну! – Задумчива хмыкнул Числобог и остановился. – Вот мы и пришли. Здесь я обитаю.
Я осмотрелась. Впереди была башня, высотой теряющаяся в небесах. А дорогу к ней выстилали множество цветов. Одни были в разгаре цветения, другие только начинали раскрываться, третьи же готовились скрыть свою красоту до следующего дня.
- Это мои волхвы придумали. – Несколько смущенно сказал он. – По цветам можно узнать точное время суток. Мне понравилась идея, вот я ее и применил к себе.
- Здорово. – Только и могла я вымолвить в восхищении.
- Так вы берете меня в ученики? – Баюн решился напомнить о себе и с нетерпением ждал ответа.
- Беру, но тебе придется очень стараться. Спуску не дам. Как же ты будешь успевать и со мной заниматься, и истории свои слагать?
- А я теперь все могу одновременно делать. – Похвастался юный сказитель. – Медуса научила.
- Спасибо тебе, добрая душа. – Числобог опустился до самой земли в шутливом поклоне.
- Да уж. – Богиня только вздохнула. – Кажется, меня теперь еще не раз «поблагодарят».
- Что же, вы теперь знаете, где я живу. Если что, милости просим. – Он радушно развел руками. – А ты, марш за мной.
Парень проследовал за богом весь святясь. Еще бы, впервые им заинтересовались. Славуня не в счет. Она помогла Баюну, но по сути все-таки бросила того на произвол судьбы. А Числобог всерьез вознамерился ему помочь.
- Да. - Еще раз вздохнула я. – Если меня теперь каждое утро будут так будить…
Но мысль не дали додумать.
«Медуса, нам нужна ваша помощь».
Богиня сначала не поняла, что обращаются ко мне. А главное, кто. Но потом до меня дошло, что слова слышались прямо в голове. Странное ощущение, тем более, что дома ничем подобным никто не обладал. Судя по всему, это Дуб передавал мне просьбу жителей. Но как же им ответить? А главное, попасть к ним. Славуня ведь еще не успела мне объяснить принцип перемещений.
- Медуса?
Голос был подозрительно знакомый. Но откуда могла здесь взяться его обладательница.
- Я рада, что ты сумела спастись. Но кем тогда так хвастается Афина? Чья кожа обтягивает ее щит?
- Что? – Я резко развернулась, боясь столкнуться с обладательницей этого голоса. – Артемида? Что ты здесь делаешь?
Это и впрямь была богиня охоты – Артемида. Точно такая же, как будто это был не Ирий, а Олимп.
- Здесь меня зовут Зевана. А как? Да так же как и ты.
- То есть, тоже сбежала?
- Да, но не по такой трагической причине. Просто опостылело все. И тут я начала замечать, что люди уходят. Вот и решила посмотреть куда. Здесь меня приняли с радостью, тем более, что моя ниша оказалась свободна. Тут так здорово. – Богиня потянулось всем своим стройным, сильным, гибким телом, словно пытаясь всех обнять.
- Понятно. И давно ты здесь?
- Достаточно. Теперь вот помогаю искать недовольных, как твой отец.
- Оказывается, что многие замечали происходящее, только я предпочитала оставаться слепой. Даже отец не пожелал мне все рассказать.
- Ты не права. Мы решили, что ты свое дело еще не окончила. Да и, если честно, смогла бы ты все бросить тогда?
- Наверное, нет. Но цена этому – гибель моей сестры. Кстати, что ты там сказала насчет щита Афины?
- Так ты не знала? Она обтянула его твоей кожей, да и другие боги сделали из нее себе плащи. Прости, даже не представляю, каково тебе это слышать.
- Неужели все это того стоило? Отец ведь мог догадаться, чем дело закончится. А теперь она погибла, да еще так!
- Это был ее выбор. Твоя сестра все знала. Но теперь для всех недовольных ты, точнее она - как символ. Люди стали понимать, как могут поступить и с ними тоже. Если уж поступили так с ровней себе, что же тогда говорить о смертных, жизнь которых уже давно у нас перестала быть столь ценной, какой является на самом деле.
- Надеюсь, что ты права. – Я все еще вспоминала свою сестру.
- Когда я тебя увидела, мне показалось, что ты была чем-то озадачена. Это так?
- Да. Я услышала призыв из города. Но не умею на него ответить. Да и перенестись туда не могу.
- О! Мысленная речь это чудо. Можно намного быстрее общаться. Это совсем просто: представь с кем и о чем ты хочешь поговорить.
«Так?» – Медуса подумала об Артемиде, точнее Зеване, как теперь ее звали.
«Видишь, как здорово».
- Но почему дома так не умеют?
- А ты сама когда-нибудь пробовала?
- Даже не задумывалась. Не было необходимости.
- Вот, вот. А тут эта необходимость просто постоянная. Мы на Олимпе совсем обленились, почти всегда были на месте, да и общаться друг с другом не очень-то было в почете. У всех имелись какие-то претензии друг к другу. А уж тем более, что тут говорить о людях.
- Знаешь, ты права.
- А здесь ты почти никогда не остаешься одна. Тобой интересуются. Ты нужна как богам, так и смертным.
- Мне не нравится это слово.
- Ах, да. – Артемида понимающе посмотрела. – Ты ведь единственная из сестер, не обладающая бессмертием.
- Не из-за этого. Просто оно звучит так, словно ты пытаешься обособиться, отделиться от людей.
- Возможно, ты и права. Не замечала этого. Знаешь, что мне нравится в здешних обитателях? Их уважение к природе. Если они идут просто в лес, или на охоту, то они всегда просят разрушения у хозяина леса, и обязательно что-то оставляют взамен. Они бережно относятся к животным. Никогда не убивают ради удовольствия, просто для того, чтобы похвастаться своей ловкостью. Или, что еще хуже, добудут зверя и бросают его. И за всем этим присматривает Хозяин леса – Леший. У каждого леса свой хозяин. Есть еще много лесных жителей. Меня с ними познакомил Древобог. Он такой... – Протянула она мечтательно закатив глаза.
- Интересно, что такой я тебя еще не видела. – Я смотрела на новую, не известную мне до селе богиню.
- Мне кажется, что здесь я ожила. Будто раньше просто существовала. Ты меня еще поймешь.
«Медуса, вы нам нужны». – Вновь вклинился в разговор неслышный голос.
- Ой, меня опять зовут. Как попасть в город?
- Есть два пути. Один – подойти к Дереву, дотронуться до него и сказать, где хочешь оказаться. Так делают в самом начале, когда еще не умеют перемещаться. Или не знают место, куда им необходимо попасть. Ведь для второго способа необходимо точно представить, где ты должна очутиться. Ну или держись за меня. Тебе куда надо?
- На капище, в город. Видимо. Они не уточнили. – Несколько замешкалась я.
- Ну если не уточняли, то тогда точно к алтарю. Вперед.
Хлоп. И опять всех окатило брызгами морской воды. Артемида была аккуратнее. При ее появлении всего лишь раздался звук, похожий на треньканье тететвы лука.
- Наконец-то.
Мы оказались прямо перед мужчиной, который вчера вводил меня и пришедших со мной людей в курс дела.
- Мы ждали вас. – Он поклонился нам обоим, ничем при этом не выявляя свое удивление, что нас оказалось двое.
- Ну я не нужна здесь. Оставляю вас.
И Зевана исчезла.
- Как вас зовут, я не хочу общаться с безликим существом. – Прервала я его слова. Надо было еще вчера поинтересоваться, да не до того было.
- Здесь меня зовут Добрило.
- И что это за мода менять свои имена? Это не правильно. Сначала Артемида, затем вы. – Я неодобрительно нахмурилась. Но мужчина не стушевался, он упрямо выпятил вперед подбородок.
- Многие из нас взяли себе другие имена. Хотя вы и не одобряете это. Но мы сами изменили свою судьбу и взяли те имена, что соответствуют нашим представлениям и надеждам, желаниям и стремлениям.
- Возможно, что я и ошибаюсь. И как бы вы меня назвали? – Мне стало действительно интересно.
- О! – Оживился он. – Мы уже думали об этом. Вы всегда были символом и мудростью нашего острова. Нашей!!! Гипербореи. – С некоторой тоской сказал он, называя свою родину, ту, что отказалась от него. Да и от других то же. – Лебединой девой, дочерью Морского царя. И мы хотим. Нет! Мы вас просим принять на себя эту ответственность и здесь, в Веде. Будьте нашей царевной – Лебедью.
Все люди, находившиеся возле капища с ожиданием смотрели на меня. Но я не спешила, слишком неожиданным стало для меня это предложение.
- Разве не для этого вы сюда шли? – Добавил Добрило.

Предыдущая страница 12 Следующая страница


13 Александра

Его последняя фраза положила конец всем моим сомнениям.
- Хорошо, но согласны ли остальные жители города?
- Да, мы говорим от лица всех.
- Тогда я готова вам помогать. Но у меня есть просьба. – Я вздохнула. Это был самый важный момент. – Я хочу несколько изменить обычаи, чтобы не повторилось то, что случилось на нашей с вами родине.
- Мы готовы, богиня, что нужно сделать?
- Раньше, когда вы обращались ко мне за советом, то никто больше не знал, ни просьбы, с которой приходили, ни решения, что я принимала. Теперь же я хочу, что бы все решалось гласно. Необходимо присутствие людей. Всех тех, кто захочет прийти. Вы согласны?
- Что же, это и впрямь не по обычаям, но вы как всегда правы и смотрите дальше нас. Таким образом никто действительно не сможет исковеркать ваши слова. Я поговорю с остальными. Однако же, у нас есть к вам уже одно дело. Да и народу тут достаточно. Если конечно сами обратившиеся согласны с такими условиями. – Он посмотрел на молодую пару, стоявшую несколько обособленно. Вроде вместе, но в то же время, отдельно друг от друга.
- Да? – Я собралась. Ведь это было первым моим делом в новом Городе. И оно должно положить начало новым отношениям. Действительно дать почувствовать людям, что они нашли себе новый дом.
- У нас, точнее у этих молодых людей возник спор, точнее одно недоразумение. Эти двое. – Добрило подтолкнул поближе ко мне парня с девушкой. – Любят друг друга. Но вот незадача. Храбр является местным жителем, а Любава пришла вместе с нами. И у нас разные обычаи. Они никак не могут договориться, когда же справлять свою свадьбу.
- И что же вас смущает? – Я обратилась непосредственно к парочке.
- У нас всегда свадьбы справлялись весной. – Любава оказалась посмелее своего суженого. – А Храбр настаивает на осени. Не могу же я нарушать заветы предков. И он говорит тоже самое.
- А ты что скажешь? – Я перевела взгляд на парня.
- Я ее очень люблю, но не могу в этом уступить. – Насупился парень. – Как же можно весной, когда у меня земля?
- А ты пытался ей все это объяснить? – Мне не пришлось гадать, что он имеет в виду, сразу поняла.
- Да Любава и слышать ничего не хочет. – Расстроено махнул рукой Храбр.
- Любава, как ты думаешь, почему наши предки справляли свадьбы именно в это время года, а не в другое?
- Но как же, ведь когда приходит весна, то природа, сама жизнь обновляется. А осенью наоборот все увядает.
- Так, а как мы собирали урожай, ты это помнишь? – Мне хотелось, чтобы девушка сама все поняла.
- Да, конечно, два раза в год. А причем здесь это? – Девушка честно отвечала на вопросы, но при этом не забывала бросать на меня недоумевающие взгляды.
- Смотри. У нас был совершенно другой климат. Действительно, мы собирали по два урожая в год. Здесь же все по-другому. Весной надо сеять, иначе дальше голодать останешься. А август, как раз время для сбора всего того, что выросло за лето. Именно поэтому в сентябре, а ни в какое другое время, только после сбора урожая здесь и играют свадьбы. А теперь подумай, наши предки, оказавшись здесь, как бы они себя повели?
Любава задумалась.
- Скорее всего, они бы согласились, что это правильно.
- Ну так ты согласна? С этой проблемой разобрались? – Я посмотрела на ребят. Те дружно кивнули. – А как же вы раньше-то справлялись без меня?
- Да кто как. Все как-то сумели договариваться, только эти двое оказались слишком упрямы. Но теперь мы действительно видим в ваших словах резон. Так и будет. – Добрило поклонился, признавая правильность моего решения.
- Госпожа.
Я обернулась. Передо мной предстал старец в длинной белой рубахе. И, что привлекало внимание в нем – это была длинная седая борода. Раньше я не видела такого, ведь у нас наоборот считалось, что лицо должно быть чистым, без растительности. В целях гигиены.
- Что, удивил? – Волхв, (а что это был именно он я ни минуты не сомневалась) понимающе улыбнулся.
- А разве это так заметно?
- Да нет. Просто я уже общался с Артемидой. Она-то мне и рассказала, что ваши мужчины не носят бороду. У нас же так не принято. Конечно, такой, как у меня ты редко у кого увидишь, разве что у других волхвов, колдунов или знахарей.
- И для чего же она вам нужна, если это только не профессиональная тайна.
- О, мы считаем, что борода – это значит богатство Рода, что каждая волосинка связывает владельца бороды с одним из предков.
- Теперь ясно. Вы ведь Стоян. Я не ошиблась? – Мне было очень интересно познакомиться с человеком, о котором так отзывалась Славуня.
- Уже слышали… - Немного смущенно протянул он.
- Да, мне рассказали, что вы пытались вразумить людей не опасаться проклятия.
- Именно пытался, это точно сказано. – Он погрустнел и тяжело оперся на свой посох, который до этого момента я как-то не замечала. – Никогда не надо пытаться. Надо или сделать, или не делать вообще. У меня не получилось. А это значит, что я сам недостаточно верил в свои слова. Или не понимал чего-то.
А ведь Славуня права, очень интересный человек.
- Стоян, а почему вы не стали богом. Я же вижу, что вы можете.
- Могу, но не хочу.
- Неужели?
- Так ведь надо кому-то и с людьми оставаться. Наши боги очень хорошие. Они все делают для нас. Но все же они уже другие. Им хочется вперед и вверх, а люди за ними же не поспевают. Я тоже когда-то был таким. Но потом понял, что мой путь другой. Оставаться здесь, на земле. Это мой выбор. Запомни это, юноша.

Окончание было столь неожиданным, что я какое-то время не могла понять, к кому обращается волхв, ведь мы были здесь вдвоем. Все остальные люди давно уже разошлись по своим делам. Так что, мне пришлось обернуться, чтобы найти того, к кому обратился старец. И конечно же увидела Баюна. Он жадно ловил все слова Стояна.
- Ты же занят? – Я вспомнила, что сейчас парень должен быть вместе с Числобогом.
- А мне все лучше удается разделяться. Правда, у меня появилась еще одна странность. Вот я и решил к тебе обратиться.
- Очень любопытный парень. – Стоян с удовольствием оглядывал Баюна. – Только помни, мальчик, тебе придется однажды принять очень сложное решение. Смотри, не ошибись. Вспомни тогда о своей природе.
И волхв исчез.
- Что он имел в виду? – Сказитель посмотрел на меня.
- К сожалению, еще ни одно предсказание не удавалось понять до того, как оно происходило. Просто помни его слова. Когда придет время, ты обязательно поймешь. – Я задумчиво смотрела на то место, где только что был Стоян. – Так что у тебя опять приключилось?
- Понимаешь, в последнее время ко мне начали питать непонятную слабость различные животные и птицы. Где бы я не появился, они так и норовят ко мне подойти, подлететь. Что это такое?
- А ты пытался с ними поговорить?
- Но я же не умею.
- И что же, не к кому обратиться? – Я изумленно подняла брови. – Иногда ты меня просто поражаешь, вроде умный парень.
- Я понял, понял. – Баюн вдруг как-то засиял. – Кто там у нас обладает способностью разговаривать с животными? Так, можно обратиться к Велесу. – Рассуждал он вслух. – Хотя, нет, тот скорее по домашним. Точно. Святобор. Ну я тогда пошел?
- Только на этот раз, что бы меня не будили разъяренные боги. – Только и успела крикнуть ему вслед. И откуда у него столько энергии? Я вдруг оказалась на капище совершенно одна. И как то сразу стало грустно. Остро чувствовалось одиночество. Раньше, в такие моменты я могла прийти к своим сестрам, или позвать отца. Теперь же рядом никого не было. Или?
Пришедшая мысль оказалась очень проста. Ведь Славуня говорила, что можно переместиться в любое место, стоит лишь хорошо представлять, куда. А туда, о чем в данный момент я думала, мне точно можно было попасть. Все равно надо когда-то осваивать новый способ передвижения. Так почему бы и не сейчас?
Я зажмурилась и представила своего отца, таким, каким видела его в последний раз. Образ очень ярко вспыхнул, и я почувствовала, что подо мной уже нет земли, и, по-детски завизжав, окунулась в соленую морскую воду. Море в этот момент как раз волновалось и поверхность воды была далеко не спокойной. Огромные волны бороздили его бескрайние просторы.
«У отца прием». – Машинально отметила я про себя. Всегда, когда Морской Царь что-то праздновал, то море волновалось. А сейчас видимо и вовсе был огромный прием.
«Отец». – Отчаянно подумала я. Плавать меня, конечно, научили, но долго продержаться здесь было проблематично. - «Где же ты?»
Тут одна волна мягко обволокла меня, я почувствовала, что меня чем-то мягко окутало и повлекло куда-то вглубь. Но я больше не сопротивлялась стихии, ведь сейчас чувствовалось незримое присутствие моего отца.
- Ну здравствуй.
Я несколько оробела. Давно мы уже не виделись. Да и вообще, я сразу почувствовала себя маленькой девочкой, которая понимала, что провинилась, но так и не знала, в чем.
- Что, давно не была у меня? Не могла сразу уж появиться во дворце?
- Я же в первый раз. – Я совсем растерялась.
- В первый раз. – Передразнил меня отец. И вдруг широко улыбнулся. – Ну здравствуй еще раз. Я так рад видеть тебя, доченька. - И обнял меня, отчего я внезапно расплакалась.
- Ну, ну. Не гоже девице слезы лить. Тем более, что у меня во дворце гости.
- Я это уже смогла на себя почувствовать. – Я постепенно успокаивалась. И почувствовала, что мне стало намного легче. Словно слезы меня очистили отчего-то тяжелого, темного.
- Да, у меня пир. Принимаю одного перспективного бога. Пойдем, я отведу тебя в твои покои. Ты еще не забыла, где они находятся?
Я отрицательно покачала головой.
- Тогда, когда немного успокоишься, то присоединишься к нам.
Мы остановились у дверей, ведущих в мои комнаты. Они еще с детства принадлежали мне.
- Кстати. А кота-то ты с собой зачем взяла? – Глаза Морского царя светились неподдельным любопытством.
- Какого кота? – Я на сразу поняла, о чем он.
- А вон тот, рыжий, разве не с тобой. Я его около тебя подобрал. Нет? Тогда я его обратно отправлю. У меня еще мой последний эксперимент не кормлен.
Баюн с воплем ужаса запрыгнул ко мне на руки и зашипел.
- Этот точно со мной. – Ответила я со смехом. – Ты его еще не раз увидишь, уж поверь мне. А я еще не верила Славуне. А что еще за эксперимент?
- Да тут создаю помаленьку, а то люди совсем страх потеряли. Никакого уважения. Но это тебе не интересно.
- Ладно. Ну что, идем, Баюн.
Но кот, поняв, что его не собираются кому-то скармливать, уже вполне освоился и рванул куда-то вглубь замка.
- Это вообще кто? – Недоуменно спросил отец.
- Оборотень. Зовут Баюн. У него феноменальная память, да и истории рассказывать он горазд.
Появление кота до конца развеяло ту невидимую стену некоторой отчужденности, которая возникает даже между близкими людьми после длительной разлуки.
Я нерешительно открыла к себе дверь. Как давно я здесь не была. Все напоминало мне о том тихом, беззаботном детстве. Мы с сестрами носились по дворцу, отданному в наше полное подчинение для разрушения. А вот теперь одной из них нет. Но хватит грустить. Не для этого я сюда пришла.
Приведя себя в порядок я пошла в главную залу, (мне действительно захотелось навестить отца и его гостя), по дороге осматриваясь и выискивая что же здесь изменилось. Оказалось, что многое. Даже появились новые коридоры. И я вполне могла заблудиться, но наконец-то услышала звуки, всегда присущие большому количеству народа: точнее богов и обитателей морских глубин. Люди бы здесь не выжили.
Передо мной распахнули двери, и я замерла от удивления. Кого тут только не было. С кем-то мне уже доводилось встречаться, кого-то я узнавала. Но многих видела впервые. Да, отец времени не терял даром.
- Позволь тебе представить. – Я и не заметила, как ко мне подошел Морской Царь с синекудрым мужчиной. – Моя дочь – Медуса. Вы между прочим товарищи по несчастью.
Мы изумленно уставились друг на друга.
- Отец, что ты имеешь в виду? – Я первой пришла в себя.
- Вот сами и разбирайтесь. Вам найдется о чем поговорить. Кстати, дорогая, я планирую уйти на покой. И передам все свои дела вот этому юноше – Посейдону.
- Почему?
- Знаешь, не нравится мне, что происходит. Мы с тобой еще поговорим об этом. А пока развлекайся.
Морской царь довольно пошел дальше, разговаривая с другими гостями. А мы оказались предоставлены сами себе. Впервые в жизни я не знала, что сказать. И не могли здесь помочь ни разум, ни моя мудрость. В таких случаях слушать надо было одно лишь сердце. Но как раз этого-то я и не поняла в тот момент. Легко советовать другим, до тех пор, пока самой совета не понадобится.
Неловкое молчание нарушил… Никогда больше в жизни я так не радовалась появлению сказителя.
- Это прелестное животное уже успело мне рассказать вашу историю. Правда взамен он потребовал мою. Вот неугомонный. – Бог галантно предложил мне свою руку.
- Это я его на свою голову обучила некоторым вещам. Вот теперь не знаю, как от него отделаться. И сюда за мной увязался. Как только не пойму. А, Баюн?
- Я. – Проговорил кот, на глазах превращаясь в человека. – Еще на капище почувствовал, что ты куда-то собираешься.
- Но как? - Я тут же прервала его. – Я ведь и сама этого не знала.
- А как ты принимаешь свои решения? У меня свой дар.
- Каким же ты стал самоуверенным. И это всего за один только день.
- Да я так. – Парнишка смутился. – В общем, я обернувшись котом, ухватился за подол твоего платья. Кто же знал, что ты решишь искупаться. Мы, коты, если ты не знала, очень не любим воду. А тем более, после того, как тебя собираются в ней утопить. И чего здесь смешного?
Баюн разобидевшись на нас, затерялся в разношерстной толпе.
- Так что же у нас общего? – Мне было действительно интересно.
- Скажет так. Разошелся в вопросах власти с богами. Это долгая история, как-нибудь потом обязательно расскажу.
- А ты не знаешь, почему мой отец принял такое странное решение – уйти?
- Знаю, но он сам хотел рассказать тебе об этом. И просил не говорить.
- И почему это все узнают обо всем раньше меня? Не удивлюсь, что Баюн первым окажется в курсе.
- Ты не против потанцевать?
Я посмотрела в темно-синие как сам океан глаза Посейдона и поняла, что вновь тону. Второй за сегодняшний день. Но тут уже мне никто не поможет.

Глава 5. Разговор.

Время как это ни странно, ведь я не любила подобные сборища, пролетело незаметно. Наутро я проснулась отдохнувшей, и долго не могла вспомнить где нахожусь. Батюшка – Морской Царь, дворец, покои. Посейдон. От последней мысли меня подбросило. Такого со мной еще не случалось. Как же так? Ведь я всегда, всеми силами старалась не допустить в свое сердце такое чувство как любовь. Слишком часто ко мне обращались влюбленные, суженые, и много я у них видела горя. В итоге, для других я вполне допускала это чувство, для себя – нет. Может быть, я просто этого боялась? Как оказывается тяжело решать что-то относительно себя самой. Других я видела как на ладони. Почему же сейчас мой дар не действует?
- Госпожа. – В дверь робко постучались. – Вас отец спрашивает. Если вы проснулись, то он хочет вас видеть у себя.
- Да, сейчас я к нему подойду. – Я замялась, пытаясь вспомнить, где находятся его покои. Слишком часто все менялось в этом замке.
- Вас проводить? – Вновь раздалось из-за двери. Видимо, слишком неуверенно прозвучал мой голос.
- Ну уж нет, сама найду дорогу. Или это не здесь я провела свои детские годы. – На самом деле, просто я не хотела, что бы в таком разобранном состоянии меня видел кто-либо еще.
До чертогов отца я дошла без проблем. Здесь все осталось по-прежнему. Другие части дворца переделывались, эта же оставалась нетронутой. Немного помявшись, я несмело постучала.
- Заходи, чего скребешься. – Суров был Морской Царь, но все же я с сестрами никогда не сомневалась, что он нас любит.
- Как провела вчера время? Я видел, что Посейдон явно заинтересовался тобой.
- Отец, зачем ты это делаешь? – Я решила начать с того, что меня больше всего волновало.
- Что именно? Знакомлю тебя с этим богом?
- Ты словно знал, что я появлюсь. Разве это возможно?
- Да, это было предсказуемо. Слишком много у тебя ко мне вопросов накопилось. Но то, что ты появишься именно вчера это просто счастливое совпадение.
- Тогда можно задавать вопросы, раз ты к этому все равно готов?
- Прошу. – Морской Царь сделал приглашающий жест.
- Что ты вчера говорил на счет своего ухода и передачи власть Посейдону? – Я с замиранием сердца ждала ответа. Но отец не спешил, он словно обдумывал, как лучше объяснить мне свое решение.
- Вот именно, я решил уйти.
- Отдохнуть? На время?
- Нет, навсегда. Слишком долго я задержался на этом свете.
- Но почему, ты же бессмертен? – В отчаянии вырвалось у меня. Я уже потеряла сестру, а теперь вот и отец туда же торопится. Получается, что я всех вокруг себя теряю.
- Понимаешь, все что я мог и хотел взять из этой жизни, я уже получил. Дальше мне оставаться, просто означает замереть в своем развитии. Я знаю, чего я хочу, а главное теперь знаю, как этого добиться.
- Ты станешь Создателем? – Благоговейно прошептала я. Каждый бог мечтает об этом, точнее, раньше мечтал, большинству хорошо и в нынешней их ипостаси.
- Да, моя девочка. – С ласковой улыбкой ответил он.
- Но ведь это великолепно. Это то, чего желает достичь каждый.
- Да? – Изумленно поднял бровь Морской Царь. – Где же ты видишь эту жажду в наших богах. – Мда, отец читает меня как раскрытую книгу.
- Ты прав, ее нет. Но с теми, с кем я недавно познакомилась... В них я вижу это стремление. – Мне захотелось передать все чувства, которые пробудили во мне молодые боги. Их неисчерпаемую энергию, их энтузиазм, их любовь к жизни.
- Я знаю. Им еще будет предоставлена такая возможность. И довольно скоро. А вот что ты хочешь для себя?
- Для себя? Я тоже стремлюсь к этой цели. Но еще не достигла и части, приближающей меня к ней.
- Именно поэтому я и спросил. Ты знаешь, что хочешь создавать? – Морской Царь не торопился. Ради этого разговора он готов был провести на Земле еще столько времени, сколько понадобится его смертной дочери.
- Я хочу мир, где правила бы доброта, любовь, где не было бы войн и насилия. – Я не сомневалась, что отец меня поймет. Каково же оказалось мое удивление, когда я поняла, что не права.
- Утопия. И что же там тогда делать? Как развиваться? Чего можно будет достичь? Тебе же не зря называют богиней Мудрости. Подумай.
- Возможно, я не совсем правильно описала.
- Стоп. Сразу же говорю тебе. Если чего-то не можешь объяснить, значит сама этого не понимаешь.
- Где то я уже это слышала.
- От одного мудрого волхва.

Предыдущая страница 13 Следующая страница


Веда 14

- Точно. Постой, а ты откуда его знаешь? – Неужели волхв успел и здесь побывать? Но это просто не возможно.
- Мы с ним уже не раз сталкивались. Он выбрал для себя очень трудную долю. Представь, что ты знаешь кем можешь быть. Даже не так. Ты уже обладал силой, властью, знаниями, и сознательно отказался от всего этого, чтобы помочь достичь подобного развития другим. Ты сейчас смогла бы отказаться от того, что имеешь?
- Нет. Хотя сейчас не очень-то многое и имею.
- Вот именно Даже для меня это непосильная задача. Он же сделал это. И я бесконечно уважаю его выбор. – В голосе Морского царя слышалось искреннее волнение: он, бог, преклонялся перед мужеством человека.
- Так почему же я не могу объяснить то, чего хочу?
- Давай разберемся. Ты сказала доброта. Ну что это такое, допустим, ты знаешь. Но знаешь ли ты, что такое любовь?
- Конечно. Разве может кто-то не знать об этом.
- Разве ты любила когда-нибудь?
- Да, я люблю тебя, сестер, людей.
- Это все грани любви. – Морской Царь выжидательно посмотрел на меня. И я поняла, что сейчас последует тот вопрос, что я сама от себя гнала.
- Этого достаточно, что бы понять что же такое Любовь. – С некоторым вызовом ответила я.
Отец ничего не сказал, просто продолжал смотреть.
- Да, я никогда не любила мужчину, даже наоборот, избегала этого чувства. Но разве это так важно? – Я избегала встретиться с ним взглядом, понимая, что обманываю сама себя.
- Если бы это не было важным, то такого бы чувства просто не существовало. Так что вот тебе и вторая причина. Почему ты так боишься полюбить? Ты когда-нибудь об этом задумывалась?
- Но я вижу любовь на примере людей.
- Ты уходишь от ответа. – В голосе Морского царя послышался рокот волн.
- Отец, ну подумай сам. Как я могу полюбить? – Я тоже вышла из себя. – Я не человек, но и не бог. Я где то посередине. Не может меня полюбить кто-то из людей, для них я слишком долго живу, к тому же они меня воспринимают все же как богиню. А боги…для них я смертна, хотя и живу очень долго.
- Не вижу проблемы.
- Я же объяснила. – Это объяснение далось мне с большим трудом, а отец так меня и не понял. Я выдохлась, словно из меня выпустили весь воздух.
- Нет.
- Я не хочу причинять никому боль.
- Каким это образом, интересно мне знать, можно причинить боль, полюбив. Ведь любовь должна возвышать, а не обрезать крылья. Ты ни с чем ее не путаешь? – Морской царь в притворном изумлении приподнял бровь.
- Ну смотри. – Я принялась объяснять. Мне очень хотелось, что бы отец меня понял, вдруг, он сможет развеять мои опасения. И пускай, я сама до конца в это не верила. Но ведь это возможно…
- Человек, полюбив меня, будет всю жизнь считать себя недостойным богини. А бог. Да тут и говорить не о чем. Я же смертна, и умру когда-нибудь. Он же страдать будет.
- Вот мы и добрались до самой сути вопроса. Ты никогда не думала, почему именно ты, а не сестры, рождена смертной?
- Как то нет. – Мне действительно не приходило это в голову. С самого своего рождения я приняла этот факт, как данность. А думать над своей смертностью мне казалось недостойным, словно я обвиняла своих сестер…
- А следовало бы. Ты же должна понимать, что не можешь решать за других. Даже когда судишь, то выносишь свое решение, но принимать его или нет, решать не тебе. Так почему же ты отказываешь вправе решать другим, когда это относится к тебе?
- Что бы не причинять им заранее известную боль.
- То есть, сейчас ты не просто даешь совет, ты диктуешь свою волю. Так чем же ты отличаешься от других богов?
- Но меня же нельзя с ними сравнивать. – Я на самом деле была возмущена. – Я же не требую поклонения. Не хочу жертвоприношения. Я…
- Все начинается с малого. И ни одно твое решение, что касается любви, не может быть истинным. Ибо как же ты можешь советовать другим то, чего никогда не познала сама. Совет, не пропущенный через себя, не может быть дельным.
- То есть, ты хочешь сказать, что мое предназначение заключается в том, чтобы влюбиться? – Я была ошарашена до такой степени, что уже не понимала, что же от меня хочет отец.
- Успокойся, дочка. В тебе сейчас говорит гордыня. А ты попробуй отдохнуть, расслабиться. И прочувствовать все то, о чем мы сейчас с тобой говорили. Думай не головой, а сердцем. Ступай. Я готов еще подождать. Когда поймешь, то приходи вновь. Я накажу никому тебя не беспокоить, даже Посейдону. – Морской Царь лукаво подмигнул мне. – Иди.
Вернувшись в свою комнату, я долго просто сидела, уставившись в никуда.
- Баюн, ты здесь?
Никакого ответа. Ах, да. Мальчик же очень вчера обиделся на нас. Я почувствовала стыд. У паренька действительно талант, и его надо только подталкивать, поддерживать. Юный сказитель и так слишком много перенес за свою, еще такую короткую жизнь. А ведь это так тяжело: знать, что ты не такой, как все. Да еще и при этом не ощущать поддержки. Совсем, как я, вот только, у меня всегда была любящая семья. А у него…
Мои мысли перенеслись к тому моменту, когда я была в таком же возрасте. Я тоже всегда знала, что не такая, как другие. Это было очень тяжело, хотя меня любили и принимали такой, какая я есть. А Баюн. Ему не к кому было обратиться. Родная мать отказалась от него. Ему сейчас как никогда нужна любовь и ласка.
- Ну прости меня. Я не права. – Как оказывается это тяжело признавать - свои ошибки. – Я же знаю, что ты меня слышишь.
- Ага, значит все-таки и я нужен оказался. – Рыжий кот сидел около двери и возмущенно топорщил шерсть на загривке.
- Прости пожалуйста. – Я подошла и взяла его на руки. Начав почесывать его за ушком, я сразу же почувствовала, что Баюн начинает потихоньку отходить от своей обиды. Против такой ласки невозможно было устоять. Спрыгнув с рук, кот вольготно расположился на моей кровати.
- Так для чего ты меня звала? – Промурлыкал он.
- Скажи, ты ведь наверняка присутствовал при нашем разговоре с отцом.
- Возможно. – Судя по тону, сказитель еще не до конца простил меня. – Он сам меня об этом просил, видимо ожидая, что тебе понадобится моя помощь. Вот он видит, что я нужен. – С укором добавил кот.
- Я ведь уже попросила прощения. За что ты меня мучаешь? – Тихо спросила я.
- Извини. Уже я не прав. – Став серьезным кот, свернулся калачиком, уставив на меня свои желтые глаза.
- Скажи, разве я гордая?
- Ты его не поняла: гордость и гордыня это разные вещи. Твой отец очень мудрый.
Как будто я с этим спорила, вот в кого пошел мой дар. Но сейчас мы не об этом говорили.
- Но в чем же заключается моя гордыня?
- И это к тебе обращаются за советами?
Я молча пропустила эту колкость, все-таки он имел на это право, да и не вышел еще из мальчишечьего возраста, хотелось похвастаться своими способностями.
- Ладно. Вот скажи мне, разве тебе не нравится отличаться от других богов? Быть такой хорошей, белой и пушистой?
Я только покраснела.
- Это и есть гордыня. Может это звучит и странно, но мы в этой жизни все делаем для себя. Разве не так?
- Возможно, ты и прав.
- Конечно прав. Любой поступок мы оцениваем в рамках того, как это отразится на нас. Так что в этом абсолютно ничего такого в этом. Просто надо самим отдавать себе отчет и признавать, что это так, а не лицемерить. Пока ты со мной согласна? – Баюн уставился мне прямо в глаза.
- Пока я не вижу, к чему могла бы придраться. Хотя это как-то коробит. Получается, что Афина, Зевс и другие правы?
- Они правы в любом случае. Но идем дальше. Жить для себя можно по-разному. Во-первых: за счет других, не считаясь с их мнением. А во-вторых: наоборот, вслушиваясь в любые слова, сказанные тебе даже первым встречным, кем бы он ни оказался. Просто понимать, что случайных встреч не бывает. Любая нужна для вас обоих. И брать от этой встречи все то, что для тебя нужно, для твоего дальнейшего совершенствования. То есть, жить для себя, но вместе с другими.
Я потрясенно смотрела на говорившего кота.
- И где ты набрался таких мыслей?
- Со Стояном общался. – Разом сник кот, державший до этого хвост трубой. – Это не мои слова.
- Так чего же ты переживаешь? Сам же только что говорил, что любая встреча важна. У тебя же потрясающий дар. Ты слышишь, запоминаешь, а скоро еще будешь и записывать истории, свидетелем которых ты был. И тогда люди смогут учиться на ошибках других, если захотят, конечно. Но ведь не всегда обязательно набивать именно свои шишки. Видишь, наш с тобой разговор очень помог мне. Правда. – Добавила я, видя скептическое выражение на мордочке кота. Немного подождав, вдруг я таким коварным образом над ним издеваюсь, Баюн продолжил:
- Так что твой отец прав. Дай разгореться зажженному в тебе огоньку нового чувства. Посейдон не мальчик, сам за себя может решить.
- Вы оба правы. Возможно это именно то, чего мне так и не хватает.
- Вот видишь, и я на что-то сгодился.
- Ну хватит. – Возмутилась таки я.
- А мне приятно слушать твои извинения.
- Мальчишка!
- Да, и горжусь этим. – Кот важно поднялся и пошел по направлению к выходу. – Мы когда домой собираемся, а то я еще к Посейдону хотел забежать? Он обещал мне свою историю рассказать.
- Думаю, что сегодня. Так что беги. А мне еще надо к отцу.
Баюн побежал, но в дверях столкнулся с Морским Царем.
- Я решил сам к тебе зайти. – Он оглянулся. – А ведь я комнаты оставил такими какими они были в то время, когда вы жили здесь. Ничего не трогал.
- Отец, ты знал, что Сорена готовилась погибнуть вместо меня? – Я догадывалась, что он мне ответит. Но для меня важно было понять, почему отец допустил это.
- Да.
- И ты позволил ей это? Не отговорил?
- Дать погибнуть одной дочери, или другой. Хороший же ты мне выбор оставила. Разве я вправе это решать?
- Но как же так?
- Медуса, это было ее решение и я его уважаю. Вот скажи: ты же знаешь, что она продолжает жить дальше, только в ином облике. Что это был ее выбор, а значит он был ей необходим. Так почему же ты не можешь смириться с тем, что произошло?
- Не знаю.
- А я тебе скажу. Мы все эгоисты. Ведь это тебе! Да, именно тебе ее не хватает. Ты без нее скучаешь. Я еще могу много перечислить различных ты, тебе. А о ней ты подумала? Она бы конечно изменила свое решение, если ты, доченька, попросила ее об этом. Но тогда Сорена не выполнила бы свою задачу. Об этом ты думала?
- Оказывается, не такая уж я и мудрая, как хотелось бы. – У меня было ощущение, словно меня как котенка окунули в холодную воду.
- Не кори себя. Мы все можем, и должны ошибаться. Надо только уметь признавать это. Когда я уйду, ты будешь по мне скучать? - Вдруг резко сменил он тему.
- Конечно, отец.
- Значит я не уйду.
- Почему?
- Не хочу причинять тебе боль.
- Нет, отец. Я уже все поняла. Да, я буду по тебе скучать, но я буду знать, что ты добился своего. Того, к чему ты стремился. И мое чувство не будет тебе в тягость. Я люблю тебя.
- Я тоже, девочка моя.
Он нежно прижал меня к себе, и мы просто молча стояли, обняв друг друга.
- Скажи. – Первой отстранилась я. – А почему ты выбрал Посейдона?
- Я вижу в нем много способностей. И пока он относится к богам так же, как и ты. Конечно, он может измениться. Но на данный момент, я готов ему оставить самое дорогое, что у меня есть. – Он лукаво посмотрел на меня.
Я благоразумно решила не спрашивать, что же он имел в виду.
- Тебе пора.
-Я еще увижу тебя?
- Не думаю, не грусти.
И Морской Царь ушел. Для меня навсегда. Что же, и мне…точнее, нам пора. На этот раз я попала именно туда, куда хотела. И первой, кто мне встретился, оказалась Зевана. Она была необычайно возбуждена.
- Куда же ты пропала? У меня столько новостей. Во-первых, зря тебя вчера не было у Дуба. Тебе же Славуня говорила, что мы все собираемся, и Баюн рассказывает нам свои истории. Ему кстати, вокруг Дерева золотую цепь обернули. Теперь он ходит по ней в облике кота – засмотришься. А вчера он такое рассказал…
Да, Артемида точно изменилась. Я не помнила ее такой. Точнее, даже никогда не видела. Она стала… живой, что ли.
- И что же такого могло случиться за два дня моего отсутствия?
- А кстати, где ты была? – Зевана на мгновение отвлеклась от своих важных новостей
- У отца.
- А еще я познакомилась с таким богом…Святобор зовут. Представляешь, он, как и я любит природу. Он…
- Так ведь раньше ты говорила про Древобога.
- Это же совершенно другое. Ну как ты не понимаешь. – Запротестовала Зевана.
Я только покачала головой.
- Слушай, ты же у нас такая умная. Придумай что-нибудь. Мне нужен предлог, что бы с ним встречаться по-чаще.
- Да проще простого. Как я понимаю, Святобор может общаться с животными?
- Ну да. - Несколько удивленно ответила богиня.
- Тогда точно, есть предлог. Эй, ты где? – Артемида изумленно закрутила головой, пытаясь понять, кого я зову.
- Пытаюсь выпутаться у тебя из платья.
- А как ты там оказался?
- Ты же опять меня забыла взять.
- Так ты же сам можешь перемещаться. – Смеясь сказала я, пытаясь освободить кота. – К тому же, ты не прав, я о тебе думала.
- Это только туда и оттуда, куда меня ждут. – Пропустил мои слова мимо ушей кот. Ему нравилось, когда другие чувствовали себя перед ним виноватыми.
- Я же не бог все-таки. К твоему отцу только тебе позволено попасть. К Славуне могу, а даже к тебе нет. Ты же меня еще не приглашала. – Обвиняюще произнес спасенный кот.
- И как же он станет моим предлогом? – Напомнила о себе Зевана.
- Баюн, ты же кажется, хотел научиться понимать язык зверей и птиц. Так вот, пусть шефство над тобой возьмет Артемида, а за помощью вы пойдете к Святобору.
- Здорово. – Зевана от возбуждения не могла найти себе места. – Мы идем прямо сейчас. – Добавила она тоном, не терпящим возражений, отчего бедный кот перепугался, так как к словам, богиня начала еще и действовать, схватив его за шкирку. Баюн явно не ожидал такой спешки, такого напора.
«Теперь почувствуй себя в нашей шкуре. Именно так мы себя ощущаем рядом с тобой». – Несколько мстительно подумала я. Но вслух все же поспешила заступиться за несчастное животное.
- А ты вообще не устал? Когда ты отдыхаешь?
- Отдыхаю, как кот. Для него меньше времени требуется. Так что все в порядке.
- Тогда идем. – Поторопила его влюбленная богиня.
Баюн недоверчиво на нее посмотрел, но потом все же решился. В конце концов, это было нужно ему в первую очередь. Хотя мысль, что бы позорно сбежать все-таки очень настойчиво стучалась в его голову.
- Ну и парочка.
Я резко обернулась на голос. Это оказалась Славуня.
- Влюбленная богиня и безудержный кот. И что только чувства делают с нами. Так? – Как-то уж очень пристально она взглянула на меня. – Кажется мне, что одной влюбленной Зеваной мы не отделаемся. Пойдем ко мне, все расскажешь. Так где же ты была?
Уже второй раз этот вопрос звучал за сегодня. И ответ был все тот же:
- У отца.
- Ну и как, помогло?
- Знаешь, он ведь собрался уходить. – Мне вдруг захотелось выговориться.
- И что ты думаешь по этому поводу?
- Мы говорили с ним на этот счет. Я очень буду по нему скучать, но я за него безумно рада.
- И кто же теперь будет вместо него?
- Я познакомилась с Посейдоном, именно его отец пророчит себе в приемники. – Говоря это, я покраснела.
- Ага, вот мы и добрались до причины нашего смущения. – Лукаво спросила Славуня. – И как он?
- Мы с ним виделись всего один раз, но этого мне оказалось достаточно. А ведя я и не думала, что когда-нибудь тоже попаду в разряд влюбленных.
Богиня лишь вопросительно подняла бровь, не желая прерывать меня. Разве в таких делах может понять кто-либо лучше, чем женщина.
- Я ведь всегда себя ощущала серединкой наполовину: и не человек, и не бог. Теперь я это осознала. – Продолжала я. – Я всегда была просто браком. И остальные боги понимали это. Видимо именно поэтому так легко Афине удалось превратить мой образ в неизвестно что. Как же долго во мне все это копилось. А помог понять мне это наш юный сказитель. Он такой же, как и я. А ведь я знаю своих родителей, он же так и не выяснил, кто его отец. – Я прервалась, чтобы перевести дух.
- Ну а Посейдону ты дала понять о своих чувствах?
- Тогда я была не уверена в них. Я даже не знаю, что с ним произошло. Надо будет у Баюна спросить, он точно в курсе.

Предыдущая страница 14 Следующая страница


15 Александра

- Так опиши хотя бы возмутителя твоего сердца.
- Он уже не юноша, достаточно зрелый мужчина. И у него синие кудри, и такая же борода, словно сам океан добавил в них свои краски. А еще он… Могуч. Да, именно это слово подходит к нему больше всего.
- Уж очень хочется его увидеть. Надеюсь, вскоре представится такая возможность.
- А уж как я на это надеюсь. – Беззаботно рассмеялась я.
- Ну что, будем звать Сказителя, или отдохнешь?
- Я бы может и не прочь, но мне кажется, что ему потребуется все его сосредоточение, что бы вынести Зевану. Так что подожду.
- Тогда до вечера. Приходи к Дубу, кто знает, может сегодня мы услышим именно то, чего ты так жаждешь? И не красней. – Добавили Славуня, оставляя меня наедине со своими мыслями.
- Хоть время чтобы отдохнуть. – Вслух сказала я, оставшись одна. И мгновенно уснула. Даже богам требуется отдых.
Проснулась же от того, что кто-то настойчиво звал меня. Точнее ощущение было такое, словно на границе моего сознания тоненько звучала мелодичная музыка.
Открыв глаза, я поняла, что научилась закрываться от непрошеных гостей, осталось только понять, как мне это удалось. Про такое Славуня не говорила.
« Наконец-то. Сколько можно тебя звать. – Это оказалась возмущенная Артемида. – Баюн отказывается без тебя начинать. Все уже собрались, ждем только тебя».
«Неужели уже вечер?» – Все еще не придя в себя, я спохватилась, что меня все ждут.
Что хорошо в Беловодье, это то, что из любого места до Мирового дерева можно было попасть в считанные мгновения. Как это происходит было непонятно, но работало, а это было важнее всего.
- А вот и заинтересованное лицо. – Ехидно промурлыкал вредный рыжий кот. – Теперь можно начинать.
Надо отметить, что ему очень шло бродить по золотой цепи вокруг необъятного дуба. Это должно было войти в века.
Баюн, словно прочтя мои мысли, важно обошел вокруг дерева, хотя для этого ему понадобилась не одна минута, позволяя полюбоваться собой.
- Итак. – Начал он.
Давным давно, в одном царстве, государстве жил был царь и было у него три сына. Старший был самым сильным, и подчинялись ему силы небесные. Средний был угрюм и нелюдим, и все больше времени проводил под землей, скрываясь от глаз людских. Младший же был добрым и отзывчивым, и умел ладить с природой. В самом имени его было заложено: владей землей.
И вот пришла пора, когда царь отец призвал к себе сыновей.
- Пришла. – Молвил он. – Моя смерть. И хочу я поделить между вами царство свое. Тебе, старший мой сын, владеть небом. Тебе, средний сын, достанется все, что скрыто под недрами земли сырой. Тебе, же младшенький, владеть землей – матушкой.
Так повелел он и умер в тоже мгновение. Но не всем пришлось по нраву его решение. Однако, делать нечего. Проводили батюшку в последний путь, да и отправились осматривать свои владения.
Старший сын со своею супругой, по наказу отца, занял небесный трон. И понравилось ему там. Но посмотрел он на землю и взяла его зависть лютая. Увидел он, что люди любят и почитают его младшего брата, что выказывают ему уважение.
Тогда бросил он взгляд еще дальше, под землю. И увидел он своего среднего брата с его женой. И вот тут его сердце возрадовалось. Не любили его, боялись, ибо после смерти попадали все к нему во владения. Но ему было хорошо и так, не очень-то он стремился к всеобщей любви и почитанию.
Решил же тогда старший брат объединиться со средним и свергнуть своего младшенького, отнять земли его, лишить царства. Силой подавил он любовь людскую, страхом править начал, а помогали ему в этом его дети. Этим он решил обезопасить себя, так как яблочко от яблони недалеко падает. Дети так же хотели править вместо отца, он же направил их ненависть на землю. Особенно отличилась его дочь – воительница.
Подговорила она дядю своего на спор один. А кто выиграет, решали судьи, коими была вся семья. Но не знал младший сын, что нет у него уже семьи, все ополчились против него. Каждому нашел чего посулить его старший брат.
И выиграла этот спор воительница. И увидел наконец младшенький, что деться ему было некуда. Поделили уже все землю без него. Не осталось ему места.
Тогда приютила его вода. Она обмыла его раны, нанесенные прямо в сердце предательством близких ему людей. Она была ему доброй и ласковой, как мать, но одновременно в бурях и ураганах закалила его тело и душу. И лишь потом позволила опуститься в свои глубины.
Но и там уже был свой хозяин. Однако он, не в пример остальным, радушно принял доброго молодца. И увидел, что лучшего среди равных не сыскать ему. Ибо уже тогда Морской Царь решил уйти на покой и искал себе замену. Но, перед своим уходом, познакомил он его со своей дочерью, Царевной Лебедью.
Только это уже совсем другая история.
Баюн замер, лукаво взглянув на меня, а затем обернулся к остальным богам, безмолвно слушающих его, ожидая заслуженной похвалы.
- Да, вот так и появляются сказания. – Задумчиво произнесла Зевана. – Значит, что скоро нам ждать интересных событий, особенно когда старший брат поймет, что не сумел избавиться от младшенького. Хоть и без имен, а все персонажи этой сказки вполне известны.
- Так ты знаешь Посейдона? – Ахнула Лебединая Царевна.
Остальные боги с интересом прислушивались к их разговору.
- Конечно, и ты его знаешь. Это же брат Зевса и Аида. А ты что, не догадалась? Ой. Царевна – Лебедь это ты? – Удивлению Артемиды не было предела. – Ты встречаешься с Посейдоном, но так и не поняла, кто он?
- Не встречаюсь. – Буркнула я, недовольная, что сама не догадалась о том, кем был Посейдон. – Но в целом ты права. У меня даже мысли не возникло, что это именно он. Теперь понятно, почему отец намекал на схожесть наших судеб. Он же тоже был обманут Афиной.
- Кстати, я тут была у нас на Олимпе. – Артемида сочувственно посмотрела на меня. – Так вот, Афина присвоила себе и твой титул. Она теперь не только богиня войны, но и мудрости.
- Ну что же, время нас рассудит. Спасибо тебе, Баюн, занятная вышла история.
- Рад, что тебе понравилось. Может это тебе поможет.
Боги понемногу расходились. А я продолжала сидеть около огромного дерева, и оно нежно гладило меня своими листиками. Что же ожидало нас дальше?
Радмила.

Глава 1. Пришлые.

Время неумолимо шло вперед. Веда росла, развивалась: как путем старания старых жителей, так и путем появления новых. И вот, в очередной из дней, в город прибыли трое людей. Их появление не вызвало совершенно никакого ажиотажа, ведь за столько веков сюда пришло очень много народа. Но все это были тихие, усталые люди, взгляд их был в основном потухшим. У вновь прибывших же выделялись именно глаза. Взгляд был цепким, колючим. Но они тщательно пытались это скрывать, да и никто особенно не присматривался к ним.
По традиции они взяли себе имена: Путята, Жидята и Радмила. Двое мужчин и одна женщина. Их поселили в одном из городков, за столько веков окруживших Веду.
- Вот видишь, Радмила, а ты боялась. Нас даже никто не заметил.
- Ничего я не боялась. – Огрызнулась девушка. – Тебе все кажется, Жидята. – Она голосом выделила его имя. Становилось понятно, что оно несколько для нее непривычно.
- И почему она тебя главным поставила. – С ненавистью добавила Радмила.
- Ну а кого же еще, не Путяту же. – Мужчине нравилось дразнить ее. Уж слишком она ловилась на эти подначки. Вот и сейчас готова была взорваться.
- Хватит. – Резко оборвал он. – Ты себя выдаешь. Ты разве заметила, чтобы местные жители себя так вели?
Девушка раскаяно опустила голову. Отношения в группе одно, а дело превыше всего.
- Вот именно поэтому главный я. – Не удержался он, добавив.
Но на этот раз Радмила не поддалась, лишь зло взглянула исподлобья.
- Значит так, каждый помнит свою историю? – Он оглядел свою маленькую команду. И убедившись, что его слушают, продолжил. – Для начала обживаемся, знакомимся, а дальше по обстоятельствам. Да их же можно брать голыми руками. – Главарь выразительно обвел взглядом городок, который даже не прятался за стены.
- Тогда приступим, чего же медлить? – В их компании Путята был самым неразговорчивым.
Разговор проходил в доме, который выделили пришлым местные жители. Эти трое только вошли в него, а уже успели поцапаться. Но вот, указания были розданы, и первой из дома вышла молодая девушка. У нее были роскошные русые волосы. И руки. Такие руки не знали тяжелого труда, они были утонченные, пальцы длинные. Она просто создана была играть на каком-либо музыкальном инструменте.
Девушка пошла в наугад выбранную сторону. Идти ей было все равно куда. Она же только что сюда приехала и совсем еще ничего не знала. Пройдя вдоль всей улицы, девушка увидела площадь и на ней красивое дерево. Что-то уже ей про него рассказывали сразу по приезду сюда. Ах, да. Местные жители же почитали родовое дерево. Любопытный у них культ. А то, что дереву поклонялись, она ни на минуту не сомневалась, ведь под ним находился жертвенник. И какие жертвы могут приносить ему?
- А ты не права.
Радмила резко развернулась. Было в этом движении что-то от дикой кошки, угрожающее. Парень, который к ней обратился, отшатнулся. Девушка это заметила, и сразу же приняла расслабленную позу.
- Неужели я говорила вслух? – Спросила она, потупив взгляд.
- Да. – Юноша решил, что ему показалось. Сейчас незнакомка напоминала маленького испуганного зверька, а ни как не грозное животное. – И потому, что ты сказала, могу с уверенностью сказать, что ты только что прибыла к нам.
- А что, я так отличаюсь от других?
- Нет, просто ты думаешь, что мы поклоняемся дереву.
- Разве это не так? – Девушке действительно стало интересно, и она поддержала разговор не только из-за задания.
- Нет, скоро ты поймешь это. Просто словами этого не объяснишь.
- И что же такое должно скоро случиться?
- Осенью приходит пора свадеб. И тогда ты увидишь, для чего нам нужно капище, и какие жертвы на нем приносят. А так же, что мы чувствуем к родовому дереву.
Парень замолчал, а Радмила мучительно думала, как бы продолжить столь удачно завязавшееся знакомство. Но в голову ничего не приходило, она не знала местных обычаев и боялась каким-нибудь неловким словом все испортить.
- Как тебя зовут?
Уф. С облегчением вздохнула она. Сам решил продолжить.
- Я взяла себе имя Радмила.
Он только кивнул в ответ. Его не удивило, что она не назвала свое имя, данное ей при рождении.
- А меня Велемудр.
- Интересное имя ты себе взял. Что оно означает.
Парень внезапно рассмеялся.
- И снова ты не права. Это мое имя от рождения.
- Но я не помню таких имен у нас, на острове. – Удивилась Радмила.
- А я никогда не был на вашей родине. Моя здесь. Тут я и появился на свет.
- Ой, извини. – Ей и впрямь стало неловко.
- За что, ты же ничего плохого не сделала?
- Но разве такое возможно. Я ведь слышала про проклятие.
- Да. – Он стал очень серьезен. – И почему же ты тогда решилась уйти? Неужели ты никогда не хотела иметь детей?
Радмила растерялась, возможно, впервые в своей жизни. Этот вопрос они не проговаривали. И девушка действительно никогда не думала о детях, особенно при ее образе жизни. Но, видимо здесь этого не поймут. Что же сказать?
- Дорогая, куда же ты пропала? Одна в незнакомом месте. Ты заставила нас поволноваться.
Никогда еще Радмила не была так рада видеть этих двоих.
- Это мой отец и брат, Жидята и Путята. – Представила она поочередно своих спутников.
- Не волнуйтесь, здесь бы никто не причинил вред вашей дочери. – Велемудр поприветствовал обоих мужчин.
- Не хочу никого обижать, юноша, но мы еще так мало знаем об этом месте. – Сказал Жидята.
- О! Вы меня не обидели. – Рассмеялся парень. – Вы еще полюбите этот город. Я как раз хотел попросить разрешения у вас показать его, и рассказать Радмиле о наших обычаях.
- Что же, я не против, но сейчас мы еще не пришли в себя после долгого, и довольно таки трудного пути. Нам надо отдохнуть. Приходите завтра.
Велемудр поклонился.
- И ты даже не спросишь, где нас поселили? – Путята был удивлен.
- Так ведь я и так это знаю. Я же сын старосты этого города. Тогда до завтра? – Он посмотрел на девушку.
- Я с удовольствием увижу тебя. – Она покраснела.
И парень, еще раз поклонившись, ушел.
- Ты что, не знала, что ему ответить? – Прошипел Жидята. Но он даже не ждал ответа. – И что бы ты делала, не поспей мы вовремя? И вообще, ты ему явно понравилась, воспользуйся этим. Не смей его отталкивать. Тебе ведь не привыкать. – Презрительно бросил он.
- Сама знаю. – Девушка еле сдерживалась. И этот хам еще смеет на что-то намекать? Да он просто завидует. Радмила была одной из тех, кого отобрали для исполнения божественных услуг. Их готовили, и никто не знает, через что ей пришлось пройти. Но потом, внезапно, от нее оказались. После испытания она и так знала, что это произойдет. И участь ей грозила незавидная. Куда пропадали такие отверженные, можно было только догадываться. Но, совершенно неожиданно, за нее заступилась ОНА. И теперь девушка готова была на все, лишь бы выполнить ее поручение. Другого шанса у нее просто не будет.
- Пошли уже, нечего здесь разбираться. – Потащил ее за руку «отец».
Утра Радмила ждала с нетерпением, чему сама же и удивилась. Однако когда появился Велемудр, девушка удивилась еще больше. Он был явно одет по-праздничному. А она так же, как и вчера: в поношенное платье. Они решили, что такая одежда больше подойдет к их историям. И теперь впервые девушка жалела о выбранном платье. Ей хотелось предстать перед парнем в более красивом наряде.
- Сегодня какой-то особенный день? – Спросила она.
- Это то, о чем я тебе говорил. С сегодняшнего дня начинается период свадеб. А это значит праздник для всех. Ибо, как можно не радоваться, когда соединяются два любящих сердца. Так мы идем?
- И куда же я такая пойду? – Радмила оглядела себя.
- Ох. – Рассмеялся он. – Все-таки моя матушка мудрая женщина. Это тебе от нее подарок. – Он развернул сверток, который до этого держал в руках. Это оказалось красивое праздничное платье. У них дома таких не носили, но девушке понравилось.
- Спасибо. – И она умчалась переодеваться.
- Глупая. – Пробормотал Велемудр, когда его никто не смог услышать. – Главное праздник в душе, а не в одежде. – И еще он почему-то не сомневался, что как раз таких праздников и не было в ее жизни. Но когда парень увидел переодевшуюся девушку, то несколько поменял свои взгляды. Радмила смотрелась потрясающе.
- Тебе очень идет.
- Спасибо. – Она не переставала себе удивляться. Какое же ей удовольствие доставил этот подарок от незнакомой женщины. Что-то идет не так, она не могла себе позволить искренние чувства.
Велемудр уловил перемену в ее настроении, но никак не смог найти этому объяснение. Что же. Он надеялся, что у него будет еще много времени, что бы понять эту девушку.
- Так мы идем, а то пропустим все самое интересное?
- Конечно.
Они направились по уже знакомой ей дороге к капищу.
- Я пока объясню, как происходит обряд, а затем ты сама все увидишь. У нас выбор жениха и невесты считается священнодействием, предопределением богов. Брачующихся называются сужеными, ибо союз (от слова «узы» — то есть, как бы скованы совместными цепями брака, символом которого обручальные кольца) зависит от божьего суда. Но божий суд — это еще и испытание огнем, водой и оружием. Смотри – молодые сейчас должны трижды обойти на капище вокруг жертвенного огня. Отныне огонь любви должен гореть в их сердцах. Теперь их обливают водою из жертвенного родника: подобно том, как Отец-небо изливает на Мать Сыру Землю свои животворные струи. А теперь, напоследок, стрелою разделяют девичьи распущенные волосы, прежде чем заплести бабью косу.
Так как обряд должна освидетельствовать Лада, богиня любви, то ей приносят жертвы. Это пироги, зерно, оладьи.
Радмила во все глаза смотрела на происходящее.
- Теперь ты поняла, что за жертвы здесь приносят? – Произнес парень.
- Неужели вашим богам этого достаточно?
- Сейчас сама все увидишь.
Раздался хлопок, и появилась златоволосая девушка с венком из цветов на голове.
- Да прибудет счастье в вашем супружестве. – Произнесла она.
- Это кто? – Ошеломленно прошептала девушка.
- Та самая Лада, богиня любви.
- И что, она так является всем парам?
- А почему ты так удивлена? Именно она должна освятить этот союз.
- Ну и дела. – Радмила только покачала головой. Она вспомнила, что приходилось ей делать, что бы ОНА почтила ее своим присутствием. – И что же, так можно запросто поговорить с любым богом? И тебе ответят?
- Да. С этим как раз и может тебе помочь наше дерево. Ты можешь подойти к нему и попросить того, с кем хочешь поговорить. Или можно это же сделать через волхва.
Девушка надолго замолчала. Велемудр не мешал ей размышлять. Он слышал, что у них дома все по-другому. И понимал, что ей надо дать время привыкнуть.
- Нет, а ты уверен, что бог точно захочет тебе ответить?
Парень очень удивился, что ее заинтересовал этот вопрос, но все же ответил.
- Боги отзываются на любую просьбу. Другое дело, что ответ может быть не совсем таким, как ты себе это ожидаешь.
- Что это значит?
- Это сложно объяснить. Понимаешь, они не подносят тебе решение твоих проблем на блюдечке. Если тебе нужен ответ, то они подскажут место, где ты его сможешь получить. Или совет, тогда ты услышишь какую-нибудь интересную и поучительную историю. В любом случае, решение остается за тобой.
- Но разве боги не должны делиться своими знаниями?
- Они и делятся. Когда нужно, могут дать точный совет, а когда только направляют в правильном направлении. Иначе мы совсем сядем им на шею. Медуса и так считает, что мы все уже жутко обленились. Хотя и думает, что мы не догадываемся о ее мыслях. – Парень тепло улыбнулся. И Радмила почувствовала укол зависти. Хотела бы она, чтобы о ней так говорили.
- Она всегда была мудрой. – Продолжил Велемудр, не замечая, какую бурю эмоций вызвал он у девушки. – Но сейчас, в ее положении, характер несколько изменился. Правильно говорит моя мама, перед природой все равны: и люди, и боги.
- Так она и вправду жива? – Переспросила девушка, когда осознала, что речь идет о той самой Медусе.
- Кто? – Не понял он.
- Медуса.
Велемудр посмотрел на Радмилу недоумевающе, а потом все-таки до него дошло.
- Ты умеешь читать?
- Да, а к чему ты это спрашиваешь?
- Просто в Веде есть отдельное здание, где хранятся многие рукописи. Их начал вести наш кот – Баюн. Так вот, там можно найти всю историю, связанную с этой богиней.
- А туда можно попасть? Что для этого нужно?

Предыдущая страница 15 Следующая страница


Веда 16

- Да ничего особенного. Хочешь, я тебя завтра туда отведу?
- Конечно, а почему не сегодня?
- А сегодня будет еще одно важное событие. Свадьба Зеваны и Святобора.
- Кто это?
- Наши боги: он покровитель зверей и птиц, да и вообще природы. Она богиня охоты.
- А зачем на этом празднике люди, ведь они же боги?
- Ну, как Лада освящает наши союзы, так и мы должны осветить союз двух богов.
- ИХ свадьба зависит от людского благословения? Да! Услышал бы кто-нибудь у нас об этом. Бред. – Радмила изумленно покачала головой.
- Кстати, здесь же ты сможешь и увидеть Медусу. Только все это будет происходить на главном капище, в Веде.
- Так что же мы стоим. Идем скорее. - Загорелась девушка.
- А тебе отец с братом не хватятся?
- Нет, с тобой они за меня спокойны. – Решила она ему польстить.
Велемудр только усмехнулся про себя. Радмила казалась ему какой-то странной. То она искренне радовалась всему, то вдруг спохватывалась и становилась очень серьезной, даже жесткой. Он никак не мог понять, с чем же связаны такие перемены. Вот и последняя фраза, она явно пыталась ему понравиться. И явно знала, как и что для этого нужно сделать. Но ему и так очень нравилась девушка. Поэтому он решил не торопить события. Обживется. Привыкнет и, возможно, сама ему расскажет о своих переживаниях. Парень мог только просто быть рядом с ней.
Они не спеша шли к Веде. Все города вокруг него были расположены так, чтобы из любого можно было дойти пешком, не потратив при этом много времени. Вокруг них тоже шли люди, они веселились, пели песни, танцевали. Лишь они двое не принимали в этом участия, хотя им и кивали приглашающе. Но Велемудр не хотел покидать Радмилу, а ей явно было не по себе с незнакомыми людьми.
И это тоже очень его удивляло. Он не понимал, как можно кого-то стесняться, но уважал ее чувства. А может Медуса права. Может, они слишком отвыкли от жизни? Как поведут себя люди, случись что? Это легко быть добрым, веселым, открытым, отзывчивым, когда все хорошо. Но ты не можешь проверить себя, истины ли твои чувства.
Парень посмотрел на девушку. Что могло приключиться в ее жизни, что она была так озлоблена на весь мир, хотя и умело скрывала это. Лишь Велемудр и смог это углядеть, да и то потому, что учился понимать людей.
В этот момент они подошли к Южным воротам.
- У вас что, вот так просто всех в город пропускают? – Вдруг разозлилась она. – А если кто-нибудь замышляет что-то против вас?
- Ну, во-первых, если кто-то что-то задумал, то ведь он не будет выставлять это на показ. Так? – Резонно возразил он ей. – Так зачем же обижать недоверием остальных людей? А во-вторых, мы надеемся, что попав сюда, такой человек поймет, как нам живется и сам захочет измениться.
- Какие же вы наивные. – Радмила так же быстро успокоилась, как и вспылила.
- Возможно. Но до сих пор ничего страшного у нас не происходило. Может от того, что никто пока против нас ничего не замышлял?
- Знал бы ты, как сейчас ошибаешься. – Тихо прошептала она. Ей и хотелось, чтобы он ее услышал, но одновременно она и боялась этого.
- Ты что-то сказала?
- Нет, это так, мысли вслух.
- Тогда посмотри, мы уже пришли.
Девушка оглянулась. Эта площадь была намного больше, чем в их городке. Да и само капище отличалось: здесь не росло родовое дерево.
- А я думала, что вы везде сажаете свои странные деревья? – Вопросительно взглянула она.
- Так и есть, у Веды тоже есть свое родовое дерево.
- И где же оно?
- Понимаешь. Судьба города и судьба дерева неразрывно связаны между собой. Если погубить одно, то погибнет и другое. Поэтому родовой Дуб посажен, но только немногие знают, где оно.
- А говорили, что всем доверяете. – Несколько обижено произнесла Радмила.
- Доверяем. Но это не наше решение. Наш первый волхв – Стоян. Именно он настоял на таком решении, и он же сажал Дуб. А так, как ему безоговорочно верили, то и согласились на такое положение вещей. Так что лишь некоторые знают, где же оно действительно находится.
- А как же тогда остальные города?
- Просто Веда самый первый и главный.
- Понятно. И где же ваше обещанное появление богов?
- Смотри.
К капищу приближались три человека. Один из них был волхв с длинной белой бородой и посохом. К удивлению Радмилы, он был отнюдь не старым. А сопровождающие его две девушки вообще не соответствовали моменту. Слишком они были юны.
- Это кто? – Тихо спросила девушка у своего спутника.
- Волхва зовут Радей. Та, что стоит справа от него, с двумя косами – берегиня. Ее зовут Дарина. Та, что слева с золотыми волосами – ведьма – Верея.
- И что они делают?
- Ну, волхв как бы посредник между людьми и богами. Он и пророк, и гадатель, и предсказатель. И вообще, волхв – это служитель, как богов, так и людей. Ведьма – это ведающая женщина. Ей подвластны силы природы. А берегиня… Ну она оберегает. Этим словом все сказано.
- А…
- Тише, сама сейчас все увидишь.
Волхв и сопровождающие его девушки дружно запели. Они восхваляли богиню любви и красоты – Ладу. В воздухе ощутимо запахло цветами, и появилась та самая девушка, которую Радмила уже видела.
- Что угодно вам?
- Ой ты, Лада - краса
Ты живешь на небесах.
Не видала ль ты невесту,
Что гуляет по лесам?
- А зачем вам, добры люди
Наша девица нужна?
У нее характер будет…
Хотя нет, она нежна…
Тут среди людей раздались смешки. Что-что, а характер суженой многие явно знали не понаслышке. Да и сама Лада еле сдерживала усмешку.
- И что в этом было такого смешного? – Зашептала Радмила.
- Ты представь себе богиню охоты. – Ответил Велемудр. – Сейчас сама ее увидишь.
Тут на мгновение из воздуха показался кулак, после чего смешки стали еще громче. Волхв несколько раз стукнул своим посохом. Понемногу гомон стих и церемония продолжилась.
- Ее стройный стан девичий,
Ее чуткий, добрый нрав.
Ну и кто же, мне скажите,
Тут готов на этот брак? -
Продолжала богиня. А люди все больше веселились.
- Ой, вспомнят потом тому, кто это придумал. – Хохотал Велемудр. – Готов поспорить, что Зевана Баюна хорошо потрясла, выбивая себе такое восхваление.
- Есть у нас один жених,
Что к ее устам приник. – Начала ведьма.
- Не бывать такому сраму,
Кто клевещет на Зевану? – Тут появилась Медуса.
Радмила тихо охнула. Значит это правда, слухи подтвердились. Она жива.
- Наша девица чиста.
Девственны ее уста.
Покажите, наконец,
Где же дерзкий молодец?
Тут берегиня вывела к народу могучего мужчину. Была у него борода до земли, да и росту он был далеко не маленького. Одет же он был в плащ из хвои и зеленую шапку.
- Святобор. – Благоговейно прошептал Велемудр.
- Вот наш суженый невесте.
И они должны быть вместе. – Словно подтверждая слова волхва, на алтаре вспыхнул огонь.
- И какое ваше право,
Что вы за него горой? – Вопросила Медуса.
- Он был среди нас мальчишкой,
Знали мы евонну мать.
И теперь его семьею
Вы должны всех нас назвать. – Волхв, а с ним и другие люди поклонились Медусе.
- А почему вы его семья? – Спросила Радмила.
- Так ведь он тоже когда-то был человеком и жил среди нас.
- Ну а кто тогда семья невесты?
- Слушай.
- Ну а ты, богиня – Мудрость,
Как прозвал тебя народ.
Кем же ты невесте будешь? – Обратилась к Медусе берегиня.
- Я семьи ее кусочек,
Я названа ей сестра. – Отвечала богиня.
Все с уважением ей вновь поклонились.
- Покажите ж наконец.
Нам невесту. Ждет молодец.
И тут появилась…
- Это же Артемида. – Громко воскликнула Радмила.
Богиня повернулась на ее голос и приветливо кивнула.
- Здесь ее зовут Зевана.
- А ведь никто не знает, что она тоже с ними. – Тихо, чтобы ее никто не слышал, прошептала девушка.
- Теперь ты понимаешь, почему Медуса говорит как родственница Зеваны. Они же с одного острова.
Церемония между тем продолжалась. Но ее уже Радмила видела. Все отличие состояло в том, что это были боги.
Велемудр отметил, что девушка уже не с таким интересом за всем наблюдает и спросил:
- Ты хочешь остаться на сам праздник?
- Нет. Я устала. Проводи меня домой. Кстати, теперь я понимаю, почему вы все смеялись. Характер Артемиды и впрямь О-го-го. Может, здесь она изменилась.
Парень рассмеялся.
- Думаю, что она осталась такой же, как ты ее знала.
- Верю, верю. – Радмила думала о чем-то своем.
Они медленно шли обратно к дому. Подойдя к порогу, девушка обернулась:
- Спасибо, было очень интересно. Мы встретимся завтра?
- Конечно, я же обещал показать тебе свитки.
- Тогда до встречи. – Мило улыбнулась девушка.
- Ну и где тебя носит? – Накинулись на нее спутники, лишь за ней закрылась дверь.
- По-моему, я одна здесь работаю. Вот что вы узнали за сегодня? – Защищалась девушка.
- А тебе легче подцепить кого-нибудь. – Взъярился Путята. – Пара улыбочек, ласковое прикосновение.
Он ожидал урагана ярости, но Радмила против обыкновения спокойно ответила.
- Ты не прав. Здесь очень открытые люди, и они готовы общаться с каждым, без исключения.
Тут уже оба мужчины с удивлением уставились на нее:
- Тебе здесь нравится? – С подозрением спросил Жидята. Он с трудом представлял, как вести себя с этой новой девушкой. Прежней было гораздо проще управлять. Мужчины чувствовали, что за этот день в ней что-то изменилось, но не понимали что.
- Дело не в этом. - Ушла она от ответа. – Просто вам тоже не мешало бы выйти из дома.
- Ладно, что ты узнала?
- Много. Во-первых, Медуса действительно жива, и остается здесь все той же богиней Мудрости.
- Ты уверена? – Хором воскликнули они.
- Да, я ее сама видела. И, что интересно, она ждет ребенка.
- От кого?
- Да дадите же вы мне, наконец, рассказать, или так и будете перебивать все время? – Возмутилась Радмила.
Ее спутники замолкли, лишь разведя руками. Это можно было понять, как то, что они готовы слушать.
- А еще я увидела, вы даже себе представить не можете кого. – Девушка сделала паузу, подогревая любопытство. Те дружно подались вперед. – Артемиду.
- ???
- Да. Это точно она. Здесь ее зовут Зевана. И только что была на ее свадьбе.
- Думаю, что для НЕЕ это будет удар. – Задумчиво произнес Жидята.
- Но и это еще не все. Здесь существует место, где жители хранят все свои знания. Там есть и истории о Медусе, и об основании города и много чего еще. Думаю, там стоит порыться. Ей это точно понравится. А так же необходимо разузнать про того, кто ведет эти записи. Его зовут Баюн.
- Ты очень неплохо поработала. И это всего за один день.
- И еще я, теоретически, знаю, как можно вызвать любого бога.
- Значит, надо попробовать. – Жидята радостно потер руки. – Вот этим и займись.
- А почему все делаю я? – Возмутилась девушка. – От вас еще совсем никакой пользы не было. Да и с кем мне говорить?
- Да хоть с той же Артемидой. Узнай, почему она так поступила. Да и своего парня потихоньку раскалывай.
- Не надо так. – С угрозой в голосе проговорила Радмила.
- Как так? Ты не забывай, для чего мы здесь. Между прочим, твоя родина гибнет.
- Нет у меня родины, и никогда не было. Там я никому не нужна. А здесь, по крайней мере одному человеку, я уже не безразлична.
Но на ее тихие слова спутники не обратили совершенно никакого внимания. А зря. Может быть, тогда они бы обратили внимание на истинные чувства девушки. Хотя нет. Им не до кого не было дела, только на себя они обращали внимание.

Предыдущая страница 16 Следующая страница


17 Александра

- Хорошо, я поговорю с Артемидой. Но только вечером, после праздника, нечего новобрачную отвлекать.
- Договорились. Пока можешь отдохнуть.
- Ну, спасибо. – Саркастически ответила девушка.
Ее мучили сомнения. Ведь Артемида периодически появлялась на Олимпе и вполне могла быть в курсе затеянного Ею. И даже могла узнать саму Радмилу. Хотя, скорее всего, это было не так. Ведь город ни к чему не готовился. Значит, богиня или не знала, или не захотела предупредить местное население.
Вечер приближался, а девушка волновалась все больше. И, наконец, не выдержала, не дождавшись самой же себе назначенного времени, она отправилась к капищу.
Когда до него осталось лишь несколько шагов, Радмила остановилась. Казалось бы, чего проще, дотронуться до ствола, и все сомнения рассеются. В конце концов, ей не впервой быть опозоренной. Но тут она поняла, что обманывает саму себя. Раньше она не знала, какими могут быть люди, не знала Велемудра. Странно, всего один день, проведенный в его обществе, а все мысли теперь только о нем. Может это от того, что она вновь была кому-то нужна?
Радмила медленно дотронулась до дерева и четко представила себе Артемиду, такой, какую увидела ее сегодня. Сначала ничего не происходило, а затем раздался еле слышный хлопок и богиня появилась.
- Так и знала, что ты меня позовешь, но надеялась все же, что хотя бы не сегодня. – Богиня была несколько обижена.
- Вы меня узнали? – Девушка замерла, ожидая ответ.
- Конечно, я ведь видела тебя. Ты была одной из тех, кого готовили к служению. Но, да это не важно. Тебе ведь не хочется вспоминать об этом?
Радмила кивнула утвердительно головой.
- Молодец, что смогла вырваться. Тебе здесь должно понравиться. Тем более, что я заметила тебя в обществе Велемудра. Медуса говорит, что у него большое будущее…
Но девушка уже не слушала дальше богиню. Ее охватило облегчение: ее не узнали. Точнее узнали, но не так, чего она опасалась. С другой стороны Радмила ощущала горечь. Значит, ей придется продолжать ЕЕ приказ. А этого ей хотелось все меньше и меньше.
- …держись его и все у тебя получиться. – Продолжала Артемида.
Но тут в их разговор вмешались.
- Зевана, смотри, девушка тебя совсем не слушает. Иди к своему суженому, он, наверное, тебя уже заждался. А мы поговорим.
- Хорошо. - С еле скрываемой радостью сказала Зевана и исчезла.
А Радмила оказалась один на один с Медусой. Они смотрели друг на друга и молчали. И девушке очень хотелось оттянуть начало разговора, но богиня все же произнесла:
- Я чувствую на тебе присутствие Воительницы, это так?
Вот и все. Тайну не удалось сохранить. Никто не мог предположить, что слухи о живой Медусе подтвердятся. А они оказались верными, да еще и богиня почувствовала присутствие ее давнего врага. Скрывать ничего не имело смысла, и Радмила лишь кивнула.
- Значит снова. Что же она хочет на этот раз?
- Вы не правы, на нашей родине беда. Она делает все, что бы помочь.
- Да? Тогда она сильно изменилась. Так что же там стряслось?
- Сначала, ни с того ни с сего, один человек вдруг начал кричать о грядущей катастрофе, насланной создателем за грехи наши. И если боги не остановятся, то погибнет вся планета. Ему, естественно, никто не поверил, тем более, что он прямо указывал, что виноваты в этом наши боги. А, как известно, это чревато.
Некоторых ему удалось заинтересовать, но новоявленный провидец исчез. Жители тогда обратились за советом к Афине, ведь она богиня Мудрости. Она рассмеялась, сказав, что этот человек не выдержал груза своей лжи и ушел. Ей предпочли поверить, тем более, что ничего не предвещало беды. Но вскоре случилась первая ласточка приближающихся проблем: смоляной дождь пролился на нашу землю. Началась паника среди людей. Да и не только. Боги сами растерялись. Никто не хотел признаваться, что тот провидец был прав. И дальше началось: вначале вода взбесилась, море наступало на сушу, снося все живое на своем пути. Люди обратились к Морскому царю, но его не оказалось. Сбежал, словно чувствовал что-то. – Тут Радмила подняла глаза на богиню и в ужасе пискнула. – Прости, я и забыла, что он твой отец.
- Да, но он оставил вместо себя приемника. – Богиня старалась ничем не выдать свой гнев.
- Точно. К удивлению Зевса, это оказался Посейдон. А он и не знал об этом. Но новый повелитель морей сказал, что сам не может управлять своей стихией. Но его брат не поверил, сказав, что он просто мстит.
- Конечно, по себе судит. – Медуса насмешливо изогнула бровь.- А вот одному богу явно вскоре придется выдержать еще один цунами.
- И люди стали роптать, что виноваты боги. Они вспомнили слова того провидца. – Продолжила Радмила. – Но никто ни в чем не хотел признаваться. Афина же сказала, что это вселенная гневается за то, что мы посмели поверить его словам и усомниться в своих богах.
- Глупцы, неужели они совсем ослепли, не видят, что их страсти способны погубить планету?
- Возможно, но люди бегут со своих мест. Но тут Афина сказала, что докажет их могущество. Все те, кто останется с ней будут спасены. Теперь это довольно таки большое скопление народа движется сюда, спасаясь от разгневанной природы.
- А вы, я так понимаю, разведка? – Уточнила богиня.
- Вы правы. Теперь наша судьба зависит от вас.
- Нет. – Улыбнулась Медуса. – Он них.
Радмила обернулась. Оказывается, что кругом стояли люди. Среди них она различила и Велемудра, и своих спутников.
- Но, когда же они… - Растерялась девушка.
- Понимаешь, так же как и я не получала от тебя вызова, ведь ты хотела поговорить только с Артемидой? Не так ли? – Уточнила богиня. Дождавшись утвердительного кивка, она продолжила. – Родовое дерево само решает, кто может справиться с просьбой, когда к нему обращаются. Хоты ты и звала Зевану, но, видимо, в душе ты хотела все рассказать? Вот оно и собрало нас здесь.
- Неудивительно, что от тебя все боги отказались. – Зло прошипел Жидята.
- Ты молодец. – К ней подошел Велемудр. – Ты сделала правильный выбор. А теперь его предстоит сделать нам всем. Ведь опасность теперь существует для всех, хотя мы еще и не видели того ужаса, что творится сейчас на твоей родине.
- Ты прав. – Медуса одобрительно ему кивнула. – Мне необходимо поговорить с остальными богами. – И она исчезла.
- А что будет со мной? – Тихо спросила Радмила.
- А ты как считаешь?
- Я знаю, что была не права. И то, какая у меня жизнь была, это не оправдание. Я знаю людей, которые бы на моем месте ни за что бы не сломались. Я приму любое ваше решение.
Велемудр взял ее за руку:
- Как ты думаешь, почему я именно к тебе подошел в тот день и спросил про детей? – Тихо повторил он, глядя ей в глаза.
Радмила молчала. Она никак не могла поверить в такое счастье.
-Я еще раз спрашиваю: хочешь ли ты быть со мной. Иметь от меня детей, много-много?
- Конечно, не меньше девяти по нашим обычаям.
- По нашим столько же.
- Ох, какой момент. – Вмешался Жидята. – Не хочу, конечно, вам мешать. Но что вы все-таки собираетесь делать? Неужели вы считаете, что сможете противостоять самой Афине, богине войны? Да и остальным богам? Она один раз уже справилась с Медусой. Не сделайте ошибки.
Велемудр посмотрел на горожан. Вперед выступил Радей:
- Отправляйтесь к своим богам, и скажите, что мы не хотим быть порознь в такой момент. Все мы помним родину наших предков и готовы их принять.
- Ха, какие вы добренькие. Вы думаете…
Волхв взмахом руки прервал Жидяту:
- Твое дело передать наши слова. Ступайте.
- Вы еще пожалеете. Особенно ты. Афина этого не простит. – Жидята со своим спутником повернулись, что бы уйти.
- Скажите, что мы вместе должны справиться, тогда возможно, что и сможем предотвратить катастрофу. – Задержал их волхв. – А вот теперь идите.
- Ты думаешь, они хоть что-то поняли? – Спросил Велемудр.
- Главное, что бы они в точности передали мои слова.
- А почему ты, волхв, решил за нас, за всех?
Это выступил Зореслав. Он хотел в свое время стать волхвом, но у него это не получилось. Хотя Радей никогда не скрывал своих знаний и умений.
- Они же за собой приведут беду. Тем более, если их проклял сам Создатель.
- Зореслав, вот уж не думал, что мне придется объяснять тебе такие вещи. Хотя. – Он оглянулся. – Есть ли еще те, кто считает так же?
В ответ послышались робкие голоса, но они постепенно набирали силу.
- Да. – Он печально покачал головой. – Но вы сами подумайте. Если кто-то из богов совершил что-то непоправимое, то это он, а не Создатель виноват. Никто на нас ничего не насылал. К тому же, вы действительно считаете, что бедствие обойдет нас стороной? Вы разве не слышали, что сказала Радмила? Хотя и это не важно. Ты вот себя считаем такими хорошими, праведными. Но вот пришла беда, и мы уже готовы отказать в помощи ближнему своему.
Люди смущенно переминались.
- А если они сами не захотят мира? Посмотрите на тех двоих. Если и остальные такие же. – Гнул свое Зореслав.
- Нет. – С отчаянием выкрикнула Радмила. – Среди них есть множество достойных людей. Они просто запутались. Слишком привыкли подчиняться.
- Чем же тогда они хороши, если всю жизнь не имели собственного мнения? Ведь все это время к нам приходили оттуда люди. Вот мы…
- Да, расскажи. Вот что конкретно сделал ты. – Перебила его девушка. – Что ты сделал в этой жизни. Твоя заслуга только в том, что ты родился у тех, чьи предки смогли уйти и выбрать себе новую судьбу. А, окажись ты на их месте, ты смог бы решиться на такое? – Радмила сама от себя не ожидала такой горячей отповеди в пользу того народа, что отказался ее признать.
- А что-то ты не больно то и пыталась сбежать. Если бы не Медуса, рассказала бы ты обо всем? И вообще, почему мы тебе верим? Что молчишь? – Зореслав не собирался сдаваться.
- Да что ты знаешь о моей жизни?
- Так давай расскажи. – Он развел руками. – Мы тебя внимательно слушаем. Очень внимательно
- Зореслав, прекрати. – Велемудр попытался его остановить. – Мы никогда никого не принуждали к исповеди.
- Не надо. – Радмила улыбнулась парню. – Он прав. Я расскажу. Если сама не избавлюсь от прошлого, то оно меня так просто не отпустит. Что же, кому интересно, то слушайте.
У ее ног потерся слишком большой по сравнению с другими домашними животными рыжий кот.

Глава 2. Радмила.

- Хотя у нас такое случается довольно редко, но я не знаю, кто мои родители. Меня нашел около озера один охотник. Он потом рассказывал, что к тому месту его привела рысь. Ему бы очень подошло имя Яросвет. Так я его и буду звать.
Я вам рассказываю с его слов. Так вот: Яросвет давно охотился за этой дикой кошкой. А она это понимала, и, словно, играла с ним. Так случилось и в то утро. Она, то появлялась, то исчезала. Но на это раз он заметил, что рысь явно ввела его к определенному месту. Яросвет сначала даже испугался, но потом сам над собой рассмеялся. Разве может быть животное разумным. (Да простит меня Артемида. Я пересказываю его слова.) Не заманивает же она его в ловушку. И ему оставалось только следовать за своей дикой проводницей.
Рысь вывела его к озеру, и охотник с удивлением услышал плач младенца. Он кинулся на этот звук, и увидел девочку, завернутую в тряпицу. Малышке от роду было всего несколько часов. Яросвет оглянулся в поисках матери, но рядом никого не оказалось. Это еще больше удивило его. Ведь наши женщины давно уже перестали уходить в рощи и леса, что бы родить ребенка. Теперь каждой помогали специальные опытные женщины. Но некоторые еще поступали по-старому, не желая доверять свое дитя чужим, пусть и умелым рукам. Но здесь вообще ничего не говорило о присутствии человека.
Охотник поднял орущий сверток и понес его домой. Он мог бы много раз заблудиться, ведь непрекращающийся плач младенца отвлекал его. Но его вывела все та же рысь.
Мы опустим все охи и вздохи, которыми меня награждали в деревне. Главное, что я выжила. Хотя и не уверена, что это к счастью.
Яросвет взял меня к себе в семью. И, хотя они с женой были еще молоды, но у них не было детей. И они не стали больше желать их появления на свет, а полностью посвятили себя мне.
Я росла, ничем не отличалась от сверстников, и была счастлива до семи лет. Ровно в тот день, когда меня нашли, я потеряла обоих своих приемных родителей. Как это произошло, никто так и не смог объяснить, не было никаких причин для их гибели. И люди стали шептаться, что я проклята. Знаете, каково это расти, когда с тобой никто не желает общаться?
Я замкнулась в себе. У меня не было подруг, не было матери, которая могла бы помогать мне советами. И еще я была очень красива, что вызывало зависть людскую. Мою красоту тоже считали роковой, проклятой. Хотя местные парни частенько были бы не прочь проверить это на своей шкуре, и еще больше меня ненавидели от того, что это им так и не удалось. Я могла за себя постоять, пришлось научиться.
Потому, стоит ли говорить, что как только жрец, пришедший в нашу деревню, предложил мне пойти к нему в обучение, то я согласилась не раздумывая. Люди шептались у меня за спиной, пока я собиралась. Но никто так и не посмел со мной заговорить, я уже была во власти жреца. А сказать мне могли бы многое. Люди знали чему и для чего обучают таких красивых и одиноких молодых девушек, как я. Хотя даже если бы кто-нибудь мне тогда и раскрыл глаза, я бы, скорее всего, их не послушалась.
С той минуты участь моя была предрешена. Эти жрецы не поклонялись или не служили какому-нибудь одному богу. Они готовили универсальных служителей. Выбирай на свой вкус. Кстати, среди учеников было и несколько юношей.
Чему нас только не учили. Я могу вести разговор, обучена грамоте. Умею…обольстить мужчину. Знаю все тонкости… интимных игр, и могу получить любую информацию, нужную мне, или моему богу. Могу так же лишить человека жизни многими способами. Теперь вы знаете мой ассортимент знаний.
Но и о том, как нас учили, это вообще отдельный разговор. За малейшую ошибку, любую провинность нам назначали наказание. Голодовка была самым простым, можно сказать, самым желанным наказанием среди послушников... Остальное додумывайте сами.
Самым мерзким, что я запомнила на всю жизнь, это когда меня голой опустили в абсолютно темный, холодный колодец, и выпустили каких-то животных. Это оказались крысы. Незабываемое ощущение, когда тебя топчут сотни мерзких лапок. Брр…
Но хуже всего оказалось не это. Перед окончанием обучения все получали задание, по выполнении которого определялось, к чему больше всего оказался подготовлен человек.
И вот настал тот день. Собрались все жрецы и все ученики. Незримо присутствовали боги. Они уже присматривали себе служителей. Задания были разные. А мне, как казалось, досталось самое простое.
Чтобы лучше понять, опишу место проведения испытания. Все это происходило на небольшой круглой арене, открытой со всех сторон, чтобы жрецы могли наблюдать за нами.
Когда я туда вышла, то мне привели…рысь. Да, ту самую, которая спасла мне жизнь, когда завлекла ко мне охотника. Я забыла сказать, что все эти годы она оставалась для меня единственным другом. Яросвет больше никогда не охотился на нее. А я стала часто приходить к тому озеру, где меня нашли. И там же познакомилась с этой прекрасной дикой кошкой.
А тут мне предложили убить ее. Как они могли узнать о ней? Будь это человек, то я, возможно, и совершила бы то, что от меня требовали. От людей я еще ничего хорошего не видела, не считая своих родителей. Да и обучение не прибавило мне человеколюбия.
Но моего единственного друга? Я не смогла.
Никто мне тогда и слова не сказал. Но потому, как сразу меня стали сторониться все остальные, я поняла: это был мой конец. Что случалось с не прошедшими испытание? У нас только слухи ходили один другого краше. И вот теперь мне досталась сомнительная честь проверить их на себе.
Но, видимо, судьба еще во мне не до конца разочаровалась. Именно в этот момент пошел первый смоляной дождь. Началась паника, и всем сразу же стало не до меня. Прошло несколько дней, а за мной не приходили. Всех остальных учеников давно уже куда-то увели. А про меня словно забыли. Я не могла никуда выйти, дверь моей комнаты была заперта. И лишь через маленькое окошко я могла наблюдать за происходящим. Я не выдержала, мне необходимо было знать мою дальнейшую судьбу.
Выбраться оказалось слишком просто, все-таки научили нас многому. И я отправилась не больше, не меньше, как к главному жрецу. Однако попала прямо в середину обсуждения происходящего с островом. Там были абсолютно все жрецы и большинство богов.
Сначала я испугалась, не каждому смертному довелось увидеть одновременно столько сильных мира сего. Но затем поняла, что терять мне и так уже нечего, так хоть моментом насладиться: все растерялись.
- Что со мной будет? – Я сама поразилась, как громко прозвучал мой голос в наступившей тишине. Усиленный эхом громадного зала, он одиноко заметался среди стен.
- Это еще кто? – Вопрос задала Гера. Я вся сжалась, разозлить ее, это надо быть врагом самой себе.
- А, это та, которая не прошла испытания. – Вспомнил, наконец, меня главный жрец.
Богиня сразу же потеряла ко мне интерес.
- Она еще жива? – Лишь взлетевшие брови выдали ее удивление.
Что же, вот и ответ на мой вопрос.
- Уведите. – Жрец махнул рукой.
- Стойте. (Я с удивлением узнала Афину.) Она нужна мне. Пойдет с моей группой на разведку. Сейчас дорог каждый человек.
Если Гера и удивилась, то совершенно этого не показала. Лишь кивнула: нужна, забирай.
- Тогда, если мы уже все обсудили. – Воительница вопросительно взглянула на остальных богов. – Я ее заберу. А завтра отправляю группу.
Вот так я и оказалась здесь. Почему Афина меня спасла, я не знаю. Так что вам решать, верить мне или нет.
Радмила замолчала. Она ждала, что скажут люди. Эта исповедь ей далась нелегко. Рассказать обо всем было необходимо, причем в первую очередь ей самой, а уж от людей Радмила давно перестала ждать чего-либо хорошего. Девушка привыкла к осуждению и страху, сопровождающие ее всю жизнь.
- Бедная девочка, что тебе пришлось пережить. – Из толпы вышла женщина и обняла ее за плечи.
Радмила изумленно уставилась на нее. Чего-чего, а уж жалости она ожидала меньше всего. Девушка оглянулась на остальных, ожидая увидеть ехидства или издевку. Но их лица выражали лишь сочувствие. Даже Зореслав испытывал что-то, похожее на раскаяние, хотя первый требовал ее историю и готов был (уж это Радмила научилась отличать) закидать ее камнями.
- Так почему же ты их всех защищаешь? – Все же спросил он.
- Здесь я поняла, что все мы совершенно забыли, какими были раньше. И сейчас нам представился шанс объединиться со своими родственниками. Наверное, многие из вас вправе сказать, особенно, родившиеся здесь, что их земля, их родина здесь. Но ведь когда уходили ваши предки, у многих оставались там родственники, друзья, знакомые. Так что ваши корни все там же. Ведь попробуйте срубить ваше Дерево. – Она показала рукой на Дуб. – Оно же сразу погибнет. Подумайте об этом. Не вам держать на них зла. Но в вашей власти показать, что ваши предки были правы, когда выбирали именно этот путь. – Радмила замолчала, она не знала, что ей еще сказать.
- Она права. – Велемудр вышел вперед. – Давайте сегодня разойдемся, и каждый подумает об этом. А завтра в полдень соберемся в Веде, и позовем всех наших богов. Нам вместе принимать решение. Их это тоже затрагивает самым непосредственным образом.
- Радмила, я думаю, ты не откажешься переночевать в моем доме? – Ни в голосе, ни во взгляде Велемудра не было отвращения. Наоборот, он словно готов был оберегать девушку от тех, кому не по нраву придется ее рассказ.
- А твои родные не будут против? – Радмила смущенно улыбнулась.
- Ну, с матушкой ты уже познакомилась. – Лукаво подмигнул ей парень.
- Когда? – Изумилась девушка.
- Да вот же она. – Парень показал на ту самую женщину, которая ее обняла. – Сияна, моя матушка.
- Но вы такая молодая. – Вырвалось у Радмилы.
- Это плохо? - Женщина задорно улыбнулась.
- Нет, я не то имела в виду. – Совсем смутилась девушка.
- Да не переживай. Ты же не сказала, что я в детство впала. А хорошо выглядеть - это же здорово. А Велемудр и впрямь мой сын. И он прав, тебе надо отдохнуть. Пойдем. Нам предстоят тяжелые времена.
Радмила больше не смогла сопротивляться, и позволила ласковым рукам себя увести с площади. Проснувшись утром, девушка могла впервые не вскакивать сразу, подозрительно оглядываясь, а просто нежилась в кровати. Такое было только в ее детстве, пока были живы родители. И, хотя Яросвет никогда от нее не скрывал правду, но она лишь еще больше любила его за это.
В дверь потянуло запахом выпечки. У девушки слюнки потекли. Как давно она уже не ела домашней пищи, приготовленной добрыми, любящими, заботливыми руками. Наверное, пора подойти и помочь. Но тут девушка со стыдом спохватилась, что она совершенно не умеет вести домашнее хозяйство. Этому их как раз и не учили. Они не были предназначены для роли жены.
Но продолжать дальше лежать в выделенной ей комнате она просто не могла, не позволял ее неугомонный характер. Так что, одевшись в подаренную ей хозяйкой дома одежду, Радмила вышла.
Конечно же, готовила Сияна. Судя по ее раскрасневшемуся лицу, она встала уже давно. Наверное, вести дом требовало много сил и времени. Девушка ощутила легкую зависть, смешанную с грустью.
- Как тебе спалось на новом месте? – Спросила хозяйка. – Хотя ты уже, наверное, привыкла к кочевой жизни?
- Да, я действительно привыкла спать где угодно. Но сегодня я впервые спала спокойно.
- Я рада за тебя. Поможешь мне? Скоро мужчины подойдут, будем завтракать.
Сначала Радмила удивилась, услышав, что в такую рань мужчин нет дома, а затем покраснела. Именно этого она и опасалась, женщина сейчас разочаруется в ней, как же, девушка, а совсем неумеха в домашних делах.
- Так. Кажется, я поняла, в чем дело. – Пристально посмотрела на нее Сияна. – Чего ты больше боишься: того, чего ты не умеешь, или то, что это заметят другие?
- Наверное, что другие. Обучение отбило у меня охоту показывать свои слабости.
- Девочка, ты не права. Абсолютно не стыдно чего-то не уметь. Стыдно как раз это скрывать и не попросить о помощи. Если ты это понимаешь, то и другие люди не смогут задеть тебя.
- А вы меня всему научите?
- Было бы желание.
Когда вошли двое мужчин, женщины уже вовсю суетились по дому и заговорщицки улыбались чему-то, известному только им двоим.

Предыдущая страница 17 Следующая страница


Веда 18

Уже за столом Велемудр спросил:
- А ты не задумывалась о том, для чего понадобилась Афине?
- Да нет, мне было не до этого. Я только поняла, что мне дали еще один шанс. Мне не понятно, для чего же нужна моя никчемная жизнь еще кому-то.
Вся семья удивленно посмотрела на нее.
- Это ты сейчас о чем? – Осторожно переспросил парень.
- Нам всегда говорили, что у людей должно быть предназначение. И жрецы пытались у каждого из нас найти свой, только ему присущий талант. И использовать его во имя богов. Я же так ни в чем и не выделилась.
- Девочка, ты же должна понимать, что твои жрецы прежде всего собирались использовать вас, и искали только то, что выгодно и нужно было им. А может, у тебя совсем другие способности. – Сказал староста.
- Да, но как это узнать?
- А ты просто живи. Живи так, чтобы, прежде всего, тебе не было стыдно перед собой. Чтобы в любой момент ты могла сказать самой себе: я все сделала, и я люблю себя за это. Я ничего не хочу поменять или исправить из прожитых мною лет.
Радмила смотрела на этого широкого, кряжистого мужчину - Бажена, отца Велемудра. И не понимала одного:
- Почему вы не стали волхвом или ведьмаком?
- Знаешь, у них своя жизнь, и я ее очень уважаю. Но они очень от много отказываются, причем по собственной воле. Просто им больше интересен процесс познания. А я хочу пожить в свое удовольствие. К тому же, у меня есть Сияна.
- Вы так легко дали мне ответ, который я искала всю свою жизнь.
- Просто я умею слушать свое сердце, свою душу. А ты всю жизнь пыталась с ними бороться. Когда сердце ведет одной дорогой, а разум другой, вот тогда и возникают все проблемы. Можно конечно выбрать что-то одно. Но это не выход. Мне кажется, что золотая середина – вот наше предназначение. – Он ласково ей улыбнулся.
- Я никогда об этом не думала. Точнее я вообще даже не задумывалась о таких вещах. Я стремилась выжить, этого хотел мой разум. А сердце хотело другого: понять, для чего нужна такая жизнь. Вот я и металась от желания понравиться богам, до возможности спасти свою подругу – рысь. Я только теперь это понимаю.
- Это самое главное. Учиться никогда не поздно. – Бажен лукаво усмехнулся.
- По-моему, я сегодня уже это слышала. – Настроение Радмилы резко пошло в гору. Вот оно счастье, сидеть в кругу дорогих для тебя людей, видеть их счастливые лица. Что они ей стали дороги, она это приняла сразу и без колебаний. Но вот кем она для них является?
Радмила встретилась глазами с Велемудром и поняла ответ на свой невысказанный вопрос.

***

Судя по всему, народ у капища собрался еще задолго до полудня. Везде слышался шум голосов. Люди обсуждали сложившуюся ситуацию и ожидали волхва. Так что, когда туда подошли молодые люди, то яблоку уже некуда было упасть. Но их пропустили к самому алтарю, ведь девушка была непосредственной участницей всех событий. Быть может, боги захотят с ней еще раз поговорить.
В то момент, когда Велемудр с Радмилой, наконец, пробрались к алтарю, тут же появился и Радей. Он был одет в белоснежные одежды, а за ним, как всегда, шли Верея и Дарина. Они остановились в центре капища, и все разговоры сразу стихли.
- Такого еще не случалось никогда. Возможно, что вскоре решится наша судьба, судьба этого города, а, быть может и всей планеты. – Волхв обвел всех взглядом. Казалось, что он посмотрел каждому прямо в глаза, оценивая, понимают ли его. И лишь затем продолжил. – Мы никогда раньше не вызывали всех богов сразу. Каждый обращался со своими проблемами, изредка мы вместе вызывали кого-то одного. Еще чаще, они сами к нам приходили. Но сегодня такого не случится. Мы сами должны определить, чего же хотим, и лишь затем обратиться к ним.
- Вы все обдумали свой ответ? – Вдруг резко выкрикнул он.
Люди замерли. До них постепенно доходили его слова. Ведь волхв прав. Никто не сможет за них сделать выбор. Теперь не спрячешься за спиной у соседа. Сегодня каждый, лично, во всеуслышание объявит свое решение. Так что лишних слов не говорили. Все ждали продолжения.
Почувствовав это, Радей продолжил:
- И еще, сегодня каждый определит для себя, кем он является. Да, я знаю, что это делается лишь по желанию. Но, возможно, нам понадобятся все силы, и вы должны знать, на что способны. Хотя, принять или не принять свои возможности все равно решать только вам. Ну что, все готовы?
Люди дружно кивнули и заворожено уставились на действия ведьмы. Верея медленно подошла к алтарю, и начала делать пассы руками. Капище засветилось насыщенным фиолетовым цветом, и, словно вторя ему, вдали вспыхнул изумрудный столп. Оба цвета словно притягивали друг друга, тянулись один к другом, и, наконец, соединились. Но цвета не смешались, в месте их соприкосновения в небо уходило ослепительно белое пламя. Народ изумленно ахнул.
- Соединились два наших символа, два цвета: алтарь - фиолетовый – символ чистоты душевных помыслов, и родовое дерево - зеленый – символ чистоты сердца. Они рождают чистоту души. – Волхв на мгновение приостановился. Его слушали очень внимательно – А теперь начнем. Подходите по одному, и давайте Дарине свою руку.
Почему-то никто не решался быть первым, каждый страшился той участи, что могла ожидать его. Тогда вперед вышел Велемудр. Он с поклоном протянул руку берегине. Она ее приложила к чему-то в самом центре алтаря. И весь алтарь вспыхнул ровным синим цветом.
- Твой удел постоянство, преданность, совершенство, размышления и справедливость. – Произнес Радей. – Тебе дано творить правосудие и мир. Да будет так. – Он стукнул посохом словно подтверждая свои слова. – Иди.
Следующим выскочил Зореслав.
- Вот увидите, мой цвет тоже синий. – Шепнул он ведьме с берегиней, на что они скептически пожали плечами. Не им предсказывать судьбу.
- Сейчас узнаем, давай руку. – И алтарь вспыхнул желтым.
- И что сие означает? – Несколько кисло спросил парень.
- То, что тебе и не суждено было стать волхвом. – Улыбнулся Радей. – Желтый – двойственный цвет. С одной стороны он значит величие, благородство, милосердие, счастье и единство. С другой же – трусость, предательство, измену, ревность и ложь.
- И что же из перечисленного подходит ко мне? – Зореслав был явно озадачен.
- А вот этого тебе никто не сможет сказать. Могу лишь добавить одно. – Радей многозначительно посмотрел на парня. – Нет предопределенности. Никто не рождается с судьбой, которую нельзя изменить.
- А…
- Все. Радмила, а ты хочешь попробовать?
- Конечно. – Девушка с внезапным волнением протянула свою руку. Алтарь замерцал двумя цветами, словно не зная, какой из них выбрать.
Волхв подождал какое-то время, но ничего не изменилось. Он несколько опешил:
- Ты говорила, что Афина тебе помогла? Ну – Ну. – Задумчиво произнес он.
- Что? – В один голос воскликнули молодые люди.
- В тебе сочетается две энергии: радость, надежда, молодость, бессмертие и плодородие – это зеленый. Но так же есть и гнев, огонь, угроза, сила, война – это красный. Цвет богини войны.
- Вы намекаете, что во мне есть кровь Афины? – Изумлению Радмилы не было предела.
- Я лишь только сказал, что вижу. Я не знаю, чья в тебе кровь. – Мягко ответил Радей.
- Афина моя мать? – Все еще не верила девушка.
- Пойдем. – Велемудр подтолкнул Радмилу. – До вечера нам больше здесь делать нечего.
- Но разве такое возможно?
- Радмила, мы ведь точно ничего не знаем. Алтарь всего лишь реагирует на то, что есть в тебе.
- Но разве могут в человеке уживаться такие разные качества, как гнев и радость, война и бессмертие?
- Если допустить, что Афина твоя мать, то… мы не знаем, кто твой отец. Может это от него тебе передалось.
- Но тогда получается, что я предала свою мать. – Девушка волновалась все больше и больше.
- Ты сама так считаешь? – Велемудр остановится. Тебе сейчас надо разобраться в самой себе . Иначе…
- Иначе я просто не смогу дальше жить. Прости, мне надо побыть одной.
- Я понимаю. – Он ласково обнял ее. – Куда ты пойдешь?
- В лес. Мне с детства там было спокойнее.
- Тогда до вечера?
Но Радмила уже ушла. Парень покачал головой. Сердце рвалось вслед за девушкой, но разум говорил другое: «Да, ей не легко придется. Но помочь сейчас ей никто не в силах. Остается только ждать».
А девушка шла, не разбирая дороги. Ее словно вело что-то. Но Радмила не задумывалась над этим, просто ей хотелось поскорее остаться одной. И вдруг путь ей перегородило какое-то животное. Вначале она испугалась, а затем рассмеялась над собой. Рядом с городом ни одно животное не причинит вреда человеку. И только потом Радмила разглядела, кто оказался перед ней.
- Ты??? – Ахнула девушка. – Но как. Разве тебя не убили? Хотя это все не так уж и важно. Я рада, что ты жива.
И Радмила бросилась обнимать свою любимицу. Перед ней стояла ее рысь.
Кошка весело фыркнула, ткнулась теплым мягким носом ей в руки, и стала терпеливо ждать, когда же девушка успокоится. Лишь изредка подрагивал ее хвост, выдавая нетерпение. Но рысь не делала никаких попыток освободиться. Наоборот что-то стала нежно порыкивать ей на ухо, словно убаюкивала. Постепенно Радмила пришла в себя.
- А теперь давай поговорим. – Кошка насмешливо выгнула спину. – Меня вообще невозможно убить. Но все же спасибо, что ты этого не попыталась сделать. Тогда, на ринге.
- Ты разговариваешь? Но как? – Сколько у девушки не накопилось вопросов, удивление все же прорвалось вперед.
- А ты видишь, что бы мои губы двигались? – Говоря это, рысь демонстративно раскрыла свою пасть.
- Но почему же ты тогда никогда раньше со мной не общалась? – Радмила сразу же приняла тот факт, что она понимает животное, которое не должно уметь говорить. Приняла, даже не пытаясь осмыслить.
- Ты раньше не была готова к этому. Твое сердце молчало. Теперь же ты его разрываешь на мелкие клочки, вместо того, что бы стать единым целым, принять свою сущность. Вот оно и позвало меня, ведь в тебе есть и моя частичка.
- А Афина?
- Пришла пора тебе все рассказать. Ты готова? – Рысь потерлась об ее бок. Девушка лишь кивнула в ответ головой. – Для начала, ты не хочешь узнать, кто я и как меня зовут?
- Ой. – Радмила покраснела. - Конечно хочу. Хотя, кем бы ты не была, для меня ты всегда будешь моим другом.
- Спасибо девочка. Ведь ты, как никто другой понимаешь значение этого слова. Друзей не может быть много. Их всего несколько, но они всегда будут с тобой до конца. Тебе повезло, у тебя появился еще один друг.
- А я думала, что это нечто большее. – Не сдержалась девушка.
- Одно другому не мешает. – Ухмыльнулась кошка. – Люди называют меня Арысь – поле. И тогда, на берегу озера я отдала тебе частичку себя, иначе ты бы не выжила. Вот откуда в тебе зеленый цвет. Люди почитают меня как заботливую мать, и это действительно так. Я не смогла бросить тебя погибать, хотя и знала, что иду против воли богини.
- Афины? – Затаив дыхание слушала Радмила.
- Да, именно ее. Ты действительно от нее, но она не мать тебе, хотя ты и думаешь именно так.
Рысь некоторое время наблюдала за попытками девушки понять ее слова, но потом, все же сжалившись над ней, продолжила:
- Жила на свете одна молодая и очень амбициозная богиня. И однажды она поняла всю сладость власти. Однако для этого необходимо было стать решительной, бесстрашной, и еще многими другими качествами обладать. А вот от некоторых необходимо было избавиться. Это она поняла, когда решилась свергнуть своего отца – наделенного всем, чего ей так хотелось. Но природа никогда никого не создает однобокими. Так и у этой богини были другие черты, как ни пыталась она их скрыть: мягкость, любовь, милосердие. И тогда она пошла дальше, ибо боги дозволено больше, чем нам, простым смертным.
Так богиня собрала все качества своего характера, что ее не устраивали и создала тебя. Правда, она рассчитывала, что ты не выживешь, ведь именно для этого все и задумывалось. Так бы и произошло, но я оказалась неподалеку. Я уже говорила, что не смогла тебе позволить погибнуть и поделилась своим теплом, молоком, плотью. А затем привела того охотника.
Дальше ты уже сама все знаешь. Я присматривала за тобой. И мы с тобой разговаривали, хотя ты этого и не помнишь. Взрослые часто забывают, как были детьми. Хотя в том возрасте они многое знали и умели. А после случившегося с твоими приемными родителями ты закрыла свое сердце. Вот такая история.
- Но почему Афина помогла мне? И что произошло с моими родителями?
- С родителями не могу точно сказать, но это была ее последняя попытка избавиться от тебя. И в принципе она удалась: морально ты была уничтожена. И Афина на этом успокоилась.
А на счет того, что она помогла тебе. Не обольщайся. Просто она надеялась тебя использовать. Как-никак, ты плоть от ее плоти, и она рассчитывала, что ты все-таки сможешь стать такой, какой стала она.
- Но ты же сказала, что она собрала все свои положительные качества. На что же она рассчитывала?
- Знаешь, всем свойственно видеть только то, что они хотят, и забывать, что не нужно: и людям, и богам.
- Да. – Радмила помолчала. – То есть, все же не получается, что я предала свою мать?
- Давай разберемся. А как бы ты поступила, если бы богиня оказалась твоей матерью? – Кошка возмущенно вздыбила хвост.
- Ну, я не знаю, родители ведь остаются ими в любом случае.
- Это конечно. Но если ты видишь, что они не правы, и у тебя другая дорога, то как поступить тогда?
- Но ведь все всегда слушались своих родных, они мудрее нас и, возможно, видят то, чего упустили мы.
- И такое может быть. Но ты мне не ответила.
- Я бы тогда все равно сказала спасибо своим родителям, но поступила бы по-своему.
- Вот о чем и речь. Ты все равно будешь их любить, какие бы они не были. Но не надо слепо идти за ними. И, если они тебя действительно любят, то поймут твои желания. Не будут навязывать свои стереотипы. Согласна?
- Во многом. Но все же стоит это обдумать.
- Вот и договорились. Тебе пора, солнце садиться. – Арысь – поле собралась уйти, но Радмила остановила ее.
- Я тебя еще увижу?
- Если только сама этого пожелаешь. – И, махнув хвостом на прощание, рысь исчезла так же внезапно, как и появилась.
А девушка теперь поняла, что значит собрать свое сердце в единое целое. Хотя ей еще и предстояло найти множество ответов, а еще больше задать правильных вопросов. Но именно сейчас все стало на свои места.
И вернулась к Велемудру совсем другая Радмила, сияющая внутренним светом, чего парень, прождавший ее все это время на том же месте, не мог не отметить.

Глава 3. Остров Буян.

Когда они вновь подошли к капищу, то церемония как раз закончилась, и волхв готовился к вызову богов. Словно подтверждая важность этого момента, произошло… Хотя чудом это назвать сложно.
- Смотрите. – Зореслав показывал на что-то в небе. – Солнце поменяло свое место, оно заходит там, где всегда восходило.
А ведь верно. Только сейчас Радмила поняла, что ей казалось странным весь этот вечер. И тут появился Дажьбог. Он посмотрел туда же, куда и все остальные люди, причем взгляд был полон разочарования и боли:
- Я не в силах больше повелевать своей стихией. Первый признак того, что природа всерьез за нас принялась.
Народ потрясенно молчал. Хотя Радей и говорил, что времена грядут смутные, но до этого момента никто не воспринимал такое положение вещей как должное. Нет, к словам волхва, конечно, прислушались, поверили. Но ведь увидеть такое собственными глазами - это многого стоит.
В этот момент стали появляться остальные боги. Им тоже пришлось покинуть свою обитель, отпала надобность в том, чтобы вызывать каждого из них. Даже для небожителей сейчас решалась их судьба.
- Я уже давно не могу повелевать своей стихией воды. Точнее не всегда. – Посейдон выглядел несколько растрепано. Но у девушки создалось впечатление, что природные явления здесь совершенно не причем.
И Стрибог, и Сварожич тоже выглядели не очень весело. Всех мучил один и тот же вопрос: что же там такое случилось?
- Как ни тяжело в этом признаться. - Вперед выступила Славуня. – Но мы не знаем, что происходит. И впервые готовы воззвать к Создателю, самой Богине.
Люди ахнули, такого еще никогда не было. Казалось, что боги всесильны, но сейчас все как никогда почувствовали то, что боги тоже когда-то были людьми, и есть высшая сила, которая стоит над всеми. Именно к ней и призывала обратиться богиня. Ведь другого выхода никто не видел.
А боги уже начали свое действо. Они замкнули руки, и каждый обратился внутрь себя. Ибо, как можно воззвать к целому, лишь соединив все кусочки воедино.
Вот задул небольшой ветерок на алтаре. Туда же упал листик. Появилась капелька воды, а за ней и крупица земли. Каждый отдавал часть себя, то, чем владел лишь он один. Огонь, шерсть животных, эмоции, чувства. Все это соединилось в одно.
Алтарь все ярче разгорался ослепительно белым светом. И, когда уже все боги отдали все, без остатка, то появилась….
Это была всего лишь картинка. Но она двигалась, постоянно менялась. Толпа слитно наклонилась к капищу, чтобы ничего не пропустить. Вот стоит молодой бог. Он хочет создать свою вселенную. Ведь именно ради этого каждый из них и пришел на эту планету. Но он забыл одно, что для начала надо познать самого себя. Но ему не терпелось, он ведь знал, что может это сделать, так почему же не пропустить промежуточные этапы. Что может быть важнее этой цели?
И он создал, как умел – путем разрушения. Получилось, но совершенно не то, чего он ожидал. С его помощью планета, тысячи лет кружившая вокруг солнца изменила свою траекторию и в результате столкнулась с пролетавшей мимо кометой. Раздался мощнейший взрыв, отголоски которого еще долго будут блуждать по вселенной. И появилась… новая планета.
Молодой бог же испугался сотворенного, но изменить ничего уже не смог. Его создание вышло из-под его контроля. Планета искала свое место под солнцем и таки нашла его. Она сместила Землю, которая на тот момент была второй от своего светила, на третье место. Сама же заняла освободившуюся нишу.
И тогда на Земле природа взбунтовалась. Пролились смоляные дожди, обрушились огненные смерчи. Вздыбились волны и стали сметать все живое на своем пути.
И люди, и боги, затаив дыхание, своими глазами наблюдали за тем, что слышали лишь из рассказа Радмилы. Но на этом показ закончился. И они услышали Голос:
- Вы сами допустили это. И не в моих силах предотвратить последствия. Ибо Земля должна очиститься и возродиться. А вы… Я не хочу губить свои создания. Но ведь этого и не случится. Вы придете вновь на возрожденную планету».
- Можем ли мы как-нибудь изменить это? – Неожиданно робко поинтересовалась Лада. Не всех устраивало такое положение вещей.
- Это ваш выбор. Вы можете все. И я уже дала вам для этого инструменты. Я верю в вас и бесконечно люблю вас.
И все стихло. Долго еще никто не решался прервать эту тишину.
- Так чем же помог нам Создатель? – Голос Зореслава прозвучал оглушительно громко.
- Она напомнила, что мы сами творим свою судьбу. – Ответила ему Медуса. – И, кажется, я знаю, что это за инструмент.
- Ты думаешь…. – С сомнением произнесла Славуня.
- Вы о чем? – Заволновались остальные.
- Об Алатырь – камне. – Славуня посмотрела на богов. – Если собрать все то, что мы о нем знаем, то получается, что он наша единственная надежда.
- А что мы о нем знаем? – Спросила Лада. – Это же даже для нас почти легенда. Неужели вы думаете, что этот мифический камень действительно существует?
- У тебя есть другие предложения? – Медуса обратилась не только к ней, но и к остальным богам.
- Создатель сказала, что мы все равно вернемся, так чего же выдумывать? – Несколько обижено поджала губки Лада.
- Но тогда придется все начинать сначала. Тебе подходит такой вариант? Да даже не в этом дело. – Славуня обвела всех взглядом. – Неужели вы вот так просто готовы сдаться, даже ничего не попытавшись сделать? – Она посмотрела на людей. – Вы, столько потеряли, чтобы найти свой дом. Вы строили Веду своими руками. В этом городе все, что оставили вам ваши предки: любовь, тепло их сердец. И вы готовы все это бросить? Однажды вы уже решились на такой шаг, но тогда лишь искали лучшей доли. Сейчас же вы будете знать, что нигде не сможете укрыться. Ибо спасение только временное. Случившееся затронет каждый уголок на земле. Или я не права?
Никто и не представлял, что Славуня может быть такой грозной.
- А вы. – Теперь богиня смотрела на своих богов. И никто не посмел отказать ей в праве сказать им все, что больше никто не захотел озвучить, хотя думали об этом все. – Неужели мы годны только на то, чтобы поддерживать то, что было создано еще до нас. И даже готовы бросить все это, лишь бы спастись самим. Неужели ничто вокруг нас не достойно того, что бы захотеть рискнуть ради этого? – Славуня раскинула руки. И только сейчас все обратили внимание, что к городу собирается вся живность, словно пытаясь укрыться от угрозы около людей. Стонали деревья в лесу, стонал сам город. – Зевана и Святобор, готовы ли вы бросить своих подопечных, лишить их надежды? И каково же будет ваше решение?
- Но ведь мы можем уйти. Я все-таки не верю, что погибнет вся планета. – Высказал свою мысль Зореслав.
- Славуня уже говорила, что не останется ни одного уголка, который бы не затронула эта беда. Но даже если где-нибудь и отыщется таковой. Как долго ты будешь скитаться, что бы отыскать его? Сможешь ли противостоять бушующим стихиям. Хотя я даже могла бы попробовать отыскать такое безопасное место. Но ты готов к такому? Скольких ты готов потерять, преодолевая трудности. Ты будешь решать, кто останется жить, а кто погибнет? Или это все ерунда, главное самому спастись? – На этот раз спрашивала Медуса.
- Нет, я не могу. – Смутился парень. – Но ведь ты же богиня мудрости. Тебе решать. Или пусть, еще лучше, все решат Доля и Недоля. Они же и так знают, кому какой срок отпущен.
- Гляди ка, какой умный. – Медуса даже рассмеялась. – Вот если Недоля скажет, что завтра придет твой черед, ты откажешься от надежды, что она ошиблась, перепутала с кем-нибудь?
- Нет, я предпочту ей не поверить.
- Так как же ты можешь за других решать? Или предлагаешь решать мне? К тому же даже этим богиням действительно виден удел, что остался живущим, но и только. Как провести это время, решать не им. Ты же хочешь заставить людей отказаться от своей дороги.
- Так что же делать? – Зореслав больше не смог найти убедительных аргументов и временно сдался.

Предыдущая страница 18 Следующая страница


19 Александра

- А почему мы не можем попробовать найти ваш Алатырь – камень? – Спросила Радмила. – Что нам мешает?
Все уставились на нее.
- Она ведь права. – Славуня ласково посмотрела на девушку. – Ведь никто не мешает нам попытать счастья. Давайте вместе вспомним, что нам о нем известно.
- Я слышала, что он существовал с самого создания Земли, и на нем начертаны письмена с законами богини. – Первой сказала Лада.
- И лежит он на Острове – Буяне, посреди моря – океана. – Это уже был Посейдон.
- А под ним сокрыта вся сила Земли нашей. – Закончил Чернобог.
- Посейдон, тебе подвластны силы Морей и Океанов, ты не находил этот остров? – Спросила Медуса, как-то уж очень странно взглянув при этом. И Радмиле вспомнились ее слова, что кого-то ожидает маленький местный ураганчик, уж не этого ли бога. А это значит, что он и есть ее возлюбленный и отец ее ребенка?
- Нет, но есть одно очень интересное место. В океане вроде ничего нет, но при этом волны словно обтекают что-то. Однако сам я ничего не вижу.
- Хм. – Богиня задумалась.- Возможно, остров специально спрятан от богов, потому что, обладая Алатырь – камнем, можно натворить еще больше того, чего мы уже «добились».
- Тогда может его смогут найти люди? – Сказал Велемудр. – Я готов отправиться за ним.
- То есть, мы все-таки принимаем решение бороться? – Решила уточнить Медуса. Никто ей не возразил. – Только как ты туда доберешься?
- Я думаю, что в этом-то как раз и смогу ему помочь. – Посейдон лукаво улыбнулся. – Только понравится ли ему моя помощь? Надеюсь, ты не боишься летать?
- Как это? – Парень опешил.
- Да есть у меня один помощник. Завтра с утра приходи сюда же, увидишь. – Загадочно ответил бог.
- Тогда решено. Завтра Велемудр отправится на поиски камня, и мы будем ждать его возвращения. И только потом примем окончательное решение. – Не успела Славуня договорить, как раздался истошный крик.
- Смотрите.
Все машинально обернулись в сторону кричавшего. И обомлели. За то время, что они совещались, к городу подошло огромное количество народа. А во главе их была Афина-Воительница.
- Ну, и кто здесь предлагал нам мир?
Произошло минутное замешательство. По идее, границы охраняла Славуня, но сегодня особенный вечер. И именно это время выбрали скитальцы, что бы дойти до Веды.
Словно понимая свою оплошность, богиня взяла на себя роль переговорщицы.
- Я так понимаю, что ты Афина, богиня войны.
- И мудрости. Приятно, что обо мне здесь наслышаны.
- Наслышаны, но далеко не все из этого приятно. Но разговор не об этом. Мы действительно готовы принять вас всех и вместе противостоять угрозе.
- А кто вам сказал, что нам нужно ваше разрешение? – Афина прямо таки излучала сарказм.
- Неужели тебе не достаточно уже сотворенного? – Медуса выступила вперед. – Очнись, ведь ты же никогда не была глупой. Ты же видишь, что опасность абсолютно реальна, иначе вас бы здесь не было.
- Все-таки ты меня обвела вокруг пальца. – Воительница уважительно покачала головой. – Оказывается, что даже ты, захотев жить, пожертвовала ради этого своей сестрой. Как ее там звали? Сорена, если я не ошибаюсь? – Словно невзначай Афина выставила свой щит.
Медуса вздрогнула как от удара. Он действительно оказался обтянут кожей ее сестры, а в центре красовалось изображение, которое должно было олицетворять мерзкий облик самой Медусы.
- Я не собираюсь тебе объяснять, что тогда произошло. Главное, что у нас появилась возможность остановить это безумство. Неужели в такой момент мы будем мешать друг другу?
Радмиле показалось, что богине тяжело дались эти слова, но сейчас было не время и не место для вражды. Она оказалась действительно мудрой, вот только чего ей это стоило.
- Если подумать, то тут ты прав. Все что произошло тогда, оставим в прошлом. Так вы разобрались в том, что случилось? – Богиня, казалось, заинтересовалась.
Ей рассказали об увиденном.
- И что это за сила, которая действительно может прекратить все это? – Теперь уже и впрямь ощущалось, что Афину волнует ответ на свой вопрос.
- Мы считаем… - Начала Медуса.
- Стойте. – Радмила перебила говорившую богиню. – Стоит ли вот так сразу рассказывать ей о том, что и от вас сокрыто. Недаром же его так хорошо запрятали.
- О, а вот и предательница появилась. Легко же ты меняешь своих покровителей. – Весело ответила Афина. – Ты считаешь, что я захочу сама воспользоваться этим средством. Плохо же ты меня знаешь.
- Напротив. Я знаю тебе отлично. – В упор посмотрела ей в глаза девушка. – Как себя саму.
- Чертова кошка. – Зашипела рассержено богиня.
- Что происходит? – Славуня на всякий случай закрыла собой девушку.
-Так. – Воительница сразу же пришла в себя. – Выяснение личных отношений. Не волнуйся, я не собираюсь причинять ей вред. Сейчас так точно. Любопытно с ней поговорить. А насчет вашего спасительного средства, то можете не говорить. Тем более, что эта юная ваша защитница упомянула, что вы его найти не в состоянии. Может, вам нужна моя помощь? – Резко сменила тему богиня.
- Пока нет. – За всех ответила Славуня.
- Тогда где мы может разместиться?
- Сейчас уже поздно. – Выступил Радей. – У нас есть несколько пустых, только что построенных домов. Пусть там поселятся те, кто больше всего нуждается в помощи. Кого-то возьмут себе на время сами жители. А остальным придется так и ночевать в походных условиях. Завтра же начнем строить для вас кров. Все равно нам ждать Велемудра.
- И кто же где будет? – Уточнила Афина.
- Это вам решать, вы лучше знаете своих людей.
В итоге ночь прошла в суматохе. Люди, согнанные взбесившейся стихией, устраивались на новом месте, гадая, надолго ли им придется здесь задержаться. Страх уже прочно поселился в их сердцах, и люди щедро делились им с теми, кто пока не видел того кошмара. Постепенно, народ начинал понимать, что их ждет, и все лелеяли одну надежду. Так что, на рассвете все так же собрались на капище. Никто не хотел пропустить обещанного помощника Посейдона. Выходит, что Велемудра в путь пришли провожать всем миром.
Бог смотрел на все это представление и в предвкушении похохатывал. Даже Медусе не удалось узнать, кто же этот таинственный друг.
- Ну что, ты готов? – Посейдон подозвал парня.
Тот лишь утвердительно кивнул головой.
- Никому ничего не желаешь сказать?
Велемудр подумал и повернулся к Радмиле. Хотя этой ночью и было все сказано, но он все же не смог уйти, не сказав ей последних слов:
- Дождись меня и ничего не бойся. Я вернусь обязательно с ним. Ведь я знаю, для чего это делаю. – Он улыбнулся и решительно повернулся к Посейдону. – Я готов.
- Тогда начали. – Бог взял свой трезубец и ударил им об Землю. Всем показалось, что все кругом содрогнулось. В том месте, куда пришелся удар, забил соленый источник.
- Побочный эффект. – Несколько смутился владыка Морей и Океанов.
Однако дальше ровным счетом ничего не происходило. Люди потихонечку начали перешептываться, и тут послышалось хлопанье крыльев. С неба мягко планировал огромный белый конь. Все вновь замерли от удивления.
- Позволь тебе представить. – Посейдон ласково потрепал его по холке. От этой ласки конь тихонько фыркнул, отчего пригнулись деревья в соседнем с городом лесу. – Небесный конь – Пегас. Прошу любить и жаловать.
Пегас медленно опустился на тотчас же освобожденное ему место и с интересом принюхался. Людей качнуло.
- Ну что, Велемудр, не испугаешься оседлать этакого красавца?
Красавец сам повернул голову к парню. И вдруг подмигнул. От этого неожиданного жеста юноша остолбенел. Но затем медленно протянул руку и дотронулся до шеи Пегаса. Тот для приличия всхрапнул. И решил было попятиться, но, обернувшись, увидел, что некуда. Везде были люди, они и так потеснились, чтобы освободить для него место. Так что конь смирился.
- Давай уже, лезь. – Велемудр вздрогнул от неожиданности. Он слышал голос прямо у себя в голове. – Да я это, я. Пегас. Не тяни, люди и так уже от испуга трясутся. Думаешь, мне приятно?
Парень быстро подошел к коню и, хотел было, одним движением запрыгнуть на него. Но не тут-то было. Слишком высок он был для него.
- Чего же ты медлишь? – Ехидно поинтересовался конь.
Посейдон понял замешательство и незаметно подставил свой посох. Теперь, оттолкнувшись от него, парню удалось-таки оседлать норовистое животное. Но Пегас не двинулся с места.
-И как ты думаешь, я должен лететь? Слезь с крыльев.
Велемудр послушно придвинулся поближе к шее.
- Ну, вот теперь держись.
И одним мощным толчком небесный конь оторвался от земли и взмыл свечкой в небо.
- Ты хотя бы знаешь куда лететь? – Спросил невольный наездник, стараясь удержаться на крупе Пегаса.
- Да уж, в отличие от тебя, поинтересовался. Скоро уже будем.
И впрямь. Глянув вниз, парень увидел, что скорость Пегаса намного превышала скорость птиц, которые шарахались от своего соседа.
- А ты можешь видеть этот остров?
- Скоро узнаем. О, кажется, вот именно это место. Только я ничего не наблюдаю, а ты?
- Я тоже. – Расстроено произнес парень. – Ты точно уверен, что это здесь?
Пегас лишь насмешливо фыркнул в ответ.
- Либо этого Острова не существует, либо людям он тоже не хочет показываться.
- Да нет. Смотри. Волны действительно обходят стороной какое-то препятствие. – Конь кружил над загадочным местом.
- Так давай же туда приземлимся. – Принял решение Велемудр.
- А если там океан? Если мои крылья промокнут, то и Посейдон нас не спасет. Он сейчас беспомощнее младенца.
- Надо решаться. Слишком многое поставлено на карту. Если не хочешь, то пойду один. Подлети как можно ближе и опустись пониже.
- Ты уверен?
- Да, что бы ни случилось, но я обязано попытаться.
- Тогда держись.
Волны резко придвинулись, и Велемудр оказался прямо над загадочным местом. Он закрыл глаза и прыгнул. По ногам достаточно ощутимо ударило. Открыв один глаз, парень огляделся и понял, что все-таки находится на земле. И сердце запело: значит, остров действительно существует.
Поднявшись, наконец, с земли, Велемудр увидел, что приземлился на берегу, и куда дальше идти он совершенно не представлял. Знать бы еще, чего искать, да каких размеров. И тут с боку раздалось громкое карканье. Парень подпрыгнул от неожиданности и обернулся. Рядом с ним оказался огромный ворон. Но ведь еще секунду назад он было совершенно один. Чудеса.
- Ну и долго ты будешь на меня смотреть? Вроде все на месте, цветочками не расписан. – Раздался ворчливый голос, явно слышавшийся изо рта, то есть клюва птицы.
- Да, везет мне на говорящих животных. – Только и сказал Велемудр.
- Я не животное, я птица. – Возмущенно взмахнул крыльями пернатый собеседник. – Так что, будешь говорить, зачем пожаловал?
- За Алатырь – камнем. – Выпалил парень.
- О, как! – Удивился ворон. – Ни много, ни мало за самим бел – горюч камнем. И на что он тебе?
- А ты вообще кто такой? – Решил прояснить мучавший его вопрос Велемудр.
- Нет, люди совсем обнаглели. Лезут без приглашения, так еще и не удосуживаются хоть чуть-чуть разузнать о коренных обитателях острова. Кар! – Сорвался на свой язык ворон, что, видимо, означало крайнюю степень возмущения.
- А что, много здесь людей бывало? – Удивился парень.
- Ты первый. – Несколько смущенно ответила птица. – Даже странно.
- Так ведь вас не найти.
- Но ты же пришел. – Резонно возразил ему собеседник. – Так что тебе нужно? Говори. Кстати, я вещий ворон.
- Очень приятно. – И юноша рассказал все, произошедшее за последнее время.
- Да, отстали мы от жизни. - Задумчиво произнесла птица. – И вы считаете, что камень может вам помочь?
- А разве это не так?
- Он способен на многое, но сам камень не плохой и не хороший. Он такой, каким является его обладатель. Так что… Ты готов вынести его в свет? А если он попадет в плохие руки?
- Но без этого планета погибнет.
- Допустим, планета останется. Так уже бывало не раз: ангелы, атланты, лемурийцы. Это да, они уходили. – Глаза ворона заволоклись поволокой воспоминаний.
- Это ты о чем? – Прервал его Велемудр.
- Ах да, тебе же это не нужно. Вернемся к камню. Значит, он вам нужен. И что же вы будете делать с ним?
- Ну не знаю, - растерялся парень. – Там и решим.
- Нет, ну ты мне определенно нравишься. – Совсем по-человечески сложил крылья ворон. – Он не знает. Хотя даже интересно, чем дело кончится. Раньше еще им так и не удавалось воспользоваться.
- Ты же вещий ворон, разве ты не знаешь, что нас ожидает?
- Э, нет, ты не путай. Любое предсказание делается тогда и для того, что бы можно было что-то изменить. Это шанс. А если я расскажу, чем дело кончится, то поставлю точку. А зачем это нужно? К тому же, вы и так пытаетесь все изменить. Так что в моих пророчествах вы не нуждаетесь. Ну, пойдем, я тебе его покажу.
Ворон уселся на плечо к Велемудру, отчего тот пригнулся.
- Ну чего же ты стоишь. Вперед. Я укажу дорогу. Не хочешь же ты, чтобы дряхлая птица утруждала свои перышки. Молодой еще, авось не развалишься.
«Ну да, дряхлая. На такой еще пахать и пахать».
В ответ на мысли парня ворон хрипло раскаркался и чувствительно клюнул его в ухо.
- Вперед.
К тому времени, как они добрались до места, у парня уже раскалывалась голова от клевания.
- Ты не злись на меня. – Несколько взволнованно сказала вещая птица. – Однако, если бы ты каждый раз останавливался бы, мы никогда не дошли. А ты ведь торопишься.
- Но здесь столько удивительного и чудного.
- Подумаешь. Что ты остолбенел, увидев птиц с медным клювом и железными когтями? Или пчелу – молнию? Или сундук с чародейными сокровищами? Но, не смотря на твое любопытство, мы все же дошли.
- И где же камень? – Велемудр с интересом огляделся.
- Ну ты даешь. – Раскаркался ворон. – Прямо перед тобой.
Парень еще раз огляделся, уже более пристально. Нет, ну ничего решительно ему не напоминало камень. Хотя. Взгляд его остановился на высокой горе, у основания которого текла река.
- Ты же не хочешь мне сказать, что это и есть Алатырь – камень?
Ворон насмешливо стал чистить перья.
- Вот это здрасьте, приехали. И как же я его понесу?
Рядом раздалось возмущенное шипение. Парень глянул себе под ноги и понял, что наверное, на всю оставшуюся жизнь уже разучился удивляться. Оказалось, что он все это время стоял на змее. Точнее на той ее части, которая оказалась кончиком ее хвоста.
- Может ты все-таки соизволишь сойти с меня? – Змея была сама вежливость
- Простите. – Только и нашелся, что сказать он.
- Да ничего, я ведь такая незаметная.
Ворон уже не просто смеялся. Он обессилено лежал на земле и лишь изредка открывал свой клюв.
- Слушай, мать, а может нам сделать наш остров видимым, что бы хоть изредка к нам заходили гости? Они такие забавные. Вот этот, например, собирается забрать у нас весь Алатырь – камень.
- Да? – Змея, наконец, вся собралась в одном месте, отчего рядом с камнем появилась еще одна гора, и уставилась на человека немигающим взглядом. – И как же он собирается это сделать?
- Вот и мне интересно. Кстати, парень, голова-то у тебя прошла? А то испей водицы из речки, она ведь живая, структурированная.
- Какая?
- Да что ты его путаешь, старый? А ты пей, вода и впрямь целебная. Так зачем тебе камень?
Пришлось Велемудру вновь повторить свою историю.
- И ты собрался им помочь? – Змея уставилась на ворона.
- Нет. Просто они думают, что все зависит от камня, так почему бы и не дать им его. Ты не согласна со мной?
- Возможно. Так чего же ты ждешь? Иди, забирай.
- Но как?
- Эх, грехи наши тяжки. – Вздохнул ворон. – Неужели ты думаешь, что дело в размере? Даже крошечный осколок будет в равной степени силен как и весь камень. Иди уже.
Велемудр взял камушек, который помещался в его руке и задумался. Хотелось бы, что бы эти волшебные создания оказались правы.
- И как я домой попаду?
- А как сюда добирался? Хотя подожди. – Ворон взмахнул крылом и около парня свалился ошарашенный Пегас. – Это твое?

Предыдущая страница 19 Следующая страница


Веда 20

Велемудр вспомнил, каким огромным и могучим казался ему небесный конь. Однако в сравнении со здешними обитателями он просто терялся.
- Ты жив? – Был первый вопрос Пегаса. – Ух ты! Так это все правда. Так, где же камень?
Юноша кивнул на гору.
- Не. – Попятился конь. – Я это не повезу.
Похоже, бессмертному ворону все же грозила сегодня смерть. От смеха. Да и змея как то подозрительно странно заколыхалась.
- Не надо. – Велемудр успокаивающе погладил его по холке. – Вот этого будет достаточно. – Он показал зажатый в руке камешек.
- Уверен? – Все еще подозрительно косился Пегас на катающегося по земле ворона. – Тогда пора домой.
Взмыв в небо, парень обернулся посмотреть на собравшихся проводить их обитателей затерянного острова.
«А ведь все-таки мудрый ворон лукавил. Он знает, чем все это закончится».
С острова донеслось счастливое карканье.
Когда же путешественники добрались до Веды, то оказалось, что прошел уже целый день. И на садившееся на месте восхода солнце уже никто так остро не реагировал. К удивительному быстро привыкаешь.
«А зря». - Внезапно подумал Велемудр, вспомнив ворона. – «Слишком многое мы теряем, разучив удивляться».

Глава 4. Алатырь – камень.

- Это он? – Вскликнула Афина, глядя на зажатый в руках парня камушек. – И где же в нем сила? Я ничего не ощущаю. Ты что принес? – Богиня грозно надвигалась на Велемудра.
- Нет, это действительно он. Я говорю правду. – Парень беспомощно огляделся в поисках поддержки.
- Мы тебе ВСЕ верим. – Успокоила его Медуса.
- За себя говори. – Но все же Афина отошла.
- Ты говоришь, что сам по себе он нейтрален?
- Это не я, это ворон сказал.
- Тогда, быть может, нам самим его надо активировать? – Медуса задумчиво смотрела на камень.
- И как же это сделать? – Все с надеждой уставились на нее.
- Если верить тому, что мы о нем знаем, то камень был всегда. Он центр мироздания. Так может его надо просто уравновесить?
Тут, в ответ на ее слова, с родового дерева, возле которого расположились боги вместе с вернувшимся Велемудром, сорвалась веточка и упала прямо на камень. Сверкнула ослепительная вспышка, и веточка тоже обратилась в небольшой камушек.
- Так, и что это значит? – Славуня первой задала вопрос, который волновал каждого.
- Дуб у нас является Мировым деревом, то есть символизирует мир. Тогда, возможно, нам нужна его противоположность – Хаос. Что его может дать? Чернобог, дотронься до камня.
Он исполнил просьбу Медусы. Опять вспышка, и вновь еще один камушек. Но дальше ничего не произошло. Значит, этого не достаточно было для завершения ритуала.
- Я не знаю, что еще нужно. – Растерялась богиня Мудрости.
- А может до центра Мира еще нужно дойти? – Робко вмешался Велемудр. И тут в чистом небе на мгновение возникла радуга и одним своим концом мягко коснулась Алатырь – камня. Теперь камней стало трое, не считая первоначального.
- Вот вам и дорога. – Произнесла Славуня. – Зато теперь я знаю, что нужно еще. Кто движется по дороге? Воин. Афина, прошу.
Богиня прикоснулась к камню, но ничего не произошло.
- И как это понимать, ведь никто не сомневается, что именно я воин. – Возмутилась богиня.
- Да уж, какие тут могут быть сомнения. – Медуса улыбнулась. – Однако, что бы быть воином, недостаточно отваги, решимости, отсутствия страха. Необходимо быть цельной личностью. Чего же тебе не хватает?
- Позовите Радмилу. – Прошипела богиня.
Как бы ни было велико удивление остальных богов, все же ее просьбу выполнили. Девушку так же попросили прикоснуться к камню. На этот раз последовала еще одна вспышка, а за ней… Все пять осколков закружил непонятно откуда взявшийся маленький вихрь. Когда же все успокоилось, то оказалось, что все камни соединились очень прочной цепочкой. И на каждом появилась своя руна.
- Вот это да. – Видимо сами боги редко видят чудеса, сотворенные не ими. Так что, проняло всех.
- Ну и что с этим теперь делать? – Спросила Афина.
- Я думаю, что амулет необходимо отдать людям. Это их решение, это они смогли принести Алатырь. Мы же уже натворили дел. – Славуня протянула его Велемудру. – Настанет время, вы поймете, как им воспользоваться.
Начал разгораться третий день, с тех пор, как светило поменяло свое местоположение.
- Велемудр. – Постучала к парню Радмила спустя несколько часов. – Прости, но ты сам просил тебя разбудить.
- Да, да, я сейчас выйду. – Вставать молодому человеку совершенно не хотелось, но надо было. Дел меньше не стало. Наоборот. Радмила успела ему рассказать, что за время его отсутствия боги попытались оценить масштабы катастрофы. То, что они увидели, было ужасно.
Уже погибло треть Земли. Кипели моря, кипели реки и озера, все живое, что попало в их горячие объятия, сварилось. Менялась сама планета: горы уходили под воду, дно же наоборот поднималось к небу. К тому же, если присмотреться, на небосводе теперь сияло три светила, и от этого было неимоверно жарко. Беда подступала уже непосредственно к городу. А что делать, никто так и не представлял, не смотря на найденный Алатырь - камень.
- Велемудр. - Стук повторился. - Ты идешь?
Голова гудела, словно в ней сидели множество маленьких кузнецов и рьяно занимались своим любимым делом.
«Да, так и свалиться не долго. Надо что-то сделать, а то я и из комнаты выйти не сумею». – Парень посмотрел на лежащий около кровати амулет. И его вдруг осенило. Ведь из-под бел – горюч камня текла живая вода. А что, если его просто окунуть в воду? В любую, да хоты бы и колодезную?
- Радмила. Ты еще здесь?
- Да.
- Ты не могла бы мне принести напиться воды?
- Конечно, сейчас.
Девушка вошла в комнату, неся в чарке воду.
- Подожди. – Велемудр коснулся камнем поверхности. Но видимых изменений не произошло. Хотя он и сам не знал, чего ожидал увидеть. Не было никаких вспышек, как вчера, или других волшебных действий. Значит, не получилось? Однако, пить все же хочется. Не стала же вода теперь хуже?
Радмила с интересом наблюдала за его манипуляциями.
- И что? – Спросила она после того, как парень сделал несколько глотков.
Велемудр прислушался к себе. Голова удивительным образом прояснилась.
- Живая вода. – Улыбнулся он. И произнес слово, услышанное им от ворона, но не понятое. – Струк – ту – ри – ро – ванная.
- Да? А на вид совсем как обычная. – Удивилась девушка.
- Уж поверь мне. Ну ладно, какие у нас на сегодня планы?
- Не больше, не меньше, как спасти мир. – Улыбнулась она в ответ.
- Ну что же, этим и займемся. Тогда опять на центральную площадь?
- А куда же еще? Народ, по-моему, вообще оттуда уже не расходится.
Каково же было их удивление, когда они на площади застали сольное выступление Жидяты:
- О! А вот и наш герой. – Ернически закричал он. - Смотрите, люди. Он теперь приближен к богам. И камень, который может спасти нас всех, отдали именно ему. Почему сделали именно такой выбор? И после этого вы хотите сказать, что ваши боги справедливы. Разве они доверили такое сокровище кому-то из вас. Из простых людей? Нет, они отдали его своему. Да и то, потому что не знают, что с ним делать дальше. А ведь Афина предлагала помочь. Что вы скажете в свое оправдание? – Он резко выкинул руку в обличающем жесте в сторону Велемудра.
- А разве я должен что-то кому-то объяснять? – Удивился он.
- Видите, он вас презирает. Даже разговаривать с нами он считает ниже своего достоинства. Еще бы, единственный из людей, кто побывал в Ирий – саду. – Словно подведя черту чему-то, сказанному раньше, оратор поклонился людям. – Я, конечно, вам чужак, да и встретились мы как-то не по-людски. Но зато я выполнял приказ своей богини, которой верю. И она меня никогда не обманывала. А ваши? Они сказали, что вы должны сделать с этим амулетом? – Он обвел толпу взглядом. Люди недоуменно переглядывались.
- Славуня сказала, что они не знают, и что мы сами поймем, когда придет время. – За всех ответил Зореслав.
- И как вы думаете, для чего боги искали этот треклятый талисман, если и впрямь не знают, что с ним делать? Или не хотят чем-то делиться?
- И впрямь, как-то не логично получается. – Вновь сказал Зореслав.
- И вы еще продолжаете верить им?
- А что говорит тебе Афина?
- Она пытается выяснить, что происходит. Но ей мешают. Она…
- Да что вы его слушаете? – Возмутился Велемудр. Ему уже надоело слушать этот спектакль, а так же очень насторожило то, что все это остальными воспринималось всерьез. – Он же сам сказал, что служит Афине, а та вы сами знаете как поступила с Медусой. Не делайте той же ошибки.
- Так вот в чем дело. – Ликующе воскликнул Жидята. – Ты тоже признаешь, что служишь Медусе?
- Я очень уважаю ее мнение, и готов у нее многому учиться. – Осторожно ответил парень. Радмила лишь огорченно покачала головой. Слишком хорошо она знала, как умеют говорить те, кто прошел ту же школу, что и она. И сейчас она явно видела, что Жидята подводит к чему-то своему. Велемудр же, хотя и говорит верные вещи, но он не умеет владеть внимание аудитории. Ему очень далеко до того искусства, с которым ее бывший спутник мог завлекать толпу. А сейчас перед ними стояла именно толпа, которая не имела уже собственного мнения. И все усилия Велемудра тратились в пустую. Но она ему не мешала. Он должен все же сказать то, что думает, иначе потом всю жизнь себе не простит, что даже не сделал никакой попытки разубедить своих соседей, друзей, жителей Веды.
- Ах, какой расплывчатый ответ. А я честно говорю с кем я. К тому же. – Он обернулся к людям. – Вы ведь слышали версию только этой сбежавшей богини. И ее подтвердили ваши боги. Но ведь всегда есть и другая сторона. Почему же вы не готовы услышать ее рассказ. Ваша царевна – Лебедь не так уж и невинна. Сбежать, подставив свою сестру... – Голос Жидяты оборвался на этой трагической ноте, словно он сам до сих пор скорбел о происшедшем.
- Но Сорена сама пошла на это. – Велемудру решительно все это перестало нравиться.
- Даже если это и так. Вот вы бы смогли за место себя погубить близкого, любимого вами человека?
Народ согласно зашептался.
«Отличный ход». - Несмотря на ситуацию, Радмила не могла не отметить, что Жидята повернул мысли людей в нужную сторону. Ну кто из нас может признаться, что своя жизнь ему дороже. Никто, но при этом все хотят считать себя героями, способными пожертвовать собой. Вот на это и давил сейчас, причем очень искусно, Жидята.
- Но ведь не наши боги привели планету к беде. – Велемудр, наконец, начал понимать, к чему клонит мужчина. – И ведь все началось именно с того, что мы сейчас наблюдаем. У вас на родине пытались уже очернить Медусу, и вот к чему это привело. Неужели вы вновь поддадитесь на провокацию?
- Видите. Он говорит: у вас, вы. А кто же ты. А, главное, с кем?
Народ угрожающе зароптал.
- Очнитесь, богиня ведь именно об этом нам много раз рассказывала. Мы все себя считаем хорошими до первой сложности. И вот этот случай настал. И вы сразу же готовы его обойти. Пойти по тому пути, который легче. Я не сомневаюсь, что у Афины есть план. И, скорее всего, он сработает. Но какой ценой? Что мы потеряем?
- Ты хочешь сказать, что мы трусы? – Гневно воскликнул Зореслав. – А ведь Жидята прав, мы никогда не думали, что история может быть однобокой. Да и что мы знаем о наступающей катастрофе. Только то, что нам соизволили сообщить. А вдруг они покрывают самих себя?
- Но ведь вы сами все видели. Боги провели ритуал на глазах у всех. Вы уже и сами себе не верите?
- Мы видели только то, что нам захотели показать. – Упрямо наклонив голову, проговорил парень.
Жидята довольно улыбнулся. Семена были кинуты в благодатную почву. Ох, и не стоило Велемудру обвинять их в трусости, хотя он и не так уж и не прав. Мужчина с некоторой брезгливостью осмотрел стоящую перед ним толпу. Но он был слишком умен, что бы выказывать свои истинные чувства.
- Хорошо, чего вы хотите? – Велемудр смотрел на людей, с которыми столько лет прожил бок о бок и не узнавал их. – Я приму любое ваше решение.
- Конечно, примешь. В этом даже никто не сомневается. – Зореслав засмеялся. – Кто ты такой, что бы нас могло волновать твое мнение?
- Велемудр прав. – Это подошел волхв. – Очнитесь, прозрейте. В ваших сердцах говорит страх. Что вам пообещал этот человек? – Радей указал на Жидяту.
Опять-таки выступил Зореслав. Ему, похоже, все больше нравилось чувствовать себя кем-то значимым, к кому прислушиваются.
- Афина считает, что беду можно остановить только одним способом. Необходимо принести в жертву самое сокровенное, что у нас есть. И тогда создатель поймет, что наши помыслы чисты, и смилостивиться.
- То есть, решение проблемы вы перекладываете на плечи всемогущего Господа. А сами просто умываете руки? – Радей удивленно поднял брови.
- А разве мы можем что-то еще? Кто мы такие, что бы решить такую проблему?
- Да, быстро же вы сдались. – Волхв, словно разом, постарел на много лет. – Раньше сами творили свою судьбу, а теперь… - Он лишь бессильно махнул рукой. – Но все-таки, чем же так необходимо пожертвовать? Удивите меня еще раз.
- Ведой. Мы должны сжечь ее. Она символ всех наших надежд.
- То есть, предать всю ту любовь, счастье, слезы, что были вложены в город при его построении вашими предками? Это, конечно, выход. Огонь очистит эти эмоции, и их энергии может хватить, что бы остановить катастрофу. Но нужна ли после этого жизнь, полученная таким путем?
- Вот видишь, волхв. – Жидята победоносно улыбнулся. – Ты сам подтвердил, что это сработает.
Но Радей не обратил никакого внимания на его слова. Он продолжал смотреть на людей, таких родных, таких близких.
- Я повторяю. Как вы будете жить после этого? Вы даже не захотели искать другой путь.
Все отводили глаза.
- А зачем его искать, если этот верный. – Удивился Зореслав. – К тому же Веда просто город.
- Ну, если так… – Волхв обреченно пошел с площади. Больше ему сказать было нечего.
- Видите, волхв признал свою неправоту. И заметьте, Афина даже не требует от вас амулета, хотя достаточно всего маленькой толики его силы, что бы совершить задуманное. Она обойдется своими силами, хотя после этого богиня, скорее всего, больше вообще ничего не сможет сделать.
- Велемудр, отдай амулет. Сделай доброе дело. Ибо нет тебе больше веры. – Зореслав протянул руку.
- Это ваше общее мнение? – Спросил парень, явно надеясь на отрицательный ответ. Но так и не дождался его. – Ну что же, это ваше право. Каким же я был глупцом, что не послушал ворона. Он ведь предупреждал, что может случиться, окажись камень не в тех руках. Пойдем, Радмила.
А тем временем Зореслав протягивал Алатырь - камень Жидяте:
- Передай своей богине, что мы просим ее о заступничестве. И согласны на эту жертву.
- И когда же будет принесена эта жертва? – Голос Радея перекрыл общий шум. Все невольно вздрогнули, так как думали, что волхв покинул капище.
- Завтра на закате. – Ответил Жидята, сжимая в своей руке амулет.

Глава 5. Четвертый день.

- Неужели они действительно это сделают?
- Ты отдал им камень?
Голоса Сияны и Бажена слились в один вопрос.
- Ну, а что мне еще оставалось делать? Они бы тогда действительно утвердились в правоте слов Жидяты.
- Зато теперь амулет скорее всего у Афины. – Грустно сказал его отец. – Хотя, возможно, сынок, ты и прав. И что же нам делать?
- Помешать им.
- И как? – Спросила Сияна. – Жидята бросил свои слова в благодатную почву, как ни тяжело это осознавать. У них теперь есть оправдание своих поступков.
- У нас есть еще целые сутки. – Велемудр все еще не хотел сдаваться.
- Ты ошибаешься, всего один день. – Сказала Радмила, глядя на улицу. - Начинался четвертый день.
- Так. - Сзади раздались три еле слышных хлопка. – И чего же мы грустим?
Голос Лады был весел вопреки сложившейся ситуации.
- Я отдал им… - Начал было Велемудр.
- Не надо. – Мягко остановила его Медуса. – Мы все знаем. Ты поступил правильно.
- Среди нас тоже раскол. – Грустно добавила Славуня. – На защиту города встали всего шестеро.
- И кто же еще? – Поинтересовалась девушка. – Трое, я так понимаю, это вы.
- Да. Еще Велес, Чернобог и Мара.
- Странный выбор, особенно учитывая два последних имени. По идее, Маре все это должно быть только на руку, она же собирает смерти. – Удивилась Радмила.
- Кто тебе сказал такую глупость? - Славуня была поражена. – Она помогает освободившимся душам найти дорогу, только и все го. И ей совершенно не хочется, что бы ее подопечные метались, боялись, в общем, были впоследствии шока. А как по-другому ты себе представляешь смерть в результате катастрофы?
- Иногда стоит посмотреть на некоторые вещи под другим углом. – Задумалась девушка. – Ну а Чернобог. Вы хотите сказать, что он не рад воцарившемуся хаосу.
- Опять ты не права. – Улыбнулась Славуня. – Его задача испытывать на прочность наши сердца. А не! Разрушать их. Хаос в душе – это плюс, ведь только тогда ты разбираешься в себе самом. Ты же подразумеваешь совсем другое.
Здесь уже Радмила ничего не сказала, лишь продолжила задумчиво смотреть на восходящее солнце.
- Ладно, это все не очень-то относится к делу. Что делать будем? – Спросил-таки Велемудр.
- Скажите. – Вдруг очнулась девушка. – А вы храните все свитки в одном месте?
Все изумленно уставились на нее.
- Да. – Осторожно ответил Бажен.
- А вы не думали, что Афина захочет забрать их?
- Зачем?
- Чтобы оставить только то, что выгодно ей. Например, свою версию происходящего.
- Но они, скорее всего, сгорят вместе с городом. – Все еще не понимала Славуня. – Если конечно мы это допустим.
- Неужели. Как вы думаете? Для чего вообще все делать, если после о тебе никто и не вспомнит? Нет, думаю, что некоторые свитки чудесным образом спасутся.
- Хм. Надо будет попросить берегиню спрятать их. – Проговорила задумчиво богиня. – Кстати. - Вдруг спохватилась она. – А кто-нибудь видел Баюна?

Предыдущая страница 20 Следующая страница


21 Александра

Все переглянулись и поняли, что никто понятия и не имеет, где сейчас сказитель. За последние сутки он нигде не промелькнул, что для него не было характерно.
- Что-то не нравится мне все это. Нехорошее предчувствие. – Медуса недовольно поморщилась. – И мы так и не решили, каковы наши дальнейшие планы.
- На месте решим. – Вдруг заговорила Лада. От милой, веселой девушки не осталось и следа. – Нельзя допустить, что бы город погиб. Но, все же, если это произойдет, не дать Афине воспользоваться высвободившейся энергией. Представьте, что будет, если она светлую, чистую силу Любви подчинит себе. Что-то похлеще того, что мы видим сейчас. Насильно изменить полюс заведомо положительной энергии. Ой!!! Боюсь, тогда уже просто нам не будет куда возвращаться.
Ответом ей была тишина. Такого варианта развития событий никто не рассматривал. Впервые на Ладу посмотрели серьезно. Нет, ее любили, но воспринимали, как ну очень легкомысленную. Оказалось, что это совершенно не так.
- Ну хоть чье-то изменение радует меня. – Сказала Медуса. – А то я уже перестала верить в нас самих. Ты хочешь сказать, что на закате мы сможет что-то сделать?
- А у вас есть другие предложения? – Лада, казалось, была удивлена. – Возможно, наших совместных усилий будет достаточно, что бы противостоять Афине.
- Тогда так и решим. – Подвела итог Славуня.
Но их планам не суждено было сбыться. В открытую дверь влетела маленькая птичка и села к Ладе на плечо. Никто бы даже на это внимание не обратил, ведь синичка считалась именно птицей богини любви. Но она начала что-то возбужденно чирикать, а когда поняла, что ее не понимают, то ощутимо клюнула богиня в ухо.
- И почему я не сподобилась выучить язык птиц? – Потирая многострадальное ухо, проговорила она.
- Славуня, ты говорила, что Велес с нами. Так? – Велемудр вопросительно взглянул на нее.
- А ведь он раньше покровительствовал и диким животным. Может он вспомнит язык птиц. – Богиня удовлетворенно улыбнулась. Сейчас узнаем. Она на мгновение сосредоточилась, а затем в доме стало еще теснее. Хотя Велес не был уж очень крупным.
- А вы раньше могли так вызывать друг друга? – Осторожно поинтересовалась Радмила.
Боги задумались:
- Ведь ты права. Значит мы тоже учимся. – Счастливо рассмеялась Лада. – Это не может не радовать. – Велес, ты можешь разобрать, что она говорит?
Бог аккуратно накрыл птичку своими ладонями и поднес к глазам. На этот раз птица даже не пыталась чирикать. Она просто не двигалась. От нее к лицу Велеса протянулась еле видимая золотистая ниточка. А затем все пропало.
Бог отпустил вестницу, и она уселась обратно к Ладе на облюбованное плечо. После этого он повернулся к остальным. Все невольно отшатнулись, его глаза пылали золотом.
- Она видела поляну. На ней Баюна, но не в облике человека, а в облике кота. Умирающего. – Добавил он тихо. Его глаза стали проясняться. – Она покажет.
Словно соглашаясь с ним, синичка сделала круг по комнате и вылетела в дверь. Затем опять вернулась и вновь вылетела. Теперь все стало понятно и так, перевода не требовалось. Ни на минуту не задумываясь, боги рванули за ней.
- Стойте. – Отрезвила их Радмила. – Это может быть ловушкой.
- Даже если ты права, ты все равно пойдем туда. – За всех ответила Медуса. – Мы не может бросить Баюна. А вот вам ходить не следует. Займитесь свитками, спрячьте их.
- А если с вами что-то случится? – Велемудр был согласен с девушкой.
- Ты хочешь, что бы мы поступили по-другому? – Богиня посмотрела ему в глаза.
- Нет, у нас нет другого выхода. – Тяжело ответил парень.
- Так чего же вы грустите? Мы же готовы к неожиданностям. Если это Афина, то ее трудно предсказать. – Радмила ворчала, но понимала, что это все равно ничего не изменит. От ее былых колебаний на счет Воительницы не осталось и следа. Девушка уже давно приняла решение, с кем она.
- Я не думаю, что нам следует разделяться. – Сказал Велемудр.
- Этого не потребуется. – Вошел Радей, а с ним его верные спутницы. - Мы еще раньше вас обо все подумали. Все уже спрятано в надежном месте. И еще. Мы тоже идем с вами. Никаких возражений. – Решительно добавил он, видя, что ему готовятся ответить.
- А как ты вообще узнал, о чем мы говорим здесь? – Изумилась Лада.
- А мне дерево нашептало.
-???
- Да, оно впервые заговорило само. Первым. Видимо, слишком важно то, что сейчас происходит. Мировое дерево не могло остаться в стороне. Ведь наши деревья это ни что иное, как Его продолжение. Поэтому мы здесь.
- Кстати. – Неловко поинтересовалась Радмила. – А почему этот ваш Дуб вообще принял Афину?
- Он не принимал. – Радей с пониманием отнесся к этому вопросу. Да и остальные с интересом слушали. – Просто слишком стала сильна вера людей в нее. И ей совершено не нужна поддержка Мирового Дерева. Но он ничего с этим не может поделать. Ведь по сути, Дуб растет для людей и богов, а выбор их теперь соответствует действиям богини войны. Но он не собирается с этим мириться, хотя и больше ничего не в силах сделать.
- Тогда и думать нечего. Все готовы? – Радмила обвела всех взглядом, чувствуя, как в ней поднимается нечто, еще ни разу ей не испытанное. Красная пелена начала застилать ей глаза.
Велемудр удивленно уставился на девушку. Слишком уже заметно было это превращение. Даже боги признали за ней право командовать.
- Видимо это наследство Афины. – На миг становясь прежней, сказал Радмила. Но это было всего лишь мгновением. Девушка сразу же продолжила меняться. Нет, со стороны не было совершенно ничего не заметно. Все изменения происходили в ее душе. Она словно собирала все свои силы, готовясь к чему-то. И Велемудр внезапно понял, все решится не на закате, а именно сейчас. Он обвел глазами весь маленький отряд. С остальными творилось то же самое.
В Велесе явно стал проступать образ могучего медведя. Он неуловимо менялся, и в нем чувствовалась не неповоротливость этого большого зверя, а сила, быстрота, выносливость.
Радмила же наоборот приобретала мягкость, пластичность, грацию. Велемудр вспомнил их первую встречу, тогда ему показалось, что девушка напоминает ему рысь, но как-то размыто, неосознанно. Теперь же она, словно, обрела саму себя, приняла и раскрылась полностью, не пытаясь ничего оставить, выбросить.
Славуня окуталась золотистым цветом. Но в нем не было мягкости, скорее чувствовался в нем грозный рокот. Так шумит море перед бурей.
Даже волхв изменился. Ох, не даром же это слово произошло опять же от Велеса - волосатый. Его волосы, его борода стали быстро удлиняться и седеть. А его посох. Его на миг обняла разом выросшая из земли трава, а затем так же внезапно она пропала. Посох же неуловимо изменился. Велемудр интуитивно почувствовал, что Радей пожертвовал чем-то очень важным, что бы вот так вот разом измениться. Тот словно подслушал его мысли и обернулся.
«Непрожитые годы не слишком большая потеря, когда нужна мудрость и умение. Я ни о чем не жалею». - Услышал парень. Он оглянулся, но никто другой не слышал этих слов, обращенных только к нему.
Меньше всех изменилась Медуса. Но зато она словно увидела то, что другим было не под силу узреть. И от этого богиня умиротворенно улыбнулась.
Лишь себя не мог видеть Велемудр. Но зато его видели родители. Они понимали, что их мальчик в одночасье повзрослел. Ему стали подвластны силы, открывающие любые двери. В том числе и запечатанные в душах людей. Именно поэтому он смог сейчас увидеть все то, что произошло и с людьми, и с богами. Сейчас рождались новые воины, те, которых впоследствии назовут берсерками.
- Ну так что, вы готовы? – Повторила свой вопрос Радмила. Все ей ответили молчаливым согласием.
Дорогу до места, куда вела их птичка, никто не запомнил. За все время не было не произнесено ни одного слова. А зачем, все и так уже было сказано, теперь оставалось только действовать. Но вот, наконец, и та самая поляна. А на ней действительно лежал Баюн. С первого взгляда, брошенного на него становилось понятно, что он не жилец. Слезы невольно навернулись на глаза.
- Баюн! – Первой подошла к нему Славуня. И в ту же минуту раздался злорадный смех.
- Все птички попались в клетку. Хоть на что-то сгодилась эта кошка. – Афина, а это была именно она, довольно улыбалась. – Заговорщики! Слишком молоды вы еще идти против меня. А ты. – Богиня повернулась к Медусе. – Уж ты-то могла догадаться, что тут дело не чисто.
- Так мы и так знали это. – Она спокойно смотрела в глаза своей давней сопернице.
- Знали и все равно пришли? – Нахмурилась Афина. Что-то явно шло не так, как она запланировала. Внимательно осмотрев все пришедших, богиня все же заметила произошедшие с ними изменения, но не предала этому значения. – Это и к лучшему. Все решится здесь и сейчас. И у вас не хватит сил помешать мне. Все сейчас верят в меня, и от этого я непобедима. – Афина подняла свое копье. – А начну я пожалуй с тебя. – Богиня указала на Радмилу. – Надо закончить начатое столько лет назад.
В девушке взрыкнула рысь.
- Нет, это не в твоей власти. – Медуса подошла вплотную к воительнице. – Со мной ты была связана еще раньше. Значит, с меня и начинать.
- Ну что же. Любой приговоренный имеет право на последнее желание. Хочется поскорее умереть? Никак не смею тебе в этом препятствовать. – Афина занесла свое копье, но богиня Мудрости так и не сделала ни одного движения.
- Что она делает? – Рванулась Радмила на помощь, но ее удержали несколько пар рук.
Копье нашло свою жертву. Поляна обагрилась кровью. Афина приготовилась восторжествовать победу. Но тут земля содрогнулась.
- Теперь я знаю, для чего пришла сюда, отец. – Медуса все еще продолжала стоять живая, хотя копье пронзило ей самое сердце. - И знаю, чего я хочу создать. Не грусти, девочка. – Богиня заглянула в самую душу Радмиле. – Я знаю, что делаю. Мое последнее желание. Ты сама подтвердила это право. – Насмешливо улыбнулась она Афине.
Та только бешено закричала. И Радмила поняла, что Воительница подтвердила право на это самое желание именно приговоренной, а не жертвующей собой. Поэтому Медуса не сопротивлялась. Иначе все это бы потеряло свою силу. Богиня действительно знала, на что шла.
- Так вот. Я желаю, что бы Земля заняла свое законное место, и творившееся на ней прекратилось. Планета, с которой все началось, также займет подобающее ей место, и да назовется она Венера – в честь той силы, которую ты хотела использовать в своих целях – Силы Любви. И всех присутствующих здесь я призываю в свидетели. Все.
И тут богиня, наконец, упала. А Афина лишь могла бессильно смотреть, как, повинуясь последним словам Медусы, вселенная перестраивается. И ведь даже уничтожить так ненавистных ей богов (она посмотрела на окружающих) теперь не представлялось возможным. Они свидетели ее слова. Таков закон Творца. Но тут богиня усмехнулась.
- Не все продумала ваша покойная Медуса. – Она специально выделила это слово. – С Ведой я все же поступлю так, как и задумала. Посмотрим, в силах ли вы мне помешать.
И Афина исчезла. Но на ее уход никто не обратил внимания, все рванули к Медусе. Но, самое странное, что слез ни у кого на этот раз не было. И если бы Афина задержалась, то увидела бы, что из крови богини родился сын, которого приняла Лада. И нарекли его Хрисаон. Все же жизнь всегда торжествует.
А Баюн, которого все считали погибшим, вдруг вскочил и начал вылизывать себя, как ни в чем не бывало. Но все же, это был не тот Сказитель, которого все знали. Это был новорожденный маленький котенок, в котором не было человеческого разума.
- Что же с ним произошло?
- Я могу рассказать. – Внезапно появилась Мара.
А на небосклоне догорал закат. И больше Солнце не меняло своего местоположения. Подошел к концу четвертый день.

Глава 6. Жертвоприношение.

- Откуда ты знаешь, что приключилось с Баюном? – Спросила Радмила.
- Ты забываешь, что именно я сопровождаю души, покинувшие свои тела, помогаю им освоиться с новым обликом. А Баюн застрял посередине. Как человек он ушел, а как кот… У него ведь девять жизней. Это первая. Так что у нас было время с ним поговорить. И, лично мне кажется, что его судьба еще долго не будет решена. – Мара грустно улыбнулась.
- Не тяни, что он тебе поведал? – За всех попросила Радмила, беря на руки маленького котенка.

- Началось с того, что наш любопытный друг обратился к Афине с просьбой записать ее историю. Ну и она, конечно же, не отказала в такой малости. Попутно узнав, что именно сказитель, по сути, является нашим летописцем. Ну богиня и предложила ему несколько подправить уже написанную историю в обмен на …Такую банальную вещь, как его жизнь. Тут Баюн понял, что попался. И еще больше удивился, когда понял, что не может раздвоиться. Не может предупредить нас.
О! Афина ему придумала поистине потрясающую пытку. Что может быть хуже для любого живого существа, чем потеря памяти? Она же поступила еще страшнее. Богиня по крупицам отнимала у него его жизнь, оставляя осознание того, что происходит. Когда же она поняла, что Баюн все равно не собирается ей помогать, то запечатала все его знания в амулет, а от самого избавилась, предварительно заманив вас сюда.
- То есть, память Баюна все еще существует? – Воскликнула Славуня.
- Да, я думаю, что она найдет этому применение. – С сожалением закончила Мара свой рассказ.
- А мы хотели закончить все сегодня. – Обреченно сказала Радмила. – Мы ведь не собираемся оставить вашего сказителя в таком виде.
- Боюсь, что мы уже ничем не сможем ему помочь. Осталась его память, а не душа. Так что, как бы нам всем не хотелось вернуть Сказителя, но это не в нашей власти. – Тихо сказала Славуня. И, видя огорчившееся лицо девушки, добавила. – Это правда, ведь мы знали его намного лучше тебя. И, если бы был способ, то мы обязательно воспользовались бы им.
- Да я совсем не это имела в виду. – Смутилась девушка.
- Мы знаем. – Успокоила ее богиня. А затем тяжело вздохнула. – Говорила же Медуса, что ему придется сделать выбор, только не упомянула, что все закончится так.
Богиня взяла кота из рук девушки и ласково почесала за ушком. Тот, в ответ на такую нежность вдруг укусил ее за палец. Славуня от неожиданности отпустила его, и рыжая бестия рванула куда-то по направлению к городу.
- Стой, куда? – Его попытались поймать, но он припустился еще пуще прежнего. Только отчаянно мяукнул напоследок.
- Да, характер у него остался тот же. – Славуня потирала укушенное место.
- Оставьте его. – Загадочно сказал Велес. – Он уловил ваше желание и сказал, что знает, где спрятан камень. Пока же нам нужно решить, как помешать нашей общей проблеме в лице Афины. У кого какие мысли?
- Я думаю, что у нас есть еще пара дней. – Велемудр обратился к богам. – Сегодня ей нет уже никакого резона совершать задуманное.
- Почему это? – Уточнила Радмила.
- Жители все же не идиоты. Они ведь заметят, что солнце взошло на этот раз на своем месте, а значит, что все успокоилось. Но она точно что-нибудь придумает. Уж очень лакомый кусочек ее манит. Скоро ведь день рождения Веды. Скорее всего, именно тогда все и решится. – На вопрос девушки ответила Славуня. – У меня же есть кое-какие мысли.
И богиня исчезла. Остальным ничего не оставалось, как только ждать. И в город нельзя было возвращаться. Поэтому молодые люди остальные остались на поляне, а боги вернулись к Мировому Дереву спросить совета.
Славуня же отправилась в Боголесье. Где оно находилось, богиня и сама не могла ответить. Не потому, что не захотела бы, а просто потому, что сама не знала. Ее еще маленькой девочкой один раз привел туда дед. Ее тогда поразила величие деревьев. Они были вековые. Даже Дуб не внушал таково уважения, возможно потому, что был один. А здесь целый лес. Но не только это вызвало удивление молодой богини. Там было озеро – Студенец – священно, волшебное.
Дед тогда привел ее к нему и сказал:
- Здесь я черпаю силы, здесь создаю новые молитвы. Если ты когда-нибудь почувствуешь, что не знаешь, к кому обратиться, то приди сюда, к этому озеру. Оно тебе никогда не откажет.
Она тогда благоговейно спросила деда:
- А другие знают об этом месте?
Он только ухмыльнулся в ответ.
- Знают. Это место показывают всем. В детстве. Но многие забывают об этом. Ты же, если захочешь, вспомнишь о нем.
И вот теперь богиня действительно вспомнила. Она медленно шла к озеру и мучительно думала, о чем бы ей спросить. Но, подойдя к нему, поняла, что слова здесь совершенно не нужны. Студенец и так все знал. Вода манила к себе, звала искупаться. И Славуня не стала противиться внезапно возникшему желанию. Богиня медленно вошла в воду, чувствуя, что она смывает с нее все напряжение последних дней. Взамен, тело наливается энергией и слой. Ей не надо было ни о чем думать. Ласковое журчание озера обволакивало мысли, навевало легкую дремоту. А затем Славуня поняла, что настала пора выходить, и вновь она подчинилась самой себе.
На берегу ее уже ждали. Богиня с удивлением узнала в ожидающем Числобога.
- И о чем ты хотела поговорить со мной? – Были его первые слова.
- Я хотела? – Несказанно удивилась богиня.
- Ну не я же. Ты что же, не знаешь, для чего сюда пришла?
- Я пришла в поисках помощи.
- И …- Ненавязчиво подтолкнул ее собеседник.
- Но как ты мне можешь помочь?
- Ох уж эта молодежь. – Возмущенно сказал Числобог. – Озеро выполнило твое пожелание, ты просто еще не поняла этого. Даже я не знаю, что тебе от меня нужно. Но оно еще никогда не ошибалось. Вспомни, что я умею, может в этом вся разгадка.
- Ну, ты покровительствуешь счету, письму.
Числобог продолжал выжидающе на нее смотреть.
- Да не знаю я, что еще. – Сдалась богиня.
- Мне подвластно время.
- То есть, ты можешь дать нам возможность что-то изменить в прошлом?
- Нет, путешествием во времени еще никто не овладел. Но я могу показать прошлое, чтобы ты сама могла понять свои ошибки и исправить их в будущем.
- Тогда не представляю, чем же ты можешь нам помочь.
- Ты думай.
- А ты можешь показать, что произойдет в будущем? С Ведой.
- Когда?
- Через несколько дней.
- Смотри. – Числобог подвел Славуню к краю озера.
- Смотри. – Повторил он.
Богиня машинально взглянула на гладкую поверхность воды и уже не смогла отвести взгляд. Ее словно что-то тянуло туда, вниз. И она увидела.
На склоне холма стояла женщина и смотрела на город, раскинувшийся у ее ног. Позади нее догорал закат, и уже начинали появляться огоньки выезд. Это фигура могла бы многим показаться зловещей, если бы кто-нибудь мог ее увидеть. Но поблизости никого не было и женщина продолжала спокойно созерцать, ее уединение не было потревожено.
Но вот у ее ног появился рыжий кот, он мягко потерся об нее, ожидая ласки и похвалы, ведь сегодня он совершил свой кошачий подвиг. Сегодня он принес хозяйке вещь, хотя и был подран собаками, да и котами, не жалующими чужаков на своей территории. Эта вещь была очень важна для госпожи, зачем, он не понимал, но знал, что зря хозяйка подвергать его опасности не будет.
Женщина забрала у кота сверток. Руки ее, несколько дрогнув, развернули ткань, а в ней…
А в ней находились четыре различных кристалла, соединенных цепочками с пятым, находящимся в центре. Вот оно!
Госпожа резко выбросила руку вверх с зажатыми в ней камнями и прокричала: «Да свершится то, что должно, да изменится то, чему суждено».
И, словно в подтверждении ее слов, в небе пророкотал гром, хотя кругом не было не единого облачка.
Затем изображение сменилось. Она уже видела Веду, но город лежал в руинах. Люди все-таки сделали это. Но все произошло не так, как хотелось Афине. Богиня не получила того, на что рассчитывала. Да, Веду сожгли, но не уничтожили. И внезапно Славуня поняла почему. Жизнь каждого города связана с Деревом. А Бажен так никому и не сказал, где же оно посажено. Поэтому Веда будет жить столько, сколько существует Дуб. И будущее города еще не решено. Оно впереди, очень далеко впереди.
Богиня уже знала, что ей надо делать. Ее судьба отныне была неразрывно связана с судьбой города. И наступит время, когда она вновь будет ему нужна. И именно тогда, а не сейчас все решится.
Славуня вновь оказалась на берегу Студенца.
- Ну что, тебе помогло то, что ты увидела?
- А разве ты ничего не видел сам?
- Нет, я словно пропускаю через себя время, но никак не управляю им. Да и то, что ты видела – относительно. Оно будущее для того, что мы имеем на данный момент.
- То есть, оно не правильное?
- Почему же. Но вдруг кто-то захочет изменить его. Веда, например.
- Город?
- И это говоришь мне ты, основательница Веды. – Числобог только покачал головой. – У города тоже своя судьба, и он вправе управлять ею. Учиться тебе еще и учиться.
И богиня вновь осталась одна. Что имел в виду Числобог? На это вопрос можно было получить ответ только одним путем. Славуня переместилась к городу. Однако вход в саму Веду ей уже был заказан. Точнее не так. Город был всегда рад видеть свою основательницу. А вот люди уже нет.
Славуня оказалась неподалеку от города. На вершине холма. Отсюда он был как на ладони. И богиня мысленно потянулась к Веде, как она уже не раз делала это. Но сейчас она говорила с ним осознано, пытаясь почувствовать душу города. И Веда ей ответил.
«Ну почему я раньше была так слепа и не замечала очевидного? Не пыталась говорить с тобой?»
«Ты ведь говорила, но не ждала ответа, поэтому и не слышала меня».
«Прости».
«За что? За то, что ты меня искренне любишь, всем сердцем хочешь помочь?»
«За то, что тебя не понимала».
«Но ведь теперь это не важно. Главное, что сейчас ты со мной».
«Ты знаешь, что с тобой хотят сотворить?» - Перешла к главному богиня.
«Да. Но я не верю, что они сделают это».
Теперь богиня поняла, что имел в виду Числобог.
«А ты бы мог это изменить?»

Предыдущая страница 21 Следующая страница


Веда 22

«Да. Но повторяю, я верю людям. И ничего не предприму».
«Тогда, что бы не случилось, я связываю свою судьбу с твоей». - Сказал Славуня. В эту минуту об ее ноги потерся рыжий кот.
Случилось то, что она видела в зеркале воды. А значит, что и все остальное тоже произойдет.
Когда богиня появилась на поляне, где погибла Медуса, то ее уже давно все ждали.
- Ну что? – Раздался хор голосов. – Что-нибудь удалось узнать?
- Да, все решится не здесь и не сейчас. Афина своего не добьется, хотя и сожжет город.
- О чем ты говоришь? – Спросила Радмила.
- Сейчас мы ничего не сможем сделать. Это выбор Веды. Но я хочу ему помочь в дальнейшем. Я связала наши судьбы. – Славуня внимательно посмотрела на богов.
- Мы тоже готовы к этому.
- Да будет так. - Богиня подняла амулет, и он засветился, фиксируя их волю. А кот мяукнул.
- У тебя Амулет. – Ахнула Радмила. – И ты говоришь, что мы ничего не в силах изменить?
- Я повторяю, это выбор Веды.
- Уже слышала… - Начала было девушка.
- Но не поняла. – Перебила ее Славуня.
- Ты хочешь сказать, что город живой. – Наконец, поймала мысль, которая настойчиво билась в ее голову, Радмила.
- Именно.
- Но почему же он тогда согласен сгореть?
- Это его решение.
- Что же тогда нам делать? – Спросил Радей.
- Мы сделали свой выбор, и нам остается только ждать. И очень долго. – Богиня посмотрела на богов. Но никто не изменил своего решения. – А вы возьмите Амулет и спрячьте его. Лучше в Веде, например в алтаре. Берегиня знает, как это сделать. А дальше, я бы посоветовала вам уйти и продолжать жить, храня обеты и воспитывая детей.
Велемудр и Радмила покраснели.
- Как знать. – Продолжила Славуня. – Может быть, мы встретимся еще с вашими потомками. Это лучшее, что вы можете сделать.
- Значит, мы расходимся? – Спросил грустно Радей.
- Так бывает и не надо об этом грустить. – Улыбнулась Лада. – Тебе же, Радей, совет. Кроме мудрости познай еще и жизнь. Я вижу то, что ты не можешь.
Верея густо покраснела. А молодому волхву лишь предстояло понять слова богини.

***

Пятеро человек и один рыжий кот стояли на холме и смотрели, на лежавший перед ними город. Из него выходил люди, все до единого. И собирались на площади перед ним. Они почтительно внимали женщине, что-то говорившей им.
Если бы они прислушались, то услышали следующее:
- Я всегда признаю, когда не права. Я предвзято относилась к вашей любимице – Медусе. Она пожертвовала собой, ради вашего спасения. И сейчас мы должны отблагодарить ее. Вы готовы принести жертву?
Женщина указала на город
- Это будет ей памятью. – С непонятной усмешкой добавила она.
Люди кивнули. И никто не вспомнил, что та самая Медуса была всегда против жертв. И никто не усомнился в словах говорившей, никто не поинтересовался, как погибла та, в честь которой они якобы приносили эту жертву.
Женщина взмахнула рукой, и с ее кистей слетели огненные шары по направлению к городу, и он запылал.
Раздался громкий стон, шедший прямо из центра Веды. Он так до конца и не смог поверить в предательство своих жителей.
И в тот же момент из рощи возникло изумрудное сияние. Оно обволокло город, но это не помешало ему гореть. Однако та же женщина разочарованно вскрикнула. Это сияние забрало у нее то, ради чего она и замышляла все это.
Но люди, смотревшие на город, этого не слышали. Им оставалось только наблюдать за происходящим. Когда город опутался изумрудной дымкой, от них отделилась одна женщина. Она начала медленно таять в такт тому, как город сгорал. Она была непосредственно с ним связана. Остальные же вернутся тогда, когда придет время, а пока у них свои дела.
От женщины осталась маленькое облачко, которое скрылось в этой изумрудной завесе.
Лишь кот издал жалобный писк. Но его подхватили на руки и успокоили. Все еще только начинается…

Часть третья.

Глава 1. Волшебная поляна.

Слава уде давно закончила читать древние свитки, а над поляной продолжала стоять тишина. Солнце уже опустилось за горизонт, и на темнеющем небосклоне вовсю загорались звезды. Кто-то заботливый разжег костры. А люди так и сидели… снова и снова переживая за участников этой трагедии. У каждого человека были свои мысли и чувства, но всех роднило одно – теперь они знали, что же конкретно произошло в этом городе.
А пятеро человек, те, которые и читали эти свитки, словно заново все это переживали. Их лица выражали огромную гамму чувств, но прочитать что-либо, было все-таки сложно. Да и никто не пытался, слишком все были заняты своими переживаниями. Даже я со своими друзьями на какое-то время забыла о необычных гостях. Все были погружены в себя. У многих создавалось ощущение, словно они уже когда-то слышали что-то подобное, а может, даже и участвовали. Но разве может такое быть? Хотя кто знает.
Но были здесь и те, кто знал об этом точно, но они не спешили делиться своими знаниями.
- Неужели все именно так и было?
Все вздрогнули, слишком резким показался голос, прозвучавший в стоявшей тишине. Это Влад прервал зачарованное молчание. Многим это показалось до того не вовремя, что послышались возмущенные упреки. Хотелось подольше сохранить грозное очарование о только что услышанных событий. Но восстановить этот миг уже не удалось.
- Я лишь прочитала то, что здесь написано. – Мягко улыбнулась Слава. – А уж насколько все это правда, это решать не мне. Вы же все равно будете проверять подлинность этих свитков. Тогда и узнаете достоверность этого источника.
- Просто я подумал, что если все это действительно происходило, то…- Здесь Влад резко прервал сам себя и недовольно что-то пробормотал себе под нос.
- Продолжай, что ты хотел сказать? – Илья Игоревич с любопытством смотрел на него.
- Да нет, это мысли вслух. Просто у меня появилась одна теория, и если она подтвердится... Но я пока ничего вам не буду рассказывать. Потом.
- Как знаешь. – Декан несколько разочаровано вздохнул. – Тогда, если никто не против, на сегодня предлагаю закончить. Что делать дальше, решим завтра. А я пока размещу наших гостей.
С большой неохотой народ начал расходиться. Я же так и продолжала сидеть около своей группы, кое о чем размышляя. Моим спутникам даже пришлось несколько раз окликнуть меня, прежде чем они до меня достучались.
- Я просто подумала, что мощь города значит так и осталась не использованной. И появились только те боги, которых мы будем условно называть хорошими. Ведь так? – Я решила поделиться своими мыслями. В конце концов, кто меня еще поймет?
Все дружно кивнули, не понимая, к чему я клоню.
- Так почему бы не появиться и «плохим богам»? Ведь наши для чего-то пришли. И есть у меня сильное подозрение, что скоро именно нам придется довершить, начатое столько столетий назад.
- Ты думаешь, что… - Марк так и не закончил свою мысль.

- Да, именно об этом я и думаю. История еще не закончена. И, кажется, я знаю, откуда ее можно продолжить.
- И откуда же? – Заинтересовалась Элен.
- Помните, богиня говорила про родовое дерево. Если город продолжает стоять, то и оно не погибло. Я считаю, что его нужно найти. – Я все больше загоралась этой идеей.
- Но ведь ты слышала, что даже боги не знали, где его посадил волхв. Как его там звали? – Владимир удивленно поднял брови.
- Стоян. – Подсказала я, мне более привычно было сразу запоминать большие объемы информации, чем Владимиру. – А на счет того, где дерево. Я думаю, что боги-то как раз знают, не знали жители. Но что -то мне подсказывает, что обнаружить его необходимо нам самим. И я предполагаю, где оно может быть.
- И? – На девушку уставились четыре пары глаз.
- У местных жителей есть одна заповедная роща. Точнее, она была раньше заповедной, сейчас-то уже никто и не верит в такие вещи. Но именно в этом месте случается больше всего необъяснимых явлений. Это не так далеко. К тому же, я думаю, что дерево будет не так уж трудно обнаружить. Представляете, каких оно будет размеров, за столько-то веков.
- То есть, мы принимаем эту историю про богов, и про Веду как факт. – Решил уточнить Марк. Все промолчали в знак согласия. – Ну что же, странно, зато интересно. Всегда мечтал разгадать какую-нибудь тайну. Прямо сейчас идем. – Он начал вставать.
- Я не думаю, уже поздно…- Начала было я.
Но меня уже никто не слушал, слишком велик оказался азарт.
- Говори, где эта самая волшебная роща. – Даже Владимир в нетерпении не мог устоять на одном месте.
- Но мы только успеем туда дойти. – Я пыталась все же сопротивляться и взывать к их здравому смыслу. Но выглядело это не очень-то убедительно. Скорее для виду. И остальные это поняли. – Тогда идем?
Но лишь мы успели сделать несколько шагов, как нас остановило сразу несколько голосов. Правда, вопрос было только один:
- Куда это вы собрались?
Среди тех, кто нас остановил, были появившиеся боги, декан и, конечно же, как без него, Влад.
- Э… Прогуляться перед сном. – На меня удивленно посмотрели, но прервать никто не решился. Мне же почему-то не очень хотелось говорить на эту тему при моем сокурснике, учитывая наши с Ильей Игоревичем подозрения. Влад видимо что-то почувствовал и ушел, остальные же продолжали ждать более правдивого ответа.
Пришлось мне раскрыть наши замыслы:
- Мы решили, что раз город существует, то и родовое дерево тоже еще живо. Вот и решили отправиться его искать. – Я смущенно посмотрела на декана.
Он в изумлении поднял брови:
- А ведь мне это даже в голову не приходило, слишком все это на сказку похоже. Вы думаете. - Илья Игоревич обратился к богам. - Что оно и вправду существует?
Они звонко рассмеялись:
- Мы не думаем, а знаем. - Лада умильно посмотрела на всю компанию. - В принципе, ход ваших мыслей нам совершенно ясен. Но неужели вы считаете, что можете так просто его обнаружить?
- У нас есть кое-какие мысли на этот счет. – За всех ответила Элен.
- Интересно было бы их послушать? – Богиня заинтересовано поглядела на нее.
- Ну. - Женщина несколько растерялась. - Олеся нам рассказала, что здесь есть роща, которая раньше была священной. Может быть там.
- Хорошее предположение. – Слава улыбнулась. – Но вы и вправду думаете, что если и правы, то так просто вас подпустят к нему?
- Кто? – Хором спросили люди.
Но боги, как водится, только загадочно улыбнулись. Подсказка уже была дана, а на большее рассчитывать не приходилось. Я только вздохнула, упрямство этих полумифических существ было мне знакомо не понаслышке.
- Все-таки наш поход отложим на завтра. Пойду по сети полазаю, что-нибудь поищу по этому поводу.
Никто мне не возразил. Ко всему происходящему действительно относились как к приключению. Слава же напомнила, что это реальная жизнь, и кто знает, что может нас ожидать. Так что на сегодня все было закончено, и наша компания разошлась по своим палаткам. Джейсон же пошел вместе со мной, тонко намекнув, что мне может понадобиться помощь. Я улыбнулась, но кивнула с серьезным видом, и впрямь, а вдруг.
Включив Интернет, я несколько растерялась.
- Как ты думаешь, с чего надо начать поиск. Я, например, даже не представляю. – Обратилась я к парню.
- Ну, смотри, дуб это же дерево, и находится он в лесу. Так?
Я молча кивнула головой в знак согласия.
- Быть может, поинтересоваться какими-нибудь лесными обитателями? – Продолжил парень. – Лешим, например, или кто там еще есть в вашей мифологии?
- Возможно, ты и прав. Стоит поискать именно в этом направлении.
И мы увлеченно принялись за дело. Информации было много, но мы не знали, что конкретно искать, что нам могло пригодиться, поэтому собирали всю без разбора. Хоть что-то, да точно сможет помочь нам в поисках. Так что, к следующему утру у нас было много материала, оставалось только найти ему применение.
- Ну что. - Первым, кто нас встретил, оказалась Слава. – Не передумали еще идти?
- Нет, конечно, что может такого случиться? Сейчас все же продвинутые времена. – Несколько неуверенно ответил Джейсон.
- Ну, ну. - С лукавинкой в голосе ответила богиня. Сегодня с утра она выглядела еще более потрясающей, чем вчера. Чувствовалась в ней свежесть, изящество. Конечно, трудно было представить богиню в короткой юбке и достаточно открытом топе, но ей это необыкновенно шло. И я подумала, что Славе должно быть очень радостно вновь ощущать себя живой в каждом жесте, каждом слове, каждом наряде. Так что я вполне от чистого сердца восхитилась ею:
- Потрясающе выглядишь, тебе очень идет. И откуда ты достаешь одежду?
Богиня была явно довольна произведенным эффектом.
- Ну, это не трудно, вот пользуюсь твоими воспоминаниями, если ты не против?
- Да нет, сколько угодно. Ты, правда, очень здорово выглядишь. Джейсон, ты согласен со мной?
Он лишь что-то промычал неразборчивое в ответ. И мне очень захотелось оглянуться, посмотреть, чем же он так занят. Увиденное мне не очень понравилось, хотя, если признаться честно, то я и сама не могла оторваться. К нам шла Лада.
Если Слава была потрясающа, то Лада была именно божественна. Она словно лучилась светом и была совершенно счастлива. Все взгляды обращались ей вслед.
- Привет. Какой чудный день, не правда ли? – Она с улыбкой обратилась к присутствующим.
Джейсон все еще не мог отвести от нее глаз и промычал что-то явно положительное. А вот я не могла сказать того же. Настроение сразу же испортилось. И богини, казалось, поняли мои чувства.
- Олеся, можно я с тобой поговорю? – Лада несколько озабоченно рассматривала меня.
- Мы сейчас заняты, разве это не может подождать? – Несколько грубо ответила я, и сама себе удивилась. Раньше такого со мной не было.
- Нет. - Продолжала настаивать богиня. – Это важно именно сейчас. Так ты уделишь мне немного времени?
- Ладно, - Дальше сопротивляться повода не было, тем более, что остальные еще не подошли. – Что ты хотела?
- Давай отойдем, если ты не против. Славуня, ой, прости, Слава. – Оглянулась она, ища, не заметил ли кто-нибудь ее оговорки. Но лагерь только просыпался. И на ее слова никто не обратил внимание. – Слава, ты пока займешь молодого человека?
- Да, пусть он мне покажет, что же они подготовили. – Славуня решительно взяла под руку несколько ошалевшего Джейсона, который переводил взгляд с одной девушки на другую, точнее с меня на богиню, и явно не понимал, что же происходит.
- Тогда мы скоро вернемся. Олеся, мы не можем прогуляться до реки?
- Конечно. – Больше не говоря не слова, я развернулась и пошла по дороге, ведущей, куда просила богиня.
- Подожди. - Догнала меня Лада. – Скажи мне, что с тобой происходит?
- Не знаю. – Я вдруг растеряла всю свою злость и решительность. – Сама не могу понять, вроде ничего особенного не происходит, а я готова разодрать Джейсона на куски за один лишь его взгляд, брошенный не в мою сторону.
- Так. - Внимательно посмотрела на нее богиня. – И когда же это началось?
- Вчера, когда вы появились. Вроде у меня нет причин не верить ему, но я ничего не могу с собой поделать. Это сильнее меня. Хотя раздражаться я стала еще тогда, когда начала общаться со Славуней. Что со мной происходит? – Оказывается (я это только сейчас поняла), что меня просто переполняют эмоции, и это было страшно. Я не могла себя контролировать.
- Сдается мне, что я знаю, что с тобой происходит. Ты стала осознавать свои силы, а это довольно тяжело. Ты же помнишь, что мы читали в свитках про испытания?
Я согласно кивнула головой.
- Так вот, ты сейчас начинаешь только понимать, чем владеешь, а как этим пользоваться, еще не знаешь. Вот и получается конфликт между разумом и чувствами. Все-таки в ваш век тяжело поверить во всякие легенды и мифы. А ты непосредственно принимаешь в этом участие.
- Да нет, я верю вам. И верю в то, что вы действительно Боги. – Я довольно невежливо прервала ее.
- Дело не в этом, девочка. – Лада ласково протянула мне руку. – Просто слишком много нового на тебя сейчас навалилось.
- Славуня мне уже об этом говорила.
- А теперь и я скажу. Попробуй просто принять все как данность. Ты очень необычный человек и скоро поймешь это. Пока же просто наслаждайся каждой минутой, прожитой на этой Земле. – Лада радостно подбежала к какому-то дереву. – Ты знаешь, что это за дерево?
Я только пожала плечами. В этом она разбиралась не очень-то хорошо, конечно, березу от елки отличить могла, но не более.
- Это мое дерево. - Ласково погладила ствол богиня, как бы общаясь с ним. – Липа.
Дерево в ответ зашелестело и ласково обвило ее своими ветками. От неожиданности я остановилась. Одно дело слышать про это, другое дело видеть своими собственными глазами.
- Я же сказала: привыкай видеть то, что старалась не замечать столько лет.
- Что ты имеешь в виду, разве может обычный человек говорить с деревьями?
- Конечно. - Мягко подтолкнула меня к липе богиня. – Просто дотронься до нее.
Я несмело подошла к дереву и ничего не почувствовала. Пришлось немного виновато посмотреть на Ладу, вдруг я что-то не так делаю.
- Не так, ты боишься. А надо расслабиться и почувствовать дерево. Ведь это совершенно не сложно. Ну. – Все же дала мне совет богиня
Немного подумав, я закрыла глаза и расслабилась. Сначала ничего не происходило, а затем передо мной промелькнула череда образов: миг и к дереву прикасаются два человека. Каким-то образом я поняла, что это друзья, и они просят помощи у дерева, что бы их дружба была крепка. Затем мне привиделась девушка, держащая на руках младенца. А затем…
- Все, достаточно. – Лада меня прервала. Я вновь разозлилась, только ведь втянулась. – Ты поняла, но не стоит слишком погружаться в дерево, если не знаешь какое оно. Можно и не вернуться.
- Ты шутишь? – Спросила я. Но улыбка быстро сошла с моих губ, слишком уж серьезна была богиня.
- Отнюдь. К липе я разрешила тебе подойти потому, что знаю ее силу и могу понять, как она на тебя подействует. Ты все правильно увидела, она оберегает настоящую дружбу от случайных размолвок, которые могут привести к ссоре. Способствует легким родам и здоровью новорожденного. Если ты помнишь, то ведь я одна из Рожаниц.
- Точно. – Я потрясенно смотрела на дерево совершенно новыми глазами.
- Ты же ведьма и должна научиться владеть знанием. И знание... Точнее я не права. – Прервала саму себя Лада. – Понимание природы одно из важнейших в твоем искусстве.
- Но ведь я же не могу запомнить значение каждого дерева, цветочки или травники. – По-настоящему испугалась я, представив, сколько мне всего придется выучить.
- Ты так и не поняла. Этого от тебя никто не требует. Ты должна научиться чувствовать, и при этом доверять самой себе. Вот скажи, есть ли у тебя какое-нибудь дерево, которое ты любишь больше всего.
- Да. - На этот вопрос я могла ответить не задумываясь. – Всегда, когда мне плохо, я прислоняюсь к осине.
- И ты никогда не задумывалась почему?
- Еще как, ведь осина, наоборот, считается деревом, которое высасывает силы, недаром же его советуют использовать против нечисти. Мне же она придает сил, энергии.

Предыдущая страница 22 Следующая страница


23 Александра

- Но ведь в этом-то и дело. Подумай. Ты уже знаешь, что ты – Ведьма. То есть, если брать более новое толкование, то как раз нечисть и есть. Но если окунуться еще глубже в прошлое, то осину как раз и использовали колдуны, ведьмы, знахари, что бы ограждать людей от злых сил. Ведь тогда это были уважаемые люди, которые не причиняли зла людям, а наоборот помогали. Это уже потом их превратили в отрицательных героев. Плюс ко всему, осина поглощает боль, выводит из человека негативные эмоции. Поэтому ты так нуждаешься в ней. Теперь будешь знать и не бояться пользоваться этим деревом.
- То есть любой человек получит от нее тоже, что и я?
- А вот здесь ты не права. От осины тому, кто не ведьма, или таким же другим будет только хуже. Надо уметь пользоваться дарами природы с осторожностью. У каждого есть свое дерево и скоро ты научишься различать это.
- И как же я могу этому научиться? – Мне до сих пор не верилось в то, что говорила мне богиня.
- Я уже говорила и повторяю еще: слушай. Не пытайся думать, а наоборот отключи все свои чувства, доверься своему дару. Давай попробуем. – Неожиданно предложила Лада.
- Прямо сейчас? Но нас уже, возможно, ждут. – На меня неуклонно стали накатывать волны паники.
- Ты, конечно, как знаешь, но я с вами не пойду, а мне кажется, что эти знания тебе там ой как пригодятся.
- Что ты знаешь? – Я подалась вперед. Но ответ как всегда последовал совершенно не тот, который мне бы хотелось услышать.
- Много я знаю, но это мои знания. Важно, что знаешь ты и как этим сможешь воспользоваться в нужный момент. Так я жду твоего решения. – Богиня неподкупно сложила руки на груди, вышло довольно грозно, не смотря на ее невинный облик.
- Хорошо. – Решение пришло быстро. Моя интуиция говорила о том, что именно сейчас я получаю что-то очень важное. А ведь как раз интуиции все и пытались научить меня доверять.
- Тогда, пожалуй, начнем с вот этого милого дерева. – Лада указала на небольшое деревце невдалеке от места, где мы стояли.
Я медленно приблизилась к нему и собралась было притронуться, но что-то внутри меня резко воспротивилось этому. Отдернув свою руку, и еще раз прислушавшись к своим чувствам, я поняла, что во мне все кричало об опасности. Я закрыла глаза и увидела, что от дерева к моему телу тянутся невидимые нити, и, словно, оттягивают из меня энергию.
Я резко отпрянула от дерева и недоуменно посмотрела на Ладу.
- Все правильно. Это тополь, для тебя он опасен, так как отсасывает энергию. Осина, тополь, черемуха, ольха, все эти деревья обладают примерно одинаковым действием, но для тебя подходит только осина. Теперь разобралась, как работает твое чувство?
- Вроде бы да.
- Тогда осталось одно, разобраться в твоих чувствах к Джейсону. Ты ему не доверяешь?
- С чего ты взяла. – Мне стало как-то неловко, что мы с богиней разбираем мои чувства, пускай они как никто другой знает, что значит любовь.
- Я же не слепая, вижу, как ты смотришь на него, если он не с тобой общается. Что происходит? – Несмотря на мое видимое сопротивление, Лада продолжила заниматься анализом моего поведения.
- Не знаю, но на ревность это чувство не походит. Однако, когда я увидела, как он сегодня на тебя смотрел, то все внутри меня так и перевернулось. Захотелось просто убить кого-нибудь.
- Да. - Лада задумчиво нахмурилась. - Все намного серьезнее, чем я думала. Хотя и это вполне объяснимо. Ты сейчас учишься чувствовать свою власть над людьми.
- Что? – Я была поражена, думала, что дело тут в банальном чувстве собственности, а богиня вон как повернула.
- Одной из граней твоего дара является умение обладать людьми.
- Но Славуня не упоминала об этом. - Перебила я ее.
- Она немного лукавила, и ее можно понять, просто тогда ты еще не готова была воспринять правду. По крайней мере, эту ее часть. Не согласна со мной?
- Да нет, ты права. Скажи мне, что я ведьма, и точно подумала бы, что у человека не все дома.
- Вот видишь, так что не суди ее строго. Вернемся к твоей способности управлять людьми. Что ты чувствуешь, узнав, что можешь это делать?
- Наверное, неудовольствие. Ведь это получается, что я подавляю их волю, а это мне не нравится в любом случае. И я не соглашусь, даже если меня будут убеждать, что это в их интересах.
- Отлично. Вот этим ты и отличаешься от общепринятых знаниях о ведьмах. Скажи, многие бы отказались от возможности контролировать людей? – Лада лукаво рассмеялась.
- Не знаю, но для меня все это решено.
- Поэтому ты так и злишься на своего возлюбленного. Тебе не нравится, как он себя ведет в некоторых моментах, и чувствуешь, что можешь это изменить. Но ты сама же себя заковала в рамки. От этого и такое раздражение. Понимаешь?
Лада с волнением ждала ответа. Сейчас был именно один из таких краеугольных моментов, когда спешка бы только навредила. Необходимо было, что бы во мне уложились эти истины.
Я робко кивнула головой:
- Кажется, я понимаю, что ты имеешь в виду. Сейчас, когда я осознала что чувствую, мне будет намного легче контролировать свои эмоции. Но я не понимаю… Мне казалось, что мы с Джейсоном просто созданы друг для друга. А тут вдруг это гаденькое чувство подтачивает меня изнутри.
- Так ты еще считаешь, что вы созданы друг для друга, или нет?
- Я не считаю.
Богиня удивленно приподняла брови. Она явно рассчитывала на другой ответ. Но мне так хотелось продолжить, что я не обратила внимания на ее удивление.
– Я просто знаю, что это действительно так.
- Тогда попробуй сказать, что же все-таки с тобой происходит. И почему Джейсон себя так ведет?
- Я думаю, что он ведет себя именно так для того, что бы я могла разобраться сама в себе.
- Совершенно верно. Но все же тебе не помешает один амулетик. На первое время. Как ты думаешь, что здесь может для этого подойти?
Я осмотрелась. Мое внимание привлекло небольшое деревце. Но разве оно хоть каким-то образом могло оказаться в этой лесополосе? Насколько мне помнилось, олива никогда не росла на Урале. И у меня возникли некоторые подозрения.
- Лада, где мы находимся?
- А ты сама как думаешь?
- Даже представить себе не могу. Это ведь не обычный лес, правда? – Пристально наблюдая за богиней, поделилась я своей догадкой.
- И опять ты права. Это одна из священных рощ.
- Как же мы сюда попали?
- Олеся, ты меня поражаешь, ты уже не должна задавать такие глупые вопросы. Ответь сама.
- Просто мне необходимо было получить этот урок, и вселенная предоставила мне возможность? – Мне начинало казаться, что сказкой были не откровения Славуни, сказка происходит здесь, сейчас, со мной. И это было так странно, но в тоже время – завораживающе.
- Да.
- И я смогу попасть сюда вновь, стоит лишь захотеть?
На это Лада ничего не ответила, лишь выразительно приподняла одну бровь. Все и так было ясно.
- Так почему ты выбрала именно оливу? – Спросила она после непродолжительного молчания.
- Я почувствовала, что оно несет радость, изобилие, победу. Оберегает чистоту и целомудрие. Оберег невест, помогает в браке. Помогает хранить внутреннее спокойствие, преданность в дружбе и любви. Последнее мне как раз таки сейчас и необходимо. – Я отчитывалась, словно на экзамене, слова сами вылетали из меня, мне не приходилось даже задумываться. Хотя теперь я не удивлялась, прекрасно понимая, почему так происходит.
- Ну что же, ты теперь сама прекрасно справляешься. Так возьми же амулет.
Я хотела было спросить, как это сделать. Но вопрос так и не задала, хотя чувствовала, что если спрошу об этом богиню, то на этот раз получу ответ. Но что-то мне подсказывало, что пора научиться самой решать вопросы. Тем более, сегодня меня как будто что-то вело.
Подойдя к дереву, я ласково провела по стволу рукой, пытаясь передать, что чувствую. И оно мне ответило, тихо зашелестев. Это не был порыв ветра. Я чувствовала, что олива со мной разговаривает, надо только лишь понять о чем. Мне захотелось вновь дотронуться до ствола, но при этом закрыв глаза. И сразу же мир наполнился красками. Это было не так, как видишь обычным зрением, образы словно проносились прямо в голове, но при этом я успевала понять, о чем они. И вот на одном из таких образов вдруг все остановилось. Я увидела голубей. И мягкий нежный голос мне сказал:
- Возьми с собой одного из нас. В нас есть и чистота, и нежность. Супружеская верность и чистая любовь. Не это ли ты сейчас ищешь?
Мне вдруг показалось, что рука на миг потеплела, а затем все прекратилось. Открыв глаза, я увидела, что держу деревянную фигурку голубя из оливы. И настолько изящно она была сделана, что выглядела, словно живая, отпустишь – полетит.
В ответ на мои мысли фигурка и впрямь развернула крылья, но не улетела, а лишь мягко накрыла мою ладонь, и я почувствовала спокойствие. Голубь словно говорил: «Не волнуйся, я буду с тобой, никогда от тебя не уйду и не потеряюсь, если сама не прогонишь».
На тот момент мне кощунственной казалась сама мысль, чтобы расстаться с таким чудом. А затем олива преподнесла последний подарок, ее ветки на миг обвили меня, и я поняла, что голубь теперь весит на моей шее, как раз около сердца. А веревка… точнее мне так и не удалось понять, на чем держится фигурка. Скорее это походило на тоненький, но невероятно гибкий прутик. Видимо так оно и было.
- Я думаю, что на данный момент нам здесь делать больше нечего.
Я даже вздрогнула. Совершенно забыла, где нахожусь, и что я здесь не одна. Лада с удовольствием наблюдала за мной.
- Часто в первый раз совсем забываешь о времени, поэтому сюда и ходят поначалу с кем-нибудь, уже бывшим здесь. Я думаю, что ты готова к сегодняшнему дню. Идем.
И откуда не возьмись, появилась тропинка, по которой богиня и пошла. Мне захотелось на мгновение задержаться. Я прижала рукой свой подарок и низко поклонилась роще. Слов в этот момент не было. Но меня и так поняли. Я вновь почувствовала дуновение. Это так со мной прощались деревья.
Лада уже ждала меня на краю леса. Обернувшись, я увидела уже привычную мне картину. О волшебном месте совершенно ничего не напоминало. Стало несколько грустно, но тут в районе сердца потеплело, и на душе сразу стало легче. Это был не сон.
Первым, кого мы встретили, вернувшись назад, был как это ни странно Влад. Он тоже был ошарашен встречей, точнее, неприятно поражен. Но быстро отошел:
- И куда же это вы ходили с утра пораньше? – Спрашивал он вроде меня, а взгляд не мог отвести от Лады. Богиня же вновь превратилась в молодую, веселую девушку. Она совсем не напоминала ту умную, истинно богиню, которую я видела всего лишь несколько минут назад.
- О, я люблю ранние прогулки. А вы как здесь оказались? – Лада лукаво улыбнулась парню.
Такой простой вопрос заставил его отчего-то покраснеть. Но от необходимости отвечать его избавило появление Джейсона вместе со Славой. Они явно отправились искать их.
- Ну, слава богу, а то я уже начал волноваться. – Парень кинулся ко мне, не смотря на присутствие Влада. Тот поморщился, но вопреки обыкновению не стал выступать.
– Все в порядке? – Джейсон бросил быстрый взгляд в сторону Влада.
На душе у меня запели птицы. Волнуется.
- Просто замечательно. – Я взяла его за руку и заглянула в глаза. – Прости меня.
Джейсон несколько растерялся.
- За что? Это мне надо попросить у тебя прощение, мне показалось, что ты за что-то на меня рассердилась. – Он вопросительно взглянул на нее.
- Это все пустое. Я уже сама поняла, что не права. Так что не бери в голову. Мы готовы идти на поиски приключений?
Джейсон с удивлением смотрел на меня, видимо изменения, произошедшие со мной, все же бросались в глаза, хотя мне казалось, что я осталась все той же.
- Знаешь, за те несколько минут, что вас не было, ты очень изменилась. Я просто не успеваю за тобой. Только, казалось бы, привыкнешь, а ты опять меняешься.
- Это тебя огорчает? – Тут я всерьез заволновалась.
- Нет, скорее я просто удивлен. Но это просто потрясающе. С тобой не соскучишься.
- Это уж точно. – У меня стало так радостно на душе. Теперь я заметила, что мой парень смотрит только на меня одну. Да и раньше так же было, просто Лада притягивает к себе взгляды. Но это только в первое мгновение. А второе мгновение я просто не захотела заметить, предпочтя обидеться. За это-то и просила прощение.
Как всегда, нам не дали насладиться друг другом. Подошли уже готовые к походу Марк, Владимир и Элен. Хочешь, не хочешь, а пришлось отвлечься, хотя все мы продолжали ласково переглядывались.
- Ну что же. – Я оглядела нашу команду. – В путь.
Но нас перебил Влад:
- Так куда же вы собрались. – Его голос уже не был таким заносчивым. В нем прорезались даже несколько просительных ноток. И неожиданно для себя самой я рассказала ему правду. Против обыкновения, он не стал насмешничать.
- Можно и мне с вами пойти?
Марк возмутился, но мне показалось, что это и впрямь возможно, даже нужно. Но меня опередила Элен.
- Конечно, мы же ничего не скрываем. Почему бы и нет.
Мне осталось лишь согласно кивнуть головой. Остальные посмотрели на нас с удивлением, но никто не стал спорить.
- Малыш, а почему ты ему не отказала? – Шепотом спросил Джейсон.
- Понимаешь, я просто сейчас знаю, что так нужно. Я не могу объяснить это чувство. Элен, похоже, что-то такое тоже ощущает. – Я вопросительно посмотрела на своего суженого. Но он лишь пожал плечами, мол, мне виднее.
- Я тебе полностью доверяю.
Идти оказалось не так долго. Постепенно мы углубились в лес. И тут уже я растерялась. Такого леса ни на какой карте обозначено не было. Он явно походил на дремучие леса из сказок. А такого просто не могло быть. Постепенно становилось все темнее, и все разговоры стали стихать. Все заметили несоответствие картам, которые мы захватили с собой, и самим лесом.
- Олеся, а ты знаешь, куда мы идем? – Владимир осторожно поинтересовался, но казалось, что он страшится услышать ответ.
- По компасу, мы уже должны были прийти. Но этого леса нет на карте. Вдобавок, по-моему, мы ходим кругами. – Я показала на поляну, на которой мы остановились. Как ни тяжело это было признавать, но мы, похоже, заблудились. – Мы здесь уже были.
- С чего ты взяла? – Спросил Влад.
- А не твой ли это окурок здесь лежит? – Возмутилась я. – Мы же договаривались, ничего не оставлять.
- И почему сразу же мой, что больше здесь никого не могло что ли быть? – С обидой в голосе спросил парень.
- Хочешь сказать, что я не права?
Но он только покраснел.
- Понимаешь, мы же не просто идем в лес, хотя и там я бы не позволила сорить. Мы идем к родовому дереву, и никто не знает, что нас может ожидать.
- Неужели ты считаешь, что что-то, или кто-то здесь может нам помешать. Уж не лешего ли ты боишься? – Саркастически спросил Влад.
- А почему бы и нет? – Удивился Джейсон. – Только не говори, что не веришь в хозяина леса? Так, может, ты и не веришь в само родовое дерево? Так чего же ты за нами тогда увязался? – На этот раз мой друг завелся, видимо, слишком нервничал. Обычно он старался держать себя в руках по отношению к Владу.
Но парень не успел ответить. На поляне появился старенький дедушка. Он неловко опирался на самодельную палочку и тяжело дышал. В другой руке он держал корзину, полную грибов.
- Вот. – Неизвестно чему обрадовался Влад. – Это же явно местный грибник. У него и спросим, не заблудились ли мы. Дед. - Заорал он так, что все вздрогнули. - Ты не скажешь, где это мы.
- Я старый, но не глухой. – Старичок выпрямился, отложил корзину и уселся на пенек, хотя раньше поляна была пустая, или мы чего-то не заметили? – А где бы ты хотел оказаться?
- Что, значит, где хотел бы? – Начал злиться парень, но голос понизил. – Я спрашиваю, где мы сейчас?
- Так и я спрашиваю, где бы ты хотел оказаться? – Повторил свой вопрос незнакомец.
- Дурдом какой-то. – Плюнул Влад. А старичок неодобрительно покачал головой.
- Не обращайте не него внимания. - Мне стало стыдно за поведение своего сокурсника, хотя примерно чего-то такого от него и ожидала. – Просто мы, по-моему, заблудились. Вы не подскажете, где мы сейчас?
Старичок заинтересовано поднял голову.
- Вот это уже лучше. Дайте мне отдышаться, тогда и поговорим.
- Может, вы хотите попить? - Спохватилась я.
- А что у вас есть? - Впервые в его голосе зазвучало любопытство.
- Ну, ничего импортного, типа колы у нас нет, мы взяли с собой колодезной воды. Если хотите.
- С удовольствием. А что такое кола?
- Нет, ну это точно дремота. Где же надо жить, чтобы не знать таких вещей? – Влад с таким выражение смотрел на деда, словно увидел инопланетянина.
- Там, где я живу, нет ничего полезнее живой воды. А то, что ты имеешь в виду, это лишь пародия. Нет никакой от нее пользы. – Старичок тем временем опустошил мой термос. – Спасибо тебе. Уже легче. Годы, знаете ли, не красят.
- Ты же только что говорил, что не знаешь, что такое кола. Так почему же ты утверждаешь, что это ерунда? – Продолжал настаивать на своем Влад.
- Уже знаю. – Загадочно ответил наш собеседник.
Остальные стали перешептываться за спиной у нас, хотя Владимир и взял на себя роль переводчика. Я повернулась к ним, чтобы объяснить происходящее и случайно мазнула взглядом по старичку… И остановилась, как вкопанная. Померещилось?
Я вновь посмотрела в его сторону, но уже более внимательно. Да нет, обычный пожилой мужчина, ничего странного в нем не было. Но в то же время, мне казалось, что что-то видела. Вспомнив наставления Лады, я даже закрыла глаза, что бы обычное зрение мне не мешала. И потянулась к нему. Охнув, я раскрыла глаза. То место, которое мы видели как поляну, совсем ею не являлось.
Мы находились в центре огромного круга, который ограждали величественные деревья. Таких могучих мне еще никогда на доводилось видеть, они были даже не столетние, а вековые. В центре этой поляны виднелись какие-то символы, но что это было, я не могла разглядеть, все размывалось, терялось, стоило только посмотреть на них пристальнее. Даже попытка сосредоточиться не помогла, это еще больше усугубило дело, все вообще исчезло.
Я открыла глаза и увидела, что на меня все смотрят с безмерным удивлением.
- И что это было? – Подозрительно спросил Влад.
- Ты это о чем? – Не поняла я.
- Хватит притворяться, что ничего не произошло, что ты сейчас делала? Мы все видели. – Торопливо добавил он, видя, что я вновь собираюсь отпираться.
Отвернувшись он парня, я посмотрела на своих друзей недоумевающее.
- Я, правда, не понимаю, что он имеет в виду.
Элен подошла ко мне и мягко обняла за плечи.
- Мы верим тебе. Просто, ты вдруг начала ни с того ни с сего что-то говорить себе под нос, а затем стала… – Женщина замялась. – Как бы это тебе сказать? Стала таять и превращаться во что-то.
- Не поняла?
- Мы тоже. Ты не хочешь нам ничего рассказать? – Все вопросительно смотрели в мою сторону.
И тут я вспомнила, что среди нас находится еще один человек, который пока не принял участие в разговоре. Посмотрев на старичка, я увидела, что он ехидно улыбался.
- Расскажи нам, что ты видела. – Мужичок резко посерьезнел.
- А… - Начала было я, но затем спохватилась. – С чего вы взяли, что я что-то видела?
- Разве я не прав? – Улыбка стала еще ехиднее. – Не тяни время. Ведь тот парень очень хочет знать, где вы оказались.
- И как это связано с тем, что я видела?
- Значит, видела все-таки? – Дедушка посмотрел на меня с интересом. – Ну, ну. Возможно… - Но закончить ему не дали.
- Давай уже колись, ясновидящая ведьма наша. – Влад саркастически улыбался, показывая всем, что ни на грош не верит своим словам.

Предыдущая страница 23 Следующая страница


Веда 24

- Не стоит бросаться такими словами, молодой человек. Вы не знаете, что говорите. – Старичок вдруг как-то резко вырос и голос его окреп. Нет, внешне он не изменился, просто внезапно все стали его воспринимать по-другому… серьезнее что ли.
- А что, это не я говорю, что она ведьма, это ей алтарь сказал. Дожили, говорим с камнями.
- Но ведь то, что она услышала от этого камня, и вправду помогло нам. – Джейсон заступился за меня. Я ему улыбнулась, но отрицательно покачала головой. Не стоит связываться. А Влад тем временем продолжал.
- Вы еще скажите мне, что верите, что ваша жена. – Тут он несколько снизил тон, посмотрев на Владимира – действительно берегиня. Такого не бывает. Вы в каком мире живете?
А незнакомец все более пристально начал всматриваться в каждого из присутствующих, и вдруг расплылся в улыбке. Это было так неожиданно, что все разом замолчали.
- Может, все же, наконец, что то и получится. Была не была. – Это все что он сказал, а затем… стал резко меняться. Это было так неожиданно, что сначала никто ничего не понял, но затем началась суматоха. Тот, кого мы перед собой видели, очень слабо напоминал человека. Рост у него оказался где-то на уровне самого высокого дерева, но затем он резко уменьшился до размеров обычного человека.
И только тогда все честная компания смогла его разглядеть получше. Точнее похуже, так как лучше было вообще его не видеть. Сам он был синеватого цвета, а бровей и ресниц у него не было и в помине. Но это еще не все. Волосы и борода у него были зеленого цвета, да еще и прическа, если так можно было назвать то сооружение, что было у него на голове, была повернута в левую сторону. Правого уха у него не было, причем вообще, не было хоть какого-нибудь образования, указывающего, что этот орган у него существовал. Глаза же его напоминал звезды, в буквальном смысле этого слова.
Одежда тоже была под стать своему хозяину – бараний полушубок, неподпоясанный и запахнутый наоборот. Все остальное тело его словно было мхом покрыто.
Я слабо пискнула, голос ко мне явно вернется не скоро. А местный обитатель наслаждался произведенным эффектом. В обморок никто падать не стал, но Влад оказался в своем репертуаре:
- Что это за … – Но последнее слово он так и не смог произнести, из его рта посыпались листья, шишки, хвоя и что-то еще, чего никто не захотел рассматривать поближе.
Незнакомец потер руки.
- Так-то лучше. Не то это место, чтобы его марать можно было.
И только тут все обратили внимание, что сама поляна тоже изменилась.
- Именно это я и видела. – Мой голос прозвучал как гром среди ясного неба даже для меня самой. Тишина была мне ответом. Но это уже меня не остановило. – Кажется, я знаю, кто вы.
Мужик с интересом уставился на меня, лишь молча качнув головой, что, видимо, означало: давай, дерзай.
- Вы хозяин здешнего леса, леший. – Одним махом выпалила я.
Все с неподдельным волнением уставились на него, ожидая, как же он воспримет эти слова.
Но незнакомец только улыбнулся, и этот жест сразу сделал его не таким страшным.
- Оказывается, что про меня еще помнят. Это не может не радовать.
Все облегченно вздохнули, но тут же повернули головы к Владу. Он был любитель все испортить и ничему не верил. Однако, тот был занят совершенно другим – чистил свой язык от земли и еще какой-то мерзости.
- Точно, мы же вчера про вас читали. – Вдруг воскликнул Джейсон.
- Да??? – Удивился здешний хозяин. – И что же про меня пишут? Небось, ничего хорошего.
Парень тактично не стал отвечать на этот провокационный вопрос.
- И правильно, я не добренький дядечка, но тот, кто пришел ко мне с миром, почтением и смирением я только добра желаю. - И он выразительно посмотрел в сторону все еще занятого собой Влада.
- Так что же вас привело именно сюда? – Продолжил леший.
- Мы не стремились попасть именно сюда. – Пришлось взять инициативу в свои руки. – Мы хотели найти родовое дерево Веды.
- Хм. Поэтому вы здесь и оказались. Я рад, что вы не стали меня обманывать. Ведь здесь вы могли оказаться только по этой причине.
- Что же это за место? – Спросил Владимир.
- А вы ничего больше вчера не прочитали? – Немного насмехаясь, спросил Леший.
Мы покраснели.
- Мы не знали, с чем можем столкнуться и поэтому просто искали все, связанное с лесами, рощами, деревьями. Но ничего похожего на эту, мы не видели.
- Что же, похвально ваше стремление к знаниям, значит, не просто из любопытства вы сюда пришли. Я покажу вам.
Все стали с волнением оглядываться, ожидая, какие же еще сюрпризы приготовил им сегодняшний день.
- На что же больше всего это похоже?
Вопрос Хозяина застал всех врасплох, они уже ожидали увидеть какое-нибудь чудо. Пришлось более внимательно приглядеться. Я радовалась, что, наконец, смогла все подробно рассмотреть.
Мы стояли все на той же поляне, но на этот раз она была абсолютно голой. Окружающие ее деревья лишь еще больше подчеркивали эту пустоту. Но тут стали проступать какие-то символы. Постепенно явно очертился круг, который был весь перечеркнут линиями. Концы этих линий касались окружности. И в месте соприкосновения проступали знаки. Их было по двое на каждую точку, один вне круга, другой внутри.
Все наклонились, чтобы более подробно осмотреть эти рисунки. И тут нас закружил хоровод из листьев. Все оказались напротив определенного знака, но при этом не совершая ни одного движения. Хоровод опал, но передышки не получилось. Вокруг каждого человека воздух словно задрожал, и сквозь прозрачную дымку проступил силуэт… животного. После всего этого вокруг нас природа замерла.
Подождав несколько минут, все, наконец, стали шевелиться, пытаясь подойти друг к другу, но призрачные животные следовали за своими живыми хозяевами. Моя компания выжидательно уставилась на Лешего, в ожидании объяснений.
- Нет. - Он рассмеялся. – Так дело не пойдет. У кого какие мысли?
«Ох уж это правило никогда ничего не подсказывать людям, догадайтесь сами», - мысленно застонала я.
Леший лишь только улыбнулся мне в ответ.
«Неужели и он тоже читает мысли?» - Я в упор посмотрела на местного хранителя. – «Тогда где же подсказка?»
- Кое-кто хочет подсказки. – Хозяин рассмеялся. – Но они перед вами. Я жду.
«Не знаю, как у кого, но у меня забрезжила одна идея». – Я продолжала думать, понимая, что меня слышат.
Леший одобрительно подмигнул мне.
- У нас сейчас принят 12 – годичный календарь. И каждому году соответствует свое животное. У древних же славян календарь был связан с 32 животными. По-моему, это как раз они и есть. И рядом с каждым стоит его тотем.
- Браво. – Леший даже захлопал от переизбытка чувств. - Признаюсь, я все больше удивляюсь. И это приятное чувство. Вы меня радуете. Совершенно верно. Каждый из вас сейчас может видеть свой знак. И это место первое, которое может открыть вам путь к родовому дереву.
- Как? – Вопрос был задан на едином дыхании.
И только тут я отметила, что никто давно уже никому ничего не переводит. Все как-то сами понимают. Но это уже совершенно не удивило меня.
- Быть может, нас просветит госпожа ведьма? – Леший произнес это слово почтительно, не ерничая, как Влад.
Но мыслей у меня не было.
- Тогда еще одна подсказка. Почему животных по два, но рядом с вами стоит только один?
Все уже смотрели на меня, признавая за мной право на ответ.
- Просто у каждого тотема есть антитотем, если есть такое слово. И, видимо, те, кто стоят сейчас рядом с нами … - Но дальше мысль ускользнула.
- Ну что же, этого пока вполне достаточно. Это первый рубеж. Дальше каждого будет сопровождать его символ. – Леший все равно оказался доволен моим объяснением, пускай оно получилось не полным.
- Куда?
- Я не знаю.
Ответ был честный, и от этого стало страшно.
- Каждого ждет свой путь, но затем вы встретитесь вновь. Кто у цели, а кто подождет снаружи. Вы еще не передумали искать?
Никто не издал ни звука.
- И почему такие меры предосторожности всего лишь из-за какого-то дурацкого дерева? – Влад уже перестал изрыгать из себя лесную живность.
- Потому, что оно – хранитель города. И если дерево погибнет, то и многим судьбам уже не будет дальнейшего пути. Он все предусмотрел.
- Кто?
Но Леший лишь спрятал улыбку в бороду.
- Это уже не важно, главное, что он предчувствовал такой поворот событий. И подстраховался. Грустно, что он оказался прав.
- Так что же дальше делать?
- Могу только сказать: изучите круг подробнее, когда же будете готовы, просто по очереди пройдите в центр круга. До встречи.
И он исчез. Минуту стояла тишина. А затем все разом начали говорить. И вновь умолкли.
- Нет, так дело не пойдет.- Владимир осторожно обошел вокруг круга. – Нужно попытаться понять, что от нас хотят.
Все стали ходить по кругу, пытаясь хоть что-нибудь сделать. А затем заметили, что, подходя к символам, они на миг словно оживали.
Элен медленно пошла по кругу, а мы все, молча, следили за ней. Картинки оживали, а затем гасли, растворяясь слабым дымком. Вот прыгнул благородный олень, а в кругу ему попыталась помешать Скользкая жаба. Мирный Муфлон против Желтой Змеи. И дальше пошли по парам. Но запомнить их всех оказалось нереально.
- Может быть важнее всего запомнить свою пару? - Элен нерешительно посмотрела на остальных. – У меня такое чувство, что это очень важно.
- Раз так, то я тебе полностью доверяю. – Владимир пошел отыскивать свой антипод. Это оказался Храбрый Волк, а его пара - трусливый Волкодлак.
Элен встала напротив грациозной Лани, ей противостоял - гнусный Полукрокодил - полуптица.
Марк: Терпеливый Осел - трусливый Кролик.
Влад: Многоликий Павлин - серенький Тушканчик.
Джейсону соответствовал Неукротимый Гепард - жесткий Леопард.
Ну а я встала напротив Дельфина, ему соответствовала злобная Акула.
- Все нашли свою пару? – Элен вопросительно оглядела такие дорогие ей лица, почти все дорогие, тут же поправила она саму себя.
Почему-то ей никто не отказал вправе принимать сейчас решения. Именно ей, берегине, а не мне – ведьме.
Я задумалась, а почему? Видимо, я, как ведьма, должна выполнять другие функции, да и мое чутье на этот раз молчало. Да, мне удалось увидеть истинный облик поляны, но не более. Сейчас же мы принимала руководство женщины как должное. Кому же, как не берегине попытаться сберечь нас в предстоящих испытаниях. А то, что они действительно будут, пожалуй, в этом никто даже не сомневался.
- Мне хочется сказать вам сейчас только одну вещь. Помните истинную цель, ради которой мы сюда пришли. Лишь это может нам помочь. – Элен была растерянной. Казалось, что ей хотелось сказать что-то еще, как-то помочь, но большее было не в ее силах. – Тогда я пошла.
И она шагнула в центр круга, а затем просто исчезла. Владимир с криком рванул за ней и то же пропал.
- Нет, мы так не договаривались. – Влад попытался отойти за край поляны. Но неизменно возвращался назад на свое место.
- Так вот почему мы все время приходили сюда. – Меня словно озарила догадка. Лес принял наше желание найти дерево и привел к истоку, но мы просто не могли сами увидеть это место. Тут очень помог нам Леший. И я низко поклонилась. Мне тут же послышался смешок…или это только так показалось?
Никаких посторонних звуков на поляне не было. И это тоже удивляло. Не шумели деревья, не пели птицы. Казалось, что жизнь здесь вообще замерла. Я прижалась к плечу Джейсона. Он обнял меня и вопросительно поднял бровь. Я согласно кивнула, и мы вместе исчезли в центре круга.
Остались только Марк и Влад. И последний явно не собирался никуда идти, однако лес так просто не отступается. И парня словно подхватил невидимый и абсолютно незаметный порыв ветра, и он тоже пропал.
Марк вздохнул, и сам вошел в круг.

Глава 2. Испытания.

Я почувствовала, как мое тело словно покалывает бесчисленное количество иголочек, а спустя мгновение я оказалась на берегу океана или моря. Это было так неожиданно, что мне не сразу пришло в голову, что в круг я входила вместе с Джейсоном. А сейчас была совершенно одна. Что все это могло значить?
Первым делом, я решила оглядеться. И вовремя, сзади ко мне подходили несколько человек. Одеты они были достаточно просто, и напомнили мне рыбаков.
Подойдя ближе, они вдруг мне поклонились, а затем упали в ноги и опустили головы. От неожиданности я даже не сообразила, что сказать. Но спустя мгновение, тут же бросилась поднимать пришедших людей с колен. Надо отметить, что все они были мужчинами. Но как только я приближалась к кому-нибудь, то этот человек сразу же начинал мелко подрагивать. А если пыталась поднять с колен, то и вовсе бился об землю головой.
Отчаявшись, я, наконец, спросила, что происходит. Минуту все молчали, но потом, видимо, самый смелый, все же решился немного приподняться и открыть рот:
- Смилуйся, Госпожа Богиня.
Это было так неожиданно, что я рассмеялась, чего делать явно не стоило, так как местные жители решили, что вызвали мой гнев и дружно продолжили свою экзекуцию. Пришлось их успокаивать, убеждать, что сегодня богиня в добром настроение. Таким образом, прошло уже много времени, а я так и не выяснила, где же нахожусь.
Но вот, наконец, мне пришла мысль пригрозить, что если они не прекратят себя так вести, то мне и впрямь придется рассердиться. А пока же, мне нужно лишь, чтобы они ответили на мои вопросы.
На их лицах появилось выражение трудного мыслительного процесса, а затем они все же решили, что гнев богини страшнее привычного поведения. И все тот же решительный заговорил:
- Мы тебя слушает, Госпожа Богиня.
Теперь я, наученная горьким опытом, уже не смеялась, а просто уточнила.
- Уважаемые, не подскажите, что это за место?
Этот вопрос поверг их в тупик. Они молча смотрели на меня, и уже, кажется, вообще перестали что-либо соображать. Пришлось думать, как же поступить дальше. Мне претило обращаться с ними, как с рабами, но, видимо, они так привыкли. И отступление от правил их только огорчало. Недаром мама говорила мне: «Не пытайся сделать кого-либо счастливым помимо их воли». А папа любил добавлять: «В чужой монастырь со своим уставом не лезут». Придется себя вести как это принято здесь. Только бы знать как?
- Госпоже Богине хочется узнать, как вы поняли, что я это я? Мне хотелось путешествовать инкогнито.
Видимо такое обращение было более для них приемлемо, и самый смелый ответил.
- Не гневайся, но мы заметили, как ты появилась прямо из воздуха, и отправились приветствовать тебя. Мы не знали, что ты не хочешь быть узнанной.
И они вновь упали на колени.
- Повелеваю вам подняться. Я же сказала, что путешествую инкогнито, а вы меня раскрываете.
Рыбаки несмело переглянулись, но перечить воле богини не посмели.
- Теперь следующий вопрос. Где я? – И уже предвкушая недоумение на их лицах, добавила. – Мы с другими богами развлекаемся, попадая в разные миры, и надо как можно быстрее понять, где ты находишься. Так что это за место?
Неужели кто-нибудь может поверить в этот бред? Но местным оказалось достаточно такого объяснения. Видимо они считают, что у богов свои причуды.
- Никто не знает, что это за место. Мы зовем свою родину Затерянный мир. Когда-то, боги, рассердившись на нас за неповиновение, забросили кусочек земли в неизвестные места и наказали: «Никто не сможет вернуться обратно, пока один из нас не простит вас». И с тех пор мы живем здесь уже много столетий, и ничего не меняется. Я уже потерял счет времени, сколько мне лет. Поэтому мы так стремимся исполнить волю богов. Приказывай, Богиня. Мы готовы исполнить любое твое желание.
Вот так приехали. И что же прикажете делать? Я никак не могла понять, что же от меня хотят. Я точно знала, что не богиня, и значит, помочь им ничем не смогу. Но ведь туземцам это не объяснить, все равно не поверят. И было бы интересно узнать, что же мне необходимо сделать, что бы вернуться обратно, ведь жить с ними столетия и ждать, пока их расколдуют, я не хотела.
- Чем же вы здесь занимаетесь?
- Живем тем, что пошлет нам Океан.
- И сами не ловите рыбу, не охотитесь? – Я была поражена.
- Нет. Бывают бури, и тогда мы собираем богатую добычу. А так наши жены и дети ходят в поисках добычи по берегу.
- Чем же вы тогда занимаетесь, то есть мужчины?
- Ждем появления богов, что бы исполнять их волю.
Веселенькое время препровождение.
- И часто здесь кто-нибудь появляется?
- Нет, вы первая Госпожа.
И они вновь бухнулись на колени.
Пора что-то было решать.
- Соберите мне ваших женщин. Я желаю говорить с ними.
- Но Госпожа, они же заняты. Чем же мы будем питаться, если они не будут искать пищу?
Я почувствовала, что во мне поднимается гнев. И в тот же миг на море, или океане, как считают местные, поднялась волна, и невдалеке показался плавник какой-то рыбы. Немного подышав, я несколько успокоилась. Одно дело играть роль богини, другое дело всерьез раздражаться на этих людей:
- Я должна повторить свое желание?
Мужчины испугано согнулись и побежали выполнять мое поручение. И через какое-то время, я совершенно не разбиралась, сколько времени прошло, здесь все было немного иначе, вдалеке показалась довольно-таки большая группа людей. Это оказались женщины, девушки, девочки, и сопровождали их все те же мужчины. Сразу же бросалась в глаза разница между мужской половиной здешнего населения и женской. Мужчины были довольно упитаны и выглядели отдохнувшими. Женщины же были очень худы, одеты непонятно во что, какие-то тряпки и явно устали. Гнев начал подниматься с новой силой.
- Почему ваши жены, сестры, дочери так выглядят?
Обитатели неизвестного мира переглянулись.
- Так они же должны работать, слишком давно океан не приносит нам добычи.
- А почему вы им не помогаете?
Они вновь переглянулись, ведь вроде уже ответили на этот вопрос.
- Мы ждем, когда можно будет выполнить волю богов. И как же мы сможем ее выполнить хорошо, если будем уставшими?
Я закатила глаза и принялась считать до десяти. Но волны так и продолжали бушевать, видимо показывая мое настроение. Случайно бросив взгляд на бурный океан, я увидела акулу. Она настолько близко плавала к берегу, что мне стало страшно, как бы кто-нибудь не пострадал.
- Я желаю говорить с вашими женщинами. Вы же пока займитесь их работой.
- Но мы не умеем. – Наконец-то все заговорили дружно. Ишь, как осмелели.
Видимо, мужчины что-то уловили в моем лице, так как их разом словно ветром сдуло. Я повернулась к оставшейся слабой половине.
- Почему вы позволяете им так над собой издеваться? – Мне показалось, что я могу найти общий язык с женщинами, но, судя по всему, они меня также не понимали.
- Мы поступаем так, как было заведено еще нашими предками.
- Неужели вас все так и устраивает?

Предыдущая страница 24 Следующая страница


25 Александра

- Но как же может быть по-другому?
Я расстроено махнула рукой. Ну, не знаю, я совершенно не понимала, как так можно жить, но все же несколько упокоилась, в конце концов, какое мое дело. И тут на горизонте появилось маленькое пятнышко, которое постепенно переросло в красивого дельфина. Теперь акула и дельфин плавали вместе, но не мешали друг другу.
А меня словно озарило. Это ведь может быть испытанием, но в чем его суть?
- Госпожа. - Прервали мои размышления. – Вы не желаете пройти в деревню, посмотрите, как мы живем?
Что делать дальше я все равно не знала, поэтому решила посмотреть, как же живут аборигены. Но вскоре об этом пожалела. Деревня выглядела ужасно. Везде была грязь. Точнее она была, как оказалось на женской половине. Я еще удивилась, ведь женщины всегда были чистоплотнее мужчин. А потом пригляделась и поняла: вся «прекрасная половина населения» убиралась только на мужской половине. На уборку своей территории уже просто не хватало времени.
Почему-то, никаких эмоций такое положение вещей уже не вызывало. И еще я заметила, что, как только отводила взгляд, женщины старались помочь мужчинам в их поисках пищи, но при этом старались, что бы «Богиня» этого не видела. Остальные же женщины ходили пришибленные, явно не зная, чем себя занять.
- Хорошо, пусть все будет, как было до моего появления. – Надо сказать, что такое решение далось мне с трудом. Но, видя, с какой радостью женская половина вновь приступила к своим обязанностям, я поняла, что ничего не поняла. Но женщины словно обрели самих себя, и даже стали выглядеть не такими измученными. Мужчины же тоже явно почувствовали облегчение. Мир вновь вернулся в свое привычное течение.
Теперь, кажется, я поняла, что значила мамина и папина фраза. Мне казалось, что так будет лучше для местных жителей, но не приняла в расчет их собственное мнение. И пусть оно кардинально отличается от моего, но это их выбор. И я не в праве ничего менять.
Видимо, на моем лице что-то такое отразилось, так как почувствовала, что меня перестали бояться, наоборот даже вздохнули с облегчением. Хотя действительно явно готовы были выполнить любое мое желание. И я поняла, что должна воспринимать их такими, какие они есть.
В этот момент все подернулось дымкой, и я обнаружила себя стоящей на поляне, но не на той, где был круг с животными. И еще я увидела того самого Лешего, который с неподдельным интересом наблюдал за мной.
- С возвращеньицем.
- А где же все остальные?
- Еще не прошли своих испытаний.
- Так это было испытание?
- Да. – Хозяин леса засмеялся дребезжащим голосом. - Неужели ты этого не поняла?
- Поняла, но я так и не знаю, что же должна была сделать?
Видимо, такое было впервые за все практику Лешего, и он на время потерял дар речи.
- Как же ты могла пройти его, если не поняла, что оно значит?
- Да я и не пыталась что-либо проходить. Просто приняла для себя достаточно непростое решение.
- Видел я, видел, что с тобой происходило. Но думал, что ты понимаешь, что должна сделать. Хотя выбор тотема у тебя произошел странный.
- Как же вы меня могли видеть? И почему странный выбор, и что я выбрала? Какой мой тотем?
Леший замахал руками, разом вымахав до верхушек деревьев. Признаться, я несколько струхнула.
- Столько сразу вопросов. - Проговорил он, уменьшаясь до привычных размеров. – Давай по порядку. Смотрел я вот сюда.
И я к своему удивлению обнаружила, что на поляне есть небольшое озеро абсолютной голубизны. Такого чистого цвета мне еще никогда нигде не приходилось встречать.
- Что это? – Заворожено спросила я.
- Про Студенец слыхала? – Явно довольный произведенным эффектом, поинтересовался Леший.
- Неужели это оно и есть? Значит это Боголесье?
- Нет, а я уж думал, что ты все-таки умнее. Ошибся-таки.
Меня словно опустили с небес на землю.
- Если ты знаешь про Студенец, то должна знать и то, что оно погибло, благодаря все той же человеческой глупости и зависти. Это же другое озеро, но оно тоже обладает некими свойствами, в том числе, в нем отражается все, что происходит в мире, стоим лишь только пожелать. Кстати. - Переход был настолько неожиданным, что я вздрогнула. – Откуда ты знаешь про Студенец?
- Славуня говорила. – Это было не совсем так, но не вдаваться же в длительные подробности, что боги появились. Хотя следующая фраза Лешего показала, что он и так об этом догадался.
- Вернулись, значит. – Задумчиво проговорил он. – Ну ладно. А роща все-таки заветная, но не Боголесье.
- Я уже была в одной заветной роще, с Ладой. Но там все было совершенно по-другому.
Хозяин пристально посмотрел на меня.
- Неплохие у тебя знакомые. А роща принимает тот облик, который требуется в данный момент.
- Значит она всего одна?
- И да, и нет. Она одна, но в то же время их много. Все зависит от того, скольким существам она необходима в данный момент. Вот вас шестеро, и каждый сейчас находится в своей роще. Потом вы соединитесь, или может быть не все, и она вновь станет Одна. Поняла?
- Честно говоря, не очень, но приблизительно догадываюсь, что вы хотели мне объяснить. И меня волнует ваша фраза, что мы можем не все соединиться. – Я, если честно, немного напряглась.
- Достаточно того, что ты уже начинаешь понимать. Что до того, что могут появиться не все. Это зависит от родового дерева. Но ничего страшного не случится. Просто те, кто не сможет сюда попасть, будут возвращены к началу пути. Там вы и встретитесь. Ну что, хочешь посмотреть, что происходит с твоими друзьями? Вижу, что хочешь, глазками так и стреляешь. Подойди сюда.
Я подошла к краю глади озера.
- Кого хочешь увидеть?
Не успела я ответить, как все вновь подернулось дымкой, и меня перенесло на какую-то арену. Сразу же пришлось заткнуть уши, потому, как меня оглушили крики толпы и звуки борьбы.
Я обернулась и обомлела. Мой любимый человек стоял лицом к лицу с двумя дикими животными. Я не разбиралась в них, но они явно не питали братских чувств к человеку. Захотелось закричать, предупредить как-то Джейсона, но тут все вновь подернулось рябью, и я вновь оказалась на знакомой уже поляне.
- Нет, верни меня туда, я хочу ему помочь. – Я готова была броситься в озеро, лишь бы оказаться рядом с парнем.
- Успокойся. - Леший усмехался в свою бороду. – Это его испытание, ты ничем не можешь ему помочь.
- Но с ним ничего не случится?
- Ты имеешь в виду, не погибнет ли он? Нет.
- А что у него за испытание?
- За него волнуешься… А про свое не хочешь спросить, ты же его не поняла?
- Я хочу про всех знать. Как-никак я за них в ответе.
- Благородно. Ладно. Суть состоит в том, что вы должны выбрать свой знак зодиака. Ты уже заметила, что в кругу было 32 символа: как положительные, так и отрицательные. Естественно, все это условно, как люди их привыкли оценивать.
Я согласно кивнула головой.
- Так вот, роща вам предоставила возможность самим выбрать принадлежность. В этом и состоит суть испытания.
- А почему вы сказали, что у меня получилось интересно?
- Да потому, что я еще такого не видел. Ты не выбрала один «положительный» знак, в твоем случае это дельфин. Ты вобрала в себя оба: Такие качества как любовь, усердие, скорость, космические знания присущи дельфину. Акула же его антагонист. Но ты и в ней смогла разглядеть положительную сторону: смелость, решимость. Ты смогла преодолеть свою агрессию.
Вот оно что… интересно.
- А что бы случилось, если бы я выбрала «отрицательный» знак?
- Ничего страшного, просто дальше ты бы не смогла идти. Понимаешь, около родового дерева настолько мощная энергетика, настолько мощные вибрации, что ты просто рядом с ним не смогла бы находиться. Так что, воспринимай то, что сейчас происходит, как защиту вас самих же. Надеюсь, я смог ответить на все твои вопросы?
Но ответить я не успела. В это мгновение на поляне появился Джейсон. Очень хотелось броситься к нему, но я остановилась. Настолько он выглядел одухотворенно, что страшно было даже подойти к нему.
Парень тоже остановился, потрясенно глядя мне в глаза.
- Ты выглядишь как то по-другому. Светлее что ли.
Джейсон замялся, не зная как выразить свои чувства.
Леший довольно засмеялся:
- А как вы хотите, если смогли пройти сюда, и приобрести своих хранителей.
- Каких хранителей? – Спросили мы в один голос.
- Ну вот. - Неподдельно огорчился хозяин. - А я думал, что все смог тебе объяснить. Вот скажите, в ваше время как относятся к гороскопам?
- Многие увлекаются и верят в них. – Неуверенно ответила я, не зная, что именно он ожидает от нас услышать. – Но я лично нет.
- Почему же? Неужели ты считаешь, что родилась просто случайно именно в такое сочетание планет, и под таким знаком? Это никак не влияет на твою жизнь?
- Э. – Замялась я.
- Вот то-то и оно, что э. Ты ведь знаешь, что сама выбираешь, кем придти в этот мир, и что в нем делать.
Мы люди согласно кивнули головой.
- И ты выбираешь, под каким знаком прийти. Тогда ты приобретаешь хранителя. Но не все так просто. Ты должна осознано призвать его. Что сейчас и произошло. Можно сказать, что ты сегодня заново родилась. Раз ты раньше не верила в эту «чушь», то именно сегодня совершилось твое второе рождение. Теперь ты можешь получить помощь от твоего хранителя.
- И кто же он?
- Мы уже это обсудили. Ты получила двоих. Твой друг, я вижу, раз он здесь, выбрал себе в хранители неукротимого, но величественного зверя – гепарда. Соответствуй ему.
Джейсон поклонился в ответ. Он понял, что сейчас ему сказали величайшую истину, пусть и в такой странной форме. И он отдал дань уважения мудрому хозяину этого места.
Постепенно стали появляться и другие. Сначала Марк, потом Элен и Владимир. И даже Влад прошел испытание, к явному удивлению Лешего. А я еще раз подумала, что декан был прав, в парне есть хорошие черты, просто ему тяжело оставаться на какой-то одной стороне.
Я смотрела на своих друзей и, уже зная, на что обращать внимание, видела изменения, происшедшие с ними. Во всех появилась какая-то сила, уверенность что ли.
Леший тоже довольно осматривал своих гостей. Он понимал больше их и радовался за них. Давно уже на Земле не свершались подобные деяния. И он был счастлив, что эти времена начали постепенно возрождаться. Но людям предстояло пройти еще большой путь, и далеко не всегда он будет усыпан сплошь одними розами. Но почему-то Леший не сомневался, что многие из них справятся. Не все, но и тех, кто пройдет, будет достаточно для возрождения былой силы и величия этого народа.
- Ну и где оно? – Влад был как всегда в своем репертуаре. То, что он прошел испытание, еще не значило, что он изменил свою манеру поведения.
- Кто?
- Дерево, ради которого я столько всего перенес.
- Ах, дерево. – Хозяину, казалось, нравилось насмехаться над парнем. – Так оно здесь.
- Где? – Влад обвел поляну любопытным взглядом.
- Здесь, здесь, не сомневайся. Найти его могут лишь те, кто действительно знает, для чего они пришли сюда. Или просто двое среди вас, не зависимо от каких-либо причин, приведших в эту рощу. – И, как это водится, Леший исчез. Хотя его ответ лишь еще больше запутал нас.
Народ начал осматриваться.
- Нее, ни одно из деревьев здесь не похоже на родовое. – Влад задумчиво остановился возле стройной березки. Как ни странно, все с ним на этот раз были согласны. Дуб представлялся этаким исполином, если учесть, сколько ему было лет. Здесь же таких деревьев просто не было.
Я попробовала почувствовать его, как учила Лада, но ничего не вышло. Не так все просто.
- Что же делать? – Мы все были несколько растеряны.
- Непривычно видеть тебя в таком настроении. – Владимир ласково посмотрел на меня. – Мне кажется, что одна из двух людей, могущий найти Его, это ты.
- Почему?
- Ты же ведьма, кому, как ни тебе сделать это.
- И кто же тогда второй человек?
- Мне кажется, что это моя жена.
- Точно. – Меня словно молнией ударило. – Она же берегиня. Скорее всего, она может почувствовать его. Я же, кажется, знаю, каким путем мне надо пойти.
Владимир улыбнулся. Недаром его талисманом стал волк. Его качества не только независимость, сила и ловкость, но и коварство. Кто-то может сказать, что это явно не плюс, но…смотря в какую сторону повернуть. Зато благодаря именно этой своей проявившейся черте, он теперь знает что, а главное когда надо сказать. И если подобные знания использовать во благо, как сейчас, то коварство является положительной чертой.
Именно в эту минуту я нуждалась в поддержке, но она должна была быть ненавязчивой, чтобы я смогла увериться в своих силах, и в то же время понять, что не одна. Мне необходимо было с кем-то разделить свой груз ответственности. В данном случае с Элен. И это помогло. Владимир не сомневался, что мы, вроде такие разные, но и такие похожие, справимся.
Я теперь точно знала, что надо делать. Подхватив тоненькую ниточку, которая еле держалась на задворках сознания, я начала ее бережно раскручивать.
«Если мы не можем найти сам Дуб, то можно спросить у того, кто может. Не зря же Лада именно про деревья мне сегодня говорила. Какое дерево у нас издревле считается деревом познания. Еще со времен Адама и Евы? Конечно же, яблоня».
Я направилась к только мне одной видимой цели, прекрасно понимая, что все затаив дыхание наблюдают за мной. Но мне не надо было делать ничего сложно, я просто подошла к Яблоне и прислонилась к ней. Однако, ничего не происходило. «Или я не права, или что-то упускаю». Однако все мои чувства кричали, что я иду по правильному пути. Значит, все же что-то упускала. Но что? Какая-то мысль крутилась в голове. Что-то насчет Первых людей. Как Ева познала стыд и что… там еще? Ну, конечно, надкусив яблоко.
Я тщательно осмотрела дерево, но никаких яблок на нем не было и в помине. Опять тупик. «И что это там леший сказал, что надо знать для чего мы пришли. Вот я знаю, а найти не могу.
А вообще-то действительно, зачем? Любопытство? Нет, конечно, есть это чувство, но не оно главное. Наверное, больше всего повлияли слова Славуни, что мы должны окончательно решить судьбу города. А для этого необходимо найти то самое, родовое дерево, что хранило Веду столько веков. Тем более, что богиня сама же и призналась, что именно благодаря Дубу город не погиб. Вот оно».
И в этот же момент на дереве появилось очень даже спелое, по крайней мере, на вид, яблоко. Вот она сила знаний. Необходимо было всего лишь разобраться в себе. Так просто. Но тут я словно услышала ехидные голос богини: «Ничего себе просто. Многие так до конца жизни и не могут сформулировать, чего же они собственно добивались, ради чего жили. А ты смогла. Я горжусь тобой».
«Это вдохновляет. Ну что, последуем примеру Евы, но только ей, насколько я помню, знание добра не принесло. Или это как посмотреть. Вообще, вот что бы выбрала я: блаженное неведение в раю, или самостоятельность, но при этом трудности. Все-таки второе. Так что это был ее выбор.
Ну ладно, это все отговорки, что бы время оттянуть. И я поняла, что действительно уже довольно долгое время смотрю на это яблоко, а мои друзья смотрят на меня и не понимают, чего же я, собственно говоря, медлю. Ей стало стыдно. Хотя мне показалось, что Элен то же что-то делает. Видимо своими, только ей известными способами пытается обнаружить родовое дерево. Ну что же, была не была.
Я протянула руку и сорвала плод. И сразу же почувствовала, что от него идет какое-то тепло, словно оно было живое. Даже есть страшно, а вдруг и вправду живое. Но яблоко, словно еле слышно, звало. И пришлось решиться. Надкусив его, я почувствовала, что с моих глаз словно спадает пелена. Я обернулась и, наконец-то, увидела Его.
Это был действительно Дуб, с большой буквы Д. Огромный могучий, но в то же время какой-то странный. Что-то в нем было не то. И я поняла, что Дерево умирает. Оно доживает свои последние дни, а может и часы. Ведь сколь долог век этого исполина, но и он подходит к концу, тем более, что ухаживать за ним никто не мог. Просто потому, что со времен гибели Веды про него никто не знал. Из людей.
Я не сомневалась, что Леший часто был здесь и помогал по мере своих сил. Но тем и отличаются родовые деревья от обычных, что им необходимо чувствовать присутствие и заботу именно человека. Раньше это были волхвы, ведьмы, да и простые люди, кто был посвящен в тайну нахождения Дуба. Но те времена прошли.
Я и сама не понимала, откуда у меня такая уверенность. Просто кто-то внутри меня точно знал, что все это именно так. Но ведь такого просто не может быть. Если умрет Дерево, погибнет и Веда, на этот раз окончательно. Но разве не сами боги говорили, что еще есть шанс. Значит и Дуб можно спасти.
Я медленно подошла к могучему исполину и дотронулась до него рукой. Мне не было видно, что в то же самое время с другой стороны к нему подошла Элен, берегиня, и тоже прикоснулась к стволу. И отчетливо послышался тяжелый вздох. Словно Дерево проснулось от спячки, и я почувствовала, что из меня словно уходит энергия. А потом все резко прекратилось. Подняв глаза, я увидела, что Элен себя тоже чувствует неважно, не смертельно, но как-то вяло. И тут мы услышали голос. Нет, точнее это не были слова, скорее образы. Родовое дерево услышало нас.
«Благодарю, что вы нашли меня. И прошу прощение за мой маленький вампиризм. Так давно не было людей. И я не сдержался. Вы не представляете, каково это быть столько веков одному. Но сейчас вы здесь. И благодаря вашей, хотя и невольной помощи, я несколько дольше проживу и смогу вам чем-нибудь помочь. Вы ведь за этим сюда пришли?»
Это было очень необычно, слышать у себя в голове голос Дуба. Хотя я уже и с камнем - алтарем общалась, и с Богиней. Так что мне не привыкать, а вот Элен явно растерялась. Наверное, со стороны мы выглядели очень странно, тем более, что от слабости стали оседать прямо на землю.

Глава 3. Родовое дерево.

Сквозь полуприкрытые глаза я видела, что вся компания наблюдет за нашими действиями со смесью ожидания и тревоги. Наверное, мои действия казались немного странными, тем более, как я подозревала, что кроме нас с Элен никто так и не видел родового дерева. А уж что говорить о том, когда мы начали падать…
Тут уже никто не выдержал, и все бросились к нам. Ко мне первым подоспел Влад, и поднял меня на руки. Мне показалось, что он несколько победоносно посмотрел на Джейсона. Но тому было сейчас не до разборок, слишком он волновался за меня. И Влад это почувствовал, он как-то разом сник и понес меня к центру поляны. Туда же принес Элен Владимир. И нас стали приводить в чувство знаменитым народным методом. Ну а что могут еще придумать мужчины?
Оказалось, что первой открыла глаза я, и сразу же возмутилась:
- Что у вас, у мужиков привычка, чуть что, сразу по лицу хлопать. А если силу не рассчитаете, и синяки будут.
Мне захотелось встать, но это получилось это сделать далеко не сразу. Элен же чувствовала себя еще хуже. И непонятно было, то ли это Дерево слишком «пообедало», то ли в ее состоянии виновато еще что-то.
И в ответ на мои мысли с того конца поляны, откуда нас так срочно унесли друзья, донесся голос…уже человеческий, так что его могли услышать все.
- Это не моя вина. Просто вы нарушили границу, окружающую меня, но не были для этого достаточно подготовлены.
Мужчины растеряно переглянулись. Слышать-то они слышали, но не видели говорившего. Я махнула рукой в ту сторону и сказала:
- Это, то самое родовое дерево, мы нашли-таки его. – И, не сдержавшись, я задорно улыбнулась, посмотрев сияющими глазами на Джейсона.
- Почему же мы его не видим? – Спросил он, поддерживая меня, я все же была еще слишком слаба. Влад нахмурился, но не стал протестовать против своего отстранения, что меня только порадовало.
- А правда. Почему они тебя не видят? – Я решила уточнить у Дуба этот удивительный факт. Все же неприятно выглядеть немного странной, ты видишь, другие нет, пускай эти другие и полностью тебе доверяют.
- У вас не хватило сил до конца пройти этот барьер. Иначе, меня бы уже было видно. Мне пришлось вас выкинуть, или дело бы не ограничилось простым обмороком.
- И что же нам делать?
- Я так понимаю, что среди вас волхва нет. Да и ты своими способностями можешь обладать только стихийно?
Вопрос явно относился ко мне, поэтому я кивнула в знак согласия.
- Тогда можно попросить помощи у …
Но тут его прервали.
- Не надо ни у кого ничего просить. Они сейчас не в той форме, что бы сотворить хотя бы маленькое чудо. Я им сам помогу. В случившемся есть и толика моей вины. Я думал, что они сильнее. – На поляне появился Леший, и он нес в своих руках какие-то корешки. – Скажите спасибо, что барьер был нарушен еще до вас, а не то, мы бы не разговаривали. – Он сокрушенно покачал головой. – И что же я старый дурак не подумал об этом? Захотелось оценить ваши силы.
Раскаяние Хозяина леса было настолько неожиданным и искренним, что мне захотелось его погладить. Но я сдержалась, не зная, как он отнесется к такому проявлению чувств. Почувствовав мой порыв, леший серьезно сказал:
- Спасибо. А теперь откусите от этих корешков, да сразу же глотайте. Иначе потом сил просто не будет эту гадость съесть. Давай, давай. – Строго прикрикнул он, видя как я скривилась, и уже собралась выплюнуть эту гадость. – Придержи ка ее. - Кивнул он парню, поддерживающего меня.
Джейсон выполнил эту просьбу, и Леший резко толкнул меня куда-то в область лба. Охнув от неожиданности и от боли, я в то же мгновение почувствовала, что в меня словно льют энергию. Даже не так, меня будто окунули в озеро, наполненное силой.
А Хозяин тем временем проделал то же с Элен, и женщина стала немного оживать.
- А кто, вы сказали, нарушил барьер до нас? – Вспомнила я его последние слова.
- Я не говорил, кто это был. Просто упомянул, что это случилось.
Хитрость не удалась. Да, признаться, я и не рассчитывала на это, слишком отучила меня от поиска легких ответов богиня.
- Ну и не надо. Я и так знаю, что здесь произошло.
- Ну ка, ну ка. – Насмешливо глянул на меня бывший старичок.
И я вдруг поняла, что действительно знаю, хотя по началу буркнула, немного обидевшись на здешнего хозяина.

Предыдущая страница 25 Следующая страница


Веда 26

- Помните. - Я обернулась к своим друзьям. - Славуня читала, что в самом конце она присоединилась к тому, ну лучу, что ли, что шел из Веды по направлению к Дубу. А теперь ведь она среди нас, а значит, и граница нарушена ею. Так вот. – И я победоносно посмотрела на Лешего. Он ничего не сказал, лишь одобрительно покачал головой.
- Ты знаешь богиню?
Голос невидимого дерева был настолько неожиданным, что все вздрогнули.
- Хотя можешь не отвечать. Я вижу на тебе ее отпечаток. Хорошие у тебя знакомые. Был бы человеком, позавидовал.
Мы с удивлением поняли, что Дуб попытался пошутить. И улыбнулись, хотя ничего смешного в его словах не было. Но все так же чувствовали, что он просто элементарно соскучился по общению, так почему бы ни не поддержать?
- Ладно. – Леший прервал разговор. – Защита все еще стоит, а снять ее надо. Что делать думаете?
И тут влез Влад:
- Это что же получается, что это дерево вампир? – В его словах звучало такое удивление, что самое дерево поспешило в ответ возмутиться само.
- Нет. Я не вампир. Да, я питаюсь человеческими эмоциями, но это не приносит никакого вреда людям. Так уж я устроено. А как, по-твоему, я могу еще с вами общаться? Просто в этот раз я сделал это слишком грубо. Ну, простите меня, не сдержался.
- Мы не в обиде на тебя. – Я многозначительно посмотрела на Влада. – Так что же нам делать?
- Я так понимаю, что препятствие высасывает силы у того, кто к нему приближается. Так? – Тихо спросила Элен. Она тоже уже пришла в себя, но подниматься не спешила.
- Именно. – Леший ожидал, что же будет дальше.
- Тогда, я знаю, что нужно делать. Вы мне доверяете?
Ни у кого и в мыслях не было ответить отрицательно.
- Тогда возьмитесь за руки и думайте только о самом хорошем, самом добром, что у вас есть в жизни. Остальное я сделаю сама.
Все послушно взялись за руки. Мы с Джейсоном смотрели друг на друга, и не надо было слов, что бы понять, о чем были наши мысли сейчас. Чего-чего, а счастья нам было не занимать. Владимир, Марк, они тоже старательно хмурили лбы. Лишь Влад не спешил принимать участие в этом действии. Элен вопросительно посмотрела на него:
- Я, конечно, не хочу настаивать, но мне не хватает их эмоций. Почему ты не хочешь присоединиться?
Парень посмотрел на нас, стоящих в кругу и держащихся за руки, и вдруг решил открыться этой незнакомой, но такой располагающей к себе женщиной. Она сейчас напоминала ему его бабушку. Не маму, а именно бабушку. От своих родителей он не так уж много ласки видел, а бабушка была единственным человеком, который его любил таким, какой он есть. При ней он не старался стать лучше. Но всегда вел себя хорошо, так как было достаточно всего лишь расстроенного взгляда ее, и он понимал, что больше никогда так не поступит. А потом она умерла, и не осталось никого в этом мире, к кому бы он так относился. Кроме Ильи Игоревича, а потом и Олеси.
Влад с удивлением понял, что говорит уже вслух, но это его не напрягает. Наоборот, за столько лет он наконец может выговориться и не бояться, что его не поймут, или засмеют. Остальные были заняты, а Элен, он не сомневался в этом, сохранит его тайну.
- Так как же я могу думать о чем-то хорошем, если на моих глазах любимую девушку уводят. И хотел бы я за нее бороться, да понимаю, что я не ее поля ягода. Хотя она сама никогда не позволяла в мою сторону никаких намеков. Просто я всегда знал это. Олеся хорошо ко мне относится. В отличие от других, она старается видеть во мне то хорошее, что казалось скрыть от меня самого. И я становлюсь лучше.
Сейчас же ей не до меня. И самое обидное, что я это понимаю. Я же вижу, что они словно созданы друг для друга. Не могу я разрушить ее счастье своими руками, но и сдаться просто так мне что-то не дает.
Парень обессилено выдохнул. Он никогда еще не делился ни с кем своими чувствами к Олесе. Да все догадывались об этом, но ни с кем у него не было желания делиться своими переживаниями. Он с надеждой смотрел на женщину, поймет ли она?
- Знаешь, я не могу сказать, что мне жаль тебя. Это не то чувство, что я к тебе испытываю. Наоборот, многие должны завидовать тебе. Не каждому удается найти в этой жизни настоящего друга. Да, да, не удивляйся. Ты думал, что я скажу сейчас, что ты нашел свою любовь. Нет. Ты ошибаешься. Понимаешь, в этой жизни у каждого человека есть своя половинка. И ты сам со мной согласен, что Олеся ее уже нашла. И это не ты. Уж не обижайся. Просто посмотри на это с другой стороны. Значит твоя Любовь все еще впереди. Многие могут со мной не согласиться, но я вообще считаю, что люди не правильно себя ведут. Они не любят, а находят удобного им человека. Как ты. Неожиданно? – Элен усмехнулась. – А ты сам подумай. Если честно. Что ты испытываешь к Олесе. Благодарность, симпатию. Она напоминает тебе самого близкого человека. Но это не любовь. Это дружба. И она готова ее дать тебе. Но ты сам все портишь. Тебе было бы удобно с ней. Может, ты бы даже и добился ее расположения, но тогда вы бы оба стали несчастны. Ты, понимая, что не ее пара, она из-за жалости к тебе. Ведь бросить тебя она уже не смогла бы, ты не выдержал бы такого удара.
Так что все складывается очень удачно. Олеся и Джейсон нашли друг друга. Порадуйся искренне за них. Перемени свое отношение, и тебе откроются новые возможности для общения с этой удивительной девушкой. Не порти сам все своими руками. И еще. Захоти найти свою вторую половинку. Ведь она без тебя так же несчастна, кто знает, что с ней сейчас происходит?
- Как же я могу ее найти? Ведь я думал, что люблю Олесю.
- Ты и любишь, но по-другому, не как женщину. Пойми это. Еще раз говорю, тебе с ней удобно, она тебя понимает. И у тебя совершенно нет никакого желания искать кого-то еще, обжигаться. Но надо просто захотеть и все получится. Судьба обязательно сведет вас вместе. Только надо искренне желать. Я тебя убедила?
Влад смотрел на нее и понимал, что она совершенно права. Он и сам давно это чувствовал, просто не хотел признаваться в этом. Слишком тяжело, да и ломать привычную, так им лелеемую жизнь придется. Но сейчас он видел, что другого выхода нет. Он не хотел навсегда потерять Олесю. И понимал, что ведь действительно с ней хорошо, но как с … сестрой. Как это больно понимать, что столько лет он принимал желаемое за действительное.
- Не кори себя. Это было нужно для тебя. Ты ведь человек действия. И еще бы пару дней назад просто послал бы меня с моими советами. Да не стесняйся ты так, я знаю, что права. Ты бы просто не понял, что я имею в виду. Все тебе необходимо прочувствовать на своей шкуре. И если бы это было не так, то ты бы всю жизнь себя винил за упущенный шанс.
- Что же сейчас изменилось?
- Ты прошел испытание вместе с нами всеми, и дерево приняло тебя, значит, ты был уже готов к такому выбору. Кстати, кто ты, если не секрет?
- Да нет, хотя и не очень-то приятно это сознавать, но я павлин. Этакий расфуфыренный, самовлюбленный.
Элен расхохоталась:
- Ты не прав. Индусы считают эту птицу священной. Она символ красоты, бессмертия и бесстрашия. К тому же он дарует красоту, но не расфуфыренность. Самодостаточность, но не влюбленность. К тому же, он защищает в рискованных предприятиях.
- Не думал о нем так. Много же я еще не знаю.
- Главное, что ты хочешь учиться.
- Возможно, вы и правы. – Влад задумался, а затем, наконец-то решился и подошел к тем, кто уже стоял в кругу. Но войти в него у него все-таки не получилось. Он вопросительно обернулся к Элен. Только он дотронулся было до руки Марка, как тут же почувствовал сильнейшее головокружение. И не смог продолжить.
Элен лишь покачала головой.
- Значит, ты еще не до конца что-то понял для себя, раз не можешь к ним присоединиться.
- Но почему мне вдруг стало плохо?
- Понимаешь, сейчас там бушует такая энергия, что если ты не дойдешь до ее уровня, то… Если честно, то я не знаю, что может произойти. Но ведь даже только когда ты дотронулся, то уже почувствовал себя плохо. Попробую обойтись без тебя. – Женщина закусила губу, словно что-то решая для себя.
- Но ведь ты сказала, что тебе не достаточно их помощи, значит, я должен постараться понять, что еще во мне не так.
- Я уже поняла. В том-то и проблема, что ты все еще себя считаешь, что в тебе что-то не так. Это не правильно. В тебе все изначально так, как это и должно быть. Сам же говорил, что твоя бабушка к тебе относилась всегда хорошо, не зависимо от того, как ты себя вел. И Олеся тебя воспринимает таким, со всеми твоими… Ну хоть это слово сюда и не подходит, но оно наиболее точно выражает твое теперешнее состояние… Со всеми твоими недостатками. И пока ты это не поймешь, то не сможешь идти дальше, по своему жизненному пути.
- Тяжело. И откуда вы такая умная? Да и вообще, я заметил, что за эти несколько дней, что мы с вами знакомы, вы все очень изменились, стали мудрее что ли.
- Спасибо тебе конечно за такие лестные слова, но это только благодаря твоей подруге.
- Олеся что ли сделала вас такими? Я, конечно, очень ее лю… - Тут Влад посмотрел на девушку и сразу же поправился. – То есть, хорошо к ней отношусь, но на роль мессии, учителя она не подходит.
- Знал бы ты, как ошибаешься. Нет, конечно, не она нас учила. Все это мы знали и до нее, точнее чувствовали, понимали, но не осознавали. А она нам показала, как можно самим себя найти, как воспользоваться своими знаниями, до поры, до времени скрытыми от нас самих. И еще, учителем может быть каждый. Ведь только имея ученика, ты сам учишься. И учить надо лишь тому, чего сам не знаешь. Так что в этом плане она для нас самый настоящий учитель. За эти несколько дней мы узнали столько, что и за всю мою уже достаточно длительную жизнь, я и не могла предполагать. Так что подумай над этим.
Влад действительно замолчал, а Элен терпеливо ждала. Она и сама от себя не ожидала столь вдохновенной речи, но где-то внутри ощущала, что все сделала правильно и сейчас только от этого молодого человека зависит его выбор. Нужно только ждать, причем его нельзя торопить. Ждать столько, сколько потребуется. И все остальные были бы с ней согласны, если бы могли слышать их разговор. Но они не могли, слишком далеко сейчас находились ее друзья: в своих эмоциях, мечтах, даже и предположить невозможно было, что они сейчас переживали. Берегиня знала только одно, что все эти чувства положительные, иного и быть не могло.
Однако ждать пришлось недолго. Парень думал всего лишь несколько минут, но какие же долгие они были именно для него. А затем резко поднялся и подошел к живому кругу. Сначала несмело, а затем уже более решительно он взял за руки Марка, с одной стороны, Джейсона с другой. Элен показалось очень символичным, что именно Джейсон оказался его партнером, тот, кого он еще до недавнего времени считал своим соперником.
Какое-то время ничего не происходило, но и круг не выкидывал Влада. И тут Элен поняла, что пора, сейчас тот момент, когда наиболее сильны их эмоции. Она медленно подошла к ним и стала их обходить по часовой стрелке, делая движения, словно поглаживала их по голове. Но не прикасаясь к их телам. Она снимала что-то, только ей одной видимое. И с каждым человеком женщина все сильнее сгибалась, точно ноша была для нее очень тяжелой. Почти что непосильной, но Элен держалась, понимая шестым, да не важно каким по счету, чувством, что они должны пройти. Только тогда они смогут понять величайший замысел того, кто вообще затеял все это: Веду, Дуб, людей, да самих себя наконец. Конечно, можно было бы отступить, и их никто бы не упрекнул, но они уже достаточно далеко зашли и не отступать же теперь. Хотя это было тяжело, даже очень, но берегиня держалась.
Наконец, она обошла всех и побрела в сторону пока еще невидимого дерева. А наблюдатель, про которого все забыли, лишь изумленно качал головой. Когда он встретил сегодня этих людей в лесу, то и подумать не мог, что все так сложится, что они дойдут даже досюда. Леший ни в ком не увидел достаточной силы, но потом что-то произошло, а точнее, это было в тот миг, когда они разговаривали про воду, и он вдруг понял, что ведь у них может получиться. И оказался прав, остался один рубеж.
И Хозяин сейчас видел, как тяжело дается этой хрупкой женщине ее ноша. Он вообще поражался, как она еще справляется. Ведь все было именно так, как она говорила тому юноше. Кстати, на счет него это была самая большая ошибка, Леший даже не думал, что тот вообще пройдет испытание. Так ведь нет, справился. Значит, люди стали сильнее и умнее. Нет, он ведь видел, что они многое делают на уровне интуиции, но как же сильна была она. Значит, цель была очень важна.
Леший вздохнул, он мог многое понять, почувствовать, позаимствовать из воспоминаний людей, в конце концов, как он и поступал в последние несколько веков, но вот так самому прочувствовать, что такое это цель – ему не было дано. Сейчас пришло время людей.
Он продолжал наблюдать, как берегиня идет со своей ношей к последнему рубежу. Хозяин видел, что ей действительно тяжело, на самой грани ее возможностей. Но он не сомневался, что она дойдет. Она абсолютно была права, когда сказала, что это слишком сильные энергии. Это вибрации самого Начала, с них началось Творение этого мира. Как это ни банально звучит, имя им было: вера, надежда, любовь, дружба. Ничего сильнее никогда еще не появлялось на свете. И вот сейчас это была именно та сила, что смогла справиться с этим барьером.
Леший ведь не сказал, что защита поставлена не для Дуба, а наоборот, от него. Афина тогда все-таки добралась до родового дерева.
Хозяин закрыл глаза, вспоминая то время. Точно так же тогда он шел по лесу в облике старика, ему нравилось играть эту роль. Как приятно потом вновь принимать свое обличие и чувствовать неиссякающую силу. Ведь тогда в него верили. Это теперь лишь некоторые чтят хозяина лесов, да и то больше по суеверию, а не по настоящей вере.
И тогда он встретил молодую женщину, у которой совершенно не почувствовал никакой силы. Точно как с этими путешественниками. И она так же искала путь к родовому дереву.
Леший должен был помочь, таковы были его договоренности с волхвом, еще с самым первым – Стояном. Кто бы ни искал, он должен попытать свои силы. И тогда Хозяин показал ей ее испытание. Но поляна даже не пустила ее в круг. Надо было задуматься об этом, но он так удивился, что даже не подумал о каком-то подвохе.
Женщина же тем временем зашипела от гнева и надела на себя какой-то кулон. И тогда в ней забушевала сила. Леший вскинулся было, но слишком слаб был он идти против богов. Можно было попросить помощи у Святобора, но знал, что сейчас в стане высших раскол. Да и не было у него такой возможности.
Афина, а это оказалось именно она, потребовала показать ей обходной путь к Дубу. Да, был и такой, но откуда она узнала, это так и останется тайной на века. И ему пришлось подчиниться, силы были неравные. Однако, не судьба была ей справиться с этой последней преградой на пути к своей заветной цели. Погибни Дуб, и вся сила Веды действительно бы оказалась в ее руках. Но Славуня была уже в Нем. Хотя и не могла помешать ей добраться до этого места, но защитить последний оплот было еще в ее силах.
Афина так и не подобралась к цели. Но зато сделала-таки ответную гадость. Она окружила родовое дерево такими силами, что только изначальная мощь могла помочь пробиться внутрь. И с этого момента Дуб стал потихоньку умирать, ведь уже не смог питаться человеческими эмоциями, как к нему никто не мог попасть, так и он оказался заключен в клетку. Богиня довольно рассмеялась. Она собиралась жить долго, очень долго, и рассчитывала оказаться здесь как раз к моменту смерти этого могучего исполина. Ждать, зная, что твоя мечта осуществиться. Она ведь бог, ей не занимать терпения, если уж чего-то она захотела добиться.
И вот сейчас та самая изначальная энергия бушевала в руках у маленькой человеческой женщины. Он вообще не думал, что человек сможет выдержать столь высокие вибрации. Но чистота берегини была такова, что она не только выдерживала, хоть и с трудом, но и собиралась прорвать полог.
Леший вновь покачал головой. У него точно бы не получилось, да и не смогла бы с этим справиться и ведьмочка, и ее Воин. А об остальных и говорить нечего. Не каждый бог рискнул бы своими силами, а ведь некоторые приходили навестить Славуню, но так и не рискнули попробовать.
Хозяин затаил дыхание. Она дошла. Что сейчас должно было произойти, никто бы никогда не смог предсказать. Встреча двух противоположных сил: двух сил, двух эмоций, двух вибраций.
С каждым шагом Элен все больше распрямлялась, хотя, казалось, что должно было бы быть наоборот. Она начинала понимать, для чего все они рисковали. А в том, что сейчас было очень опасно, она чуяла. Даже не так, просто знала. И это ее не пугало. Все они уже сделали свой выбор, и именно это их и защищало. Осознанность своих действий.
Так что, подошла она к барьеру даже в состоянии легкой эйфории. Он сейчас казался ей призрачным маревом, в котором клубились вихри серого тумана, проскакивали обрывки каких-то слов, больше похожих не на человеческий язык, а на шипение змей. А себя она видела, нет, не банальным рыцарем со сверкающим мечом. Или карающим ангелом, как это принято в книгах. Но представляла себя идущей по лугу, покрытому нежной, только что подросшей зеленой травкой. И она шла по ней, и каждая травиночка, каждый еще не распустившийся цветочек стремились поделиться с ней своей силой, своим стремлением к жизни. Берегиня видела вперед стену, но знала, что Природа – Матушка не оставит ее своим внимание. Женщина подошла к самой кромке стены, а затем…опустилась на колени.
Леший, наблюдавший все это со стороны, от изумления закашлялся. Он не понимал, что она делает, не видел то, что видела она.
А Элен молилась, но не Создателю, а Земле, что родила все сущее. Она говорила о том, ради чего все они сюда сегодня пришли, и вкладывала в свои слова всю свою искренность, всю свою любовь, всю свою веру. И ее услышали. По поверхности земли пробежала дрожь, и перед женщиной открылся лаз. Она, не минуты не раздумывая, полезла в него.
Для ошарашенного Лешего берегиня просто исчезла. Он не мог поверить своим глазам. Неужели все напрасно? Но, переведя взгляд на стоящих в кругу людей, Хозяин увидел, что они продолжают выделять свою силу и питать ее женщину.
Элен же шла теперь под землей и понимала, что это единственный путь, который не закрыла мстительная богиня. Она просто не воспринимала всерьез, что планета живая, хотя должна бы. Богиня все-таки. Но это был шанс, и его сейчас природа разрешила ей использовать. Сила уже плескалась через край, и берегиня не сдерживала ее, делясь со всеми, кто нуждался в ней.
А затем она разом оказалась на поверхности, уже рядом с самим Деревом. Ему было очень плохо. Но здесь уже даже изначальные вибрации не в силах были помочь. Отсрочить его конец могли только люди, и Элен поспешила открыть для этого путь. Она медленно, словно танцуя, начала кружится около бушующей стены. И в ее ладонях разгорался цветок. Какого он был цвета, женщина не смогла бы сказать. Но в него начала стекать враждебная сила. Она, словно, хотела его задавить, задушить, но он постоянно сопротивлялся, чувствуя, что его поддерживают. И, наконец, весь серый «туман» ушел в цветок, а тот ослепительно вспыхнул и исчез. Все.
Женщина обессилено опустилась к подножию Дуба и закрыла глаза. Все что могла, она сделала. Остался ход за ее друзьями. Они должны пройти. Успеть. Берегиня чувствовала, как утекают драгоценные минуты. Но они все-таки успели.
Первым показался Джейсон, ну, конечно, Воин, должен защищать своих подопечных. Элен все видела как в тумане. Затем вошла Олеся. И первым делом окинула взглядом ее и Дуб. Что она почувствовала, берегиня не могла сказать, но ведьма направилась к Дереву. И просто прислонилась к нему всем телом. Раздался могучий вздох. Открыв глаза, берегиня увидела, что могучий исполин, словно заново, наполняется жизнью. Но это не надолго. Одна из его веток опустилась и оттолкнула Олесю от себя. Раздался голос:
- Спасибо, но ты не можешь пожертвовать собой ради меня. Мне все равно этого не хватит. А вот то, что ты мне сейчас все-таки дала, этого достаточно, чтобы продержаться ровно столько, чтобы вы смогли справиться со своими проблемами. Лучше помоги своей подруге.
«Давно пора». - Устало подумала Элен, но вслух ничего не сказала, так как понимала, что если Дуб погибнет, то все их усилия будут напрасными. Тем более, что к ней направился ее муж. Женщина улыбнулась ему, и вдруг поняла, что воспринимает его теперь совсем по-другому, словно спала пелена с него, и не осталось никаких уголочков, которые бы она не могла прочесть в нем.
- Прости меня. – Виновато сказала Элен.
- Что такое случилось, что ты просишь прощения? – Удивился Владимир.
- Я не знаю, что со мной происходит, но сейчас ты для меня словно раскрытая книга.
- И что же тебя так во мне ужасает?
Она непонимающе посмотрела на него.
- Что ты такое говоришь, мне все в тебе нравится?
- Так за что же ты просишь прощения?
- Но, разве тебе не неприятно, что я могу видеть тебя насквозь… - Берегиня была растеряна.
- Вот сама себе и противоречишь. Как же ты меня видишь насквозь, если сейчас говоришь такие глупости. Просто ты очень устала, малыш. Я тебя очень люблю. – Владимир опустился рядом с ней и нежно обнял, поцеловав ее в висок. И Элен поняла, что вот оно счастье.
Я видела, что им хорошо вдвоем, но все же подошла к ним, ведь Дуб просил позаботиться о берегине. Мне показалось, что Элен почувствовала что-то вроде раздражения, но заметила, что муж сильнее сжал ее в своих объятиях. Потом Элен рассказала мне, что именно в этот момент она поняла: эти минуты принадлежат им двоим, и никто не сможет никогда им помешать, ведь они вместе, как единое целое.
Они оба ободряюще улыбнулись мне.
- Я тут принесла кое-что, это восстановит твои силы. Его лишь надо прижать куда-нибудь поближе к телу. – Я протянула ей веточку дерева.
- Слушай, мы тут пообщались с Владом, пока вы были несколько заняты. – Заметив мой заинтересованный взгляд, она с улыбкой покачала головой. – Не спрашивай, о чем, не скажу. Захочет, сам расскажет. Так вот. Он поинтересовался, откуда мы стали такими умными. И впрямь. Ты ведь раньше не разбиралась в деревьях?
-Нет. Научилась сегодня утром. А откуда у тебя знание, что надо было делать?
Элен лишь пожала плечами. Она не могла сказать, просто потому, что не знала. Это было дано ей свыше.
- Наверное, это все твой мировой интернет. – И мы обе облегченно рассмеялись.
Знания сами приходят в голову, когда в них есть нужда.
- Поздравляю вас, вам таки удалось это сделать.
Изумленно обернувшись, все увидели, что они уже больше не одни на этой поляне. Здесь были все пятеро богов. И только теперь люди поняли, что у них действительно все получилось.

Глава 4. Камень.

- Так вот, где ты провела все эти века. – Зачаровано сказала Мара, обходя Дуб по кругу. На это действие у нее ушло несколько минут. – Я, похоже, одна удивлена. Вы здесь бывали? – Она обратилась к остальным богам.
- Некоторые. – Ответила Лада.
- Что же, вам действительно это удалось. – Богиня просто светилась от счастья. – Не то, чтобы мы не верили в вас, но все же это очень неожиданно.
Я вдруг со злостью, непонятно откуда взявшейся, обернулась к богине:
- Неужели за столько веков вы не могли помочь не Славуне, не Дубу. Он же умирает, разве вы не видите. Что же делать? Или вы не знали, что нужно, чтобы помочь?
Но Лада не обиделась на мои вспыльчивые слова.
- Понимаю твое негодование, но есть несколько причин. Во-первых, мы, конечно, знали, что необходимо, но никто, поверь – это действительно так, не смог бы справиться с такой силой, что пришлось сделать Элен. А во-вторых, мы все-таки не сидели без дела.
Вся злость также внезапно прошла, как и накатила.
- Что же делать? Как ему помочь?
- Мне уже ничем не поможешь. – Дуб говорил печально, ведь ему тоже не хотелось покидать этот мир тогда, когда, наконец, пришла помощь.
- Неужели ничего нельзя сделать? Как же вы поступали, когда родовые деревья погибали, город же тоже тогда умирал.
- Ты права, да не совсем. – Славуня неслышно подошла ко мне и сочувственно положила руку на плечо. – Заметь, сколько веков простоял Он, да еще, учитывая, что у него не было подпитки. Ни один город сам столько не продержался. Так что прецедентов нет. Но один способ, все же, есть.
Все в надежде подняли на нее глаза. Но богиня лишь улыбнулась уже знакомой улыбкой и сказала:
- Вся информация у вас уже есть. Я ничего не могу добавить.
Вот так всегда. Думать не было совсем никаких сил. Но, как оказалось, не у всех.
- Мне кажется, я знаю, что может нам помочь.
Мы все удивленно посмотрели на Влада. От него меньше всего ожидали помощи, а уж слово нам, повергло всех в шок. Точнее, всех, кроме Элен. Она все поняла и одобрительно подмигнула ему.
- Интересно, что же? – Я была действительно заинтригована.
- Помните, ну, когда ученые. – Парень кивнул головой в сторону богов. И все сообразили, что он-то до сих пор не знает, кто они такие. – Так вот, когда они переводили нам найденные свитки, то там была история о юноше – Велемудре – по-моему. Так вот, он положил Алатырь – камень в простой стакан с колодезной водой, и она стала живой.
- И ты думаешь, что, если мы найдем Алатырь – камень, то Дуб оживет? – Понимающе протянула я. – Возможно, ты и прав. - И я искренне улыбнулась ему, не размышляя, как он сможет воспринять мой порыв.
А Влад, наконец, понял, что совершенно счастлив, так как понял эту волшебную девушку, и понял себя в ней.
- Так, так, но где же мы его будем искать? – Этот вопрос волновал всех, в том числе и саму Славуню.
- Я точно знаю, что в последний раз он, когда я его видела, был в городе, в алтаре. – Богиня сама была растеряна.
А вот, как оказался растерян Влад, то и говорить нечего было.
- Что значит - знаю? – Он беспомощно оглядывал всех присутствующих. - Это что, какая-то шутка?
Никто ему не ответил, Слава сама проговорилась, вот пусть и отвечает.
- Да ладно, неужели для тебя это такая новость, кто мы? Ты ведь догадываешься.
- С чего вы это взяли?
- А я чувствую, что на тебе отпечаток кого-то из нас, то есть богов. Я разве ошиблась?
Мы с любопытством смотрели на парня, хотя и ожидали такого поворота событий. Еще с Ильей Игоревичем мы это заподозрили.
- Ну… Нет, не ошибаетесь. – Решительно сказал он. Раз меняться, то до конца, не останавливаясь на достигнутом. – Только вам не понравится мой ответ, боги. Я ведь прав? – Он вернул шпильку Славуне.
- Уел, признаю. Так почему же нам не понравится? – Они были искренне заинтригованы.
- Да, наверное, вы действительно во мне чувствуете отпечаток равного себе, точнее равную. Когда я сюда приехал, то совершенно не собирался так себя вести. Но потом меня словно понесло. Когда я просыпался утром, то словно что-то меня держало, не давало полностью воли. Кто-то управлял мною. Признаюсь, что я чувствовал в себе силы сбросить это наваждение, но уж слишком заманчива была перспектива, обещанная этим таинственным некто. – Он бросил быстрый взгляд в мою сторону. – Но только вот линия поведения, навязанная мне, не спешила давать свои плоды. И я начал сопротивляться. Однако, оказалось, что это не так-то уже и просто. Чем дольше я действовал по ее указке, тем больше был подвержен ей. И, наконец, когда Элен откопала алтарь, то я познакомился со своей…хозяйкой. К тому времени, своей воли у меня уже не было. Это оказалась Афина.
Все разом вздохнули. Такого даже Элен не ожидала.
- Ну и как вам правда? – Влад криво усмехнулся. – Когда вы читали свитки, она постоянно возмущалась, что ее оклеветали. Но уже тогда я понял, что не все так чисто, как она мне представляла. И, проснувшись с утра, как-то резко почувствовал, что сейчас тот единственный момент, когда я могу от нее избавиться. Афины в тот момент во мне не было. И тут я увидел вас. - Парень имел ввиду всю нашу дружную компанию. – Вы явно куда-то собирались. И я почувствовал, что вот он мой единственный шанс. Что было бы, если бы Олеся мне отказала, не знаю.
- Какой умный мальчик. – На поляне появилась еще одна женщина. – Хотя я думала, что ты умнее. Ты считаешь, что освободился от меня? Нет, глупыш, просто я позволила тебе так думать, что бы ты попал с ними к дереву. Иначе, они бы почувствовали мое присутствие в тебе. Вот так то.
Влад растеряно посмотрел на нас и виновато сказал:
- Простите, я действительно думал, что смог уйти из под ее опеки. Получается, что все напрасно, да еще и ее сюда привел?
Я, сузив глаза, смотрела на пришедшую. Что-то было не так… Да ведь она врет:
- Влад, мы все тобой гордимся. Она тебя обманывает, хочет, чтобы ты перестал верить в свои силы. Не поддавайся. Сам подумай. Афина уже здесь была и знает, как попасть на эту поляну. Зачем же ей тебя использовать?
- Может потому, что я не смогла снять защиту? – Богиня с интересом изучала меня.
- Глупо. Мы уже знаем, что это именно ты поставила этот барьер. И наверняка почувствовала, что Славуни уже внутри нет.
- Ладно, вру. Жалко терять такого помощника. А все ты… Второй раз уже девчонка ломает мои планы. Но в этот раз я готова. Посмотрим. – Афина со злостью смотрела на всех присутствующих, в том числе на богов. – А вы тоже не ждите пощады. Тогда вас защитило последнее желание Медусы, теперь же вы так же беззащитны. До встречи. Кстати. - Богиня уже начала исчезать, но что-то вспомнив, остановилась. - Вы не это ищете?
В ее руках появился ничем не примечательный амулет. Но, судя по дружному вздоху богов, это и был тот самый алатырь - камень.
- Неужели вы забыли, что именно капелька моей магии есть в нем, так что прятать от меня его было глупо. Я его чувствую за версту. И эту древесину уже ничего не спасет. – И она исчезла, теперь уже окончательно.
Первыми опомнились, как это ни странно, мы. Боги до сих пор пребывали в ступоре. Но потом все-таки Славуня взяла себя в руки:

Предыдущая страница 26 Следующая страница


27 Александра

- Да, это я сглупила. Вот уж совсем не подумала, что Афина действительно может почувствовать талисман. И что теперь делать?
Настроение было подавленным. И куда успела улетучиться радость от встречи с родовым деревом? Но что-то во всем этом смущало, оставалось понять, что именно.
- А чего мы, собственно говоря, так переживаем? – Я, наконец, разобралась в том, что меня смущало.
Но остальные на меня посмотрели далеко не так понимающе, как хотелось бы.
- Смотрите, получается, что у богини амулет довольно давно. Так? Почему же она не смогла им воспользоваться. Не думаю, что она не хотела этого.
- Олеся, понятно, что тебе очень хочется хорошего конца этой истории. – Лада печально смотрела на меня. – Но мы же даже не знаем, когда Афина нашла талисман. Может, только недавно смогла почувствовать, когда вы начали копаться в Веде. Так что это еще ни о чем не говорит.
- Да, возможно, ты и права. Но я все равно не вижу, для чего нам паниковать. И это вы, боги. Хуже нас, ей богу. Простите за каламбур. Что же, на алатырь – камне свет клином сошелся? - Я гневно смотрела на присутствующих, и они поневоле сгибали головы, столько во мне сейчас было силы.
- Вот это я понимаю, Человек. Не чета нам. – Чернобог усмехался, единственный из всех. – Глядя на эту юную леди, начинаешь понимать, что наше время прошло. Мы еще можем поделиться знаниями с молодыми творцами. Но силой и решимостью они явно нас превосходят. Восхищаюсь, преклоняюсь и падаю ниц. – Что он действительно и сделал.
Я растерялась на такой эффект я рассчитывала.
- Вам бы все шутки шутить. Но я чувствую, что из всего этого есть выход, и он до боли простой. Неужели вы этого не ощущаете? – Я обвела всех взглядом. – Лада. Ты же меня сегодня…
- Три дня назад. – Скромно перебила она.
- Сколько??? – Это все разом вскричали.
- Здесь время летит по-другому. Из лагеря вы вышли три дня назад.
- Так, это не важно. Я хочу сказать, что ты сама меня учила прислушиваться к ощущениям. Неужели сама этого не чувствуешь?
Но богиня только отрицательно покачала головой.
- О чем я и говорю. – Чернобог продолжал улыбаться. – И я совершенно не шутил. Вот Лада передала тебе свои знания. Но сама их уже не может применять, разве что совсем немного. А вот ты знаешь что-то такое, что упускаем мы все, вместе взятые. Наше время прошло. Но мы будем с вами до конца, что бы подсказать в нужный момент. Ведь элементарно просто вам может не хватить знаний, ведь воли, отваги вам не занимать.
Теперь уже все понимали, что он не шутил. И как-то неловко переглядывались.
- Ладно, нечего нас жалеть, мы ведь понимали, на что шли, связывая свои судьбы с городом. – Славуня решила прервать это похоронное настроение. – Наше время давно прошло. Но мы действительно будем с вами до конца. Что же ты придумала?
Все взгляды обратились ко мне, отчего мне стало очень неловко.
- Я еще не знаю. – Я вконец смутилась. – Но я и впрямь чувствую, что решение есть. И его надо найти как можно быстрее, что бы тебя спасти. – Я подошла к Дубу и погладила его по коре. – И я обещаю тебе, я его найду.
- Спасибо тебе. А теперь идите. Больше пока вам здесь делать нечего. – Дерево мягко зашелестело своими ветвями. – Но, однако, у меня есть, что подарить каждому из вас.
Тебе, Воин, я дарю свою способность обладать силой. Когда понадобится, ты поймешь, что это значит.
Тебе, берегиня, дарю мою способность к заживлению ран, выздоровлению.
Тебе, ведьма, дам мою мудрость.
Всем остальным я дарю долголетие и могущество.
Да свершится. Я прошу все силы природы засвидетельствовать право этих людей на обладание моими дарами.
Неожиданно подул ветер, и нам показалось, что мы услышали в нем слова: Свидетельствую.
Затем по поляне пронесся огонь, однако он ничего не обжигал, но вновь послышалось: Свидетельствую.
Послышался звук, словно несколько клинков столкнулись в противоборстве. И сквозь их песню ясно слышалось: Свидетельствую.
Небо сгустилось над нами, и хлынул поток воды, но не замочил никого. И вновь можно было расслышать среди шума воды: Свидетельствую.
Земля разом всколыхнулась и так же резко остановилась: Свидетельствую.
- Спасибо вас, братья. - Дуб низко поклонился, прикоснувшись своими ветвями до самой земли. - Свидетельствую, что когда придет необходимость, вы сможете получить мой дар и воспользоваться им, как подскажет ваше сердце. А теперь идите. Мне много предстоит сделать за оставшееся время.
И мы, и боги тихо покидали это загадочное место, одинаково потрясенные случившимся. Лишь я повернулась и произнесла:
- Мы вернемся, ты будешь жить.
- Я знаю, девочка.

Глава 5. Влад.

Подавленные недавними событиями, мы абсолютно молча шли сквозь лес, даже не задумываясь, как нам это удается, доселе плутали, плутали, а сейчас ноги сами нас вели. Или не ноги, просто на наше счастье, Леший не забыл-таки свои обязанности. Он вывел нас, а боги смогли бы уйти и сами.
Чем ближе мы подходили к своему лагерю, тем более разговорчивыми становились. Потихоньку всех отпускало, и ситуация выглядела уже не такой уж мрачной, тем более, что возможно из всего этого был выход.
На самом краю лагеря стояла одинокая фигурка, и я узнала в ней своего декана. Он тоже нас заметил, и стал нетерпеливо пританцовывать на месте.
- Ну что, как ваши успехи? Мы уже потеряли вас. И если бы вы сегодня не появились, то завтра уже собиралась поисковая группа. Так что вы вовремя. Чего так задержались?
- Илья Игоревич, а можно мы завтра вам все расскажем. Слишком устали мы. Кстати, нам казалось, что прошел всего один день, так что мы еще даже не отдыхали. – Я нерешительно просила отсрочки, прекрасно понимая нетерпение декана. – Может вам расскажут наши бо… Точнее, гости? – Надо не забывать, что в лагере никто не знал, кто эти ученые. И ни к чему было узнавать об этом.
Декан с мольбой посмотрел на пятерку богов. Но за всех ответила Лада:
- Вы уж не обижайтесь, но я думаю, что герои сами должны все вам рассказать. Так будет честно. К тому же, нам тоже надо что обсудить.
- Хорошо, но вы хоть скажите одним словом. Получилось?
Я с улыбкой кивнула.
- Ну и Слава Богу. Буду спать спокойно, ожидая рассказов ваших подвигов. Кстати, я неожиданно получил сообщение, что завтра приезжает один очень близкий мне человек. Ты его знаешь, Влад. Это мой Учитель. Так хочу, что бы вы все с ним познакомились.
- Это будет очень здорово. Но все завтра. – Я и не заметила, что стала разговаривать с деканом как с равным. Нет, мне не приходилось ему тыкать, и я все также продолжала бесконечно уважать его. Но в моем голосе ушла какая-то детскость. За последнее время слишком многое со мной случилось, и я уже многое пережила, так что, вполне могла себе позволить такое отношение, хотя сама этого до сих пор не осознавала. Роли изменились. И мне кажется, что скоро это почувствуют и все остальные. Но пока мы слишком устали, чтобы быть годными на разговоры, до палаток бы доползти и уснуть без задних ног.
Джейсон, проводив меня, так и остался ночевать вместе со мной, вроде как это подразумевалось, но Влад, видя все это, не стал язвить против обыкновения. После разговора с берегиней парень понимал, что его судьба еще впереди, ждет встречи. И еще… он не сомневался, что приезд Мастера многое чего изменит. Он теперь готов ответить на его вопрос, заданный два года назад.
Глаза парня сомкнулись, дыхание выровнялось, а сам он перенесся в события того времени.
Он попал как раз в тот момент, когда его компания поджидала Илью Игоревича около института. Кто же мог знать, что эта встреча изменит всю его жизнь. И еще, он заметил там Олесю, хотя тогда совершенно не помнил, что бы она была рядом. Видимо, что-то его в ней задело уже в тот миг, хотя он даже не знал о ее существовании.
Влад словно плыл над событиями. Он видел, как декан предложил ему заинтересовать Мастера. И помнил, какой азарт тогда испытал. А еще было чувство, что он вновь может стать кому-то интересен, кому-то нужен. И вот, уже уходя с места, парень бросил взгляд в сторону девушки, которая стояла невдалеке, и вполне могла слышать их разговор. Сейчас Влад понимал, что тогда его это задело… кто-то чужой подслушал его тайны. И еще было чувство некоторого стыда, что девушка могла быть свидетельницей его унижения.
Так вот, тогда парень обратил внимание на Олесю. Но почему же он тогда совершенно забыл об этом? И тут словно услышал голос своего учителя: «Ты просто не мог позволить себе, чтобы ты был хоть чем-то унижен. А именно так ты и воспринимал свое тогдашнее положение. Вот и предпочел забыть, хотя чувства к этой девушке остались. И вспыхнули с новой силой, когда ты с ней «познакомился» в институте».
Да, учитель, ты как всегда оказался прав, а я ошибался.
«Не нужно стыдиться своих ошибок, нужно их понимать. И если ты сделал выводы, то уже никто не может тебя укорить, что ты поступил неправильно, неверно. Ведь ты уже прав тем, что научился чему-то в этой ситуации, а значит, для тебя она была правильной.»
Все именно так. Влад проносился по волнам своей памяти. Сколько оказывается можно узнать нового о самом себе, стоит лишь отрешенно посмотреть на себя со стороны.
Вот его первая встреча с Учителем. Ребята тогда не пошли с ним, подумали, что их вожак начинает терять хватку. Но перечить не посмели. Влад увидел уже немолодого человека, но интуитивно почувствовал, что, случись им встретиться в драке, то он совсем не уверен в своей победе. Была в нем какая-то мощь, сила, мудрость.
И в тот миг парень понял, что сделает все, что в его силах, что бы завладеть его вниманием. Но Мастер задал всего один вопрос:
-Что ты хочешь найти?
Это был тупик. Влад начал было что-то объяснять, но его прервали.
- Ответь одним словом.
Но разве можно описать одним словом все твои желания, стремления. Обиды и разочарования, надежды и … Много чего было в его сердце. Но как все это объединить, он не знал.
Душа сжалась в предчувствии того, что его сейчас просто вышвырнут отсюда, но все же сказал. Совершенно честно и искренне.
- Я не могу сказать, что я хочу. Но сейчас я понял одно, что хочу найти ответ на этот вопрос.
- Для чего?
- Чтобы стать целостным человеком, а не тем, у кого душа разбита на кучу маленьких осколков. Их в принципе можно собрать, но страшно. И вот теперь я понял, что хочу этого.
- Ну что же, когда поймешь, чего же все-таки действительно хочешь, тогда и придешь ко мне в ученики.
- Вы меня прогоняете.
Теперешний Влад видел, как сбилось сердце, когда он понял, что вот-вот лишится чего-то, очень важного для себя. Того, без чего его жизнь потеряет окончательный смысл. Но тогда он чувствовал лишь горечь и обиду. Как же все изменилось за эти годы.
- Ты сейчас ведешь себя как семилетний ребенок, у которого отняли игрушку. Сам не знаешь, чего тебе от меня нужно, так как же я могу это знать?
- Почему-то мне кажется, что вы прекрасно это видите. Лучше меня.
- Возможно. – Не стал отпираться учитель.
- Так почему же вы не можете мне подсказать?
- На этот вопрос каждый находит ответ сам. Иди.
- А почему вы меня сравнили с семилетним ребенком? Почему именно этот возраст?
- Тебе действительно это интересно? – В голосе Учителя впервые послышалась нечто вроде внимания.
- Иначе я бы и не спрашивал.
- Хм. Ну что же. Просто именно в этом возрасте ребенок становится взрослым, точнее взрослеет. До семи лет у детей нет чувств, способных отделять реальность от их вымыслов. Так и ты сейчас, стоит тебе сделать всего лишь шаг, и окажешься за этой тонкой гранью.
- Что же, спасибо вам. Хотя мне и очень обидно, что вы меня не приняли, но все же, я много чего узнал.
- Стой. Почему ты решил уйти? Ведь еще буквально минуту назад ты готов был умалять меня любыми способами, лишь бы стать моим учеником.
- За эти несколько минут я понял, что хотел не сам учиться у вас. Меня просто раззадорили слова декана. И я решил, что смогу заинтересовать вас. Но после ваших слов о детях понял, что действительно веду себя неразумно. Вы слишком мудры, чтобы замечать детские обиды. И за ними я сам себя не вижу. Теперь же словно что-то изменилось. Я все еще не могу ответить на вопрос, чего же я хочу. Но одно я понял точно. Пора взрослеть. И не из страха, что Илья Игоревич выгонит меня из института, так как я не смог стать вашим учеником. А потому, что сам этого хочу.
- Что же, вот теперь я вижу перед собой человека, а не амебу какую-то. Оставайся. Учеником я действительно взять тебя не могу, но имеющий уши, да услышит, имеющий глаза, да увидит. Слышал о такой присказке?
- Спасибо.
- Тогда приходи завтра в это же время.
Картинка перед глазами Влада вновь изменилась. Теперь он вновь видел Олесю. Он с ней знакомился. Как всегда в своей развязанной манере, хотя и понимал, что на этот раз это не пройдет. Ему не нужны были от нее легкие увлечения. Но в то же время это была своего рода проверка. Если бы девушка тогда повелась на его тон, то он бы точно в ней разочаровался. Но парень не хотел, что бы она оказалась как все. И не ошибся.
- Подружка, не проходи мимо, пожалеешь. У нас такая веселая компания, остановись, отдохни. Исполню любое твое желание.
- Дружок, чтобы исполнить мое желание, тебе придется очень потрудиться. Ты уверен, что сдюжишь?
В компании заулюлюкали. Вызов брошен. А она не такая простая штучка, и мне это сразу понравилось.
- Еще никто не жаловался, что я сдался. Желай, моя королева.
- Ну что же, ты сам этого хотел. Желаю. Хочу провести с тобой весть день. Сутки, но что бы ты полностью слушался меня. Никаких вольностей. Ты готов?
Ого. Такого ему еще не предлагали. Она такая же, как остальные, это разочаровывает, но почему бы и не развлечься, если все так прекрасно получается.
Но в глубине души была боль. Влад это сейчас совершенно отчетливо видел. И как же он тогда ошибся.
- Называй день.
- Завтра в девять утра жду тебя у моего дома. Адрес узнаешь сам, если не передумаешь. Чао, мальчики.
Влад с улыбкой наблюдал за самим собой, идущим в нетерпении к дому девушки. Не смотря ни на что, он очень волновался. И еще он понимал, что не позволит себе ничего, сверх желаний Олеси. Он уже научился у Мастера держать ответ за свои слова. Он уже не ребенок, хотя и взрослым пока еще не стал.
Она встретила его около подъезда. Такая красивая.
- Сколько тебе лет? – Не удержался он от вопроса.
- Я отвечу. Но давай договоримся, что ты будешь говорить только тогда, когда я это разрешу.
- Согласен, но тогда еще один вопрос. Почему ты не боишься, что я тебе чего-нибудь не сделаю.
- Шестнадцать. А не боюсь потому, что много про тебя слышала. Ты совершенно не такой, каким хочешь казаться. И еще, я верю Илье Игоревичу. А он верит в тебя.
Вот тебе и ответ. Не тобой она заинтересовалась, не тебе верит, а декану. Смешно. Иду с красивой девушкой, а говорю о какой-то ерунде.
Но сейчас Влад понимал, что Лесю тогда словно что-то вело. Конечно, она может сколько угодно говорить, что не боится, но это не так. Сейчас он отчетливо видел, что она…опасалась его, но зачем-то делала это. Надо будет спросить у нее завтра.
- А…
- Тихо. – Девушка приложила пальчик к своим губам. - Ты обещал. Идем.
Мы шли тогда не долго. Но мне казалось, что прошла вечность. Я уже тогда понимал, что все как-то слишком странно. Не так начинаются юношеские забавы. И сам себе боялся признаться, что она все-таки оказалась не такой, как многие. И этот день не будет похож ни на один, из прожитых им.
Олеся привела меня к озеру. Старому. Раньше оно было очень популярным, но потом выяснилось, что власти сбрасывали в него какую-то гадость. И все сразу же про него забыли. Наверное, можно было его очистить, ведь ничего сверх страшного в нем не было, но люди предпочли его забыть.
- Как ты думаешь, почему я привела тебя именно сюда?
- Ну уж точно не купаться. – Пытался сострить я.
- Не показывай себя хуже, чем ты есть на самом деле. – Олеся улыбнулась. У нее была очень хорошая улыбка, добрая, открытая. Совсем как у моей бабушки. Давно я уже ее не вспоминал. Несколько лет, с тех пор, как она умерла. И вот, поди же, вспомнил. Сижу с Олесей, а перед глазами стоит она.
- Даже не могу себе представить.
- Я хочу тебе показать, на кого ты похож.
- Интересно.
- На него. – Олеся показывала на озеро.
- И чем же?
- Мне кажется, что ты так же был любим кем-то, понимаем, но остальные в тебя сбрасывали всякую гадость. А потом этот кто-то пропал, уж не знаю, что с ним случилось. Но только с тех пор ты так же одинок, как и оно. И так же ждешь, может кто-нибудь вновь вспомнит про тебя. Про такого, каким ты являешься на самом деле. Захочет узнать, какой ты. – Говоря все это, она медленно раздевалась. Но в ее жестах совершенно не было никакой эротики.
Оставшись в купальнике, Олеся с разбега нырнула в озеро. А я опешил.
- Ты что, оно же загрязнено.
- Кто тебе это сказал? – Девушка лукаво улыбнулась
- Но ведь все об этом знают.
- И кто все?
- Ну, администрация города тогда предупреждала об опасности, и о том, что в него сливали какие-то отходы.
- А ты сам проверял?
- Вот уж. И в мыслях такого не было.
- А теперь послушай меня. Администрация хотела на месте него сделать развлекательный центр, но для этого его надо было осушить. Но жители бы не позволили любимое место отдыха превратить в коммерческую структуру, у нас все-таки не Москва. И тогда пустили информацию, что озеро заражено. И никто даже не удосужился проверить, так ли это.
Затем выяснилось, что постройка центра не рентабельна, и о нем все благополучно забыли. Вот и ты так же. Кто-то тебя любил. Но потом... Нет, от тебя не отвернулись. Я чувствую, что произошло что-то более серьезное. Но в результате, ты остался один, и в тебя стали сваливать весь мусор. И никому не захотелось понять, чего же хочешь ты. И ты стал соответствовать возложенному на тебя образу. Как это озеро, а что ему остается?
- Да. Как-то это очень мудрено. Но в целом ты права. Моя бабушка была такой, как ты говоришь. Она меня любила. Но потом умерла. Родители же и были тем мусором, что в меня сваливали, а затем я оказался не рентабельным. Не оправдал их надежд. И про меня забыли. Но как ты об этом догадалась?
- Честно, не знаю. Но словно что-то меня подбивало тебя привести именно сюда. Ладно. Ныряй. Оно уже давно чистое и ждет, что бы его вновь полюбили. Ну же, ты мне веришь?
И тогда я понял, что погиб окончательно. Мы проговорили весь день и всю ночь. Мы купались, затем загорали, вечером же развели костер. Ни с кем мне еще не было так легко. Я рассказал все.
Правда, сейчас Влад понимал, что Олесей двигало ее природное желание помочь человеку, раз уж она могла это сделать. Но не было в этом никакой любовной подоплеки. Он же обрадовался, что может кому-то открыться, и принял это чувство за любовь. Спасибо Элен, она раскрыла глаза. Теперь намного легче понять все ее поступки. И теперь он отчетливо видел свой страх. Довериться кому-то еще. Зачем, ведь есть девушка, которая уже его знает таким, какой он на самом деле. Зачем искать еще? И впрямь лень. Спасибо тебе берегиня.
Картинка тем временем вновь сменилась. Теперь Влад увидел себя стоящим на планерке в тот миг, когда декан объявил о приезде экскурсии. Он тогда обрадовался, что сможет проводить больше времени с Олесей. И совершенно не обращал внимание на то, что она с удовольствием общалась с ним, но ни словом, ни жестом не позволяла надеяться на что-то большее. Он же, дурак, предпочитал этого не видеть.
А потом парень увидел, какими глазами посмотрели друг на друга Джейсон и Олеся. И понял, что теряет ее. Хотя она никогда не была его. И Влад тогда не понимал, что может потерять большее, чем несбывшуюся любовь. Он может потерять друга. Но в тот момент им владели другие эмоции: злость от ее предательства, ведь она так много знает о нем. Жалось на себя самого, как в тот день с Учителем. И совершенно все его слова вылетели из головы сами собой. Хотя обучения как такового и не было, но Влад понимал, что перед ним раскрываются такие глубины человеческой души, что ему и не снилось.
В тот же момент все эти великие истины предпочли трусливо испариться из его головы. Но свято место пусто не бывает. Именно в тот момент, теперь он видел это совершенно отчетливо, к нему пришла Афина.
Глядя на все свои переживания со стороны, Влад теперь понимал, что во многих случаях можно было поступить совершенно по-другому. Но в то же врем, он знал, что все эти прожитые моменты для него бесценны. Это опыт, и теперь парень научился его ценить по достоинству. А так же он знал, что скажет завтра своему учителю.
И после этого Влад спокойно заснул, и вся оставшаяся ночь прошла без сновидений.

Глава 6. Мастер.

Мы с Джейсоном проснулись совершенно отдохнувшими и, взглянув на часы, поняли причину. Нас просто решили не будить, хотя для лагеря был уже самый разгар рабочего дня. Однако, мы чувствовали, что у входа в палатку кто-то нас ожидает и, посмотрев друг на друга, рассмеялись.
- Не сомневаюсь, что это Илья Игоревич не может найти себе место, хотя, вероятно, это было его распоряжение: нас не трогать. – Мне было весело и легко на душе.
- Полностью с тобой согласен. – Джейсон ласково смотрел на меня. Казалось, он был совершенно счастлив.
- Тогда давай его не будем мучить. Собирайся.
Выйдя из палатки, мы действительно обнаружили там декана. Он делала вид, что чем-то занят.
- Илья Игоревич, спасибо, что вы дали нам время отдохнуть. Но теперь мы полностью в вашем распоряжении.

Предыдущая страница 27 Следующая страница


Веда 28

- Спасибо. Ведь мне не удалось сделать вид, что я здесь оказался совершенно случайно? – Глаза декана смеялись, но сам он был серьезен. – Давайте пройдем в мою палатку, там уже ждут нас боги, и сейчас подойдут ваши друзья. Влада я тоже позвал. – Он вопросительно посмотрел на меня.
- Конечно, мы только рады этому.
- Что же там такое произошло?
- Давайте, мы сразу все и расскажем. Могу только сказать, что Влад сделал свой выбор. Помните, о чем мы с вами говорили тогда у реки?
Декан кивнул головой:
- Даже так? Ну что же, я очень рад за него. Мне всегда казалось, что он очень талантливый молодой человек. И… - Тут он бросил взгляд куда-то за наши спины и сказал. – Нам пора, прибыл мой учитель. Я очень хотел бы, чтобы он присутствовал при нашем разговоре, если, конечно, вы не против.
- Мы только за.
В палатке действительно уже все собрались. Я сразу же заметила незнакомого мужчину. Видимо, это и был Учитель. Но что-то настораживало меня, и какое-то мгновение я не могла понять, что. Тишина. Вот, что было неправильно. В палатке стояла мертвая тишина.
Я пригляделась и увидела, что все боги смотрят на Мастера, хотя он с потрясающим спокойствием игнорировал этот факт. Остальные же ощущали сгустившееся напряжение, и не спешили обращать на себя внимание сильных мира сего. Кстати, не хватало только Лады.
- А вот и я. Надеюсь, что не сильно опоздала? Вы еще ничего не успели начать?
Она как всегда была обворожительна и слегка легкомысленна.
- Что это у вас такая тишина? Что случилось? Я все же что-то умудрилась пропустить.
И только тут богиня обратила внимание на то, что все смотрят в одну сторону. Повернувшись, она сначала замерла. Слова, что готовы были сорваться с ее губ, так и остались несказанными. А потом она издала вопль. Победные кличи индейцев рядом с ним казались легким шепотом:
- ТЫ!!!!
Сколько в этом местоимении оказалось различных эмоций: и удивление, и радость, и растерянность. Затем она сделала то, чего от нее меньше всего ожидали: бросилась на шею к этому самому неизвестному мужчине.
Я оглянулась. Для людей поступок богини действительно выглядел несколько непонятным. Но вот остальные боги, казалось, вполне понимали, что здесь происходит.
В поисках помощи, я обернулась к декану, но тот только недоуменно пожал плечами. Он явно не знал в чем тут дело. Оставалось ждать объяснений от богов.
Лада проникновенно рыдала на плече у мужчины, а тот деликатно просто стоял, нежно сжимая ее в объятиях. Наконец, богиня несколько успокоилась и сумела членораздельно произнести, глядя на всех сияющими глазами (и куда делись ее слезы, она ведь искренне их проливала, в этом я могла быть точно уверена):
- Познакомьтесь, мой муж. – После чего вновь повисла на плече мужчины.
Никто ничего не понял, и мы ждали продолжения, но нам не спешили давать объяснения. Тогда я решила уточнить:
- Лада, извини, что я тебе прерываю, но можно все-таки узнать? Учитель, а ведь это он и есть? – Я посмотрела на Илью Игоревича, и тот кивнул головой в знак согласия. – Есть твой первый муж?
- Что значит первый? – Лада неподдельно возмутилась. – Он мой единственный мужчина.
- Тогда поправь меня, если я ошибаюсь. Но ведь твоим мужем является Перун?
Теперь уже все присутствующие, не отрываясь, смотрели на Мастера, затаив дыхание.
- Совершенно верно. – Богиня лукаво улыбалась, не забывая при этом виснуть на своем внезапно появившемся муже.
- То есть вы – это Перун, бог!- Декан был удивлен не меньше нас.
- Илья, прекрати. Мы всегда с тобой общались нормально. Ты еще теперь начни бить мне поклоны. Я считал тебя нормальным мужиком. – Богу начинал надоедать весь этот ажиотаж вокруг его персоны. Однако Лада наслаждалась происходящим.
- Но ведь я не знал, кто вы.
- Это что-то меняет?
- Да в принципе нет. – Внезапно усмехнулся декан. - Просто все так неожиданно. – Илья Игоревич явно не знал как себя вести дальше.
- Тогда прекрати валять дурака. И ты, Влад, закрой рот.
- Если бы я знал… - Влад и не думал следовать его совету.
- То что бы тогда было? – Мастер понял, что не сможет избежать допроса, и решил расслабиться и получать удовольствие.
- Я бы вел себя по-другому. Хотя нет. Это все равно ничего бы не изменило. Я вас уважаю таким, каким знал раньше. И то, что вы всемогущий бог, совершенно ничего не меняет.
- Наконец, хоть от кого-то я слышу нормальную речь. – Перун повернулся к богам, отчего они сжались на месте и постарались стать как можно незаметнее. – Теперь с вами. Вы-то чего так отреагировали на мое появление?
Казалось, что никто не хочет отвечать. Но молчание затягивалось, и Славуня решила-таки заговорить:
- Просто слишком неожиданно ваше появление. Нет, нет. – Быстро произнесла она, поняв, что ее слова можно понять двояко. – Не подумайте, что мы не рады вас видеть. Это большой праздник для нас. Однако, никто из нас не знал, что вы остались. Можно узнать, почему?
- Это так важно? – Громовержец внимательно оглядел всех присутствующих. Даже Лада затаила дыхание. – Хорошо. – А вздыхал он совершенно как человек, которому не хотелось говорить какую-то тайну. Но с другой стороны, этот человек понимал, что от него не отвяжутся. – Из-за нее.
Все взгляды переместились на совершенно счастливую богиню любви.
- Я тогда отсутствовал, и не мог знать, что вы вообще тут затеяли. А потом завертелось столько событий одновременно, что у меня не оставалось времени подробнее во всем разобраться. Может быть, тогда вы бы и не наделали столько глупостей. Но сделанного не воротишь. Я понял, что моя женушка связала свою судьбу с этим городом. И также понял, что еще не готов уйти. Так что из-за нее мне пришлось остаться жить на Земле. Теперь я Мастер, преподаю борьбу для таких, как этот молодой человек. Теперь вам все ясно? Я знал, что рано или поздно, но вы все-таки вновь окажетесь около этого города. Вот тогда мы и встретимся.
Казалось, что тишина стала символом сегодняшнего дня. Но ее опять нарушили.
- Вы знали, что я буду тем человеком, который снова откроет Веду? – Судя по голосу Ильи Игоревича, этот вопрос его очень сильно волновал.
- Нет. Познакомившись с тобой, я совершенно не представлял такого развития событий. Просто мне очень заинтересовал ваш подход к жизни. Ну а потом я понял, какой вам шанс преподнесла судьба. Но даю честное слово, что я никоим образом не влиял на ваше решение. Это только ваш выбор.
- Я верю вам. Действительно верю.
- Вот и ладненько. – Перун довольно погладил руки. Этот жест настолько нелепо смотрелся в исполнении бога, могучего и ужасного, что все невольно рассмеялись. Этот смех сгладил всю неловкость.
- Если мы во всем разобрались, то позвольте мне поинтересоваться, что у вас здесь происходит?
Лада начала было говорить, но ее муж ласково, но непререкаемо прервал ее.
- Дорогая, твои приключения мы обсудим в другое время и наедине. Мне же сейчас интересно, что происходит именно здесь.
Богиня насупилась, но потом просияла, поняв, что Перун имел в виду.
- Тогда я думаю, что людям будет проще рассказывать, а мы добавим, если они что-нибудь упустят. – Славуня выразительно смотрела на меня.
«И почему всегда мне за всех отдуваться приходится?»
- С чего же начать? – Я могла сколь угодно долго возмущаться у себя в душе, но понимала, что богиня, по сути, права. Больше никто не мог рассказывать.
- С того, как ты вообще оказалась втянута во все это мероприятие.
Я вздохнула и в третий раз начала:
- Все пошло с того, что мне стали сниться сны…- С каждым разом эта история выходила все длиннее и длиннее. Может, стоило книгу написать, или хотя бы дневник завести?
- Занятно. – Перун внимательно слушал меня, не перебивая. – Значит, Афина таки завладела амулетом. И Олеся совершенно права. Мне тоже кажется, что она просто не знает, что делать дальше. Но вы забыли еще об одном участнике этих событий.
Все недоуменно уставились друг на друга. А потом до нас начало медленно доходить, но общую догадку высказала Элен:
- Вы имеете в виду кота – Баюна? – Дождавшись утвердительного кивка со стороны бога, она продолжила. – Но ведь он погиб, разве не так?
- Видимо, вы не совсем помните, что рассказывала Славуня. Баюн оказался посередине. Очень незавидная участь. Мы хотя бы могли участвовать в жизни, Славуня могла наблюдать. А вот Баюн заточен в неизвестности, и это хуже всего.
- Так что же мы можем для него сделать? Ведь, насколько я помню… - Я размышляла вслух. - Он выжил только в качестве кота, у них 9 жизней. Но ни один кот так долго не живет. Даже все девять раз. Куда ему возвращаться, если с этой жизнью его соединяли звериные воплощения?
«Фух, сама не ожидала от себя такой пламенной речи». Все с уважением смотрели в мою сторону.
- Ты, конечно, права, но я допускаю мысль, что некая богиня, могла что-то придумать для своего любимца. Или я не прав? – Перун посмотрел прямо на Славуню.
Она потупила взгляд, но за нее заступилась Лада.
- Мы вместе с ней совершили это маленькое волшебство. И не кори ее за это.
- А разве что-то сказал? – Неподдельно удивился бог. – Вот, что значит – на воре и шапка горит. Что же вы предприняли?
- Для начала мы попросили Мару проверить, как там поживает, если только к нему можно применить это слово, наш Баюн. И заодно выяснить, сможет ли он существовать, если его заморозить. Пришлось пожертвовать одной жизнью ради эксперимента. Кот согласился, ведь другого шанса у него все равно не было. Мы поместили его тельце в глыбу льда и проследили, что будет со сказителем. Он оказался в порядке. Или не в порядке. Короче, он продолжал находиться там, где и был до этого.
По мере того, как говорила Лада, становилась понятно, что, хотя боги и многое знают про жизнь после смерти. Но они ничего не знают о промежуточном состоянии. Все оказалось до боли просто. Они смогли отправиться в будущее и сохранить кота. Кто сейчас хотя бы не слышал о криогенных камерах?
Нас это не слишком-то удивило, ну привычны мы к фантастике. Почему бы ей и не оказаться в настоящем мире, тем более, что общение с живыми богами это уже и есть самая что ни на есть настоящая фантастика.
Но Перун был просто поражен.
- Как это вы отправились в будущее? Вы смогли получить контроль над временем?
После его слов мы поняли, что все-таки случилось что-то несколько неординарное.
- Заглядывать в него мы научились. Но вот перемещаться… Простите за каламбур, но это из области фантастики.
- А почему это так вас удивило? – Влад, как и все остальные не понимали, что в действительности так поразило бога.
- Никто еще не смог путешествовать во времени, даже боги. Это просто не возможно, так как время вероятностно. Чтобы хотя бы теоретически это совершить, надо сделать привязку, которая точно не подвергнется изменению за все те годы, куда вы планируете отправиться. – Видя наше непонимание, он решил объяснить попроще. – Вы представляете, что такое телепортация?
- Приблизительно. – Влад взял на себя добровольную обязанность отвечать на наводящие вопросы.
- Тогда должны понимать, что для того, чтобы попасть в какое-нибудь место, вы должны четко представлять, куда хотите попасть. Иначе может оказаться, что это самое место уже занято, например, памятником. Вам понравится очутиться внутри него, распыленным по частям?
Никому эта мысль не пришлась по душе, может, слишком живое воображение виновато в этом, но только всех как-то передернуло.
- Вот то же самое и с путешествиями во времени. Вы должны себя привязать к какому-нибудь объекту, который обязательно будет существовать в том времени, куда вы хотите попасть. Но как это можно узнать? Вот в чем вся загвоздка. – Он задумчиво смотрел на богов. – И что же вы взяли за ориентир?
- Ну. – Лада смущенно переминалась с ноги на ногу. – Мы взяли родовой Дуб.
- Почему-то другого ответа я и не ожидал. Ох, молодо – зелено.
Вообще, смущение богов выглядело достаточно забавным. Они вели себя как нашкодившие щенки перед мудрым и добрым хозяином. Ну, не все же нас носом тыкать.
- А вам случайно не приходило в голову, что дерево могло и не дожить до сегодняшних дней? Его могли сжечь, спилить. Афина, в конце концов, могла найти способ проникнуть к нему за такое время. А…
- Все же получилось. В Афине мы были уверены. – Славуне надоело оправдываться. – Ей наверняка хочется отомстить нам всем, так что она обязательно дождалась бы этого. А насчет всего остального… Я, хотя и была несколько беспомощна в моем…
Перун на нее шикнул. Что, все-таки, не смотря на их хваленые заверения, что мы можем узнать все, кое-что все же знать не дозволено?
- …тогдашнем воплощении. – Нашлась богиня. – Я все же могла нас защитить. Так что, мы первые, кто смог путешествовать во времени. Но сразу скажу, больше такого я не собираюсь переживать. Никогда.
- И что же тебя там так напугало? – Мне было очень интересно, хотя я и подозревала, что мой вопрос останется без ответа. Впрочем, так оно и вышло. Меня просто проигнорировали.
- Меня волнует другое. – Перун таки смирился с мыслью, что все окончилось благополучно. – Где же теперь ваш Баюн?
- И об этом мы позаботились. – Теперь за всех отдувалась Мара. – Конечно, мы тогда даже и не подумали, как бы стали его возвращать. Но недавно у меня был один случай. Я спасла одну девочку от…себя самой.
- Что? – Тут уже не один Перун был шокирован. – Да ты же понимаешь, что не имеешь право вмешиваться в течение жизни.
- Да что вы нас все – время перебиваете. Мы все-таки все это время жили. И, хотя это и может показаться вам невероятным, но даже росли. – Обиделась повелительница смерти. – Просто ситуация оказалась странной даже для меня. Я совершенно не собиралась ее спасать, но…. В том то все и дело. Ее тело умерло, и я, как и должна была, сопровождала ее душу. Однако, ее не ждали. И получилось, что она ушла раньше, чем должна была. Такое у меня впервые. Хотя случай с Баюном тоже ни в какие рамки не лезет. Вот и получилось, что она также зависла между двумя воплощениями. А потом нас потянуло обратно. И, каково же было мое удивление, когда я поняла, что моя задача изменилась. Я вновь была на том же месте, и поджидала эту девушку. Но на этот раз, мне необходимо было ей помочь. Откуда у меня возникла такая уверенность, даже не спрашивайте. Просто я знала, что так должна была поступить. И я спасла ее.
- Ты же понимаешь, что было бы, если ты ошиблась? – Перун внимательно смотрел на богиню.
- Да. Я прекрасно понимала последствия. Но ведь сейчас мы же здесь.
- Именно это и говорит о том, что ты оказалась права. Ладно, мы отвлеклись. Продолжай.
- Естественно, она была мне благодарна. Мы подружились. И я подумала, что ее можно будет попросить достать нашего сказителя. Она конечно согласилась. Что я ей наплела, страшно было вспоминать. Помогало мне только то, что я была, как ей это казалось, ее спасительницей. Так что, я взяла на себя смелость и попросила ее привезти нашего котенка сюда. Она будет завтра, точнее уже сегодня. – Мара посмотрела на свои часы. - Все запуталось с этой разницей во времени около родового дерева.
- Ну что же, будем ждать. Мне кажется, что без Баюна нам пока некуда двигаться.
- А можно поинтересоваться, как мы будем возвращать сказителя в его тело? – Меня этот вопрос волновал, и я не сомневалось, что другим это тоже интересно.
- Никак. – Мара грустно смотрела на нас. – К сожалению, это ни в чьих силах. Наша задача помочь ему освободиться, что бы он мог заново родиться. А для этого ему необходимо присутствовать здесь в тот момент, когда история с Ведой подойдет к своему логическому завершению.
- Ладно, с этим с трудом, но понятно. Но, что же мы будем делать, если амулет у Афины? Я рассчитывала с его помощью помочь Дубу. Ну, помните, как Велемудр превратил обычную воду в живую?
Мне кивнули, показывая, что все вспомнили этот момент.
- Но ведь камня у нас теперь нет, а дерево умирает. Тогда богиня войны добьется своего. Правда я не совсем понимаю, как это ей теперь может помочь. Чего она хочет добиться?
Я вопросительно смотрела на богов. Ответить решил Перун:
- Понимаешь, мы, конечно, не можем точно сказать, что случится, если будет именно такой вариант развития событий. Но мне кажется, что если таки она получит энергию этого города, то все души, связанные с этим местом отскочат в своем развитии на много пунктов назад.
- Но как такое может быть? – Совсем запуталась я. – Вы ведь говорили, что души сами решают, как им быть. Как же тогда Афина может насильно заставить их отойти?
- Сложная ситуация. Но давай посмотрим на это с другой стороны. Я тебе рассказывала, что люди имеют души. Так вот, эта планета – Земля, так же имеет свою душу.
Вот это неожиданность. Все стояли, раскрыв рты. Об этом им еще никто никогда не рассказывал.
- Души есть и у животных, и у растений. Не совсем такие, как у людей. То есть такое, как поется в известной песне: «А если туп как дерево, то будешь баобабом», просто не возможно. Человек не может быть никем, кроме человека. По крайней мере, на этой планете. Так вот, у Земли тоже есть свой план развития. И в нем имеются ключевые точки. То, что случилось в Веде в то время, было как раз одной из таких точек. И, если Афина заберет энергию, накопленную в городе, то сможет вернуться к исходному узлу, и поменять течение событий так, как ей это нужно. Соответственно, и души будут выбирать новый план своего развития, учитывая новые события. И, возможно, не будет всего того, что вы сейчас наблюдаете. В том числе и вас может так и не появиться на свет.
- Да. А мы-то думали, что просто помогаем городу обрести самого себя. А тут как в фильме. Спасители всего человечества. Впечатляет. – Влад выразил общее мнение.
- Может мне не стоило так рваться, что бы открыть Веду? – Расстроено сказал Илья Игоревич.
- И что бы это дало? Вы сами выбирали свой путь. И он в любом случае правильный. Не сейчас, так потом это все равно бы случилось.
- Да, но в этом случае, вся ответственность ложится на нас. – Декан не боялся, он просто констатировал факт.
- Это тяжело. – Улыбнулся Мастер. – Но разве вы хотите отступить?
- А такое возможно? – Быстро спросил Влад.
- Возможно все, это зависит от того, какое решение вы примите. – Перун осмотрел каждого из присутствующих здесь. Казалось, он заглядывал прямо в душу. – Мы оставим вас, так как решение принимать вам, людям. Мы уже давно сделали свой выбор. Теперь вы знаете все. Думайте.
И мы остались одни.
Всего семь человек, во власти которых оказался целый мир. Владимир и его жена – берегиня Элен. Марк, любопытный шахматист. Ведьма – Олеся и ее Воин – Джейсон. Влад, которому еще только предстояло осознать себя. И Илья Игоревич, который уже стал тем, кем должен был стать – зачинщиком всего этого беспредела. Именно он выбрал для себя открыть Веду.
Только им, и никому другому, предстояло принимать это решение.

Глава 7. Откровения.

Я потихоньку оглядела своих друзей. Все стояли оглушенные, растерянные. Никто не знал, что сказать. И я их понимала. Одно дело, все это воспринимать, как маленькое увлекательное приключение, другое дело, понимать, что от твоих действий зависит судьба целой планеты, как ни банально это звучит. Прямо в стиле американских боевиков под общим названием: «Спасти мир и не умереть при этом». Однако, что-то надо было делать. Никуда не деться от принятия решения.
- Так какие наши дальнейшие действия? – Я прервала затянувшееся молчание.
Однако, нам так и не удалось спокойно поговорить. В палатку вошла незнакомая девушка.
- Вы не знаете, как мне найти Марину? Она просила кое-что ей привезти. – Мягким голосом спросила она.
Я хотела было ответить, но Влад ее перебил. Взглянув на парня, мне показалось, что он пропал.
- Позвольте вам помочь. – Влад был сама предупредительность. – Какую Марину вы ищите? Я знаю всех здесь.
- Ну. - Она несколько растерялась. – А ведь я даже не знаю ее фамилии. Но она сказала, что является ученым и будет здесь проводить раскопки. Такая молодая женщина с черными волосами. Даже не знаю, что про нее еще можно сказать.
- Влад. - Я привлекла его внимание. – Я думаю, что девушка имеет в виду нашу Марину.
Парень все еще не понимал. Вот что с людьми делает любовь. Но я была только рада за него. Он достоин этого чувства.
- Ну, Мара, мы ее еще так зовем между собой.
- А, теперь я понял, кого вы имеете в виду. Она только что была здесь. Пойдемте вместе поищем ее. Она не должна была далеко уйти.
Молодые люди вышли, а мы насмешливо переглянулись.
- Ну что, Олеся, кажется, уже не вы занимаете все мысли этого молодого человека. – Владимир показывал, что говорит все это шуткой.
- Дорогой, если ты не заметил, то еще вчера Влад это сам понял. И, я думаю, что Олеся только рада этому. Так? – Элен ласково обнимала мужа.
- Конечно, я всегда знала, что мы с ним не те, кто нужен друг другу. Я совершенно не собираюсь отказывать ему и себе вправе быть его другом. Но на что-то большее я никогда не была способна. И он заслуживает любви. Почему-то мне кажется, что у него все получится. – Я смотрела на Джейсона, говоря все эти слова больше для него. Но ему и не требовалось их слышать. Он прекрасно понимал, должен был понимать, что я была предназначена ему одному. И это главное.
- Думаю, что мы не вправе принимать какое-либо решение без него. – Илья Игоревич решил прервать эту идиллию. – Тем более, что мы все догадываемся, что, точнее, кого эта прекрасная незнакомка привезла. Идемте за ними?
Никто не был против. И мы все вышли на улицу, ища, куда же отправились молодые люди.
Мы подошли в тот момент, когда Мара представляла девушку:
- Познакомьтесь, это Ирина. Я вам про нее говорила. Ирина, я тебе так же рассказывала про своих друзей. Теперь ты их всех можешь сама увидеть.
- И что, вы все ученые? – По голосу девушки можно было понять, что она в восторге.
- Ну, почти. – Перун заметно веселился. – А почему вас это так интересует?
- Просто я всегда хотела заниматься археологией, но родители были против. Говорили, что для моего положения это просто смешно. Такой девушке как я просто стыдно что-то раскапывать, да и вообще работать.
- И можно поинтересоваться, кто же вы?

Предыдущая страница 28 Следующая страница


29 Александра

- Я думаю, что это не имеет значения. – Разом погрустнела она.
- Знаете, я с вами не соглашусь. Для нас имеет, но мы не в праве вас неволить. Захотите, сами расскажете. Кстати. – Перун заметил появление других участников этих событий. – Познакомьтесь, с остальными. Олеся, я думаю, что ты могла бы взять на себя обязанность помочь Ирине в обустройстве?
- Приятно познакомиться. – Девушка протянула руку, несколько дрожа от волнения. – Я еще ни разу не общалась с такими людьми. Точнее. - Она покраснела. - С людьми не моего круга. – Тут уж она вовсе смутилась. – Я не хотела вас обидеть.
Все рассмеялись:
- Ничего. – Успокоила я ее, когда сама смогла разговаривать, то Ирина уже не знала, куда деться от своей неловкости. – Зато теперь мы можем предположить, кто же все-таки нас посетил.
- Вы догадались, да?
- Было бы странно не узнать вас, все-таки телевизор мы смотрим, а вы там довольно частая гостья.
- Да, к сожалению, я постоянно попадаю в какие-то переделки. Меня уже пытались спрятать от любящих сенсации журналистов, так как на мне они даже перевыполняют план. Но тогда я попала в самую жуткую ситуацию в своей жизни. После этого мои родители смирились с моей невезучестью. И, как это ни странно, со мной перестали случаться неприятности. На радостях, они мне помогли исполнить просьбу моей новой подруги и отпустили сюда.
- Тогда, может это и звучит не очень правильно, но я рад, что стечение обстоятельств привело вас сюда. – Влад не отрывал глаз от девушки.
А она покраснела.
- Не могу поверить, что из нее пытались сделать светскую львицу. – Шепотом сказала я Джейсону.
- Кто это? – Так же тихо поинтересовался парень.
- Что? – Пришлось срочно вспоминать, что остальные наши туристы не из России, а значит, что не знают, кто такая Ирина. – А, точно, вы же ее не знаете. Хотя при ее невезучести, странно, что еще не все каналы мира про нее знают. Ирина дочь достаточно богатых родителей. Не настолько, что бы претендовать на мировую известность, но имеющих определенных вес в нашей стране. Так вот. Ее постоянно показывают в новостях. Кажется, что с ней случилось все, что можно придумать. Если где-то берут заложников, то она оказывается в их числе, или одно время она пыталась найти себе молодого человека. Но всю ее личную жизнь умудрялись держать под контролем. В каких только позах и видах ее не показывали. Или недавно был случай: девушка с благотворительной миссией приехала в один из детских домов. Так вот, после этого ее родителям пришлось полностью восстанавливать здание.
Признаться, я думала, что все это специально подстроено, ну вроде пиара. Но ведь сколько для этого денег необходимо было иметь. А вот оказывается, что это не так. Бедная.
- Что, и все это, действительно, правда? Так не бывает, ну, не может так не везти одному человеку.
- Как видишь, может. Ладно, пора ее выручать из рук Влада. А то совсем ей продыху не дает. Пойду, отведу ее к себе. А затем все же давайте обсудим ситуацию.
Я подошла к Ирине:
- Ты не будешь против, если поживешь в моей палатке, я все равно одна?
Девушка на меня благодарно посмотрела:
- Конечно, нет, если я вас не стесню.
- Тогда пойдем, я покажу тебе, где можно положить свои вещи. Будешь обживаться.
Мы ушли, но я спиной ощущала, что Влад все не мог оторвать взгляд. На этот раз не от меня…
Так что не удивительно, что парень вздрогнул, когда к нему подошел Джейсон и тронул за плечо:
- Так и до инфаркта довести не долго.
- Извини. – Правда, Джейсон не выглядел виноватым. – Я тебя звал, но ты совершенно не реагировал. Пришлось напугать.
- Да ничего. Задумался.
- Я даже догадываюсь, о чем. Точнее о ком. – Парень усмехнулся.
- Э… Я хотел извиниться перед тобой. – Влад не знал, как дальше выразить словами то, что он хотел сказать. А главное, что все как-то разом замолчали, прислушиваясь к разговору. - Я понимаю, что вел себя не самым лучшим образом. Конечно, я мог бы оправдаться тем, что был влюблен в Олесю и ревновал ее к тебе. Но это не так. Точнее, не совсем так. Мне казалось, что я ее люблю. Она меня понимала, знала как облупленного. И я принял все эти чувства за любовь.
Парень замолчал. Тяжело ему давались слова. Одно дело признать свои ошибки перед собой, другое дело показать свои слабости перед другими. Хотя опять он был не прав. Как раз, если он смог покаяться перед другими, то это уже не слабость, а самая величайшая сила. И Влад это чувствовал, поэтому продолжил.
- Признаюсь, что много чего я натворил, за что теперь сам расплачиваюсь. Мог бы сказать, что мне стыдно, но не это главное. Важно то, что я смог понять, где ошибся. И очень хочу теперь исправить. Надеюсь, вы мне дадите этот шанс. – Теперь он уже обращался ко всем. – Давайте заново знакомиться.
Он замолчал, ожидая вердикта.
- Я думаю, что мы найдем общий язык. - Джейсон крепко пожал ему руку. Остальные согласно зашумели.
- Вот теперь я готов взять тебя в ученики. – Мастер довольно смотрел на парня. – Так что можем продолжить наше обучение. Ты еще не передумал?
- Да как же, нет, конечно. Это большая честь для меня. – Предложение Перуна и было той самой похвалой, которая показала, что он правильно принял решение. – Учитель, я хотел вам сказать, что теперь знаю, чего я хочу.
- Так, и чего же? – Бог заинтересовался.
- Я хочу просто жить, учась, ошибаясь, но всегда оставаясь при этом человеком. – И не удержавшись, Влад спросил. – Правильный ответ?
Но Мастер, он на то и Мастер, что бы быть непредсказуемым.
- Не знаю. Честно. На этот вопрос пытаются ответить философы всего мира.
- Так зачем же вы меня спрашивали? – Опешил он.
- Хотел посмотреть на твою реакцию. А еще, чтобы ты сам задумался над этим вопросом. Как видишь, у меня все получилось. Ты все это время думал, и нашел-таки для себя ответ.
- Да, от вас, богов, никогда не знаешь, чего ожидать.
- На то мы и боги. В этом и есть вся наша мудрость. Ты думаешь, что мы прямо таки знаем все истины на Земле. Это далеко не так. Мы тоже учимся. Но одно мы знаем точно: мудрость состоит в том, чтобы помочь людям понять их предназначение. И для каждого свой подход. В твоем случае, надо было лишь задать правильный вопрос.
- Знал бы, не мучился так.
Все рассмеялись.
- О, а вот и наши барышни идут. – Марк заметил возвращающихся девушек. - Мара, я так понимаю, что Ирина не знает кто ты, и что здесь вообще происходит?
- Ты совершенно прав. Это не ее дело.
- А что тогда ее?
- Не знаю, но ведь для чего-то ее вернули на этот свет. Вот пусть Влад это и выясняет. Это его обязанность.
- Какая еще обязанность?
- Вы что, еще так и не поняли, кто есть кто? – Перун был безмерно удивлен.
- Нет, а должны? – Влад тоже не понимал, что от него хотят.
- Так, давайте, пока не подошла Ирина, разберемся, кто что о себе знает.
- Ну. – Неуверенно начала Элен. – Мы уже знаем, что я берегиня, Олеся – ведьма, Джейсон – Воин.
- Так? – Мастер выжидательно поднял брови.
- Это все.
- Хорошо. Вот Илья Игоревич. Чем вы всю жизнь занимаетесь? Почему я вас не взял в ученики, но всегда был для вас, я надеюсь, другом?
- Наверное, я всю свою жизнь посвятил находкам, раскопкам. А боевые искусства хоть и интересны, но мне они нужны на уровне… если что, суметь за себя постоять.
- Совершенно верно. Вы Искатель. Да, есть и такое. Вы уже сделали свое главное открытие.
- И что, мне больше не к чему стремиться?
- С чего это вы взяли? Если вы хотите, то поставите себе новую цель. Все в ваших руках. Мы вольны по ходу жизни менять свои цели. Правда, в рамках выбранной задачи. Теперь с тобой, Влад. Почему тебе я задал именно такой вопрос? Потому что ты Мыслитель. Твоя задача в этой жизни поиски смысла, истины. Называй, как хочешь. Во всем, что тебя окружает, есть свои тайны. И ты можешь везде найти разгадку. В том числе и в людях. Ты можешь, если конечно захочешь, помогать им искать смысл их жизни.
- А разве это можно? Ведь Олеся говорила, что каждый человек сам должен находить ответы. Ему можно только давать намеки.
- Да, но есть люди, которые уже подошли к этой черте. И твоей задачей будет помочь ее пересечь. Знаешь, если человек готов к определенным знаниям, то он их получает тем или иным способом. Вот и к тебе будут идти только те люди, которые уже готовы к определенным откровениям. И первым, кому ты можешь помочь – это Ирина.
- А вы знаете, что с ней?
- Нет. Я же не могу знать про каждого человека. Да мне это и не нужно. Вот ты, это другое дело. Выбирай.
- Да. Озадачили вы меня.
- Вот и хорошо. Мозг должен работать. А то сейчас ученые выяснили, что работает всего лишь 10 процентов от общего числа нейронов. Вот и тренируй остальные. Теперь остались два человека. Сейчас посмотрим. Так. Вот вы, юноша, у вас очень интересная судьба. Вы не определены.
- Как это? – Опешил Марк.
- Понимаете, бывает так, что душа просто хочет отдохнуть среди череды своих воплощений. Вот она и выбирает такую жизнь, что бы просто именно жить. Не надо решать никаких уроков, просто наслаждаться. Понятно.
- Хорошо, но тогда, что я здесь делаю? Почему имею отношение к Веде. Ведь все, кто здесь находится так, или иначе связан с городом.
- Хороший вопрос. – Довольно улыбнулся Перун. – Отвечаю. То, что твоя душа захотела отдохнуть, это не значит, что она не может поменять свое решение в течение жизни. Я уже упоминал об этом. И, видимо, ты сам можешь уточнить это, она заинтересовалась происходящими событиями. Вот ты и оказался здесь.
- А что значит, могу спросить у своей души?
- Так, я могу ответить вкратце, иначе мы забредем в такие дебри... Все-таки это достаточно сложный вопрос. Будет интересно, то потом мы поговорим об этом, после всех событий. Если вы чувствуете… осталось совсем немного времени.
- До чего? – Спросил все хором.
- Можно назвать это часом икс. Ладно, давайте быстрее, а то Олеся уже идет сюда. Она и так задержала Ирину, чувствуя, что мы говорим о том, что ей еще рано знать. Значит так. Человек может общаться с душой несколькими путями: во сне. Да, да. Не удивляйтесь. Сон – это то состояние, когда ваше сознание не работает. Открыт путь для… назовем его термином психологов: подсознание. И именно в этот момент душа общается с вами. Она может о чем-то предупредить, что-то передать. Вы можете увидеть и поговорить с другими душами: умерших родственников, например. Поэтому к снам надо прислушиваться. Но это не значит, что надо использовать сонники. Есть люди, которые действительно умеют трактовать сны. Этому можно и нужно учиться. С эти все ясно?
Перун внимательно обвел всех взглядом, убеждаясь, что все внимательно слушают и разбираются в его словах.
- Есть еще способы. Например – гипноз. Но можно еще и самим научиться разговаривать с душой. Она ответит всегда, ведь по сути, именно этому мы и учимся, слышать самих себя.
- А…
- Потом, у нас еще будет время поговорить. Сейчас еще остался один человек, который жаждет знать о себе. Это так? – Учитель имел в виду Владимира.
- Конечно. Ведь, я так понял, что если нахожусь здесь, то значит, готов услышать все, что вы мне скажете.
- Да, вы правильно поняли. Это радует. Любой человек получает те знания, которые ему необходимы для дальнейшего развития. Так вот. Вы почти что вновь не справились со своим уроком. Точнее я не прав. Не справились – это не то слово, просто в этой жизни, вы так и не смогли его пройти. Но душа вам дала еще один шанс. Это ваша жена. Это все, что я могу вам сказать. Еще есть возможность продвинуться вперед. И не грустите. Не забывайте, что не бывает неправильных поступков. Просто значит, вы еще не готовы к определенным действиям. Все, давайте заканчивать, наши дамы подошли.
Девушки действительно были уже близко. Они шли, весело болтая.
- Удивительные создания, женщины. – Марк задумчиво смотрел на нас. – Вам достаточно всего одного взгляда, что бы понять, будете ли вы с этим человеком дружить, или же нет. Вот и Олеся с Ириной уже явно хорошие подруги. Странно.
Элен и богини рассмеялись.
- Вот такие уж мы, загадочные.
- А вот и мы. - Я радостно размахивала руками. – Надеюсь, что вы еще не успели соскучиться?
- Наоборот. Минуты текли долго, в ожидании вас.
- Ирина, скажу тебе по секрету, что еще никто не слышал от Влада таких поэтических слов. Я даже не знала, что он так романтичен. Видимо, ты на него благотворно влияешь.
- Зачем она меня позорит? – Прошептал покрасневший парень.
- Глупый. – Так же тихо ответил ему Джейсон. – Наоборот, она делает тебя лучше. Ведь получается, что она как бы ручается за тебя перед девушкой. Это многого стоит. Цени.
- Да? Тогда ладно. Хотя я и не совсем понял, что ты имеешь в виду.
- Ирочка, а где, то, что я просила тебя привезти? – Мара вспомнила, наконец, что послужило целью приезда сюда девушки.
- Ой, совсем забыла. Я привезла вашего котенка. Баюн, какое странное имя для животного. Он всю дорогу вел себя отлично. Врач просил присматривать за ним, но он себя хорошо чувствовал. А вот, уже подойдя к лагерю, он вдруг вырвался и убежал куда-то. Простите. Думаете, он найдет дорогу сюда?
- Не переживай. – Успокоила богиня, видя неподдельное участие девушки. – Баюн точно найдет нас, уж поверь мне. О, а вот и он.
Все обернулись в сторону, куда показывала Мара. Из леса шел рыжий котенок. Но делал он это так, словно все окружающее принадлежало ему одному. И, надо сказать, это приносило свои плоды. Люди, встречающиеся ему на дороге, замечали его, несмотря на его рост, и уступали дорогу. Долго еще потешаясь ему вслед. Слишком уж грозно выглядел его хвост, торчащий трубой.
- Баюн. – Обрадовалась Славуня. – Как давно я тебя не видела.
Маленький котенок тоже заметил свою хозяйку и со всех ног припустился к ней, и куда только делась его вальяжность. Он пулей долетел до нее и начал крутиться у ее ног, явно намекая, что хочет на руки.
Богиня подняла его, и котенок, покрутившись чуть-чуть, блаженно замер у нее на руках.
- Ну что же, теперь все в сборе. – Перун вновь затронул больную тему. – Какое ваше решение?
Все как-то недовольно скривились.
- Мы в принципе то толком и не успели посоветоваться, к нам пришла Ирина. – Влад пытался оттянуть эту минуту.
- Я чему-то помешала, как всегда? – Девушка огорчилась.
- Нет, дорогая. Просто им нужно кое о чем поговорить. – Мара взяла на себя обязанность, как подруга, что бы увести Иру. – Мы потом тебя введем в курс дела. Пока же, пойдем, я тебе здесь все покажу.
Девушки ушли, и мы поняли, что им все-таки придется принимать решение. Прямо сейчас.
- Так вам нужно время, что бы еще подумать? – Перун не собирался никого торопить, но настойчиво показывал, что время на подходе.
- Я думаю, что каждый для себя уже принял решение. – Я посмотрела на остальных. Уверена, что это действительно так и было. – Давайте просто выскажем его. Если вы не против, я буду первой.
Никто не спешил оспаривать у меня это сомнительное удовольствие.
Я подождала немного, но, видимо поняв это, со вздохом начала говорить:
- Я уже давно для себя все решила. Можно сколько угодно говорить о выборе наших душ, но ведь сейчас, здесь, на земле живем мы. И нам решать, как пройдет наша судьба. – Я ненадолго замолчала, пытаясь передать свои эмоции, свои ощущения. – Я совсем не стремлюсь быть спасителем человечества. Но ведь кому-то все равно придется решать эту проблему. Не сейчас, так потом. И я очень не хочу перекладывать это на своих потомков только потому, что я, в свое время, решила закрыть глаза на происходящее, зная, что в силах что-то изменить. Да я просто жить не смогу спокойно, делая вид, что ничего не произошло. – Я перевела взгляд на Джейсона. – Хотя мы с тобой и не долго знакомы, но я тебя очень люблю. Всем сердцем. И я не знаю, чем все это закончиться. Но я уже благодарна судьбе за одно то, что мы встретили друг друга. Но мне кажется, что все это испытание для нас с тобой. Мы можем спокойно уйти, и никто нас не осудит, не задержит. Но сможем ли мы после этого быть с тобой счастливы, зная, что несчастны другие. Те, кто связал свои судьбы с этим местом? – Я оглядела с необычайной нежностью все присутствующих. – Здесь я впервые узнала про свои способности. Здесь я встретила своих друзей. И еще. Я слышала боль города. Веда разучилась доверять людям. У нас же есть возможность вновь завоевать его доверие. Доказать, что все те чувства, эмоции, которые в него вкладывали его строители действительно чего-то стоят. И знаю, как должна поступить. Мой выбор очевиден.
Я остановилась так же внезапно, как и начала говорить. Мне вдруг показалось, что все, что я могла и хотела сказать, уже было произнесено. Абсолютно. Больше нечего было добавить.
- Браво. Признаюсь, что хотя я и не очень-то беспокоился о твоем решении, но все же даже меня твоя речь пробрала до дрожи. – Перун с удовольствием наблюдал мое раскрасневшееся лицо. – Приятно осознавать, что люди начинают вновь учиться думать, чувствовать. Принимать ответственность за свои поступки и решения. Преклоняюсь перед твоим мужеством. Ведь, зная, что ты можешь потерять, что может случиться, ты все же позволяешь себе быть честной с самой собой, а это сложнее всего. И ты действительно права. Ваши отношения бы не прекратились при любом раскладе. Но каждое чувство должно знать, что оно настоящее, что оно реальное. Иначе, оно не имеет ровно никакого значения, каким бы искренним и сильным это чувство не было. И ваша проверка на прочность еще впереди. Ты поймешь, о чем я говорю.
Бог замолчал, давая возможность осознать всю важность сказанного здесь. Он надеялся, что остальные так же будут честны с самими собой. Иначе, все это вообще не имело смысла. Ни тогда, много веков назад, ни сейчас.
- Кто следующий готов высказаться? – Почему-то он ожидал услышать Элен, ведь женщины лучше мужчин разбираются в таких вещах. У них это на уровне интуиции. Но его ждал сюрприз.
Вообще в последнее время древнего, даже, что там говорить, уставшего бога, вновь начали удивлять. Причем это были приятные сюрпризы. Неужели мир готов выйти на новый виток развития? И это первые ласточки?
- Никто не будет против, если следующим буду я? – Влад умоляюще смотрел на нас, людей, с которыми его успели связать довольно сложные отношения. Но он не сомневался, что сможет доказать нам, а заодно и самому себе, что он достоин нашей дружбы. Хотя нет. Парень прервал сам себя. Нам-то как раз ничего доказывать не надо. Мы и так его сразу же приняли, несмотря на то, что он вел себя, мягко говоря, не лучшим образом.
Скорее ему хотелось доказать самому себе, что все те выводы, решения, которые он сделал, были верными. Что именно это поможет ему найти себя, а может и еще одного человечка, с которым он знаком всего несколько минут, но для которого готов сделать все на свете. И это уже не была ошибка, которую он совершил по отношению ко мне. Теперь Влад знал наверняка, что он хочет добиться. И во всех его мыслях рядом присутствовала она – Ирина.
Оказалось, что он все это говорил вслух.
- Э… - Замялся он. – В общем, вы все слышали. Так что мое решение вам понятно. Я не хочу отступать. Мне кажется, что мы в силах вместе справиться с любой напастью. Ведь взаимопонимание – это один из важнейших ключей к настоящему человеческому существованию. И мы понимаем, что все уже давно согласны помочь городу, а заодно и самим себе. Вы заметили, что всего за несколько дней мы столькому научились, о чем раньше и не могли мечтать. То есть эта ситуация уже принесла свои положительные плоды. Разве можем мы остановиться на достигнутом, зная, что еще впереди нас ждет много открытий. Лично я для себя открыл прелесть общения с людьми, перед которыми мне не надо быть никем особенным. Достаточно просто быть. Может для кого-то это и покажется смешным, но для меня это очень важно. Важно знать, что вы все со мной честны, открыты. Важно знать, что вы мои друзья. Ведь это так?
Вместо ответа я подошла к парню и звонко чмокнула его в щеку. Влад покраснел и посмотрел на Джейсона. Но увидел, что тот улыбается. И понял, что его приняли. И я подтвердила это своими дальнейшими словами.
- Я горжусь, что знакома с тобой. И могу по праву назвать тебя своим другом.
Остальные с готовностью подтвердили это.
А боги смотрели на людей и улыбались. Они понимали, что сейчас зарождаются новые, пока еще нежные, как первый весенний листочек, отношения. И еще они знали, к чему это приведет. На земле вновь начали появляться пока еще молодые, но уже уверенные в себе, в своих силах, новые боги. Те, которые сами творят свою судьбу.
- Ну что же. - Подвел итог Перун. – Я так понимаю, что решение принято единогласно.
Молчание было ему ответом. А что говорить, если и так уже действительно все было ясно.
- Тогда следующее, что предстоит нам решить, это что делать дальше.
- Дорогой. - Вмешалась Лада. – Когда мы возвращались сюда, Олеся сказал, что у нее есть какое-то решение.
Все с вниманием уставились на меня, а Джейсон приблизился поближе, что бы поддержать.
- Это не совсем так. – Запротестовала я. – Я сказала, что чувствую, что какое-то решение существует. Но не знаю какое. Пока. – Решительно добавила я.
- Хорошо, но ведь какие-то мысли у тебя были? – Уточнила Лада.
- Да. Но я думала про амулет. Однако он ведь теперь у Афины. А без него мы не можем сделать живую воду, что бы помочь Дубу. Без этого же он умрет, а вместе с ним и Веда.
Перун хитро смотрел на меня.
- Я так понимаю, что первым делом вы хотите помочь родовому дереву? С этим все согласны?
И вновь ему никто не возразил.
- Тогда что же вас останавливает?
- Вы знаете, как это можно сделать? – Спросил Марк. Но сам тут же ответил на свой вопрос. - Конечно, знаете. Но не скажете. Мы уже поняли, что до всего должны доходить своим умом. Учиться. Так?
Бог с улыбкой кивнул.
- А почему мы собственно так зациклились на этом Алатырь – камне? – Неожиданно для всех, и больше для себя самого спросил Джейсон.
- Что ты имеешь в виду? – Уточнила я.
- Просто мне вдруг вспомнился один момент из тех свитков, что читала нам Славуня. – Он легонько поклонился в сторону богини. – Помните, когда Велемудр пришел на остров за бел – горюч камнем, то ворон обронил такую фразу, что-то типа того, что мы думаем, что камень способен помочь нам.
- Если точнее, вещий ворон ответил змее: «Просто они думают, что все зависит от камня, так почему бы им и не дать его?» – Процитировала наизусть Славуня.
- Вот видите? – Джейсон отчаянно пытался зацепиться за мысль, что крутилась у него в голове.

Предыдущая страница 29 Следующая страница


Веда 30

Но мы лишь отрицательно покачали головами. Ничего особенно в словах птицы никто разглядеть не мог.
- Ну смотрите. – Вдруг озарило его. – Они думают, что все зависит от камня. Вот он, ключ к разгадке.
- Точно. – Наконец поняла я. – Мы же уже с вами поняли, что все зависит только от нас самих. А значит, любой камень, который мы найдем и будет тем, что нам нужно. То есть Алатырь – камнем.
Мы победоносно смотрели на богов.
- А ларчик просто открывался. – Влад был удивлен таким несложным решением. – Вы думаете, что у нас получится?
- Но ведь есть только один способ проверить это. – С азартом сказала Элен. – Чего же мы ждем.
- Постойте. – Охладил их пыл Владимир. – Нам что, вновь придется проходить испытания. И мы опять там проведем несколько дней? Но ведь сами же решили, что осталось не так много времени. Что же делать?
Все растеряно стали переглядываться. Ведь и впрямь, если каждый поход к Дубу будет занимать столько времени, то так и не долго пропустить все самое важное.
- Думаю, что с этим у вас проблем не будет. – Обнадежила Славуня. – Испытаний вам больше проходить не надо. Поляна вас запомнила. Причем не ваш внешний вид, а кое-что большее. Я хочу сказать. – Добавила богиня, видя непонимание, написанное на наших лицах. – Что если кто-то захочет пробраться к дубу под вашим видом… Есть и такие способы…. То у них ничего не выйдет. Это место запоминает слепок человека, а не его внешние характеристики. Теперь ясно?
- С этим да. – За всех ответила я. – А как же быть с разницей во времени?
- Ну, если у вас все получится, то Дуб сможет быть и в нормальном, привычном для вас пространстве. Так всегда и было. Просто сейчас у него нет на это сил.
- Тогда чего же мы ждем? – Как это бывает, азарт захватил сразу, не оставив место для сомнений. Они моментом вылетели из головы, как только появился план действий.
- Подождите. – Теперь уже Перун остановил нас, готовых уйти. – Илья, тебе не кажется, что скоро здесь может быть достаточно жарко. Ты не мог бы отправить на какое-то время своих студентов, да и других ученых подальше отсюда. А то это не их дело.
- Конечно, я это смогу сделать. Но хватит ли нас? Вдруг Афина замыслит что-нибудь, на что просто элементарно нам не хватит людей.
- Это ваша битва. Сам решай, втягивать ли сюда других людей.
- Но…
- Еще раз говорю, вам решать. Все что мог, я уже сказал.
Декан мрачно посмотрел на остальных, после чего произнес.
- Я попрошу их уехать на несколько дней. Только опять получается, что вы отправитесь туда без меня.
Элен подошла к декану и сочувственно сказала:
- Никто лучше вас не сможет объяснить им, что же происходит. А нас ждет другое дело. Каждому свое.
- Да понимаю я это. – Проворчал Илья Игоревич. – Просто хочется посмотреть на Него.
- У вас еще будет такая возможность, если у нас все получится. – Я знала, что говорю.
- Кстати, хочу вам сказать, что вы не один, кому бы я рекомендовал остаться. – Обрадовал их Перун.
Все стали переглядываться, гадая, кому же грозит такая участь.
- Мне кажется, что нам с Воином есть чем заняться. – Бог смотрел на Джейсона. – Или ты так не считаешь?
- Это большая честь для меня. – Ответил парень.
- Тогда так и договорились. Славуня, ты пойдешь вместе с ними. Мара останется с нашей новой знакомой. Чернобог и Велес, я бы попросил вас тоже остаться, мне может понадобиться ваша помощь. Лада, ты поступай на свое усмотрение.
- А можно я останусь с тобой? – Как-то уж очень робко попросила богиня.
Перун лишь ласково улыбнулся ей в ответ.
- Тогда все решено. Каждый знает, что ему делать.
Вот теперь все присутствующие ощущали, что Перун был богом - громовержцем. Ни у кого не было желание оспаривать его решения. Не потому, что они его боялись, а потому, что они были совершенно правильными.
- Тогда вперед. – Подвел он итог.

Глава 8. Преображение.

Путь к Родовому дереву на этот раз показался намного короче, чем в первый раз. Может, просто теперь мы точно знали куда и зачем идем?
На опушке заветной рощи нас встретил Леший и очень удивился, увидев нашу компанию:
- Вы опять здесь? Что-то быстро. Неужто нашли что-нибудь?
- Батюшка. – Поклонилась Элен, глядя на него с хитринкой. – Уважь нас, пройди с нами, тогда сам все и увидишь.
- Вы и впрямь меня зовете с собой? – Растрогался Хозяин.
- Мы что-то не так сделали? – Испугалась Элен такой его реакции.
Мы взглянули на Славуню, ожидая, может она что-нибудь подскажет. Но богиня лишь вопросительно пожала плечами. Она тоже не понимала, что такое произошло с Лешим.
- Что, что. – Заворчал хозяин леса. - Да ничего особенного со мной не произошло. Просто после вашего визита, ко мне наведались еще люди. Они шли по вашим стопам. Тоже Дуб искали. Вот я и решил, что они с вами связаны. И что это на меня старого нашло? – Вдруг взвыл он, резко увеличиваясь в размерах. Верхушки деревьев закачались от мощи его голоса.
Это было так неожиданно, да что скрывать, страшно, что мы настороженно присели, закрываясь руками. Но Леший также резко остановился в своем росте.
- Обидели меня. Ох, как обидели эти людишки. Я же решил им помощь предложить. Очень уж понравились вы мне, и я понадеялся, что люди меняться стали. Но им что-то не понравилось. Они, увидев меня, вдруг стали размахивать каким-то камнем и орать, чтобы я, нечисть, пала ниц и служила им. И еще богом повелевали. Да я им что. – Обиженно продолжал говорить Хозяин, одновременно уменьшаясь. Но на прежнем росте он не остановился. Съежился до размеров маленького зайца, однако, подумав, превратился в симпатичного тетерева и взлетел ко мне на плечо.
Взмахнув крылом, что все сочли приглашением продолжать путь, он вновь заговорил. Странное это ощущение, когда из клюва птицы вылетают человеческие слова. Да я в последнее время совершенно разучилась удивляться. Есть же предел человеческому терпению.
– Да я никому не подчиняюсь. Сам Древобог и Святобор со мной уважительно разговаривали. Доверяли. А эти приказывать. Да еще нечистью обзываться. Проведи их, понимаете ли, к Дубу. Ну, я и провел. Ох. – Тут он улыбнулся, хотя на лице птицы это выглядело очень странно. – Я и отвел их. Пришлось потревожить покой действительно лесной нечисти. Ну, Пущевика там, Полуверца, да Манила с Водилой проснулись. Я им объяснил, что могут они развлечься. Вот уж дорвались они, столько лет спали. Люди ведь реже сюда приходить стали, и охранять почти не надо было. Вот и притомились ребятки. Зато теперь наверстают упущенное.
«Не знаю, как кому, а мне. – Подумала я. – Даже жалко стало этих незадачливых людей».
- Нет, чтобы по-хорошему попросить. А они даже вычитали где-то, что надо наоборот одежду одеть и ругать меня всеми словами нехорошими, что знают. Не знаю, поможет ли им это, ведь за столько веком я уже и весь ваш не хитрый словарь выучил, даже книгу стал писать, посвященную изучения ругательств. – Как-то тетерев незаметно превратился в белку, которая при последних словах смущенно закрылась хвостом. – Ну да, пишу я. И ничего тут смешного нет. – С вызовом добавила белка.
Никто и не смеялся, ну почему бы лешему не дать возможность самовыразиться. Я успокаивающе погладила бельчонка по пушистой шерстке, а затем испугано отдернула руку, вспомнив, кто кроется в этой симпатичной зверюшке. Но Лешему ласка понравилась, и он подставил спинку.
- А как получилось, что люди считают все эти приметы, способными бороться с вами? – Марк задал интересующий всех вопрос.
- Это такая интересная история. Слушайте. Давно, точно уже и не скажу, когда, заблудился в лесу один мужичок. Про него все слышали. Даже мы, как нас называете, лесная нечисть были заочно знакомы с ним. Он славился на все ближайшие поселения своими замашками. Считал, что соблюдает чистоту языка. Никогда никто от него не слышал ни одного неправильно построенного предложения, а уж что бы он выругался... Все бы ничего, да достал он всех своими поучениями. Просто продыху от него не было. Я, конечно, понимаю, что грамотность она нужна. Но язык-то живым должен быть, он же говорил как-то сухо, черство. Не было в нем души.
Но это так, отступление. Так вот, попал он к нам в лес, ну мы и решили немного поиграть с ним. Ничего серьезного, как нам приписывают. Думаете приятно, когда находят утопшего в болоте человека, а приписывают это злодейство нам, водяному например. Думаете, нравится, что его дом весь провонял этим мертвецом? Так что, вопреки сложившемуся мнению, мы никогда никого не губили. Вот поводить это да, это могли. Но всегда затем выпускали. Вот и этих. - Он явно имел в виду недавно встреченных им людей. – Поиграем, да и выпустим, даже на дорогу выведем.
Но я опять отвлекся. Просто порой обидно бывает за свою братию. Так вот, тот мужичек очень перепугался, хотя мы только начали, пошумели там. А он так перепугался, что сдуру начал одежду с себя снимать, да и орать благим матом. Представьте наше удивление, когда из его уст мы услышали такие слова, что замерли на месте с открытыми ртами. Он же, тем временем, с испугу начал вновь одеваться, да перепутал ботинки. Тулуп же вообще наизнанку одел. И рванул к выходу, продолжая ругаться. А нас такой смех разобрал, что мы и поделать то ничего не могли. Вот тебе и чистота языка. С тех пор и пошло, что люди стали считать эти приметы действенными против нас. Мы же, в общем-то, не против. Даже интереснее стало наблюдать за судорожными переодеваниями да руганью. Веселее жить стало. Вот так вот и рождаются легенды.
Леший понемногу отошел, и уже с удовольствием рассказывал об этом случае. Ну а мы все вздохнули с облегчением. Все-таки наблюдать разгневанного многометрового великана то еще удовольствие.
- Так что я вам искренне благодарен за то почтение, что вы мне оказываете. Но вот мы и пришли.
За его рассказами мы действительно не заметили, что уже несколько минут стояли у Дуба. Могучее дерево приветственно взмахнуло ветками и с надеждой уставилось на пришедших. Хотя и прошел всего лишь день, по обычному времени, но Он изменился. Листья пожелтели, словно разом наступила осень. Уже всем стало ясно видно, что Дерево борется из последних сил.
- Хозяин, а что это за камень был, которым, как ты сказал, размахивали люди. – Я задала вопрос, который мучил меня все эти время. Что-то не давало мне покоя.
- Да не приглядывался я особенно. – Озадачено ответил он. – А что, это так важно?
- Мне кажется, что да. – Я и сама не знала, что меня так насторожило.
- Тогда давайте вместе посмотрим.
Никто не успел ничего сказать, как все разом оказались на опушке леса. Мы словно смотрели на него со странного ракурса. Понемногу стало доходить, что видим-то мы глазами Лешего. Никто не успел удивиться или испугаться, как все разом заметили вдалеке какую-то точку, впрочем, быстро приближавшуюся. Это оказались те самые люди, о которых говорил Хозяин леса. Теперь становилось понятно, что каким-то своим чувством Леший ощущает появление людей, или иных других живых существ в пределах своего хозяйства. Вот и теперь он ждал именно их.
- Что привело вас сюда?
Вопрос был действительно задан безо всякой агрессии. Просто, он все лишь интересовался. Но реакция пришедших поразила. Один из мужчин, видимо главный, вдруг действительно выхватил камень и начал угрожающе размахивать их. К дальнейшему разговору я не стала прислушиваться, ведь и так уже знала обо все из рассказа самого Лешего. А не доверять ему причин не было. Я во все глаза смотрела на камень.
Так вот что меня тревожило. Это оказался амулет, тот самый, который мы видели в руках у Афины. Но как же он мог оказаться в их руках? Но тут мои мысли были грубо прерваны. Нас вновь выбросило в привычную среду.
- Ну что, увидела что-нибудь полезное? – Лешему и самому было любопытно.
- Конечно, странно, что ты не обратил внимание на то, чем тебе угрожают. Это же был амулет.
- Что, тот самый? Да. Тогда они действительно могли от меня требовать всего. Ведь именно с помощью его Афина и смогла попасть к Дубу, да и мне приказывать смогла. – Тут он захихикал. – Вот что значит праведный гнев. Даже такое сильное оружие оказалось бессильно против меня. Надо будет взять на заметку. То-то же они, наверное, удивились.
Мы понимали его веселье, но надо было выяснить еще один вопрос. И его задала Элен:
- Как же он оказался в их руках. Ты не помнишь, именем какого бога они тебе приказывали?
- Сейчас. – На мгновенье показалось, что Леший пропал куда-то. – Тяжело это рыться в собственных воспоминаниях. Вы абсолютно правы. А я не обратил на это внимание. Они призывали меня именем Афины. Да. А я могу не повиноваться. Что теперь будет?
- Ты же свободен. – Возмутилась я. - Она тебе не указ.
- Возможно, ты и права. Но у нас тоже есть стереотипы поведения. Вот ты же слушаешься своих родителей?
- До поры, до времени. А потом я выросла, и стала сама принимать решения.
- Ну а для нас боги и есть родители. – И тут только теперь до него дошло, что же я сказала. – Слушай. А ты снова права. Просто мы даже и не пытались расти. Нас все устраивало. Да видно, что, наконец, и я повзрослел, не смотря на свои седины. – Леший замолчал. И по всему стало понятно, что это надолго. Ему было необходимо разобраться в происшедшем. И мы его решили не трогать.
- Что же тогда получается. Что Афина нашла себе помощников и перешла к активным действиям. Чего же она хотела добиться?
- Олеся, не забывай, что она сама ничего не смогла сделать с Дубом. Он для нее не доступен. А вот людям он бы обрадовался, как вам до этого. Так же, как и Леший им вначале хотел помочь, думая, что вы одна команда. Кто знает, не начни они себя так агрессивно вести, так может быть, у них и получилась бы их задумка. – Славуня была совершенна права.
- Значит, времени у нас еще меньше, чем мы думали. Пора быстрее возвращаться.
- А для чего вы приходили? – Напомнил о себе Дуб.
Всем стало немного стыдно. За своими наполеоновскими планами мы действительно забыли о цели их визита.
- Мы, возможно, знаем, как тебе помочь. – Элен подошла и прислонилась к дереву.
- И как же? – В его голосе слышалось нетерпение.
- Мы просто попробуем. Олеся, давай вместе?
Мы прислонились к огромному стволу, и Элен достала предусмотрительно принесенный с собой камень. Просто никто не помнил, были ли на поляне булыжники. Закрыв глаза, мы начали думать о том, для чего нам была необходима помощь алатырь – камня.
Хотя я не могла видеть, что творилось на поляне, но спиной ощущала напряженные взгляды своих друзей. Они с интересом, но одновременно с волнением наблюдали за этим экспериментом. По крайней мере, с виду с камнем ничего не происходило.
- И что дальше? – Элен открыла глаза.
- Ну. – Задумчиво ответила я. – Есть три варианта: либо ничего не получилось, либо мы что-то делаем не правильно. Либо… Остается только ждать.
- Да? И сколько? – Похоже, Элен была настроена скептически.
- Смотрите. – Прервал нас Владимир.
Все разом подняли голову, так как именно на небо указывал он. А с ним действительно творилось что-то непонятное.
- Мамочки. – Я совсем по-детски взвизгнула и пожалела, что со мной нет моего Джейсона. – Что же это?
А посмотреть действительно было на что. Небо стремительно теряло свой бледно-голубой цвет. Оно становилось иссиня – черным. Таким оно обычно бывает перед грозой.
- И что это мы наделали? – Элен тоже была напугана.
- У вас получилось. – Славуня была спокойна и даже довольна.
- С чего это ты взяла? – Хотя мне и очень хотелось в это поверить, но пока я видела только то, что мы что-то натворили.
- Смотрите. Погода действительно меняется. Но ветра нет. О чем вы думали?
- Да. – Леший не мог спокойно размышлять, когда вокруг творилось такое. – Можно узнать, что это вы задумали?
- Э… Я думала о том, что Дубу нужна помощь. Ему не помешал бы душ из живой воды, да так живо я себе это представила.
- И все? – Богиня была удивлена.
- Нет. – Отчего-то смутилась я. – Еще я попросила бел – горюч камень, если он есть на самом деле, помочь нам в этом.
- Так чего же ты мнешься?
- А я еще попросила кое-что для себя. Это ведь не очень хорошо, использовать его в личных целях?
- Смотря, что ты попросила.
- Не просите, не скажу. – Отрезала я.
- Ладно. - Вздохнула Славуня. – Что же ты думала, Элен.
- Да в общем-то, то же самое. О живой воде, вот только я представила себе маленькую тучку прямо над Ним.
- Да??? – Леший с намеком посмотрел вверх. – И это называется маленькая, локальная, дождевая тучка???
Он был в своем праве так говорить. Погода испортилась окончательно. В небе творилось что-то невообразимое. Маленькие вихри, смерчи. Но, не смотря на все это, на земле действительно была тишина.
- Ну вот, отпусти вас одних. – Внезапно на поляне появился Перун. Но его совершенно было не узнать. Он выглядел как…бог. На голове его был одет шлем, вокруг которого клубилось нечто непонятное. В руке был огромнейший лук, и была приготовлена стрела. Если хорошенько к ней присмотреться, то становилось очевидно, что это молния. Голос его был сродни грому. Да и остальное одеяние было под стать. – Вы молодцы, все сделали правильно. Только вам еще надо учиться и учиться материализовывать свои желания. И зачем вдвоем было представлять такое?
- Что бы уж наверняка. – Буркнула я.
- Это уж у вас точно получилось. Поймите, мысль человека - это очень грозная сила. И вы смогли воспользоваться этим. Только, если бы для вашего желания хватило бы молотка, то вы надумали отбойную машину.
Теперь уж до всех дошло, что задумка все-таки получилась.
- В следующий раз, будьте аккуратнее. Придется вспомнить свои непосредственные обязанности. – Вздохнул бог.
Он натянул тетиву и выстрелил своей стрелой – молнией прямо в зарождающийся, точнее уже зародившейся апокалипсис местного значения. По поверхности уже почти что черного неба прошла дрожь. Но этого оказалось мало. Ему пришлось выпустить еще несколько стрел, после чего стихия соблаговолила обратить на него внимание. Все маленькие вихри, смерчи, торнадо устремились прямо к нему. Все ахнули.
- Лада нас убьет, если мы потеряем ее только что нашедшегося мужа. – Тихо прошептала я.
- Вы что? – Удивленно спросила Славуня. – Это же его стихия. Смотрите и наслаждайтесь, как он искусен в управлении ею. Поверьте, такое нечасто увидишь. Да что там, не часто, я впервые вижу его во всем великолепии, а уж знаю я громовержца побольше вашего. Так что, наблюдайте.
Тем временем, Перун закинул лук за спину и выпрямил обе руки. С них сорвались казалось бы, точно такие же закрученные спирали воздуха. Но это только было так на первый взгляд. Его ураганчики крутились в левую сторону. А у стихии в правую. И вот, где то на границе верхушек деревьев две силы встретились. Казалось, что трещит сама земля, но это «всего лишь» скрипели от натуги мышцы, натянувшиеся на руках бога. Но он выдержал напор. Постепенно оба потока иссякли, оставив на своем месте маленькую светло – серую тучку, которая чинно спустилась к дубу и окатила его летним дождиком.
- Вот это я и имела в виду. – Одновременно сказали мы обе.
- Ч-ч-ч-чародейки. – Проворчал Леший, а громовержец добавил:
- Ну, ну, мы так и поняли. – Усмехнулся Перун, который постепенно становился уже привычным нам Мастером. Голос его тоже менял тембр. Больше не казалось, что в нем слышны раскаты грома.
- И что это было? – Охрипшим голосом спросил Марк.
- Им действительно удалось добиться того, что бы Дуб получил порцию живой воды. Если вы заметили, то все вихри были правозакрученные. Все положительное в природе имеет именно такую спираль. Но даже хорошее, если его слишком много, может натворить много бед. Вы сами почти что стали свидетелями этого. Или надо было все же задержаться, что бы вы сами убедились в этом? – Он хитро посмотрел на нас двоих, которые оказались виновницами этих событий.
- Мы уже поняли, что перестарались. Но ведь нам никто не объяснил, что и как делать. – Мне уже стало надоедать, что над нами подшучивали.
- Это не объяснишь. Точнее, тут и объяснять нечего. Нужна только ваша вера и понимание происходящего. Вы все-таки молодцы.
Но, я продолжаю дальше, если вы еще хотите меня выслушать. Чтобы нейтрализовать вашу излишнюю энергию, мне пришлось прибегнуть к ее противоположности. И вы могли наблюдать левозакрученную спираль. Для примера скажу, что ваша болезнь, рак, если посмотреть клетки на энергетическом уровне, то они вращаются именно в левую сторону. И это главное в лечении. И вы найдете лекарство, когда это осознаете. Все, теперь вопросов нет.
- Есть. Так у нас все же получилось? – Элен явно волновалась. Это и понятно, дел натворили, а результат так и неизвестен.
- А что, вы сами этого не видите? – Очень ненатурально удивился Перун.
И впрямь, на Дуб только сейчас обратили внимание. А выглядел он словно скинул пару веков. Его листья приобрели нежный зеленый цвет, на них еще поблескивали капельки воды.
- Давно уже я себя так не чувствовал. – Он встряхнулся как собака, попавшая под дождь. И всех окатило брызгами живой воды, после чего мы сами почувствовали прилив сил. – Ой. – Вдруг резко выпрямился он. – Ну вот, не дадут по наслаждаться своим уже подзабытым здоровьем. К вам гости. – Дуб как-то засветился, и от него в сторону Веды пошла радуга. – Вам пора.
- Да, все случилось несколько раньше, чем я ожидал. – Перун вздохнул. – Еще не все осознали свои возможности. Но на все воля богов.
Очень странно было слышать из уст бога такие слова.
- Придется нам, действительно поторопится. Ты нам поможешь? – Мастер обратился к родовому дереву.
- Ступайте на мою радугу. Не бойтесь. – В его голосе послышалась насмешка.
Мы робко ступали на разноцветные полосы и исчезали.
- Да. – Задумчиво проговорил Марк, идя последним. – Этак я поверю, что на краю ее зарыты сокровища.
- Иди, иди. - Усмехнулся Леший. – После всего я тебе покажу, насколько это правда.
Когда Марк появился прямо на алтаре на центральной площади, все остальные уже попали в руки переживающих друзей.
- Сколько прошло времени? – Задал он интересующий его вопрос, перебивая поток встречных вопросов.
- Два дня. – Ответил Илья Игоревич.
- Теперь понятно, почему так пусто. Вам таки удалось отправить всех?
- Да. И как раз во время. Посмотрите. – Декан указал за стены разрушенного города.

Предыдущая страница 30 Следующая страница


31 Александра

Разрушенного??? Мы смотрели и не могли узнать Веду. Город словно вернулся в прошлое, к тому моменту, как его сожгли. Теперь все могли воочию наблюдать все его великолепие.
Алтарь вспыхнул белым цветом и всем послышалось: «Спасибо».
- Это Веда говорит? – Я посмотрела на Славуню. – Кому, как не тебе это знать. Ведь сама же читала, что ты с ним нашла общий язык.
- Да. – С непонятным выражением в голосе проговорила богиня. – Это Веда. Вот таким он был. И таким остался в нашей памяти. Сильным, доверяющим людям. А мы его предали.
- Вы не предавали. – Запротестовала я. – Вы не в ответе за его жителей.
- Да. – Славуня посмотрела в мои глаза, и я поняла, что богине действительно уже очень много лет, точнее веков. – Мы были богами, и это мы не смогли объяснить, рассказать, защитить своих людей.
- Вот только не надо комплекса вины. - Жестко произнесла я. Все с удивлением посмотрели на меня, но я решительно продолжила. – Надо сейчас во всем разобраться. До того, как вы вновь столкнетесь с Афиной. Кто, как не вы, боги, до сих пор нам твердили про свободу выбора. Что бы было бы, если вы приняли сами решение, за них. За тех, кто жил тогда. Вы бы отбросили их в развитии. А как раз на это прав вы не имели. Вы сделали намного больше, чем сами это понимаете. Вы позволили поступать им так, как они сами это решили. Хотя и видели, к чему это приведет. Но не вмешались. Это ведь было тяжелее всего. Правда. Видеть, что происходит с людьми, пытаться объяснить им, но натыкаться на непроницаемую стену непонимания. Это вас гложет, а не чувство предательства. И вы четко должны это понять. А поняв, принять самих себя. Все.
Боги, да и люди, ошарашено смотрели на меня. Уж не знаю, что они при этом думали, но слов своих брать обратно я не собиралась.
Первым пришел в себя Перун.
- Да. Ученики оказались намного смышленее учителей. А ведь она права. Не стоит себя жалеть. Мы уже забыли, как сами были людьми, и как рьяно защищали свое право на ошибку. Вот это-то право мы сейчас и попытались отобрать у тогдашних жителей. За столько веков мы несколько подзабыли, что и сами учимся, а отнюдь не то, что мы истина в последней инстанции. Пора вспомнить об этом. Иначе мы уже проиграли.
Тишина стала ему ответом. Все задумались над произнесенными словами. Слишком много нужно было обдумать, но как раз времени-то на это и не было. Под стенами вновь возродившегося города стояли те, кто пришел защищать свою правду. Ту, которая была выгодна Афине, богине – воительнице.
- А что тут вообще происходит? – Тихонько спросила Ирина. Но в наступившей тишине ее голос прозвучал неправдоподобно громко.
- Горе ты мое, как же ты здесь оказалась? – Мара непонимающе смотрела на непонятно откуда взявшуюся девушку. – Я же лично отправила тебя с последней машиной.
- Я не нарочно, честно. – Испугано прошептала она. – Это все мое невезение. Машина, на которую ты меня посадила, остановилась через несколько минут. Вроде, колесо спустило. И решила воспользоваться моментом. – Тут она несколько замялась. – Отойти в кустики, дорога дальняя. А когда я вышла, то все уже уехали. Надо было мне вообще сидеть на месте и никуда не выходить. Знала же, что я такая невезучая. Хотя, после встречи с тобой я уже всерьез понадеялась, что у меня все прошло. – Девушка виновато смотрела на Мару. – Ну, я и решила, что проще вернуться, ведь до Веды намного ближе, чем одной идти куда-то, точно не зная дороги. А потом началось: вначале небо резко изменилось, и затем так же резко вернулось к своему первоначальному виду. Учитель куда-то исчезает посреди бела дня. Город восстанавливается. Армия у его стен. Так что же здесь происходит?
- Да. - Вздохнула богиня смерти. – Видимо это твоя судьба. Влад, объясни ей все.
- И еще. – Остановил уже отошедших молодых людей Перун. – Вспомни, что я тебе говорил про твое предназначение.
Парень, молча, кивнул. Он был весь в предстоящем разговоре.
- Остальные же пока могут отдохнуть, все равно ничего мы предпринять не в силах. Опять же, пока. – Перун решительно взял свою жену за плечи и отошел в сторону. Многие последовали его примеру.
- Что у вас происходило, пока меня не было?
Мы с Джейсоном одновременно задали этот вопрос друг другу, после чего так же одновременно замолчали.
– Давай я буду первым. – Галантно предложил парень.
- Я вся во внимании. Для чего тебя оставил Перун?
- Ты не забыла, что я Воин?
Я отрицательно покачала головой, лишь крепче взяв его руку.
- Вот он и хотел мне объяснить, в чем заключаются мои обязанности. И знаешь, оказывается, владение боевыми навыками здесь далеко не главное. Хотя и важное. Он посмотрел, что я умею, все-таки я занимался карате. И похвалил, отметив, что из меня можно сделать кое-что приличное. Но времени для этого, как ты видишь, нам не оставили. Учитель начал рассказывать философию мастерства, но тут нас прервали. Вы. Так что я больше ничего не скажу, пока не услышу, что у вас случилось.
Пришлось вкратце пересказывать ему происшедшее.
- Ну вы и сильны. Знаешь, заметь, как за несколько дней развились наши способности. А ведь еще неделю назад мы даже не могли подозревать, что владеем вещами, которым место в фантастике. Ты согласна?
- Абсолютно. – Я уютно устроилась на его плече. Мы отошли в сторону, где в восстановленном городе оказался разбит прекрасный сад. И сели прямо на землю. – Но самое странное, что мы спокойно принимаем все это как должное. Хотя я несколько не права. У меня был срыв. Но Лада его во время заметила.
- Мне кажется, что наши боги несколько мухлюют. Они, скорее всего, помогают нам держаться на уровне. Ну не может психика человека выдержать такие нагрузки, без подготовки.
- Не уверена. Мне кажется, что мы все же сами справляемся.
- Она права. – Чернобог неслышно подошел к нам. – Простите, что я вам помешал. Но я услышал ваш разговор. Случайно. – Добавил он, поймав красноречивый взгляд парня. – Никто из нас не помогает вам. Вы справляетесь сами. И тоже должны понять это перед всеми решающими событиями. Позволь тебе мне прочитать вам маленькую нотацию. – Черноволосый мужчина усмехнулся. – Конечно, кажется, что мы форсируем ваше развитие. Но это не так. Мы так же не знали, сколько у нас отпущено времени. И далеко не всему вы успели научиться. Хотя, будь наша воля, вы бы были более подготовлены, если брать за основу то, что мы несколько подталкиваем вас. Так что это не так. А на счет человеческой психики. Вы даже не представляете, сколько может выдержать человеческий разум, правда достаточно тренированный. Уж поверьте мне, я все же несколько разбираюсь в хаосе. А уж если вспомнить, что мне приписывает человеческое суеверие, то в смущении и в вержении в тот же самый хаос умов я особенно силен. Так что то, что вы справились, полностью ваша заслуга. Ирине сейчас приходится намного труднее. – Бог посмотрел в сторону еще одной парочки. – Мы и впрямь не может понять, какая ей роль уготована во всем этом. – Он имел в виду богов. – Остается надежда на Влада.
- Вы и впрямь думаете, что он может разобрать ее судьбу? То, в чем даже вы не можете разобраться?
- Не забывай, что никто из нас не силен в этом. Не такая у нас специализация.
- А Мара? – Удивилась я.
- А что Мара? Она помогает душам найти дорогу, но не в ее компетенции разбираться в их судьбах. Так что еще раз повторяю. Влад! Если сможет, то только он. Хотелось бы, что бы у него все получилось. Ведь желательно знать, что можно ждать от этой девушки.
- Смотрите. – Джейсон прервал наш разговор. – Как раз Влад зовет нас всех. Может, что-то уже выяснил.
- Слишком быстро. – С сомнением произнес Чернобог. – Насколько я помню, это требует большего времени.
- А говорил, что не знаешь. – Возмутилась я.
- Я не так сказал. Признаюсь, видел, как смотрятся судьбы, но сам-то не могу этого сделать. Эх, люди. Учитесь улавливать разницу. – Он несколько свысока посмотрел на нас. Но затем смягчился. – Хотя, если брать всю вашу честную компанию, то признаюсь, что никогда не видел таких темпов развития. Так что, вполне возможно, что парень и в самом деле смог чего-то добиться. Ну что, идем?
Конечно, отказываться никто не собирался. И мы трое отправились к месту, облюбованному молодыми людьми.

Глава 9. Ирина.

Девушка с некоторым страхом смотрела на собравшуюся возле нее компанию. Это в принципе было вполне объяснимо, учитывая, что ей пришлось только что услышать.
- А ты и впрямь богиня? – Спросила она, глядя на Мару.
- Разве тебе будет достаточно моего слова? – Усмехнулась богиня. – Или что-нибудь тебе продемонстрировать? Так это не поможет. Вот они. – Она указала на меня с Элен. – Уже тоже многое могут. Особенно в свете последних событий.
«Мара явно намекала на произошедшее у Дуба. И вообще, сколько можно вспоминать, чувствую, что тот дождичек нам теперь долго не забудут». - Я насупилась. – «Хотя, учитывая, что мы действительно смогли сделать, то можно и потерпеть».
- Да нет, я поверила в это сразу же, как только Влад мне рассказал. Просто это объясняет, как я могла тебя помнить.
- Что? – Сказать, что богиня удивилась, значило ничего не сказать. Это совсем не описывало то ощущение, что она испытала. – Поподробнее, пожалуйста, что ты имеешь в виду?
- На самом деле, я помню, что умерла. И тебя помню.
- Ты об этом ничего не говорила.
- А ты бы сказала на моем месте? Меня и так очень многие…мягко говоря…принимают за сумасшедшую.
- Почему же ты сейчас решилась на это?
- Ну, если кому рассказать, что я тут услышала, то мои слова покажутся лишь сказкой. – Она задорно улыбнулась.
«Ай да молодец девочка». – Подумала я. И даже совсем не удивилась, что произнесла именно слово девочка по отношению к Ирине. Сейчас так оно и было. Я чувствовала себя намного более взрослой, хотя, по возрасту, Ира была даже несколько старше меня.
- Логично. – Маре было не до шуток. – Так ты нам расскажешь, что же ты конкретно видела?
- Да. Влад сказал, что это может быть очень важным. Только я не знаю, с чего начать.
- С самого начала. – Парень нерешительно взял ее за руку и обрадовался, когда девушка ее не отняла. – Я тебе помогу, если что.

- Хорошо. – Тяжело вздохнула она. – Началось все с самого моего рождения.
Как мне рассказали родители, то вообще было удивительно, что я смогла появиться на свет. Они давно хотели детей, но все никак не получалось. И обращались уже к разной медицине, да только без толку. Когда же все средства были испробованы, то мои родители решили усыновить ребенка. Уже оформлены были все бумаги, когда мама с удивлением поняла, что у нее в срок не пришли женские дни. Тогда они совершенно не задумались, что это может значить. Начали искать какие-нибудь болячки. Но оказалось, что мама была беременна. Мною. Как это произошло, никто так и не смог объяснить.
Получилось, что мои родители получили сразу двоих детей. Но это никого не расстроило. Они были только счастливы.
Родилась я также интересно, как и вообще интересно все, что происходит в моей жизни. Шло только начало восьмого месяца, и мои родители решили съездить ненадолго в свою усадьбу. Это не далеко от города, средства связи, автомобиль… все это было под рукой. На всякий случай. Ну и, конечно, этот всякий случай наступил. На следующую ночь, после приезда, разразилась гроза, которую старожилы называют самой свирепой за все время их проживания там. И случилось так, что на несколько часов весь поселок был отключен от электричества. Дороги же были размыты. И именно этот «прекрасный момент» я выбрала для своего появления на свет.
Мне рассказывали, как все тогда перепугались. Ведь помощи ждать было не откуда. Помогала родиться мне вся женская часть поселка. Так что, меня можно назвать дочерью поселка, по аналогии с сыном полка. На следующее утро уже можно было дозвониться до города, телефон заработал. И маме вызвали скорую, хотя я чувствовала себя хорошо. Врачи еще сказали, что я родилась в рубашке. Словно сглазили.
Да! Произошла еще одна странность. Что-то напутали в свидетельстве о рождении, и оказалось, что я родилась на день позже. То есть, не в ночь, а на другой день. Родители не заметили этой опечатки, а когда обратили на это внимание, то было уже поздно. По всем документам я проходила под этим числом. Так и пошло. Официально у меня один день рождения, а празднуем всегда его на день раньше.
Интересно? – Девушка прервалась, оглядывая нас всех. – Мне продолжать?
- Да. - За всех ответил Влад. – Кажется, я начинаю понимать, в чем здесь дело. - Он задумчиво почесал ухо. – Ты рассказывай, я потом поделюсь своими соображениями.
Чернобог незаметно толкнул меня под руку. И я поняла, что он хочет сказать. Похоже, что парень действительно сможет пролить свет на эту загадочную историю.
- Ладно. Дальше жизнь моя начала преподносить сюрпризы. Если кто-то падал, что-либо ломал, или попадал в какую-нибудь неприятную ситуацию, то это всегда была я. За все наши шалости доставалось мне. И, хотя, само мое здоровье было идеальным, я имею в виду, что ни разу в жизни у меня не было даже насморка. Но я постоянно себя калечила, хотя никогда не болела.
И родители начали меня прятать от любопытных глаз. Тем более, что их карьера резко пошла в гору. Вы знаете, чья я дочь? – Ира дождалась нашего утвердительного кивка. - Но и в этом мне не везло. Всегда, где бы я не пряталась, меня узнавали. Репортеры каким-то образом ухитрялись найти меня. А уж что говорить про мою личную жизнь…. Тут я думаю, что вы и сами в курсе.
«Это точно, ведь про нее только и говорили все средства массовой информации в последнее время. Слишком понравилось всем смаковать пикантные подробности ее первого и последнего романа. Я вообще подозреваю, что тот парень решил засветиться с ее помощью на ТВ. И ему это прекрасно удалось, однако, даже его надолго не хватило». – Я смутно припоминала ту историю.
- Я вообще не понимаю, как можно интересоваться чьей то жизнью. – Тихо сказала, наклоняясь к Джейсону. – Мне, конечно, тоже интересно послушать про знаменитостей. Но ведь есть же предел. И частную жизнь никто не отменял. Хотя мне кажется, что папарацци тут винить совершенно не в чем. Есть спрос, есть и предложение. Видимо, людям слишком скучно жить, вот они и наверстывают упущенное, подглядывая за другими. Что же это за жизнь, если в ней нет ничего интересного. Если тебе забавнее наблюдать за другими со стороны. – Я, сама того не ожидая, распалилась и говорила уже в полный голос.
- Знаешь. - Тихо прервала меня Ирина. – Какие были рейтинги у передач с моим невольным участием? Многие звезды деньги платят за такую рекламу. А мне все это просто так доставалось. Так что ты не совсем права. Не только есть спрос, но и многим знаменитостям это необходимо. Правда, мне это не нравилось. – Добавила она. – Я с тобой согласна, ну что может быть интересного в том, что ты ешь, с кем ты встречаешься? Если бы я могла променять все эту известность хотя на один лишь день в покое. Это мое самое заветное желание.
- Тогда бы ты пропала. – Тихо произнес Влад.
- Что ты имеешь в виду? – Удивилась девушка.
- Я же сказал, что все потом. Ты еще не рассказала, откуда помнишь Мару.
- Да, да, я уже почти подошла к этому моменту. После истории с Колей. Это мой несостоявшийся молодой человек, если кому интересно. Мне просто захотелось покончить жизнь самоубийством. Все так осточертело. После показа наших с ним отношений. Хотя и попробовали мы с ним этим заняться. – Она покраснела. – Всего один единственный раз. Но, конечно, именно в этот момент нас смогли заснять на камеру. В общем, я действительно думала, что жить мне не зачем. Поймите меня, когда ты у всех на виду, когда у тебя нет даже самого потаенного закоулочка. Когда у тебя нет друзей. Все за спиной показывают на тебя пальцем и обсуждают последнюю сплетню. Разве это стоит того, разве это жизнь?
- Мы многое могли бы тебе возразить. – Медленно подбирая слова, сказал Перун. - Но ты еще не готова принять это. Просто поверь, что это все было нужно для тебя самой.
- Зачем? – Она с мольбой посмотрела на бога.
- Не знаю. – Честно ответил он.
- Вот видите. Может вы и знаете, что есть высшая цель. Но я должна ее знать. Должна знать, ради чего всю свою жизнь страдала. – Девушка уже почти рыдала. И никто не знал, что сказать, что бы ее успокоить. Она, по сути, была права. Когда знаешь, ради чего страдаешь, то тогда и перенести это легче. И пусть говорят, что тогда это не урок. Просто они сами не были в этой ситуации.
И Славуня подтвердила эти мысли:
- Ни одна жизнь на этой земле не происходит просто так. Всегда есть объяснение тому или иному, происходящему с человеком. Просто это надо понять. И никто не вправе закрыть это знание. Если ты хочешь узнать, то узнаешь.
- Я столько раз просила Господа помочь мне, объяснить. Посещала Храмы и монастыри, затем, потеряв веру, обращалась к экстрасенсам, но никто ничего мне не смог сказать. Так что я вправе с тобой не согласиться.
- Ты не права. Просто, значит, не так просила.
- Да ты не понимаешь, что говоришь. – Ирина таки взорвалась. Но ей не дали договорить.
- Успокойся. Есть еще один закон. Он непреложен. Любое знание человек получает тогда, когда готов к этому. Значит, ты не готова. – Перун положил руку ей на лоб, и Ирина съежилась, словно воздушный шарик.
- Вам меня не понять. – Только и сказала она.
- Послушай. Я тебе обещаю, что расскажу о твоей беде. – Влад нежно смотрел на девушку. – Я уже точно уверен, что прав. Осталось уточнить один момент, но для этого необходимо дослушать твой рассказ. Пожалуйста. – Он умоляюще смотрел на нее.
- В общем, в тот миг я решила, что действительно насытилась этой, с вашего позволения сказать, жизнью. Однако не решила, как это сделать. Но тут впервые мне повезло. Меня сбила машина. Умирать совсем было не страшно. Я просто закрыла глаза и с наслаждением подумала, что все закончилось. И тогда я увидела ее. – Девушка показала на Мару. - Она подошла ко мне и сказала, что мой путь завершен. Но этого не стоит пугаться. Она покажет мне дорогу Домой. И я поняла, что скоро вновь окажусь дома. Почему мне пришло в голову, что Там я уже была, сказать не могу. Просто я ощущала, что это будет действительно Дом.
Место, по которому мы шли с богиней, было очень изменчивым. Я, то видела отдельных людей, то все это заволакивало словно туманом. И была музыка. Весь наш путь сопровождался прекрасной музыкой. Она вела куда-то… точнее, я чувствовала, что она зовет в определенное место, и невозможно сбиться с пути. Но было что-то еще. Создавалось впечатление, что все это еще будет. Это не конец пути. Просто в ответ на мою просьбу мне показали, что там, на земле, все важное, но не настоящее. То, что действительно имеет значение, ждет там, куда ведет музыка. И я поняла, мне не суждено попасть Домой. Точнее не сегодня.
Но Мара словно этого не понимала. Она вела меня, хотя я прекрасно чувствовала путь сама. И что-то говорила про страх. Но разве здесь можно было бояться? Нет. Я не знаю, что это было за место, но страху там точно делать нечего было.
Постепенно мы подошли к воротам. Они были огромны. Если это и есть чистилище, то никакого деления за ним на рай и ад не было. Просто, стоило только шагнуть туда, и ты оказывался среди своих. Но мне туда дороги не было. Я уже это и так знала, но богиня безумно удивилась. Она не могла понять, как такое вообще возможно.
Просто мне показали это место. А затем я вновь оказалась на той же дороге, и уже ко мне приближалась машина, когда кто-то буквально выдернул меня из-под нее. Каково же было мое удивление, когда я поняла, что это та самая женщина, что вела меня Там. Но тогда я все списала на последствия шока.
Впрочем, после знакомства с Марой, все мои злоключения закончились, словно повернули рубильник. До сегодняшнего дня. После твоего рассказа. – Девушка посмотрела на Влада. – Я поняла, что это действительно происходило со мной. И что же ты мне можешь сказать по этому поводу?
Влад улыбнулся:
- Многое. Ты подождешь еще минуту? – Он ласково смотрел в ее глаза.
- Почему бы и нет, но это последняя отсрочка. Если ты и после этого попросишь подождать, то я в тебе разочаруюсь.
- Эта угроза самая страшная для меня. Так что после этой минуты я отвечу на все твои вопросы. Славуня. – Он обратился к богине. – Можно тебя на эту самую минуту? Мне необходимо уточнить кое-что, написанное в свитках.
Если она и была удивлена, то совершенно ничем этого не проявила. Просто исполнила его просьбу.
Все это время Ира безумно нервничала. Это было просто очевидно. Она не могла усидеть на месте, вертелась, кусала губы, ногти. Да и все остальные были заинтригованы не меньше. Все-таки это чудо, что наши способности так быстро развиваются. Вот и Влад только два дня назад узнал, что он может, и вот уже его первое решение. Остается надеяться, что положительное.
Я оглянулась на Чернобога. Не то, чтобы я совсем ему не верила, просто были некоторые сомнения…. Ну, не могли мы так быстро учиться. Просто не могли. Кто знает, может, это и было моей ошибкой, но преодолеть это чувство в себе я не могла.
Тем временем парень, пошептавшись с богиней, наконец, вернулся. Настало время отвечать на вопросы.
- Я готов. С чего начать.
- С начала. – Повторила девушка его фразу.
- Хорошо. Тогда начнем с найденных нами свитков. Мы тебе не сказали, что в них было. Так что вкратце дело обстоит так…
Пока Влад пересказывал ей уже слышанные всеми остальными события, и мы, и боги пытались понять, что же такого важного он смог усмотреть в этих свитка. Ведь все мы слышали то же самое.
- Все это очень любопытно, и в другое время я бы с радостью тебя расспросила об этом поподробнее. Но какое это имеет значение применительно к моей ситуации?
Этот вопрос волновал и всех остальных, так что мы с жаром поддержали Иру.
- Тогда скажите. – Он обернулся к Перуну. – Вы упомянули, что вся эта история не может быть завершена, пока не соберутся все участники, имеющие к ней непосредственное отношение?
- Да. – Осторожно кивнул бог, не совсем понимая, к чему клонит парень.
- Так ведь не хватает еще одного действующего лица. Разве это не очевидно? – Он победоносно смотрел, ожидая похвалы, но его так никто и не понял.
- Смотрите. Ведь получается, что Афина должна присутствовать здесь полностью. Так?
- Скорее всего. – Славуня все еще не поняла.
- Точно. – Я вскочила на ноги. – Но ведь получается, что в известной нам богине всего лишь часть. Не хватает одного кусочка, что бы мозаика сложилась.
- Конечно. – Тут и Джейсон понял. Но больше возгласов не слышалось.
Влад вздохнул.
- Вспомните, кем была Радмила? Она была частью богини. Значит, что без нее нам не обойтись.
- И ты думаешь, что Ира и есть вторая часть богини? – Перун уважительно взглянул на парня. – Мне даже в голову такое не приходило.
- Я? – Испугано пискнула Ира. – Да какая из меня богиня. Зачем вы издеваетесь надо мной. А ведь я действительно на мгновение поверила, что ты в силах мне помочь. А ты оказался таким же, как все. – Она собиралась было уйти, но Мара ласково, но настойчиво удержала ее.
- Подожди, а ведь, скорее всего он прав. Как же это я про Баюна подумал, а про эту маленькую тайну забыл. – Мастер искренне недоумевал. – К тому же, ты и не богиня вовсе. Ты сама по себе человек, но воплощаешь в себе все те черты, какие она от себя всегда гнала. Теперь желательно бы узнать, прав ли он. Не хотел я прибегать к этому, но видимо это необходимо, если конечно ты согласишься.
- А у меня есть выбор? – Тихо спросила Ирина.
- Конечно. – Удивился Перун. – Никто тебя не будет неволить. Как и в том, что ты предпочтешь: остаться с нами или вернутся к твоей гипотетической родительнице.
- Прежде чем принять решение, я могу узнать, как вы будете уверяться в своей гипотезе?
- Да обыкновенный гипноз. Так это проще объяснить. При достаточном владении им, можно попасть в прошлые жизни.
- Что значит при достаточном владении?
- Если бы это было дано каждому, то все люди могли бы знать об их предыдущих воплощениях. Но в таком случай был бы потерян смысл самого проживания на земле для решения каких-то вопросов, поставленных, заметьте, самими собой.
- Почему же некоторые помнят, или узнают о своих прошлых жизнях? – Мне действительно было это интересно.
- Значит, для урока этой жизни это будут необходимые знания.
- Тогда вы уверены, что Ирине необходимо знать это?
- Не совсем, но существуют обходные пути. Поэтому я и должен быть уверен, что она сознательно согласна, обладая всей информацией.
Теперь все смотрели на Иру. От нее зависело дальнейшее развитие событий.
- То есть, если я правильно поняла, то это может быть чем-то опасно? Если окажется, что мне этого не надо знать, то вам придется идти на какие-то хитрости?
- Смотря, что считать опасным. Я вначале отвечу на твой первый вопрос. Для твоего тела и духа ничего страшного нет.
- Но ваш ответ подразумевает, что для чего-то есть?
- Не совсем так. Просто тогда вашей душе придется проходить этот урок, хотя это слово и не подходит, но вы меня понимаете, заново. Теперь отвечу на второй вопрос. Это совсем не хитрости. Есть одна вещь, которая и является основополагающей. Это свобода выбора. Даже если вы сами от себя чего-то закрыли, то все равно сможете извлечь эти знания, этот опыт из своей памяти. Стоит лишь сознательно заявить об этом.
- А почему вы уже несколько раз подчеркиваете слово сознательно. Разве мы все здесь не сознательные люди?
- Важно то, что я вкладываю в это понятие. Вы должны знать, к чему приведет ваше решение. Осознавать все! грани последствия. Это и есть сознательность. Я это к тому, что не стоит лезть за определенные грани, пока не поймешь, к чему это приведет. Все ясно?
- Ясно, но как узнать эти грани? – Я хотела окончательно прояснить для себя этот вопрос. – Вот мы с Элен учимся, но сегодня такого почти что натворили. Мы перешли грань или нет?
Перун улыбался, глядя на меня. Мне показалось, что я слышу его мысли. «То, что она задает такие вопросы и есть первый признак, что она чувствует эту самую грань. А не просто упивается своими еще только развивающимися способностями». Судя по тому, как он мне неожиданно подмигнул, это вполне могло оказаться правдой.
- Ты уже ответила на свой вопрос. Надо спрашивать самих себя: а правильно ли я поступаю, для чего мне это нужно, что я и другие из этого вынесут полезного. Если сейчас не готов ответить на эти вопросы, то это совершенно не значит, что они закрыты для тебя навсегда. Просто вернись к ним позже. Вот как Влад. Тогда я задал ему один из таких вопросов, на которых нет ответа. Его каждый находит сам для себя. Тогда он не смог на этого понять. Но сейчас, спустя несколько лет, он все же нашел для себя ту единственную истину. Вот так то.
Все молчали, решая для себя, где же предел их граням. И это было важно. Это один из самых главных уроков, для которых души и приходят в этот мир.
- Ирина. Теперь тебе принимать решение. Ты готова определить свою грань?
- Да. Я в любом случае хочу знать о себе все. Даже если это и не предполагала моя душа. Это мой выбор. Спасибо моей душе за желание оградить меня для моей же пользы, но сейчас я выбираю знание. Полное и абсолютное.

Предыдущая страница 31 Следующая страница


Веда 32

Сама того не зная, девушка произнесла именно ту фразу, которая открывала путь к заложенной в ней информации.
- Ты сама все сказала. Мне больше нечего добавить.
- Так просто? – Поразилась она.
- Это для тебя просто? Не думаю. Многие в течение очень долгого времени учатся, что бы произнести всего одну фразу. Эту. На это может уйти не одна жизнь.
- Хорошо, возможно я не права. Но ведь я так и не узнала, кто я. Как я должна действовать дальше?
- Ты уверена, что не знаешь ответа? – Тихо спросил Влад. – Прислушайся к тебе. Я вот уже точно вижу, кто ты. Давай же. Ты уже так много сделала. Так не останавливайся на достигнутом.
- О чем ты? – Начала было девушка. Но тут же с удивлением остановилась. Ее глаза словно остекленели. Точнее нет. Это было похоже на то, как если едешь в поезде, и что-то быстро мелькает прямо перед окном. Создавалось ощущение, что она читала, только с невероятной скоростью.
Боги одобрительно смотрели на нее. Да еще Влад, наверное, понимал, что с ней происходит. Остальным же это оказалось не под силу.
- Как тебе вообще удалось понять, кто она? И как ты видишь то же, что и она? Даже раньше ее. – Я тихо наклонилась к плечу молодого человека.
- Знаешь, началось с того, что у меня появилась уверенность, что я действительно это могу. Раз Перун сказал это, значит, это не может не быть правдой. Я…
Но я больше не слушала его. Вот оно, то, что меня так волновало. «Действительно боги не вмешивались в наш разум. Все было построено на доверии. Все наше обучение. Сами бы мы точно не достигли таких успехов. Точнее достигли, но, сколько бы времени пришлось на это затратить. Сейчас же мы развивались так быстро, потому что чувствовали, что в нас верят. На нас надеются. Нам доверяют определенные задания без оглядки на нашу молодость и, надо признаться, беспомощность. Взять даже сегодняшний случай с живой водой. Перуну пришлось все переделать. Но мы все же смогли сами ее сотворить, ведь Мастер даже не сомневался в этом. Из-за этого и у нас не возникло даже тени сомнения, что это не возможно в принципе. Раз он сказал, что у нас получится, значит, так тому и быть. Но делаем мы все сами». – Я задумчиво обернулась и успела заметить, как Чернобог поднял большой палец в знак восхищения моей догадливостью. Или мне так показалось?
- Олеся, ты меня вообще слушаешь? – Несколько обиженный голос Влада привел меня в чувства.
- Прости, я как раз задумалась над твоими словами. Ты не можешь повторить, что ты говорил?
- Я сказал, что вначале поверил Перуну. А потом искренне захотел помочь Ире. Вот тогда перед моими глазами словно появилась картинка, которая показывала сюжет из свитков. А так как я спрашивал конкретно о ней, то и связал это с Ирой.
- Что же ты увидел?
- Не обижайся, но я чувствую, что не вправе тебе говорить об этом.
Я понимающе кивнула.
- И мне осталось поделиться своей уверенностью с ней. Как раньше это делали с нами боги. Она должна была сама ответить на свой вопрос. Кстати, я вижу, теперь, и все ваши жизни. Никто не хочет этого узнать?
- Нет. – Мягко покачала головой Элен. – Нам это просто не зачем. Точнее я говорю про себя. Мне не важно, кем я была раньше. Просто я наслаждаюсь сегодняшним днем. Просто живу. Для меня это намного важнее.
- Простите. - Смутился он. – Ведь именно об этом и говорил Учитель. Не надо переходить определенную грань. А я увлекся, слишком это мне интересно.
- Ты еще не понимаешь, как это тяжело. – Остановил Владимир его восторг. – Представь, что ты видишь, что у человека не получается, в чем его ошибка. Как именно ему нужно поступать. Но ты не вправе ему помочь, если только это его не осознанный выбор, что бывает крайне редко. Многие хотят помощи, не делая ничего для этого. Так вот, ты будешь томиться от своих знаний. Но не сможешь вмешаться. Или его обучение прервется. Прочувствуй это. А может тебе и будет позволено дать подсказку, или еще какой-нибудь намек, но его не примут. Это наверное еще тяжелее. Люди всегда считают, что правы они, а все остальные ошибаются. К тому же, вероятнее всего, дело будет в самом человеке, а признать себя причиной своих же несчастий... На это далеко не каждый способен. Многим проще винить других. Вот так вот.
- Да, возможно вы и правы. Я как-то не рассматривал свой дар под таким углом. Это можно отнести и к проклятью. – Но улыбка на губах Влада показывала, что он шутит.
В этот момент Ира наконец-то пришла в себя.
- Ну, знаете ли... Теперь я понимаю, почему к этому надо так осторожно относиться.
- Хоть кто-нибудь нам расскажет, что все-таки происходит? – Не выдержал Марк.
- Могу сказать только одно. Я и впрямь воплощение Афины.
- Большего и не надо. Но для общего развития. Как то, что ты часть богини соотносится с твоим невезением? – Марк, кажется, выделил самую суть из большинства важных вопросов.
- Может, если я кое-что спрошу у богов, то, получив ответ, вы сами разберетесь во всем. Попробуем? – Влад посмотрел, нет ли у кого возражений.
Все согласно кивнули.
- Тогда начнем с того, что: Афина знает, что ситуация разрешится, если только будут все участники событий?
- Да. Это правильный вопрос. Ты идешь в верном направлении. – Перун прямо таки умилялся, какими семимильными шагами все мы шли к истине.
- Дальше. Из этого следует, что она могла бы помешать появиться на свет или жить девочке, которая есть ее воплощение. Так? Тогда бы она уже заранее выиграла эту битву.
Боги согласно закачали головами.
- Угу. Но ведь должна же судьба, Господь, Земля, к которой все это непосредственно относится… Можно назвать эти силы по-разному. Так вот, должны же были нам дать шанс уравнять силы. Не помощь, ведь это было бы подталкиванием к определенному результату, а только шанс, до того момента, как мы и сами все поймем. Тогда получается, что вся эта шумиха вокруг Иры была нужна для того, что бы она всегда была на виду. Ведь если бы Афина узнала, кто она, то сразу же попыталась от нее избавиться. А исчезновение такой всеми узнаваемой фигуры явно пустило бы резонанс, что богине не было выгодно. Тогда бы вы узнали о ее планах. Я все еще прав?
- Абсолютно. Ну что, у вас еще остались вопросы? – Мастер был явно доволен.
- Да, Учитель. – Я смотрела на Иру. – Маленький…. Что случилось с ее днем рождения. А теперь остался главный вопрос. Что же она выберет?
- Это просто. – Продолжил Влад. – Чтобы богине было тяжелее вычислить ее появление на свет – это ответ на первый вопрос. А на второй ответит Ира сама.
И вновь девушка была в центре внимания. Она закусила губу.
- Мне кажется, что ответ очевиден. Тогда. - Она обвела взглядом Веду. – Я уже приняла решение. И ему не изменю. К тому же, меня вновь поддерживают. – Ира смотрела на Влада. И этот взгляд многое ему сказал.
«По-моему, ему, наконец, повезло». – Подумала я.
- Люди. – Раздался громкий голос, явно усиленный каким-то приспособлением. – И другие твари, находящиеся с ними. Мы хотим поговорить с вами. Все равно вам никуда не деться. Предлагаю временное перемирие. Вышлите парламентера.
Вот и все. Позиции были очерчены. То, как говорила Афина, (а это была она), явно указывало на то, что она давно все решила. Война началась, хотя ее еще никто не объявлял.

Глава 10. Разговор.

- Что ты хочешь? - Голос Перуна не был ни чем усилен, но его слышали все и в городе, и за его стенами.
- Всего лишь поговорить. – Афина явно насмехалась. – Пока только поговорить. Не стоит бояться. Я чту традиции. Если вы не против, то можете пропустить несколько человек к алтарю. Там и разберемся.
- И кто же эти несколько человек? Если не секрет, конечно.
- Не секрет. Я и двое моих помощников.
- И не опасаешься идти к нам с таким количеством людей? – Теперь еле уловимая насмешка звучала в голосе бога.
- Почему же, опасаюсь, но не боюсь. Почувствуй разницу, Перун, не мне тебе это объяснять.
- Хорошо. Мы ждем. Вас пропустят.
- А разве что-то может ей помешать сюда войти? – Удивилась Ирина.
- Конечно. Веда. – Славуня даже не допустила и ноты сомнения в своем голосе.
- Но как город может помешать чему-либо? Он же не живой. – Девушка только недавно присоединилась к нам, поэтому не совсем разбиралась в реалиях этой стороны жизни.
- Слишком долго тебе объяснять, а на это у нас времени нет. Ты сама прислушайся. – Богиня обернулась, охватывая руками весь город. – Может, если ты ему понравишься, то и услышишь что-нибудь интересное.
Ирина последовала ее примеру, а я и так пыталась почувствовать настроение Веды. Ведь один раз мне это уже удалось. Я точно могла сказать, что как только мы сюда прибыли, то тогда я прямо-таки осязала волны безысходности, исходящие от разрушенного людьми города. Сейчас же. Это были очень сложные ощущения: и восторг, что он вновь с людьми, и горечь за прошлые измены. Так же примешивалась толика нетерпения. И решимость. На этот раз Веда будет стоять до конца. Чего бы это ему не стоило.
Я чувствовала, что за столько веков город осознал все происшедшие с ним события и принял решение. Он был тогда не прав. Веда просто смирился, так до конца и не поверив, что его сожгут. А необходимо было бороться за себя, за свои чувства, эмоции. За память тех людей, которые вложили в него свою душу. Получается, что люди предали его, а он в свою очередь тоже предал людей.
Это было так сложно, что я почти что запуталась в его мыслях. Но вот именно, что почти. Мне показалось, что я все-таки смогла понять его. И каким-то недавно появившимся шестым чувством ободрить, поддержать его. В ответ я на мгновение увидела все так, как это видит Веда. Картинка вдруг расплылась, и я словно паук стала видеть сразу множество маленьких картинок. Но, в отличие от насекомого, могла по своему заказу менять обзор. И какое-то время я этим развлекалась, разом забыв обо всех проблемах. Но это ненадолго. Проблемы не забыли про меня.
«Я рад, что тебе понравился мой дар. Но сейчас не время его изучать. Он навсегда останется с тобой, только позови его».
Хотя я и не знала этого голоса, но у меня сразу же пришло осознание, что это город ответил мне. Я поклонилась: «Спасибо тебе». И меня захлестнула волна признательности.
- Олеся.
Ну что за привычка всегда отрывать в самый нужный момент. Мне очень хотелось проигнорировать того, кто меня отвлек, но тут я поняла, что уже потеряла связь с городом. Да и зрение стало вновь обычным.
- Олеся. – Вновь позвали меня.
И я, наконец-то, полностью осознала, что стою в небольшом парке, том самом, где Ирина только что узнала правду о себе. Странно было то, что на меня все смотрели… мягко говоря… непонимающими взглядами. А Джейсон, мой Джейсон, даже в волнении вот уже видимо несколько минут, пытался докричаться до меня более радикальными способами.
- Что с тобой произошло? – Парень внимательно смотрел мне в глаза.
- Простите, все в порядке. – Мне почему-то казалось, что сейчас не самое время рассказывать, что произошло на самом деле.
Остальные пожали плечами, понимая то, что я не досказала. Но никто не стал дальше расспрашивать, захочу, расскажу сама. Только Воин еще раз тихо спросил:
- Ведьмочка моя, ты уверена, что все хорошо?
Я улыбнулась.
- Я обещаю, что все тебе потом расскажу. Но не сейчас. – Я вложила в свои слова всю свою любовь, всю свою ласку. – Поверь, это не та вещь, что сейчас должна нас волновать.
- Как скажешь, малыш. – Он понял, что со мной все хорошо, а остальное неважно. Мы сразу переросли тот период, когда могут возникать обиды от недоговоренностей. Когда может взволновать собственная неуверенность, и от этого возникнуть непонимание. Когда лишними вопросами можно поставить даже самого любимого человека в очень неприятное положение. Если я не говорила, значит, это действительно сейчас не имело никакого значения. Парень мне полностью доверял.
И в этот момент на небосклоне зажглась одна звезда. Маленькая, еле видимая, тусклая. Но если бы кто-нибудь обратил на нее внимание, то увидел, что это произошло как раз после его слов. Слишком многое в этой жизни играет большую роль. Точнее не так. Значимую роль. Окончательно поверив своей любимой, Джейсон и зажег ту самую звездочку, которой было суждено сыграть свою, далеко не последнюю роль в предстоящих событиях.
- Если все теперь здесь и душой, и телом, то тогда хочу напомнить, что мы ждем гостей. Пока гостей. – Перун не смеялся над моим состоянием. Он понимал, что такое временное забытье может быть очень важным. Мастер просто констатировал факт. – Предлагаю, переместиться к капищу.
Естественно, ему никто не возражал. Всем было интересно, о чем же таком хочет поговорить богиня – воительница. А нам еще и увидеть ее, ведь мы видели ее лишь один раз, тогда, у дуба. Но в то время все слишком были ошеломлены катящимися как снежный ком событиями, чтобы по-настоящему понять, с кем мы имеем дело. Но сейчас мы были готовы к встрече с легендарной Афиной.
Мы подошли к капищу одновременно. Люди и боги. Афина шла в сопровождении двух людей, как и говорила. Но как они подходили. Богиня словно плыла, не смотря по сторонам. Казалось, что она знала каждую кочку, каждый камешек в этом городе. Во всех ее движениях скользила одна настолько явная мысль, что она прямо таки физически ощущалась: «Я хозяйка, ни что не может мне помешать обладать тем, что и так принадлежит мне».
Люди же за ее спиной шли более сковано. Неизвестно, что богиня им поведала, но они явно опасались какого-то подвоха с нашей стороны.
«Вот бы ей сейчас попался какой-нибудь камень, что бы сбить с нее всю спесь». – Неожиданно для себя подумала я. И в тот же момент Афина неловко взмахнула руками. Но, к величайшему сожалению, все-таки не потеряла равновесие. Она смогла удержаться, прошипев при этом:
- Развлекаешься. Ну, ну, посмотрим, как ты вскоре запоешь.
Ее сопровождающие судорожно начали озираться, ища, откуда пришла напасть. А остальным и так было понятно, что она имеет в виду Город.
Я почувствовала, как в ответ богине под ноги вновь подвернулся неизвестно откуда камень. Веда и впрямь мог постоять за себя. Но теперь Воительница была настороже и уже не поддалась.
«Дельная была мысль. С тобой интересно».
Я поняла, что она вновь была вместе с городом:
«Из нас получится неплохая команда».
«Только придумай что-нибудь еще в таком духе, а я уж помогу».
«Договорились».
Я обернулась и увидела, что Перун подозрительно смотрит на меня. Пришлось, как можно более непринужденно пожать плечами, показывая, что я здесь совершенно не причем. Что в принципе так и было, не считая моего общения с Ведой. Мои чувства прямо таки кричали, что еще не время признаваться в этом.
Учитель еще некоторое время изучал меня, но потом все-таки отвернулся. К нам уже подходили.
- Вот мы вновь и встретились, как в старые, добрые времена. – Афина прямо-таки лучилась добродушием. – Признаюсь, я удивлена, увидев некоторых из вас. Вот, например, Перун. Вы же жили в этом мире все это время. Почему же я не слышала о вас? Неужели такой бог как вы, жил настолько тихо, что о нем все позабыли….
- Не всем нужна известность и слава. – Перун вновь приобрел тот облик, в котором его видели в заветной роще. Да и остальные боги преобразились. Теперь они действительно были похожи на тех, о которых были сложены легенды.
- Конечно, конечно. Но я сюда пришла не затем, чтобы выслушивать нотации. – Богиня чем-то разозлилась. – Я уже достаточно взрослая девочка.
- Зачем же тогда? – Громовержец в притворном изумлении приподнял брови. – Признаться, я все же надеялся, что ты обдумала наш разговор. Тогда, много веков назад.
- Конечно, обдумала. И пришла к выводу, что вы просто не могли мне ничем помешать, а не «не хотели», как об этом говорили. Если бы вы могли, если бы это было в ваших силах, то еще тогда все было бы решено. Я просто уверена, что вы не стали бы подвергать вашу женушку. – Тут она презрительно кивнула на Ладу. – Такой опасности.
- Ты и права, и в то же время нет. Жаль, что ты так ничего и не поняла.
- Да неужели. Вы что, не хотите защитить эту дурочку?
- Может я и хочу, но не буду, если она сама об этом не попросит. Она тоже, как ты говоришь, взрослая девочка, и я совершенно не собираюсь принимать за нее решения.
- И это вся ваша мудрость? – Богиня изумленно подняла брови. – Тогда, признаюсь, я разочарована. Я уж думала, что вы тогда специально заговорили о всякой ерунде, испугавшись, что Лада узнает, что вы со мной.
- Ты ошиблась. Мне не нужно увиливать, для того что бы сказать прямо то, что я думаю. И ты просто пропустила мимо своих ушей мои слова.
- Я должна о чем-то узнать? – Возмущенно попыталась вклиниться в их разговор богиня любви. Но ее просто проигнорировали.
- Вы что, и впрямь меня хотите убедить, что вы верны ей были все это время? – Если из голоса можно было бы собрать весь яд, что Афина вложила в него, то как раз хватило бы на маленький серпентарий.
- Да, все это время я был ей верен. Как и всегда. – Спокойно ответил бог.
- Ну вы же мужчина? – Теперь богиня была действительно удивлена, хотя и постаралась скрыть это.
- Вот именно, что я мужчина. А ты из меня пытаешься сделать самца.
- И ты веришь в это? – Воительница теперь смотрела на Ладу.
- Во что? В то, что ты хотела соблазнить моего мужа, но не преуспела в этом? Абсолютно. – Лада тоже умела, когда хотела этого говорить едко.
- Ну, конечно, почему бы тебе и не быть в этом уверенной. Ты же богиня любви, кому как не тебе знать, как удержать мужчину. И на многих ты до него оттачивала это мастерство? Это интересно, как же надо умудриться стать богиней в этой отрасли. Сколько мужиков за свою человеческую жизнь ты успела обоготворить….
Наверняка она ставила перед собой какую-то цель, пытаясь оскорбить богиню любви, но не преуспела в этом.
- Не знаю, чего ты добиваешься, но тебе просто не понять, что значит любить, хотя я бы и попыталась рассказать об этом. Но это невозможно. Ты же избавилась от этой своей ипостаси.
- Точно. – Вклинился в разговор двух богинь немного подзабытый Перун. - Я знаю о своей жене все, что может даже она и не знает о себе. Но даже если бы это было не так, то мне важно то, как мы вместе, а не то кем она была до меня. В этом твоя ошибка. Ты забыла, что нет людей плохих и хороших. Даже женщина легкого поведения благословенна.
- Посмотрела бы я на тебя, если бы твоя жена была такой. Просто говорить о других, когда точно знаешь, что она не такая. Ты же один из главных богов в своем пантеоне. Наверняка тщательно отбирал себе жену. Не боишься, что он проверил твою родословную вплоть до Создательницы? – Афина смотрела прямо в глаза Лады, пытаясь уловить там нечто, так ожидаемое ею.
- Ты так ничего не поняла. Я не боюсь. Даже если это и так, то главное, и мой муж это уже сказал, что происходит между нами сейчас. И я никогда не пыталась использовать на нем свои силы. Это просто не нужно, хотя ты и пытаешься убедить себя в обратном. Что, тяжело поверить, что можно любить и быть любимой, не пытаясь при этом соблазнять и прибегать к еще каким-нибудь ухищрениям. – Богиня любви все же как-то задела Афину, а не наоборот. Это стало понятно сразу.
- Я бы могла его добиться, просто разочаровалась в нем. - Прошипела она.
- Так вот в чем дело. – Облегченно рассмеялась Лада. – Ты банально пыталась совратить Перуна, но тебе это не удалось. Нет, дорогая, у тебя не выйдет. Мы слишком любим друг друга, что бы даже обращать внимание на такие мелочи. Так вот.
В этот момент несмело на темнеющем небосклоне взошла еще одна звездочка. Уже теперь оба светила робко терялись на удивительно чистом вечернем небе. Но вместе они все же давали более яркий свет.
- Ладно. Мы еще вернемся к этому. – Афина перевела взгляд на Мару. – А ты, я слышала, совсем потеряла квалификацию? Неужели упустила одну душу. Так же, как и тогда произошло с другой. Помнишь? Или мне тебе память освежить. Кажется мне, что в миру, ее звали – Баюн.
Мне вдруг стало понятно, чего добивается богиня, и от осознания этого мне стало жалко Афину. Если это весь ее план, то он просто обречен на неудачу. Воительница пыталась давить на человеческие обиды, сомнения, неуверенность, самомнение, ошибки. Но ведь мы так многому научились. И главное, что мы поняли за это время, это то, что ошибка лишь тогда, когда ты не что-то совершил неправильное, а не сделал из совершенного правильных выводов.
Остальные словно тоже это поняли и заулыбались.
Видя это, богиня вдруг впервые почувствовала неуверенность в предстоящих событиях. Неужели никого не удастся смутить? Этот вопрос неотступно мучил ее вот уже несколько минут.
Мара лишь улыбнулась:
- Ты еще не знаешь, что это за душа. А Баюн скоро обретет покой.
Словно подтверждая ее слова, кот выгнул спину и что-то промяукал. А затем сделал то, чего от него никто не ожидал. Хотя почему, ведь он животное….
Рыжий Баюн подскочил к ошарашенной богине и …пометил ее. Велес захихикал:
- Он просит тебе передать, что это его территория, а ты не нравишься ему. Вот он и высказал свой протест.
- И без слабеньких богов поняла. – Афина брезгливо вытиралась.
И откуда только у кота взялось столько жидкости? Словно он специально терпел весь день.
- Ты-то что вообще делаешь в этой компании? Кому может понадобиться твоя способность пасти коров. – Богиня выбрала себе новую жертву.
- О! – В его голосе были непередаваемые интонации. – Вот теперь могущественная дева-воительница снизошла и до нашей персоны. И на что же я, с вашего позволения, должен здесь отреагировать?
- Ну. – Растерялась богиня. Все шло не так, как она задумывала. – Неужели тебе не важно, что тебя совершенно и в грош не ценят.
- А кто тебе это сказал?
- Да кому необходимы твои способности. Просто стыд какой-то.
- Знаешь, если я все еще бог, значит кому-то это действительно необходимо. К тому же, ты забыла одну простую вещь. Учатся не для дяди с тетей. Знания приобретают для себя. А уж если они смогут принести пользу и кому-то другому, то это очень приятное дополнение, но не более. Не у всех же мания величия, как у тебя.
И здесь провал. Я уже с нетерпение ждала, когда же богиня перейдет на презренных людишек. У меня даже не было сомнений, что Афина думала именно так о нас. Украдкой я оглянулась и, к своему удовольствию увидела, что на остальных лицах тоже было написано лишь любопытство, а не страх. Ей бы прийти чуть-чуть раньше, тогда может быть бы и удалось задуманное. Как с Владом. Но ведь он справился с ней. И у дерева богине не удалось смутить его вновь.
А на небосклоне все ярче загорались звезды. Они чувствовали себя более уверенно, ведь внезапно заметили, что уже не одни на пустом небе. Вместе всегда лучше.
- Какие вы все самоуверенные. Но удалось ли вам за столь короткое время внушить что-то такого же типа своим «друзьям»?
То, как она произнесла это слово, стало совершенно ясно, что богиня придерживается своих взглядов на то, какие друзья должны быть у богов.
- Вам не надоело быть пешками в их игре?
Вот как, она решила сразу одним махом разделаться со всеми? Или все же потом перейдет на личности?
- Каково это понимать, что вами управляют? Делают совершеннейший механизм, нужный для выполнения их заданий.
Я поймала себя на мысли, что действительно, задай она этот вопрос всего лишь пару часов назад, и семя упало бы на благодатную почву. Но не сейчас. Я благодарно посмотрела на Чернобога.
Афина перехватила этот взгляд и решила приступить вначале к ведьме, то есть ко мне. Ей был необходим хоть какой-нибудь, хотя бы самый маленький успех.
- Ты так признательно смотришь на нашего бога хаоса. Конечно, он умеет смутить особенно молодые, да еще такие привлекательные умы.
- Мне очень лестно, что такая симпатичная богиня как вы признали мою красоту. – Всегда считала, что лучшая защита, это нападение.

Предыдущая страница 32 Следующая страница


33 Александра

Воительница аж задохнулась от возмущения. А все остальные с трудом пытались сдержать все-таки очень неприличный в такой ситуации смех. Я почувствовала, как Джейсон одобрительно сжал мою руку.
- Симпатичная! Это Я! Которая не просто красива по сравнению с тобой. Да я…
- И вновь я польщена, что удостоилась сравнения со своей скромной персоной. А на счет вашей красоты, это не мне судить, надо будет поинтересоваться у Перуна. Он-то уж точно мог это оценить, сами же рассказали.
Удар ниже пояса. Теперь уже откровенно с улыбками смотрели на богиню, ожидая, что же она предпримет дальше. Ее сопровождающие со все нарастающим недоумением смотрели на свою предводительницу. Они явно понимали, что все шло совершенно не так, как она задумала. И, если хорошенько приглядеться, то Афина начинала терять свои позиции. Она уже проигрывала, хотя еще и не осознавала этого.
В этот момент за периметром города послышался какой-то невнятный гул. Я тихонько пожелала увидеть, что же там дальше происходит. И сразу же зрение вновь изменилось. Хотя я и ожидала этого, но все же с непривычки не сразу смогла понять, что же вижу. Пришлось некоторое время потратить на ориентировку. Когда же я наконец нашла, то что искала, а именно людей Афины, то как раз в этот момент от них отделился человек и пошел по направлению к Веде. Я вынырнула:
- К нам гости. – Мне показалось, что теперь самое время показать, что я могу. Это должно было произвести неизгладимое впечатление на вышедшую из себя богиню.
- Что, ты уже предсказывать научилась? – Воительница уже даже не пыталась сдерживать свою злость.
Но я, не обращая на нее никакого внимания, повернулась к Мастеру и продолжала:
- Ее люди решили, что несколько поторопились принять ее предложение. Теперь они готовы пойти на попятный, и в данный момент парламентер направляется сюда.
- Откуда ты это знаешь?
Мои друзья были удивлены не меньше, хотя и старались не показать вида. Афина же поверила в эти слова сразу же и безоговорочно.
- Знала же, что с этими скотами нельзя дел иметь. Наверное, денег им показалось мало. Ну, мы сейчас посмотрим.
Богиня стремительно преображалась. Она тоже становилась похоже на известную по рисункам Афину Палладу. Ее спутники от неожиданности, и страха, попытались скрыться. Но им это не очень-то удалось.
Я поняла, что сейчас тот самый момент, когда нужно нанести решающий удар. Слова шли сами, откуда-то из глубины души:
- Поздно. В тебя больше не верят. Не стоит строить свои отношения с людьми на обмане. Мы не скоты, как ты привыкла считать. И, отметь, ты уже не так сильна, как прежде. Ты же до сих пор считаешь, что вера в тебя, как в богиню необходима. А ее как раз ты и лишилась. Замечаешь?
По правде сказать, я не совсем понимала, зачем это говорю, ведь богиня выглядела действительно устрашающе. Один ее знаменитый щит чего стоит. Но Афина что-то почувствовала в моих словах. Если бы кто-нибудь мог заглянуть в ее душу, то прочел бы страх. Впервые она не была уверена в результате своего плана. После слов ведьмы она поняла, что действительно теряет свою силу. Тот же щит, который наводил такой ужас на остальных, она еле держала в руках. И впрямь, вера была ей необходима. Именно для этого она и хотела получить всю силу этого города, ведь богиня ощущала, что слабеет. И она действительно не понимала, как остальные боги продержались все это время. Ведь они не искали себе почитателей, не проводили ритуалы, не получали жертвы. Еще было для нее время, что бы поподробнее прислушаться к моим словам, но она не смогла, или просто не захотела найти в них истину.
Перун, видя ее состояние, вновь предложил:
- Остановись. Мы готовы поделиться с тобой знаниями. Ты идешь не по верному пути.
- А как же ваш принцип невмешательства? Вы ведь меня сейчас пытаетесь склонить к решению. Своему решению, выгодному вам.
- Ты не права. Мы готовы рассказать, как смогли удержаться, а уж потом ты примешь решение.
- А если оно вам не понравиться?
- Мы готовы рискнуть.
Может быть Афина и прислушалась бы к его словам, но в этот момент подошли ее люди. Пока еще ее.
- Госпожа. – Они преклонили колени. – Объясни что происходит, госпожа. Мы ждем ответа.
И она не смогла показать свою слабость. Богиня не должна выглядеть побежденной перед своими людьми. Мало ли, что показалось мне, ведьме, девочке по ее пониманию. Воительнице еще никто не мог противиться. И маленькая мысль, что она действительно стала слабее, что Влад сумел-таки найти себя…. Все это было отправлено так глубоко, что бы больше никогда не нашло выхода. Афина знала, что ей нужно. И знала, как это добыть. Раз у самой не получилось, так есть еще один шанс. Но вот его она уже не за что не упустит.
- Почему вы покинули лагерь без моего на то разрешения?
- У нас возникли вопросы, и мы пришли к решению, что вполне имеем право их разрешить.
- А это не могло подождать? У меня сейчас, видите ли, важный разговор.
- Нет, именно сейчас. До этого, не спорим, вы нас вполне устраивали. С вашей помощью мы добыли довольно много редких и, что скрывать, дорогих вещей. А так как вас не интересовала доля от сделок, то мы с удовольствием выполняли ваши маленькие прихоти. Проводили обряды, всякие фокусы ваши видели. Не скроем, это было в некоторых местах даже здорово. Особенно, когда в них участвовали женщины. Но сейчас вы зашли слишком уж далеко. Сюда привели, хотя многие из нас были против. Хорошо известно, что этот город был сожжен, в нем нечем поживиться. – Тут говорящий мужчина прервался, что бы передохнуть.
И я поняла, кто были эти люди.
- Черные археологи. – Тихо прошептала я.
- Кто они такие? – Не понял Марк.
- Неужели вы никогда не слышали о них?
- Только в общих чертах. Но можно поподробнее. Ведь это наши потенциальные противники? – Полуутвердительно спросил он.
- Кто они? Их можно разделить на два лагеря: любители и профессионалы. Первые – следопыты-одиночки. Бродят по местам боевых действий в поисках оружия, патронов и всего такого же. Спецоборудования для раскопок, как правило, у них нет. А вот профессионалы... Чаще они связаны с бандитами и имеют самое современное оборудование. Часто, даже у нас такого нет. Кстати, многие частные коллекции заполнены благодаря им. – Я прочла эту маленькую лекцию своим друзьям, чтобы они поняли…. – Эти люди очень опасны.
Афина тем временем начала тихо закипать. Сначала не получилось с эти людишками. Теперь вот выясняется, что она мало того, что доставляла удовольствие своим сопровождающим, да еще они ее считали фокусницей.
- Молчать, черви. Да вы так и не поняли, кто я. Я же могу вас испепелить на месте.
Но ей не дали договорить:
- Потише, дамочка. То, что мы терпели ваши выкрутасы, еще не значит, что вы можете нами помыкать.
- Дамочка??? - Совсем уж неприлично выкрикнула она, пойдя при этом красными пятнами. – Да вы спросите вот у этих, что они сейчас видели.
Все с любопытством уставились на двоих, правда, уже не таких напуганных мужчин, пришедших вместе с богиней.
- А что мы видели? Признаемся, вам действительно удалось нас напугать, но ведь и впрямь вы неплохо владеете гипнозом. Так что… увы, ничего у вас не получилось. Вы ведь обещали, что справитесь с этими. – Он указал на меня и моих друзей. – Но не вышло. Они-то вас и в грош не ставят. Что же говорить о нас. Так что, оревуар. Наши пути - дорожки здесь расходятся.
Афина чувствовала, что она на грани провала.
- А как вы объясните все это? – Она показала на восстановленную Веду.
- Что, это? – Переспросили мужчины, подозрительно озираясь по сторонам.
- Ну, неужели вы не видите, что город стал другим, таким, как до пожара. Теперь здесь есть чем поживиться.
Теперь они уже подозрительно смотрели на богиню:
- По-моему, ваши опыты стали отражаться на вашем мозгу. Здесь одна разруха.
Афина судорожно оглянулась и не поверила своим глазам. Там, где минуту назад была центральная площадь с неповрежденным алтарем, там, где был разбит прекрасный сад, все целые дома, защитные стены…. Все это вновь было в руинах.
Я тихо хихикнула: «Спасибо тебе».
«Рад стараться. Тебе даже не пришлось просить меня об этом, я и сам догадался». - Город был явно доволен собой.
- Это опять твои проделки. Но на этот раз ты ошибся. Вам удалось меня удивить своими фокусами, да так, что я забыла о кое чем важном. Я не могу повлиять на вас, но эта рухлядь вполне мне по силам.
Богиня достала амулет:
- Силы, заключенные в этом камне, подчинитесь мне. Я призываю вас. Пусть этот город примет свой истинный облик.
Ее сопровождающие начали мелко подхихикивать. Они явно принимали все это за свою очередную галлюцинацию. Да еще пафосные слова богини играли свою роль. Я уже знала, что нет никакой необходимости в словах. Все происходит в голове, в сознании. Хотя эффект был достигнут, но явно не такой, на какой рассчитывала Воительница.
Город застонав, действительно стал таким, каким его воспринимали все они. Но на пришедших с богиней это не произвело ровным счетом никакого впечатления.
- Неплохо. В цирке у вас были бы аншлаги. Но все это детские игры. А нам нужно что-то посущественнее. Так что до свидания. Если вновь у вас появятся идеи, да не такие бредовые, как эта. Где нас найти вы прекрасно знаете.
Все, богиня сама себя загнала в угол. Все ее действия были рассчитаны на веру этих людей. Но она совершенно не приняла в расчет средства, покорившие современный мир: деньги и кино. Теперь уже никого не удивишь фантастикой. Современные люди привыкли к чудесам, и вполне готовы были их воспринять, но как гипноз. Да и про экстрасенсов тоже все наслышаны. И если это еще и подкреплять звонкой монетой, то тогда многие готовы поверить, хоть в самого дьявола, лишь бы он не забывал платить. Богиня же сделала именно такую ошибку. Она потеряла веру этих людей. Потеряла то, к чему стремилась всю свою жизнь.
Афина смотрела на уходивших мужчин и не понимала, как все могло закончиться именно так.
- И ты добивалась именно этого? – Тихо спросил Перун. Он не смеялся, не ехидничал, он просто спрашивал. – Неужели тебе было необходимо поклонение таких…. – Он замялся, пытаясь подобрать подходящее слово.
- Мы еще посмотрим. Да, я с их уходом потеряла всю свою божественную силу. И вы правы, я не могу понять, как вы сохранили свою. Ведь я постаралась, чтобы даже память об этой… – Она махнула рукой в сторону Славуни. – Была стерта из людских источников. Но ведь она полна сил. Я это прекрасно ощущаю. Как такое могло произойти?
- Мы еще раз тебе предлагаем свою помощь. Это не секрет. Дело в тебе, а не в других. Пойми это.
- Неужели это и есть ваше откровение? Конечно, давайте, сейчас вы можете позволить себе издеваться надо мной. Но еще не все потеряла. Остались мои собственные навыки. Те, которые действительно зависят от меня самой. И я. - Тут она торжествующе улыбнулась и, подойдя к алтарю, продолжила. - Вызываю вас на божий суд.
Алтарь вспыхнул и остался гореть ровным красным цветом. Ее слова были засвидетельствованы.
Перун тихо вздохнул.
- Что произошло? – Непонимающе спросила Ирина. Остальные тоже с надеждой смотрели на Учителя.
- Она сделала вызов. А так, как она сама богиня, то суд будет происходить под присмотром Самой Создательницы.
- Мы разве не можем отказаться? – У меня появилось очень нехорошее предчувствие.
- Можем. – Мудрый бог понял мое волнение. – Но готовы ли вы пожертвовать своими знаниями, своими устремлениями. Ведой, наконец?
- Но почему в случае нашего отказа она получит все? – Я еще пыталась вяло сопротивляться.
- Потому, что вы добровольно пошли на это. И она в своем праве. Кстати сказать, этот выход даже более предпочтителен, чем война. А Афина была готова пойти и на это. Но просчиталась. Так что вы решите?
Богиня торжествующе ждала ответа. В любом случае, он ее устроит. Если они откажутся, то она получит все. Если же согласятся… Афина посмотрела на своего противника. Он был совсем зеленым. И она не сомневалась в своей победе. Настал момент мести. Богиня уже жаждала схватки.
- А кто будет сражаться? – Элен уже тоже все поняла.
И одновременно с ней Джейсон подошел ко мне и спросил:
- Неужели ты не веришь в меня?
Я подняла полные слез глаза:
- Верю, но она оттачивала свое мастерство столько веков. А ты… - Больше слов не было. Если бы я еще хоть что сказала бы, то просто разрыдалась.
Остальные, наконец, поняли, что происходит. Что сражаться предстоит Воину, а не богам, как они подумали вначале.
- А почему вы не можете принять ее вызов? – Марк сочувственно смотрел на меня.
- То, что она потеряла свою силу, оказалось здесь ей на руку. Она бросила вызов не как богиня, а как человек. Мы не можем выйти против нее.
Все, что можно было уже сказано. Осталось принять решение, но никто не торопил нас. Все понимали, что ответ зависит именно от двух человек: меня и Джейсона.
- Мне важно, что бы ты верила в меня.
- Я верю.
- А остальное не имеет значения. Вы уже смогли не раз доказать, что учитесь пользоваться своими возможностями. Вы готовы сами управлять своей судьбой. Теперь же и мне представился такой шанс. Не лишай же меня его. Не даром его назвали божьим судом. Здесь все зависит не столько от умения, сколько от веры в себя. От веры в свою правоту. А я верю. Осталось, что бы ты поверила в меня.
Я молчала, не зная, что ему ответить. Я чувствовала, что он прав. Но так тяжело было принять его правоту. Вот самый главный урок в жизни. Не принимать решения за близких людей, за тех, кем дорожишь больше своей жизни. Ведь ты можешь руководствоваться только своим мыслями, не принимая в расчет, что нужно им.
Я понимала, что это Джейсон и впрямь воин. Что именно он должен принять вызов, иначе, его развитие остановиться. Но как же это было страшно.
Вот оно, именно страх за его жизнь перекрывал все другие доводы. Но ведь это значило, что свои чувства я сейчас ставлю превыше его, не беру в расчет то, что этот поступок очень важен для него. Я совсем как мать, которая трясется над малышом, который учится ходить. Но ведь если его не отпустить, если он не будет падать, а затем подниматься вновь, то так и не научиться ходить. Задача мамы быть просто рядом и поддержать своей улыбкой, своим присутствием, своей верой в его успех. Это все, что малышу нужно. Если он чувствует, что мама в него верит, а не боится за него, то и ходить он научится намного быстрее. Ведь его не будет сковывать собственный страх, что маме будет больно, если он упадет.
Я приняла решение.
- Я знаю, что ты справишься. Честно, я буду рядом с тобой. Ты будешь чувствовать мою любовь, мою поддержку. А потом мы наконец сможем обсудить планы на будущее. Тебе еще предстоит познакомиться с моими родителями, а это ой как не просто. Они, хотя и любят меня, но очень строгие. Отдавать, в какие попало руки, меня не будут.
- Мои руки, не какие попало. И я им обязательно понравлюсь, ведь знаю, какой приз меня ждет в конце всего этого.
Он медленно повернулся и дотронулся до алтаря.
- Я принимаю вызов.

Глава 11. Божий суд.

Эту ночь мы провели вместе. Впервые, за все это время мы не просто ночевали вместе. Мы любили друг друга. Но не впопыхах, опасаясь не успеть. Не в страхе, что больше может не представиться такой возможности.
Просто настал тот момент, когда все слова были бессильны. Это была пора нежных ласк, чувственных поцелуев, страстных объятий. Вся вселенная была сегодня ночью только для нас одних. Мы познали друг друга так, как это только доступно для истинно любящих друг друга людей. У нас не осталось тайн, не было такого уголочка, который бы оказался скрыт. Мы стали единым целым. Две половинки соединились вместе.
И утро только подтвердило это. Мы не прятались, не отводили стыдливо глаза. Солнечный свет лишь помог осознать нам свое счастье.
- Какое мне досталось сокровище. – Нежно целуя ее за ушком, сказал он.
- Могу ответить тебе тем же. – Счастливо рассмеялась я.
Но мы не были легкомысленны, и прекрасно осознавали, что сегодня должно было произойти. Но нам было спокойно. Не было самоуверенности, которая лишь недооценивает соперника. Нет, мы были уверены в своей правоте.
- Тебе пора.- Сказала я, смотря в его глаза. Куда-то ушел весь мой страх, вместо него осталось знание, что он может многое. И границы его мастерства были ограничены только им самим.
- Я знаю. – Сказал Джейсон, смотря в мои глаза. Он не боялся. Мой возлюбленный знал, что я буду с ним, моя незыблемая вера была воздухом для него. Она не окрыляла, но заставляла помнить то, что он может многое. И границы его мастерства были ограничены только им самим.
- Вам пора. – Вход в палатку распахнулся, и к нам вошел крепкий мужчина. – Осталось время для того, чтобы переодеться. И дойти до алтаря.
Мужчины вышли, больше не говоря не слова.
Я медленно обернулась, глядя на одежды, ждущие меня. Правила божьего суда были таковы, что проводить его могли в присутствии волхва, ведьмы и берегини. Роль волхва взял на себя Перун. Кому как не ему, одному из верховных богов следить за поединком.
Ведьмой же я была сама. И одежды, которые мне принесли богини, лишь подчеркивали мою принадлежность к этому. Длинные белые, свободного покроя, простые, безо всяких узоров они подчеркивали мою фигуру. Но при этом они дышали силой. Точнее, именно в них начинало чувствоваться, что я по праву ношу этот громкий титул - ведьма.
Я бросила на себя последний взгляд и решительно вышла. Меня уже ждали. Элен – берегиня, тоже была одета так же, но она в этом наряде прямо таки дышала спокойствием и умиротворенностью.
Обе женщины шли к алтарю и их друзья понимали, что они действительно сильны. Они, такие разные, но такие одинаковые.

***

- Почему Перун не настоял, что бы Джейсон провел время до поединка за тренировками? – Тихо спросила Ира, глядя нам вслед. Она не хотела громкой речью потревожить прямо таки физически ощущаемую силу, но я сейчас слышала то, что обычному человеку и не снилось. Каждый шорох, каждый скрип, каждый шелест, что уж тут говорить о шепоте. Все мои чувства обострились до предела.
- Он и так сегодня ночью получил то, что ему придаст сил, и приведет к победе. – Ее спутник так же тихо ответил. Влад обнимал девушку за талию и шептал ей на ухо.
- Что же это?
- Любовь. У нас еще будет время, что бы познать то же, что открылось им сегодня. – Он лукаво посмотрел на нее. Ирина покраснела, но не одернула. Ей очень нравилось ухаживания этого парня.
- Почему вы все даже не допускаете мысли о проигрыше? Ведь она же явно его сильнее.
- Потому что, правда на нашей стороне. И только в случае его победы я смогу быть с тобой. Он выиграет. – Влад был совершенно в этом уверен.

***

- Как вы думаете, чем сегодня все закончится? – Марк шел к капищу вместе с куратором проекта, который оказался намного грандиознее простого открытия нового древнего города.
- Нашей победой. – Илья Игоревич ни минуты не сомневался в своем ответе.
- Почему?
- Просто не для того я мечтал об открытии. Не для того я шел к Веде, что бы в конце потерять город. Это моя мечта, это моя судьба, это моя жизнь. Он выиграет.

***

- Дорогая, ты не волнуешься? – Этот вопрос Владимир задал своей жене, наблюдая, как она облачается в свои ритуальные одежды.
- Нет. Я знаю, что произойдет.
- Открылись способности к предсказанию? – Полушутливо проговорил он.
- Если тебе так хочется, то да. – Не поддержала она его тон. – Я вот точно знаю, ради чего мне нужна эта победа. Подумай и ты об этом. Время еще есть.
И женщина вышла, увидев уже готовую Олесю. А Владимир остался один. Он вспомнил слова, которые ему сказал Перун. Его жена дала ему шанс научиться отвечать за свои поступки. Она дала ему возможность вновь почувствовать себя человеком. Она дала ему сил исправить свои ошибки. Ради этого Джейсон должен победить.
- Он выиграет. – Тихо прошептал мужчина и вышел вслед за своей женой.

***

- Ну что же, сегодня решатся не только наши судьбы, но и многие другие, связанные с нами одной нить. Мы готовы к этому?
Боги вместе провели эту ночь. Много было переговорено, но этот вопрос прозвучал только сейчас.
- Да. – За всех ответила Славуня. – Мы готовы. Мы многому научили их за это короткое время, а еще большему научились сами. Он знает, для чего все сложилось так, а не иначе. Он выиграет.

***

На небе солнце занимало свое положение, которое соответствовало полдню по человеческим часам. И тем удивительнее было присутствие на небосклоне огромного количества звезд. Если бы сегодня вдруг произошло внезапное затмение, то темнее от этого на земле не стало бы. Звезды ждали своего часа. Они знали, для чего зажглись в эту ночь. Он выиграет.

***

Когда, наконец, все собрались у капища, то настал полдень. Перун подошел к заранее очерченной, идеально круглой площадке.
- Все готовы?
Никто не посмел нарушить тишину, это и так было ясно.
- Тогда подойдите.
С двух разных сторон к ритуальному месту подошли два человека: мужчина и женщина. И остановились ровно около очерченной линии, не заходя за нее. Еще было не время.
Джейсон подошел со стороны востока. Афина со стороны запада. Они сами выбрали именно эти стороны света. И мне, как ведьме, это показалось очень символично. Я сейчас не могла, просто не имела права желать победы кому-то одному. Божий суд был выше человеческих мнений. Но это не мешало мне анализировать. Я не знала, почему каждый из них сделал такой выбор, но мне казалось, что восток символизирует восход, то есть начало новой жизни. Запад же означает закат, то есть увядание. Что же, немного осталось, скоро увидим, права ли я.
- Как только вы войдете в круг, то все законы перестанут для вас действовать. Вы останетесь наедине друг с другом, и только ваши знания, сила, умение, мастерство и уверенность в своей правоте смогут ограничивать вас.

Предыдущая страница 33 Следующая страница


Веда 34

Я увидела, как усмехнулась Афина. Еще бы, знаний и умений ей не занимать. Но еще ей не занимать и другого – нахальства, подлости, интриги. Джейсон же не был таким. Я не сомневалась, знала, что он будет поступать так, как подскажет ему сердце. И мне казалось, что перечисленным чертам, присущим богине, в Воине нет места.
- Однако не забывайте, что это божий суд, а значит, что на нем присутствует сама Создательница. Помните об этом.
- Ага, как же. – Тихо прошептала дева – воительница. – Если она к нему относится так же, как и мы, когда смертные выходили сражаться, ожидая справедливости богов. То ей явно нет никакого дела до нас.
- Если вы готовы, то входите.
Воин и Воительница одновременно вошли в круг. И теперь оставалось только ждать. Перун тяжело присел, разом постарев. Теперь ему действительно можно было дать бесчисленное множество веков.
- Вот и все. От нас теперь ничего не зависит.
- Чего же они ждут? – Не отводя глаз от площадки, прошептала я.
- Знаешь, я конечно могу только догадываться, так как на моей памяти еще не было божьего суда, проходившего под надзором самого Господа. Но мне кажется, что Афина здорово ошиблась, ожидая просто поединка. Это для простых смертных все выглядит как драка, хотя и под эгидой справедливости. Но на самом деле это не так. Как только они пересекли черту, они оказались полностью изучены. Как бы это объяснить… - Он задумался. – Ага! Богиня прочитала их как раскрытую книгу, все их мысли, эмоции, побуждения. Конечно, сам поединок тоже состоится, но он не будет нести ту главенствующую роль, как ожидает этого Афина. Познав их, Создательница уже сделала определенный вывод, и создала для каждого такие условия, в которых они могли бы проявить себя. Это и будет окончательным приговором.
- То есть. – Несмело уточнила я. – Они между собой сражаться не будут?
- Почему же, и до этого может дойти. Если они пройдут испытания одинаково. Тогда действительно все решит грубая сила.
- А что это за испытания?
- Помните, как вы пытались пройти к Родовому дереву. Здесь будет что-то похожее. Нам не суждено узнать, что же там произойдет, даже после того, как они выйдут оттуда. Об этом не рассказывают. В божьем суде должны быть три испытания: огнем, водой и последнее как раз таки и есть испытание оружием. В первых двух выдержку должны проявить дух, мысль, вера, но не плоть. Для нее все окажется в самом конце, но если до этого дойдет, то я уже говорил, что это будет решающим этапом.
- Но Афина же не права? – Как то по-детски, наивно прозвучал мой вопрос. – Она же не пройдет первые два испытания?
- Мы забываем, что она-то как раз уверена в себе. Это важно. К тому же есть еще один фактор: божий суд проходит целостная душа. – Перун замолчал, ожидая, что остальные сами догадаются, что он имеем в виду.
- То есть. - Первым сообразил Марк. – Вы хотите сказать, что здесь замешана еще и Ирина?
- А вы посмотрите на нее.
И действительно, все настолько увлеклись наблюдением за поединщиками, что совершенно не смотрели друг на друга. А посмотреть было на что. Ира словно окаменела. Она не реагировала не на какие внешние раздражители. Даже казалось, что она и не дышит вовсе. Хотя, присмотревшись повнимательнее, все же стало видно, что она жива, просто сейчас находится где-то не здесь.
- И чем это может нам грозить?
- Афина сейчас борется сама с собой. И важно то, какая ее часть одержит победу.
- То есть, если моя девушка окажется сильнее, то она будет сражаться с Джейсоном? – Влад даже не представлял, что такое может быть возможным.
- Слишком все перемешалось, не так ли? – Перун задумчиво следил глазами за застывшими фигурами внутри круга. – Да, сейчас она волей не волей, но не на нашей стороне.
- Но ведь, если победит Ира, то ей и сражаться будет не за что? Или я чего-то не понимаю? – Я беспомощно обвела всех взглядом.
- Они станут единым целым на время поединка. И я не уверен, что Ира выиграет свою схватку. Слишком недавно она только поняла, для чего хочет жить. А Афина четко знает свою цель.
- Не понял? Это что же, мне потом достанется не только Ира, но и довесок вроде богини? – Влад от удивления даже голос потерял. Последние слова он произнес шепотом.
- Нет, здесь, на земле, они две разные личности. Но там, они одно целое. И… Смотрите. – Учитель не договорил. – Я такое вижу впервые. Господь решил, что это очень важно для нас всех. Мы будем свидетелями прохождения всех этапов поединка. – Казалось, что Перун совершенно не ожидал такого поворота событий. – Цените. Это большое доверие для всех нас.
- Вы же говорите, что не знали еще таких божьих судов, так почему же вы удивляетесь происшедшему? – Элен недоуменно смотрела на взволнованного бога.
- Потому что такое в принципе не возможно. Точнее раньше было невозможно. То место, где проводится поединок, имеет слишком высокие вибрации. То есть на Земле невозможно увидеть то, что там происходит. Раньше было невозможно. – Поправился он. – Ну не дотягивала наша планета до этого уровня. – Он обвел всех глазами, но увидел непонимание. – Вот вы знаете, что существует аура. Так?
На это кивнули утвердительно.
- Но ведь ее могут видеть не все. Только те, кто достиг определенного уровня, позволяющего ему видеть такие вещи. Есть люди, способные видеть электромагнитные волны, они совпадают с их частотой. Резонанс одинаковый. Теперь понятно?
- То есть, вы хотите сказать, что Земля работала не на тех частотах?
- Что-то типа этого.
- Ну и что означает этот факт, что мы все же может наблюдать за происходящим?
- Что уже многое изменилось. Еще не состоялся поединок, а планета вышла на качественно иной уровень. Это уже победа.
- Надеемся. – Я не совсем была согласна. Планета, планетой, а я все же была человеком и хотела, что бы мой любимый был рядом. Вот тогда это и будет победой.
- Тихо, смотрите.
Мы увидели, что Афина раздвоилась. Обе половинки стали призрачны, словно дымка. Та ее часть, которая была богиней, так и осталась взрослой. Ирина же стала младенцем, то есть вернулась в тот миг, когда богиня хотела покончить со всеми теми чертами, что ее так не устраивали в ней самой.
- Она же ее сейчас убьет. – В ужасе сказал Влад.
- Не думаю, что это произойдет на самом деле. Скорее всего, это одно из испытаний для богини. Она должна сделать выбор, обладая всей памятью о сегодняшнем дне. И ее выбор способен повлиять на многое. – Перун внимательно смотрел за действиями Афины.
А богиня была растеряна. Она явно воспринимала все, как реальность, но не понимала, как такое могло быть. Воительница не готовилась к психологическим атакам. Она знала, что произойдет дальше, но не могла не попытаться изменить все одним ударом. Ведь это так легко, взять и воткнуть меч в этот маленький комочек. Разве она не к этому стремилась?
Афина задумчиво смотрела на себя саму, и внезапно послышался голос Ирины. Той, какую мы знали сейчас. Она рассказывала, как прожила все эти века. Что стала самостоятельной, а не просто частью богини. Сможет ли Воительница избавиться от нее, зная, что в будущем это убьет одного человека?
Казалось, что Афина все же приняла то решение, которого так опасался Влад. Она уже было занесла меч, когда Ирина резко стала взрослеть и остановилась на том возрасте, что и в настоящий момент.
- Подожди. – Тихо сказала девушка.
Слова были еле слышны. Они словно доносились, если бы уши закрыть ватой.
- Не так быстро. Дай мне руку. – В ее словах прорезались властные нотки.
Я сочувственно посмотрела на Влада.
- Да, корни все же дают о себе знать. Хорошая тебе девушка досталась…
- Тихо, не до этого сейчас. Хотя, мне кажется, что я никогда не западал на женщин со слабым характером. Знаю одну, с которой жизнь тоже не сахар.
- Один - один. – Я улыбнулась. Напряжение, вызванное происходящими событиями, потихоньку начало меня отпускать. Я уже чувствовала, что все давно решено, там, наверху. А продолжение просто необходимо самим участникам.
Афина, как это ни странно, подчинилась требованиям девушки, и протянула руку. Они обе резко вытянулись в струну и застыли на мгновение. А затем резко отпрянули друг от друга. Богиня удивленно смотрела на Ирину.
- Что сейчас произошло? – Элен надеялась, что боги больше них поняли, что же случилось.
- Ира передала ей всю свою память о своих жизнях. Теперь Воительнице будет еще тяжелее принимать решение. Ведь одно дело погубить безликую душу, другое дело, когда она тебе близка, когда знаешь все о ней. Тем более не забывайте, что они все-таки единое целое. И воспоминания девушки наложились на память богини, словно это она жила. Сможет ли она теперь уничтожить собственную жизнь?
- По мне так все равно, кого убивать. И нет разницы, что ты знаешь о человеке. Афина же явно решилась убрать девушку.
- Вот именно. И ей дали еще один шанс.
- Не понимаю, для чего.
- Как ты думаешь, что такое божий суд. Точнее, для чего он служит?
- Я думала, что это просто решение спора.
- Неужели любому спору нужно присутствие богов. Ты как себе это представляешь?
- Ну… - Я замолчала, задумавшись. – Наверное, вы правы. Как-то не думала об этом.
- Так вот. Божий суд необходим для того, что бы дать людям осознать. Вдумайся в это слово. Осознать свои позиции. То есть точно понимать, чего ты хочешь, чего ты добиваешься. И лишь после этого происходит сам поединок. Суд, если его так можно назвать, ведь вы уже понимаете, что судить вас никто не вправе. Вы сами судите себя. Вот и сейчас, Афине показывают самые спорные…. Заметь, я опять не говорю слово неправильные. Спорные поступки. Что бы она, обладая всей полнотой информации, приняла решение как поступить. Правильны ли для нее самой были ее поступки. Ведь ей дается шанс их исправить.
- Но ведь в случае с Ирой, она ведь так и не смогла ее уничтожить тогда. И если она не сделает это сейчас, то ничего не изменится? – Владимир был удивлен.
- Не совсем так. Если Господь возвратил ее именно в эту ситуацию, то, значит, она может что-то изменить. Что-то, что изменит ее саму. В этом и есть суть поединка.
- А что же сейчас делает Джейсон? – Мне казалось, что он просто стоит. С ним ничего не происходило.
- Он тоже решает свою проблему. Это первый этап.
- Но вы же сказали, что это должно быть или испытание водой, или огнем. Где же это здесь?
- С чем для тебя ассоциируется вода? – Перун посмотрел на меня.
- Первое, что приходит на ум это колыбель жизни. Точно! Жизнь! То, что сейчас происходит с Афиной и есть решение проблемы жизни и смерти. – Мне было не понятно, как я сразу это не поняла. Мне даже не требовалось подтверждение от богов в своей правоте. Я и так знала, что это правильный вывод. Что все же подтвердили боги, одобрительно кивая головой в такт моим мыслям.
- Ну вот, а я думал, что будут кого-нибудь топить, как это в книгах пишут. – Несколько разочаровано сказал Марк.
- Какой ты кровожадный. – Рассмеялась Лада. – Ты имеешь в виду, что ведьм бросали в воду, ожидая, всплывет она, или не всплывет? – Парень утвердительно кивнул головой. – Но ты же сам понимаешь, что это было просто способом соблюсти обычаи. Разве может всплыть связанный человек? При таких судах люди были заранее осуждены. И приговор просто подстраивался под видимость божьего суда. Хотя я знаю, были случаи. Но тогда действительно вмешивались боги. А это достаточно отличается от того, что происходит сейчас.
- Так мы увидим, что происходит с Джейсоном? – Я продолжила настаивать на своем, впрочем, с большим интересом прислушиваясь к разговору.
- Думаю, что да. Просто очередность соблюдена для нашего же удобства. Мы же не может одновременно наблюдать за двоими. К тому же, для них время течет совершенно по-другому, и твой друг совершенно не замечает, что сейчас ничем не занят. Смотрите, Афина, наконец, сделала свой выбор.
- Она вновь не смогла завершить задуманное ею. – Удовлетворенно прошептал Влад. И в этот же момент Ирина, которая все это время оставалась здесь, но не подавала признаков жизни, очнулась.
- Что это было? – Она обвела всех еще мутными взглядами. – Да и было ли это вообще?
- Было, было. – Успокоил ее Влад. – Мы молодец. Держалась здорово.
- Ага, тебе хорошо говорить. Знаешь каково, когда понимаешь, что тебя собираются убить?
- Но ведь это не по-настоящему?
- А мне какая разница. Это я сейчас понимаю, что не по настоящему, а там. – Она махнула рукой в сторону круга. – Это было совсем реально.
Все посмотрели на богов.
- Конечно. А как вы думаете, если бы они могли ощущать, что все это понарошку, то принесло ли это свою пользу?
Ответить на этот вопрос было совершенно нечего. Влад просто обнял мелко подрагивающую девушку и поцеловал в нос.
- Все позади. Ты и впрямь молодец. Смотри, теперь очередь Джейсона. – Ирина немного подалась вперед. Ей теперь предстояло смотреть со стороны, а не участвовать.
Внутри круга все резко потемнело, и мы словно оказались в пещере.
- Что это? – Ошеломленно спросила Ира.
В этот момент мы, наконец, смогли различить хотя бы что-то, оказавшееся еще нерожденным младенцем.
- Похоже на утробу матери. А младенец это видимо сам Джейсон. – Элен внимательно смотрела за происходящим. - Смотрите. Он там не один. Их двое. Они близнецы.
- Но что могло произойти? Почему это так важно для него? Он мне не рассказывал, что у него есть сестра – близнец. – Я растерялась.
- Может потому, что и сам не знает об этом? – Лада, казалось, догадалось, что произойдет дальше.
- Как это?
- Достаточно случаев, когда при рождении один из близнецов начинает жить за счет другого, и тот умирает. К моменту появления на свет им становиться тесно, и один поглощает все запасы пищи, другому же ничего не достается. Я думаю, что Джейсон даже не знает, что был не один. Незачем травмировать психику человека.
- Но ведь, если сейчас для него важен именно этот момент, то значит, скрыв от него все это, еще не известно, помощь ли ему оказали.
- Ты права. Но давай смотреть, что же произойдет.
Мой любимый оказался как раз тем близнецом, который выживал. Его сестра, а вторым близнецом была девочка, медленно уходила. Не умирала, а именно уходила. Джейсон все понимал и пытался с этим бороться. Он добровольно отказывался от еды, но пользы его сестре это не приносило, он лишь делал вред себе.
- И чему он должен здесь научиться? – Я так и не видела, что же полезного мог он вынести из этой ситуации.
- Тихо. Не забывай, что он обладает своими сегодняшними знаниями, хотя для него все это происходит как тогда. Мне кажется, что он должен понять, почему его сестра выбрала именно этот удел. – Кому, как не богине люби разбираться в этих вопросах. – Подсознательно, он, скорее всего, корит за то, что он выжил, а она нет. И это может отразиться на его, то есть ваших потомках. Вот почему это так важно во всем разобраться именно сейчас.
И Джейсон смог понять, что от него хотят. Точнее, что ему нужно.
- Зачем ты делаешь это? Почему не хочешь жить? – Он обращался к своей так и не рожденной сестренке.
- Я должна понять, что совершила тогда. Как это, когда понимаешь, что еще живешь, но уже не выживешь. Как это, когда твой самый родной тебе человек отнимает у тебя жизнь, как ты сейчас, хотя этого и не хочешь.
- Что же произошло?
- Тебе это так важно знать?
- Да
- Хорошо. В прошлой жизни я убила своего собственного отца. Он был инвалидом, и я ухаживала за ним. Но мне это надоело, а он все никак не желал умирать. И я его задушила подушкой. А он все понял и даже не пикнул, хотя еще мог говорить. Он не хотел доставлять мне огорчения. Просто спокойно лежал и смотрел на меня. И улыбался. Никто ничего не заподозрил в его смерти. Но я так на всю жизнь и запомнила его понимающую улыбку. Вот теперь я должна понять, что же он чувствовал, иначе дальше для меня пути нет. Ты не должен себя корить. Я сама выбрала для себя столь короткую жизнь.
И вновь все оказались в кругу, словно нечего и не происходило.
- Завершился первый этап. – Перун коснулся алтаря, а я и Элен вспомнили, что мы не просто здесь находимся, мы еще и следим за правильностью прохождения поединка.
- Я подтверждаю, что он прошел по правилам. – Я коснулась алтаря.
- Я подтверждаю, что он прошел по правилам. – Элен коснулась алтаря.
Тот засветился ровным золотистым цветом, подтверждая их слова.
- Пришло время для второго этапа.
И вновь Афина оказалась первой.
- Интересно, а кто пока побеждает? – Владимир ни к кому конкретно не обращался.
- Я думаю, что нам стоит ждать поединка. – Тихо добавила я.
Всем было интересно, что же будет символизировать огонь.
Словно догадавшись о наших мыслях, Перун решил объяснить:
- Сейчас будет происходить проверка готовности силы духа. Это банальное физическое испытание. Его делают все йоги на земле. Но для неподготовленного человека это достаточно сложно. Точнее, почти невозможно.
- Неужели что-то типа углехождения? – Марк оказался совершенно прав.
- Но разве богиня не умеет проделывать такие фокусы? – Удивилась я, наблюдая, как в кругу разгорается огромнейший костер. Его высота была на уровне верхушек деревьев. А затем пламя опало, оставив после себя красную золу. Словно для лучшего понимания, какая так стоит температура, время дня сменилось на ночь. И стало ясно, что угли не прост горячие, по ним периодически пробегало то, что романтики называют огненной саламандрой.
- Да. – Потрясенно сказал Влад. – Не хотел бы я оказаться на его месте, хотя и знаю, что человек может пройти там.

- Началось. – Перебила его Элен.
Первой пошла Афина. И тут же отскочила назад, ей было явно очень больно.
- Так в чем же здесь подвох? – Решил-таки уточнить Марк.
- Знаете, как это делают ваши йоги? Кто читает молитву, кто думает о любимой женщине, кто еще о чем-нибудь. Суть в том, что бы точно найти то, что тебе помогает решиться, укрепить твою веру в собственные силы, что позволяет не сломаться твоему духу. Вот они и должны сейчас это выбрать для себя. Но только, если этому учатся годами, то у них нет этого времени. Если они пришили на божий суд, значит их дух и так силен. Только им осталось понять это.
- А что будет, если они не смогут пройти?
- Во-первых, достаточно сильный ожог. А потом, суд будет проигран. Всего-то делов.
- Но ведь богиня уже отступила?!
- Не торопить, она не сдалась. Смотри.
И впрямь. Афина вновь пошла к огненной площадке и на этот раз, не поморщившись, прошла сквозь нее. Теперь дело за Джейсоном.
Он подошел к раскаленным углям и улыбнулся. Я могла поклясться, что в этот миг вместо саламандры там промелькнуло мое лицо. Парень наконец решился и… Так же легко, по крайней мере с виду, прошел до другого края.
- Вот и финал. – Перун вновь произнес положенную фразу, а за ним и мы. – Добрались-таки.
- А мы узнаем, что им помогло пройти? – Ирина явно была взволнована. - Мне показалось, что я видела там свое лицо.
- А я свое. – Добавила я.
- Хм. Интересно. Но это только, если они сами впоследствии захотят рассказать вам об этом. Сейчас же время поединка.
У обоих дуэлянтов в руках оказалось оружие. У Афины копье с золотым наконечником, с которым она изображалась в мифологии. Джейсон же держал в руках меч.
Сама схватка началась довольно тихо. Оба соперника передвигались по кругу, стараясь предугадать, что же замыслил их противник. Первой нанесла удар богиня. Она внезапно резко качнулась вперед, и всем показалось, что она сумела дотянуться до парня. Но он в самое последнее мгновение умудрился увернуться. Хотя было явно видно, что ему это движение многого стоило. Он потерял равновесие, чем Воительница и не преминула воспользоваться. Но парень продолжал держаться, хотя речи о нападении и не шло.
Их движения все ускорялись. И вскоре совсем было невозможно различить, кто где. Среди этого вихря вдруг мелькали образы зверей. И один из них был – гепард.
- Это же его знак. – Прошептала я, завороженная схваткой. Мне каким-то образом удавалось успевать следить за всем этим. Чего не скажешь об остальных, и они потребовали подробный отчет. Пришлось отвлекаться на объяснения.
На ристалище же продолжа кружиться ураган. Но вот мы стали замечать, что движения гепарда становятся все медленнее, а остальные звери казалось, совершенно не уставали.
- Все-таки не хватает ему опыта. – Грустно констатировал Перун. – Но он молодец, хорошо держится.
- Это что же, мы проигрываем? – Не мог поверить его словам Влад.
- Не спешите делать выводы. – Резко сказала я. Я увидела то, на что другие еще не обратили никакого вниманию.
К поединку присоединились новые участники. Точнее, они не совсем были живые. На небосклоне ярче загорались те звезды, которые вспыхнули совсем недавно, зажженные сердцами людей. Они, каждая по отдельности отдавали всю свою энергию, весь свой запал, все то, что в них было вложено.
Вот одна протянула ему лучик, так же поступила и другая звезда. И наконец они все создали пучок света, который прямо таки поглотил Джейсон. Что он получил, было не ясно, но его действия стали настолько стремительными, что богиня просто не успевала следить за ним. И спустя пару мгновений поединок был завершен. Афина бросила в центр круга свой меч и приклонила одно колено.
- Я признаю твое право. Я не могу бороться с жаром ваших сердец. Ваша правда оказалась сильнее.
В это мгновение круг распался, и участники оказались среди своих друзей. Даже Афина оказалась в объятиях Ирины. Это, наверное, потрясло ее больше всего.

Предыдущая страница 34 Следующая страница


35 Александра

- Почему ты так хорошо ко мне относишься, ведь я же хотела тебя убить?
- Но ты же этого не сделала. – Резонно возразила ей девушка. – К тому же я часть тебя. И не могу тебя ненавидеть.
- Видимо это и есть моя ошибка. Я так и не смогла вас понять.
- Но ведь у тебя все еще впереди.
- Нет. – С грустной улыбкой сказала богиня. – Не в этой жизни. Твой путь оказался намного нужнее нашей душе, чем мой, поэтому я должна уйти. У меня будут свои, другие пути. Но сейчас я прощаюсь с вами. Спасибо тебе. Я ведь все-таки смогла понять, чего лишилась в этой жизни, хотя и воспользовалась для этого твоей памятью. И помогла мне пройти по углям именно ты. Прости меня.
- Не за что. Без тебя я бы ни стала такой. Мне грустно, что ты уходишь, но это твой выбор.
- Да.
- Нам пора. – Мара прервала их беседу. – Если вы все сказали друг другу, то мы должны идти.
- Вот уж не думала, что это когда-нибудь случится. Наверное, я тебя всегда ненавидела именно за твою близость к тому миру. И вот именно ты меня провожаешь.
- Ты боишься?
- Уже нет.
Афина словно начала таять, а Богиня смерти все так же оставалась на своем месте.
- Разве ты не должна ее провожать. Не опустишься же ты до такой мелкой мести, как оставить ее одну? – Не выдержала Ира.
- А я этим сейчас и занята.
- Но ведь мы же с тобой сейчас разговариваем.
- Как ты думаешь, сколько человек покидает этот мир ежесекундно. И ведь я должна быть с каждым из них.
- То есть, ты одновременно в нескольких местах?
- Именно. И как раз сейчас я провожаю еще одну душу. Они раньше были врагами. Здесь же они равны. Мне разрешено передать вам от одного слишком бойкого рассказчика следующее:
Баюн поздравляет вас и благодарит за свое освобождение. Этот котенок проживет свою жизнь. Он же отправляется дальше. И, если кое кто из вас не будет против… – Богиня выразительно посмотрела на меня с Джейсоном, - То он хочет прийти в вашу семью.
- Мы будем ждать его. – Покраснев, ответила я. Нам не надо было советоваться друг с другом, мы теперь понимали без слов.
- Счастья тебе, Ирина. – Добавила Мара.
- Спасибо. – Ира покрепче прижалась к плечу Влада. Им еще многое предстояло пройти, но уже вместе.
- И что теперь? – Потеряно сказал Илья Игоревич. Слишком резко все для него закончилось.
- Посмотрите. – Славуня счастливо рассмеялась.
Веда покрылся золотистыми красками. К нему протянулся луч, идущий от самого родового дерева.
- Спасибо вам. – Теперь город могли слышать все. – Мы тоже уходим. Пришло и наше время. Но мы уходит свободными. Благодаря вам. Я вновь верю людям. Пусть наши дары сопутствуют вам всю жизнь. Прощайте.
Сверкнула ослепительная вспышка и Веда стал таким же, как при раскопках.
И стало ясно, что Дуб тоже завершил свой жизненный путь. Но почему-то от этого не было грустно. Наоборот, на душе начинали петь птицы.
- Про какие он говорил дары? – Декан все еще не мог прийти в себя от столь разительной перемены.
- Ну, некоторые. – Славуня хитро посмотрела в мою сторону. – И так понимают, о чем идет речь. А вам он подготовил сюрприз. Продолжайте раскопки. И поверьте. Вы еще много чего здесь обнаружите. А нам тоже пора. Пришло ваше время. Но не стоит грустить. Мы тоже много чему научились. И вспомните, что сказала Медуса тогда. Мы теперь тоже знаем, чего хотим дальше добиваться. Прощайте.
- А как же Мара?
- Мое время еще не пришло. Но теперь мы сможем с вами увидеться еще не очень скоро. Я провожу вас в последний путь. Так что, прощайте.
- Грустно все это. Вот так все закончиться.
- А кто вам сказал, что все закончилось? – Удивился Перун. Он наконец смог просто обнять свою жену. Как любящий муж, а не как бог, от которого многое зависит. – Для вас все только начинается. Вам еще предстоит пройти интересный путь. А сейчас прощайте.
Мы смотрели, как боги также исчезают, как до этого Афина. Но они были готовы к этому и улыбались. Действительно, чего грустить, ведь им предстоит постигать новые вершины, до которых людям еще надо дорасти.
- Сказка закончилась. – Все же с некоторой грустью сказал Ира.
- Нет, дорогая. Она для нас только начинается. – Многозначительно пообещал ей Влад.
Мы с Джейсоном переглянулись и подошли к пожилой паре.
- Мы знаем, что у вас нет своих детей. – С глубоким поклоном произнес Джейсон. - И мы просим вас. Будьте нам названными родителями. Окажите нам честь, примите на свои руки наших детей, будьте им бабушкой и дедушкой.
- Но у вас есть свои родители. – Ошеломленно сказал Владимир. Он явно не ожидал такого поворота событий. А Элен просто улыбалась.
- А разве могут кто-нибудь похвастаться, что у них столько родителей, да еще таких, как вы? Да и внуки будут только рады этому. В два раза больше баловать их будут. – Лукаво добавила я.
В ответ Владимир прослезился.
- Теперь я точно знаю, что судьба простила мне все мои ошибки. Спасибо.

***

- А что тебе помогло преодолеть тот ужасный путь по раскаленным углям? – Спросила вечером Олеся, устроившись уютно на коленях своего любимого.
- Ты. Я видел тебя, и думал, что у нас с тобой будет впереди.
- Значит, я и впрямь видела там свое лицо. – Задумчиво сказала девушка.
- Ты не отвлекайся, нам еще создавать Баюна. – Многообещающе сказал Джейсон, целуя ее в макушку.
Олеся лишь счастливо рассмеялась.
- И не его одного.
Вместо эпилога.
В лучах заходящего солнца
Я поднялся на этот холм.
За холмом был родной колодец,
А за ним долгожданный дом.
Там сейчас ждет меня дочка,
Гладя у камина щенка.
А рядом жена и теща
Купают младенца – сынка.
Дед в углу хмурит брови строго,
Не разбалуют ли пацана.
Но затем в смехе веселом
Заходится вся изба.
И я знаю, что здесь мне рады,
Но сердце словно струна.
Ведь ушел я искать отрады,
Не дождавшись своего пацана.
Я хотел найти смысл жизни,
Но не понял, что дома жена
Уже в ту самую минуту.
Второй раз мне его дала.
Я мотался среди чужих судеб,
Был свидетелем разных драм.
И в моей душе не хватало
Всего одного штришка.
И его я сейчас закончу,
Лишь открыв рукою дверь.
Дорисую картину этой ночью.
Здесь, сейчас и только теперь.
Слишком долго искал я счастье,
Исходил множество дорог.
Но вот понял, где оно было,
Лишь взойдя на родной порог.
Мне не надо иного больше.
Я хочу быть рядом с женой,
Дочкой, сыном, отцом и тещей
И такой родной тишиной.
Мужчина взобрался на холм, и перед его взором открылась картина, которую любой художник с радостью бы запечатлел на своем холсте. Но этого не суждено было дождаться. Этот уголок уже был нарисован, но не кистью, а мечтами людей. Они вложили в его создание всю душу, всю любовь.
Перед его глазами открылось маленькое поле, окруженное с трех сторон лесом, а с четвертой - тем самым холмом, на котором сейчас и находится этот мужчина. Он вздохнул полной грудью и улыбнулся. Он дома. Наконец.
Ему часто приходило уезжать отсюда, но его всегда грела мысль, что где бы он ни был, его всегда ждут.
Он медленно начал спускаться, надеясь сделать своим родным сюрприз. Но его планы были прерваны. Дверь дома открылась, выпуская темноволосую девчушку лет пяти. С криком: «Папа» - она рванула прямо в объятия мужчины.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая. (Страница 1)
    • Глава 1. (Страница 1)
    • Глава 2. Экспедиция. (Страница 1)
    • Глава 3. Экскурсия. (Страница 1)
    • Глава 4. Вечер у костра. (Страница 3)
    • Глава 5. Случайностей не бывает. (Страница 5)
    • Глава 6. Находка. (Страница 7)
    • Глава 7. Знакомство. (Страница 8)
  • Часть вторая. (Страница 9)
    • Глава 1. Медуса. (Страница 9)
    • Глава 2. Основание. (Страница 10)
    • Глава 3. Баюн. (Страница 11)
    • Глава 4. Встречи. (Страница 12)
    • Глава 5. Разговор. (Страница 13)
    • Глава 1. Пришлые. (Страница 15)
    • Глава 2. Радмила. (Страница 17)
    • Глава 3. Остров Буян. (Страница 18)
    • Глава 4. Алатырь – камень. (Страница 20)
    • Глава 5. Четвертый день. (Страница 20)
    • Глава 6. Жертвоприношение. (Страница 21)
  • Часть третья. (Страница 22)
    • Глава 1. Волшебная поляна. (Страница 22)
    • Глава 2. Испытания. (Страница 24)
    • Глава 3. Родовое дерево. (Страница 25)
    • Глава 4. Камень. (Страница 26)
    • Глава 5. Влад. (Страница 27)
    • Глава 6. Мастер. (Страница 27)
    • Глава 7. Откровения. (Страница 28)
    • Глава 8. Преображение. (Страница 30)
    • Глава 9. Ирина. (Страница 31)
    • Глава 10. Разговор. (Страница 32)
    • Глава 11. Божий суд. (Страница 33)


Александра

Веда

 Читать книгу

Аннотация

Когда-то мир был другим. В нем жили Боги и Герои. Он был полон таЙн и загадок. В нем правило волшебство. Неужели все это ушло в прошлое?Олеся и ее друзья и подумать не могли, что, приехав на раскопки древнего города Веда, им придется решать судьбы настоящих Богов. А заодно менять и свои.

Содержание

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel