Александра - Три попытки для Виктора

1 Александра

ТРИ ПОПЫТКИ ДЛЯ ВИКТОРА
- Молодой человек, подождите.
Между закрывающимися дверьми лифта всунулась трость, из-за чего двери вновь распахнулись. Виктор поморщился, что за бесцеремонность, можно ведь и второго лифта было подождать, благо сегодня они оба работали.
- Простите.
В кабину вошел представительный мужчина, словно срисованный с английских романов девятнадцатого века: абсолютно белая борода клинышком, безупречный костюм, пенсне и, конечно, злополучная тросточка. Хотя, в двадцать первом веке это и казалось смешным, но незнакомец был так безупречен, что просто язык не поворачивался над ним посмеяться, даже в мыслях. Он словно рожден был для того, чтобы носить подобный костюм.
- Не сочтите меня наглым, но мне необходимо было отправиться именно на этом…лифте, – с усмешкой закончил свои объяснения господин. Виктор машинально отметил, что и речь его была взятой из другого века, но только пожал плечами, мало ли каких чудаков на свете водится. Хотя представить, что этот импозантный мужчина делает в старом и обшарпанном панельном доме, где стены расписаны вечно утверждающими надписями типа: «все козлы», «жизнь дерьмо», сложно было представить.
- Может, мы отправимся? – вежливо спросил мужчина, а парень поймал себя на мысли, что ему отчего-то хочется выскочить из лифта, и преспокойно дождаться другого, и не важно, что о нем подумают. Встряхнув головой, Виктор отбросил странные мысли и уточнил:
- Вам какой этаж.
Господин хмыкнул, и с улыбкой произнес:
- А вы нажимайте, юноша, не ошибетесь.
Пожав плечами, молодой человек решил, что минута, проведенная в обществе странного мужчины, ни к чему не обязывает, и уверено нажал на свой этаж. Двери на этот раз беспрепятственно закрылись, но при этом послышался странный металлический звук, словно они задели обо что-то.
Кабина дернулась, после чего намертво застряла, показывая, что звук не просто послышался, он был на самом деле.
- Вот, черт, – простонал парень. Видимо, очередные хохмачи решили, что это будет прикольно, а, того, что лифт ломается и так сам по себе, им было не достаточно. Рука привычно потянулась к кнопке вызова диспетчера. Но ответа не послышалось. Нажав несколько раз на кнопку, и убедившись, что никто принимать вызов не собирается, Виктор раздраженно треснул по двери. Иногда срабатывало, и они открывались, вон, даже следы остались, видимо, нетерпеливые жильцы частенько пытались вылезти из западни таким образом.
- Ну, что вы, молодой человек, а вы мне показались очень выдержанным, – напомнил о себе мужчина. Повернувшись, парень увидел, что он стоял в углу, и вроде как даже улыбался.
- Да вы понимаете, что тут можно просидеть и несколько часов? – уже не сдерживаясь, громко выругался Виктор.
- Знаю, – странным тоном ответил незнакомец, – вас это так расстраивает?
- Нет, я радоваться должен. – Парень отвернулся, окончательно расставаясь с мыслью о горячем чае с бутербродом. А что, сегодняшний день окончился вполне предполагаемо. То, что до вечера было еще далеко, Виктора не смущало, он, наученный горьким опытом, даже не думал, что сможет отсюда быстро выбраться.
- Неприятности, – понимающе протянул мужчина.
- Угу, – буркнул в ответ парень. Он не любил, когда лезли в его жизнь, тем более, странные незнакомцы. Можно сказать, что навидался таких, работа обязывала. Фирма, где он работал, была охранным агентством, и в его обязанности входило осмотр местности, расстановка ребят, в общем…руководство группой. Поэтому просчитывать всевозможные варианты он давно научился. Вот и понимал, что такой тип людей самый непредсказуемый, вроде как и тихие, вежливые, а как переклинит….
Он настороженно посмотрел на собеседника.
- Да, ладно. – Обеззаруживающе поднял руки вверх мужчина. – Я не лезу. Просто согласитесь, глупо провести несколько часов вместе, молча при этом. Так что мне показалось, что ваше раздраженное состояние стало отличным поводом начать беседу.
В уме понимая правильность слов, Виктора все же передернуло.
- Может, что-нибудь нейтральное обсудим? – взамен предложил он.
Мужчина живо вскинулся.
- Слушаю вас, молодой человек.
Парень задумался. Что можно обсудить с незнакомым человеком? Ну, не о погоде, в самом деле, же говорить. И внезапно ему захотелось действительно поделиться своими проблемами. Говорят ведь, что чужим людям проще открыться, все равно, потом не встретишься больше.
- Проблемы, – в итоге ответил он.
- И серьезные? – Неподражаемым образом выгнул вопросительно бровь мужчина.
- Да не то, чтобы очень, так, по мелочи, зато достали.
- МММММ, – понимающе протянул тот, – бывает. А отдохнуть, отключиться не пробовали?
- Да, вот именно этим и хотел заняться. Взял отгул, думал, отсижусь вечерок один, никуда не выходя. Телевизор посмотрю, книжку почитаю. А тут… - Парень расстроено махнул рукой.
- А чего читать-то собрались? – вежливо поинтересовался собеседник.
- Не знаю. – Как-то растерялся Виктор. – Это так, к слову пришлось. Хотя люблю иногда отключиться от проблем этого мира, почитать про параллельные миры, или путешествие в прошлое, отдохнуть душой.
Парень покосился на мужчину, и успел заметить гримасу, промелькнувшую на его лице. Но через секунду оно вновь стало вежливо заинтересованным, так что Виктор даже подумал, что ему показалось.
- Отдохнуть, значит, – протянул собеседник, – отчего же, понимаю, понимаю.
Он задумчиво прищурил глаз, а затем из кармана достал настолько белоснежный платок, словно его в рекламе отбеливателей использовали, и начал протирать пенсне. Парню вдруг стало неловко, и он бросился оправдываться, хотя давно уже никому ничего не объяснял:
- А что, я так редко отдыхаю. Могу я почитать несерьезную литературу, простую и понятную.
- Понятную? – удивился мужчина. – То есть, судя по вашим словам, вы думаете, что в «прошлом» - он специально выделил это слово, – все было просто и понятно, легко?
- Ой, да что там, средневековье. – Отмахнулся Виктор. – Темнота, бескультурье. Чего им там нужно было.
- Действительно, – хмыкнул собеседник, – а что?
Парень озадачился. Его представления об истории были довольно посредственными, но Виктору казалось, что любой современный человек уж точно найдет, как развернуться в те захудалые годы. Ум, опыт, сила, знания всегда помогут. Парень частенько почитывал книги, в которых герои попадали в прошлое. И был уверен, если с ним случись что подобное, уж он точно не станет там простым крестьянином, дворянином, не меньше.
- Так ведь это смотря, кем быть, – все же осторожно ответил он. – Если знатным стать каким-нибудь, то всякие пирушки, охота, право первой брачной ночи. – Виктор освежил в памяти некоторые моменты, которые он помнил о средневековье.
- Не жизнь, малина, – неожиданно поддакнул мужчина. Парень удивился, ему казалось, что его собеседник будет наоборот утверждать, что жизнь в те времена была трудна, а тут на тебе.
- Может, и не малина, но ничего сложного, как мне кажется.
- А вы бы смогли? Наверняка, представляли себя кем-нибудь? Вот в качестве кого вы бы хотели попасть «туда»? – поинтересовался господин.
- Я в армии отслужил, боевыми искусствами занимался, да и сейчас работа такая…. – усмехнулся Виктор, уж слишком слова мужчины перекликались с его собственными мыслями. – …что уж думаю, не пропал бы, если бы стал «тогдашним» военным, воином там, или витязем.
- Ну, что же, а не желаете ли вы попробовать? – вкрадчиво спросил мужчина.
- Что, тесты какие-нибудь будете предлагать? – понимающе ответил Виктор. – Что же, с этим делом знаком. А чего, делать нечего, глядишь, и развлечемся.
- Ладно. – Сверкнул глазами незнакомец.
- Чего это…. – начал, было, парень, но тут двери лифта распахнулись, и он вывалился на….поляну.

***

- Сваливай, – раздался откуда-то сбоку громкий вопль. Виктор машинально осмотрелся, привычка сказалась, и понял, что сам он лежит на земле, а рядом какие-то люди…на лошадях. Присмотревшись, он заметил, что одеты они были странно, да и сам он мало напоминал современного человек двадцать первого века.
- Бред, – протянул парень. Поверить, что он действительно попал в прошлое… Ну, уж нет.
- Гля-ка, – в ответ на его слова, раздалось рядом, – живой еще. Ты уж прости, родимый, за мертвяка тебя приняли, говорят, теперь и впрямь век твой долог будет.
Говорящий, тем временем протянул руку и одним рывком вытащил Виктора из кучи…сваленных тел. Даже привычного ко многому парня начало мутить, но тут его «спаситель» добродушно толкнул его в плечо, отчего молодого человека повело в сторону.
- Не оклемался еще, – хохотнул мужик. – Ничего. Видать, конник ты? Ваши лагерем вон там встали. Да, хорошенько нас сегодня потрепали, но ничего, завтра мы еще покажем. Ладно, гуляй, счастливчик.
Следующим толчком говоривший придал парню нужное направление, и он машинально отправился к «своим». Лагерь был полон жизни, люди понемногу отходили от горячки боя, и это чувство было знакомо Виктору, а вот все остальное оказалось в новинку. Стоянка была палаточная, причем в самих шатрах, судя по всему, расположились высшие чины, все остальные сидели, лежали прямо на земле, вокруг огромных костров, от которых аппетитно тянуло едой.
- Чего смурной такой? – От очередного костра поднялась фигура и подошла к парню. Он машинально напрягся. – Своих потерял? Теперь здесь все свои, давай, присаживайся, не робей.
Присев к костру, парень внимательно осмотрел присутствующих. Все, алчно посверкивая глазами, смотрели, как один воин помешивал кипящее варево в…, это явно раньше было шлемом. Виктор сглотнул. Несмотря на столь необычную тару, его тело требовало пищи, так что он последовал примеру своих временных товарищей, и стал ждать, когда же раздастся столь долгожданная команда – налетай.
Украдкой оглядевшись, он увидел, что люди отовсюду начали доставать ложки, у кого они были простые, деревянные, срубленные на скорую руку, а у кого и побогаче, серебряные что ли. Оставалось надеяться, что у того воина, в тело которого он попал, тоже была своя ложка, иначе быть ему голодным.
Парень начал себя похлопывать, стараясь сделать это как можно незаметнее, и, наконец, нашел искомую посуду, ни много, ни мало, а за пазухой. Тут и клич к столу вовремя прилетел, на время оттянув неизбежные проблемы.
- Откуда родом будешь?
Этого вопроса и боялся Виктор. Пока все заняты были поглощением простого, но сытного ужина, никто к нему не лез, а сейчас все уже наелись, и настало время для баек и рассказов. Солдат, видимо, во все времена солдат, был бой, многих потеряли, а жизнь продолжается.
- Так не помню я. Очнулся только недавно, меня уже свалили к ….- Парня передернуло от воспоминаний, зато сказал чистую правду.
- Бывает, – протянули возле костра, разом перестав задавать вопросы. – Если после завтрего живым останешься, может, и вспомнишь чего. Только вот придется тебе пешим сражаться, животины много посекли, лишнюю не найдешь.
Внутренне парень только обрадовался, ведь с какого боку подойти к лошади он даже не представлял, а, как ему казалось, эти навыки здесь впитывались с молоком матери, и не забывались, как езда на велосипеде, в его время.
К тому же, если и был у него шанс, то только пешим, тут он мог за себя постоять, не даром в армии отслужил, да еще и по работе единоборствами занимался, и стрельба всегда на отлично шла. Так что, еще повоюем.
- Ладно. – Распорядился тот самый мужик, что пригласил парня к костру. – Отбой скоро, завтра новый день, а кому-то и его не видать.
Виктор поежился от такого фатализма, все же, заранее признавать себя побежденным он не собирался, его опыт много чего значит.
Утро началось с истошного гудка, от которого его подбросило на добрых полметра.
- Что же, вот и новый день свидели, – коротко поприветствовал его давешний мужик. – А тебе вот сначала доспехи себе присмотреть надобно, а то, видать, тебя обобрать, малек, успели.
Палец говорившего ни много, ни мало указывал на вчерашнюю полянку.
- Так ведь там… - не смог закончить парень.
- А ты чего хотел? – несколько недоуменно хохотнул мужик. – Им уже без надобности, а тебе еще сражаться. Где ж тебе новые доспехи взять можно будет?
Признавая рационализм такого решения, Виктор обреченно двинулся в указанную сторону. Там уже копошились люди, видимо, как и он, лишенные имущества. Но они хотя бы знали, что искать, а как именно одевался местный пехотинец, парень совершенно не представлял, рыться же в куче тел ему совершенно не хотелось. Оставался только один выход.
- Жаль, этот не подойдет. – Отвернулся от тела один из «соискателей», а парень подумал, что ему-то он как раз и подойдет. Преодолевая отвращение, Виктор решительно раздел бывшего пехотинца и застыл в раздумьях, как все это натянуть на себя. Может, доспехи и были рассчитаны на его комплекцию, но ведь надо их еще и правильно одеть
В общем, он оттащил свою находку немного в сторону, и, обливаясь потом, кое-как надел на себя. Попробовал подвигаться, но на тело, словно, бетонную плиту положили, столь неподъемными оказались доспехи.
- И это обмундирование пехотинца? – возмутился парень. – Да у нас марш-броски в полной боевой выкладке легче проходили.
- Чего? – раздалось рядом.
- А, это я так, примеряюсь, – нашелся Виктор.
- Раненый? – подозрительным тоном осведомились у него.
- Так похоже? – Растерялся молодой человек. Он не знал, как тут поступают с ранеными, могут ведь и добивать.
- Странный ты просто, кто же шелом без подшлемника поддевает? Али забыл?
- Контузило меня вчера, – продолжал оправдываться парень.
- ??? – удивился говоривший.
- Эээ, по голове получил.
- Понятно, ошеломило. Ты давай, поддень чего-нибудь, да вон тот меч бери, и пошли, подле меня будешь.
Так как это было сказано повелительным тоном, Виктору оставалось только подчиниться. Он кое-как подобрал меч, который оказался на редкость тяжелым, и последовал за своим провожатым. Тот остановился возле примерно так же одетых воинов, и сказал:
- Все, здесь будешь. Скоро начнется. С богом, ребятушки.
После этих слов пешие ратники выстроились в подобие строя, первые, прикрывшись щитами, а следующие ряды наоборот приготовив мечи. Виктор постарался занять указанное ему место, и попытался скопировать позу окружающих его воинов, вышло, надо признаться, не очень.
Кое-как встав в строй, парень направил свой взгляд поверх голов своих «товарищей». Напротив них стоял такой же ровный строй противника. Сердце разом похолодело, Виктор понял, что сейчас для всех них, в том числе и для него все это всерьез. Сейчас начнется бой…
На мгновение настала такая тишина, что было слышно, как мухи кружатся над своим обедом, а затем раздался слитный вопль тысячи глоток. Все разом побежали вперед. Виктор решил последовать их примеру, но тотчас же оказался в задних рядах, ибо как двигаться в этом…обмундировании он попросту не представлял, а не то, чтобы бегать. К тому же, сразу начало натирать то там, то здесь, видимо, он не только подшлемник не одел.
Меч оттягивал руку, а когда он посмотрел, наконец, вперед, оказалось, что обвыкаться то уже и времени нет, на них неслась сотенная толпа. Какие тут навыки личного боя, это не на татами противнику в ноги кланяться, да не на стрельбище оружием хвастать. Даже во время операций на работе, рядом были такие же ребята, владеющие «современной» тактикой боя, да и противник тоже был родом из двадцать первого века.
Виктор замахнулся мечом, вот только это оказалась не резиновая дубинка, которую они пускали вход, усмиряя смутьянов, а как по-другому держать в руках подобное оружие он просто не представлял…
Оказалось, что умирать довольно больно, причем его даже препятствием не сочли. Прорвавший строй огромный воин просто полоснул его по горлу, и дальше рванул, к другим, еще живым и более умелым противникам…

***

- Задремали, молодой человек? – Виктор очнулся от того, что его участливо, но при этом довольно решительно хлопали по щекам.
- Что это было? – Вскочил парень, пытаясь отодвинуться подальше от мужчины, насколько позволяло пространство кабины лифта.
- Что-то случилось? – Удивленно вскинул брови тот. – Мы с вами разговаривали о книгах, а затем вы осели. Вам плохо?
Молодой человек подозрительным взглядом буравил господина, но все, происшедшее с ним, действительно начинало казаться сном. Виктор невзначай провел рукой по горлу, но голова была на месте, это главное, не рассказывать же о том, что ему почудилось. Может, кислорода маловато стало.
- Приснится же такое. – Парень с усилием надавил на виски. Мужчина вскинулся, видимо, надеясь на рассказ, но Виктор только отрицательно покачал головой, чувствуя себя душевнобольным.
- Так на чем мы остановились?
- Так мы с вами обсуждали ваши предпочтения в книгах, и начали выяснять, кем же вы захотели бы стать, если смогли попасть в прошлое, – немного недоуменно ответил собеседник.
- Нет уж, – довольно эмоционально вырвалось у парня.
- Что? – внимательно вглядываясь в лицо молодого человека, уточнил мужчина.
- Ээээ, – немного растерялся Виктор. Кто-то тут сходил с ума, его ведь уже спросили…или нет, это тоже приснилось, – да, вот, думал, что хотел бы быть военным.
- О, мне кажется, молодой человек, что это был бы для вас самый правильный выбор, ведь вы, насколько я понял, сейчас как раз и имеете отношение к этой профессии? – Добродушно улыбнулся господин.
- Да, да, – поспешил откреститься парень, – но я тут вот, что подумал. Я ведь владею современной техникой боя, в армии служил немного, в охране тоже поднатаскали. Но в те времена все мои умения просто коту под хвост, пшик, ничего не стоят. Огнестрельного орудия тогда еще не было, а мои боевые навыки верхом на коне, или одетым в латы никому не нужны. Тут долго учиться надо, чтобы мечом, копьем владеть. Да и тактика боя, учитывая отсутствие оружия там, другая. Так что, нет, увольте, не хотел бы я там оказаться в качестве военного.
Мужчина внимательно слушал, и даже самый придирчивый собеседник не смог бы найти на его лице или в поведении никаких других симптомов, но все же, Виктору казалось, что господин остался удовлетворен его словами. Но не гордо, мол, сбили спесь, а так, довольно добродушно, словно родитель, показавший пример ребенку.
Встряхнув головой, парень добавил:
- Если уж и попадать в прошлое, то, как во многих книгах пишут, волхвом там, или колдуном. Вот, здорово, сила есть, никто тебе не указ, знай, только зелья вари да наговоры читай. Только сказки все это…
Мужчина только огорченно покачал головой:
- А вы думаете, что магия, это так просто?
- Ой, да что тут сложного? Уж не труднее, чем в институтах учиться. – Усмехнулся Виктор.
- Ну, что же, а не желаете ли вы попробовать? – вкрадчиво спросил мужчина.
- Эй, – уже привычно ожидая подвоха, завопил парень, но тут двери лифта отворились, и он вывалился на…поляну.

***

Парень огляделся, одновременно привыкая к собственному телу. А ощущения были довольно странными, чувствовалось присутствие чего-то…еще, слов этому Виктор подобрать не мог. Словно внутри него постоянно перетекали какие-то ручейки, иногда сливаясь в более мощные ручьи и реки, а иногда, наоборот, по каплям падая в стоячие озера. Но главное, эти ощущение не были неприятными, а скорее наоборот, создавали чувство единения с самим собой, чувство полноты, силы, комфорта.
Парень понял, что, судя по всему, учитывая тему разговора, он теперь колдун.
- Другое дело. – Потер от возбуждения руки Виктор. – Попробуем, что мы умеем?
Он задумался, прислушиваясь к себе. А что дальше? Сила-то явно есть, но как с ней работать? Припомнив все, что он когда-либо читал в фантастике, парень зажмурил глаза, и произнес, резко вскидывая руку:
- Огонь.
Ничего не произошло. Открыв глаза, и почувствовав себя немного глупо, он попробовал еще раз:
- Гори…Файер…
В конце концов, от этих усилий у него даже руки отнялись, еще бы, столько махать, да еще под разными углами, и в разных позах. А тут еще рядом ехидно хмыкнули:
- Да, уж, Виктор, ты еще Школу вспомни. Решил все-таки посмеяться над нами? – Голос из ехидного стал бархатисто вкрадчивым, отчего у парня сразу же взмокла спина, да и внутренние ручейки угрожающе забурлили, после чего…с пальцев сорвался долгожданный огонь.
- Даже так… - тоненько взвизгнул успевший пригнуться мужчина, а Виктор удивленно вытаращился на то место, где он стоял, еще секунду назад оно точно было пустым. За спиной говорившего весело разгоралось яркое пламя, стремительно пожирая податливый материал. Судя по всему, дождя тут не было довольно давно, и деревья, даже не сопротивляясь, вспыхивали, разнося пожар все дальше в лес.
Увлекшись своими экспериментами, парень совершенно забыл об окружающей его действительности, а зря. Вокруг него успело собраться восемь человек, он был девятым. Причем, судя по всему, этот Виктор, в теле которого он оказался, явно не пользовался популярностью среди присутствующих. Заводилой в этой компании видимо был этот щупленький, с залысиной на лбу, мужичок, который в данный момент возмущенно выкрикивал:
- Интересно получается. Один из самых могущественных магов (Виктор горделиво приосанился) во всем Айрисе, представитель Палаты Магов в Королевском Совете, куда-то пропадает на несколько месяцев, после чего появляется прямо посреди заседания Палаты и, ничего не объясняя, требует под свое начало восемь лучших (парень выразительно приподнял бровь, на что мужичок тут же явно инстинктивно отреагировал)… ладно, одних из лучших магов. Учитывая твою репутацию, Палата пошла тебе на встречу, к тому же, ты обещался все на месте рассказать. И что мы получаем? – выдержав эффектную паузу, маг обвел взглядом оставшихся, пока…нейтральными соратников, и продолжил:
- Ты нам показал, куда переместиться, а сам исчез. Мы же, найдя тебя, наконец, в итоге получаем только дешевые балаганные фокусы, словно ты только что в Школу поступил. В чем дело, Виктор?

1 Следующая страница


Александра - Три попытки для Виктора

Три попытки для Виктора 2

Угрожающий ропот остальных показал, что с ответом стоит определяться быстрее. Но что говорить, парень просто не представлял, не объяснять же, что с их великим магом беда приключилось. Ему казалось, здесь он не найдет понимания. Что же, нужно придумать угрозу, и побыстрее, иначе угрозой для остальных станет он сам. А как поступают с угрозой…правильно, устраняют.
Быстренько пошарив глазами в поисках таковой, Виктор тактично намекнул:
- Пожар…
Но его прервали. Махнув рукой даже не глядя в ту сторону, мужичок пропищал:
- Все, хватит, твоих дешевых штучек. Ты уже и на оскорбления перешел. Да с этим лесным огоньком справится даже первокурсник. Что происходит? – с нажимом добавил он.
«Лесной огонек», дым от которого шел уже далеко от этой поляны, стремительно таял, а парень так и не придумал, чем бы еще отвлечь внимание своих «коллег». Хотя…если подумать, практически все книги шли по одному сценарию, наверное, и тут могут быть какие-нибудь волшебные монстры, так что же ему мешает придумать зубастое, шипастое, монстрообразное чудище, и услать этих ретивых «соратников» на его поиски. Глядишь, и время появится, чтобы со всем здесь освоиться. Ведь такие возможности пропадают, если верить их словам, а не верить им, причин не было.
Приняв независимую (по крайней мере, ему хотелось на это надеяться) позу, парень начал:
- Как раз несколько месяцев назад я получил донесение из одной местной деревеньки (оставалось надеяться, что таковые здесь действительно имелись, да и доносы практиковались, как и в любой «нормальной» стране), что начали пропадать люди.
Тощий презрительно хмыкнул, но возражений не последовало. Его скорее удивило, что маг его уровня заинтересовался пропажей каких-то людишек.
- Я как раз проводил очередные опыты… - продолжал врать наугад Виктор, – и мне подумалось, что этот случай может отлично подойти для них. Вот и решил сам разведать.
«Коллеги» пожали плечами, показывая, что у каждого есть свои причуды, хорошо, что пока никто не возражал.
- Оказалось, что тут завелся один….монстр.
А вот на этом слове маге сделали стойку.
- А как следы? – тоном завзятого профессионала уточнил щупленький.
Виктор замялся, он совершенно не представлял, оставляли ли следы магические существа.
- Что, так и не смог учуять ни одного следа? – поразился «коллега». – Но ведь это значит, что работал маг высшего уровня. Неужели опять Норники вылезли?
Парень смекнул, что не только они здесь сила, видать, и оппозиция имеется. Это он хорошо, в тему попал. Но и марку держать надо, тем более, судя по всему, они магический след имеют в виду, а про это читали, знаем:
- Да нет, учуял, только слабенький, все же до профессионалов им еще расти и расти. – горделиво выпрямившись, ответил Виктор. – Вот, как раз и хотел поискать, а то сам не могу разделиться.
- Правда? – отчего-то удивился маг. – А в чем проблема?
«Так», - смекнул парень, тут он, видимо, мимо пролетел.
- Да, могу, но сил больно много расходуется, понадобятся ведь, если найдем либо монстра, либо его создателя.
Щуплый пристально сверлил его взглядом, но все же не нашел к чему придраться.
- Ладно, прочешем округу. Думаю, нам часа хватит, чтобы ближайшие деревеньки и городишки прочесать.
Маг кивнул своим напарникам, и…исчез.
- Мда, дела, – присвистнул Виктор, такая демонстрация способностей его поразила. А ведь он, судя по всему, умеет гораздо больше. Ладно, час у него есть в запасе, а там выкрутимся.
Парень хотел было вновь попробовать огонь создать, но вспомнил, к чему это привело. Надо практиковать на чем-нибудь, более безопасном. Он машинально стал похаживать по поляне, пытаясь понять, что вообще делать надо. Но тут его вновь прервали:
- Господин маг, – раздался мелодичный голос. Виктор посмотрел в ту сторону, и чуть не сверзился с высоты примерно в метр. Видимо, бывший обладатель этого тела любил летать, или как там, в фэнтези это называется, левитировать, вот тело само машинально и отреагировало на задумчивость своего хозяина. И надо же было такому случиться, что эта поляна оказалась настоящим проходным двором, а с виду кажется, что в самой лесной глуши находится.
Приготовившись к очередным неприятностям, парень все же ослепительно улыбнулся, это уже инстинкты из «того» мира сработали. А что, недостатка в девушках у него не было.
То ли девушка поддалась его очарованию, то ли он был местным красавцем, то ли его «магичность» так сказалась, но очаровательная обладательница мелодичного голоса покраснела, и довольно выразительно успела стрельнуть глазками в его сторону, прежде чем почтительно их опустить и присесть в низком реверансе, открывшем взору остальные девичьи прелести.
Виктор приосанился:
- Слушаю вас, прекрасная незнакомка. – Девушка присела еще ниже, при этом видимо задорно улыбаясь, потому как на ее личике проступили ямочки. Прелестный голосок пролепетал:
- Ой, а вы так здорово летаете. Это трудно да?
Виктор сделал загадочное лицо. Знать бы, как у него это выходит, да не упасть в неподходящее время. Было бы вообще замечательно, если бы он спустился на землю, но это пожелание так и осталось несбыточным.
- Понятно. – По-своему поняла его незнакомка. – Это тайна.
Парень едва не хмыкнул, да его примитивно кадрят, вот только знать бы еще, принято это в здешних краях или нет, а то и нарваться можно.
- А может ли господин маг помочь бедной девушке? – Сама девушка бедной отнюдь не выглядела, этакая селяночка, пышущая здоровьем, кровь с молоком, как говорится.
- И в чем же ваше затруднение? – подыграл ей Виктор. Ему стало интересно, насколько далеко зайдет этот неумелый флирт.
- Да вот, шла я домой, а тут неожиданно дождь пошел, вроде всего-то пару секунд лило, а сильно как. Вот и смыло мост через речку. Как теперь перебраться, не знаю.
Парень вспомнил сотворенный им пожар, вот только, дождя ведь никто не вызывал, все само погасло, по мановению руки его коллеги по мастерству. Но он решил, что такие малости просто не достойны его внимания. В конце концов, когда женщина просит, да еще такая симпатичная. Вот только…
Стоило ему сделать осознанное движение, как тело, наконец, подчинилось законам притяжения, и ухнуло вниз. Хорошо, армейская сноровка не подвела, приземлился он красиво.
- Что же, жду ваших приказаний. – Виктор немного поклонился, сделав вид, что так и было задумано.
Шли они недолго, и впереди действительно оказалась речка, без моста. А он-то думал, что это простой розыгрыш, лишь бы его заманить. И чего теперь делать…
Девушка устремила доверчивый взгляд на «господина мага». Виктор поморщился, его бы кто-нибудь перенес на ту сторону, и уже без прекрасной селянки, свидетели, пускай и такие аппетитные, ему совершенно не нужны были.
«Мост бы, хрустальный, как в сказках». – Подумал он. К его огромному удивлению, такой мост возник, причем явно взятый не из знакомых ему сказок, видимо, это были местные аналоги. Но такое успешное развитие дел ему не понравилось, он не чувствовал бурления силы в себе, так что даже не знал, его ли это рук дело. А уж проверять эту воздушную конструкцию ему точно не хотелось.
Селяночка по-женски кокетливо всплеснула руками:
- Какая прелесть.
И с детской непосредственностью взбежала сразу до середины моста.
- Что же вы, господин маг, али не проводите несчастную страдалицу. Вдруг меня еще какие-нибудь неприятности поджидать будут?
Виктор поморщился, что-то его настораживало, его интуиция из двадцать первого века кричала, что здесь какая-то ловушка, вот только кто знает, какие здесь правила. Он внезапно понял, что, даже владея магией, оставался слишком беззащитным.
Ступив на мост, он услышал за спиной громкий окрик щуплого:
- Виктор, ты что, это же….
Что это же, парень уже не услышал. Девушка, только что стоявшая от него в нескольких метрах, резко подалась вперед, потеряв человеческие очертания, и словно обволокла его собой. В тело впились сотни острых иголок…

***

- Задремали, молодой человек? – Виктор очнулся от того, что его участливо, но при этом довольно решительно хлопали по щекам.
Ощущение дежавю было настолько сильным, что парень отскочил от господина с тросточкой так далеко, насколько позволяли размеры кабины лифта. Но ход событий было не так-то легко переломить.
- Что-то случилось? – Удивленно вскинул брови тот. – Мы с вами разговаривали о книгах, а затем вы осели. Вам плохо?
- Издеваетесь? – возмутился Виктор. – Это еще что за шуточки?
Но, то ли мужчина был великолепным актером, то ли этих «путешествий» действительно не существовало, но товарищ по несчастью выглядел настолько удивленным его поведением, что парню стало немножко стыдно. В конце концов, кто знает, что вообще происходит. Ему ничего не оставалось, как следовать заведенному, жалко, что не им, сценарию…
- Так на чем мы остановились?
- Так мы с вами обсуждали ваши предпочтения в книгах, и начали выяснять, кем же вы захотели бы стать, если смогли попасть в прошлое, – немного недоуменно ответил собеседник.
Парень хмыкнул.
- Да так, вот думал, что магом было бы проще попасть в прошлое.
- О, мне кажется, молодой человек, что это был бы для вас самый правильный выбор. – Добродушно улыбнулся господин. А Виктор напрягся, как сейчас поменяется смысл его речи. Оказалось, что слова поменялись, смысл остался тем же.
- В конце концов, главное, это природные способности, а знания сами приложатся, ведь вы так кажется, рассуждаете, – провокационно добавил он.
Ладно, проглотим и это, тем более, что мужчина оказался прав.
- Нет, думаю, что магия, это как…- Виктор задумался, пытаясь подобрать сравнение. – О, как изучить китайский язык. Вроде и рот один у всех, а слова и звуки другие вылетают. Так что, если и попадать магом, то только не просто со способностями, а обученным, точнее… - прервал он господина, желающего ему возразить.
- Не просто обученным, а именно пропустить все знания через свой опыт. Тогда да, пожалуйста.
- Что же, молодой человек, вы здраво рассуждаете. Похвально, похвально. Значит, вы признаете, что и в те времена жилось трудно, причем современному человеку пришлось бы многому научиться?
- Да, наверное, если мы говорим о специализации человека. Быть там воином, или крестьянином, магом тем же самым, да даже врачом, нужны определенные знания, причем относящиеся к «тому» времени, ведь даже доктор, попав в прошлое, лишится своего преимущества. У него не будет ни лекарств, ни приборов, а всякими травами не каждый современный доктор лечить обучен, если вообще верит в них.
Мужчина благодушно кивал в такт его словам. Но Виктор еще не закончил, он не собирался так просто сдаваться. Осталась еще одна вещь, о которой он и сказал господину:
- Но, я думаю, что все это не касается некоторых людей. – Он победно посмотрел на мужчину, тот словно поперхнулся.
- И кого же вы имеете в виду, молодой человек?
- Например, бояр, сеньоров, дворян. Что трудного, если стать богатым и знатным, развлекайся, не хочу. Денег много, обязанностей никаких. Вам есть, что на это возразить? – Торжествующе улыбнулся парень, он был полностью уверен, что крыть господину будет нечем.
- Ну, что же, а не желаете ли вы попробовать? – вкрадчиво спросил мужчина.
На этот раз Виктор даже сказать ничего не успел, как двери лифта отворились, и он вывалился на… поляну.

***

- Господин, вы не ушиблись? – Над Виктором склонилось растрепанное лицо, выражающее неподдельное волнение. Парень мысленно закатил глаза, припоминая, чем на этот раз закончился разговор, он уже догадался, что последует дальше.
Для верности потряся головой, он хриплым голосом уточнил:
- Что случилось?
- Ваша лошадь испугалась громкого выстрела и понесла. Вы же ударились вот об этот сук и свалились. – Довольно молодой паренек тут же пустился в объяснения, иногда даже проглатывая слова.
- Охота? – вырвалось у Виктора вслух, как только он услышал про выстрел. Хорошо, что остальные приняли это не за удивленный возглас, а за вопрос.
- Охота удалась, мы взяли его. – Перед ногами парня шмякнулась тушка олененка. – А теперь, если ваша светлость хорошо себя чувствует, может, мы отправимся в ваш гостеприимный замок и займемся приготовлением к празднику?
Виктору не понравился этот ернический тон, но зато его обладатель в нескольких предложениях умудрился высказать все планы на сегодня, так что молодой человек решил не обращать внимания на вышесказанное.
Стараясь не охать, видимо, досталось ему все же сильно, парень поднялся, но вид лошади тут же привел его в мрачное расположение духа. Он ведь так и не научился на них ездить, а еще с травмой.
- Господин, давайте я вам помогу.- Тот самый пацан услужливо подскочил и встал на четвереньки. Виктор огляделся, стараясь оценить положение, но никто не смеялся, видимо это было в порядке вещей, а неуклюжую посадку можно вполне отнести на счет недавнего падения.
Как ни странно, но усесться удалось с первого раза, да и сама поездка оказалась намного приятнее, чем можно было ожидать. Видимо, его свита, и остальные вельможи не стали особо гнать, чтобы дать возможность хозяину прийти в себя. Зато в замке, который вроде был как его, парень сразу же приказал проводить его в свои покои, стараясь не замечать удивленных лиц прислуги, в конце концов, может же он быть вздорным.
Покои оказались не слишком-то и роскошными, выделялась одна большая кровать, видимо, здешний владелец был не против утех с собственными служанками, да и сама прислуга была шикарной. Виктор бы только порадовался такой заманчивой перспективе, но сейчас его волновало нечто другое.
- Помоги мне одеться, – велел он служанке, которая осталась в покоях, видимо, ожидая дальнейших распоряжений.
- Но, господин, вы всегда сами готовитесь к столь важным событиям. На пиру будут известные вельможи, даже сам Герцог пожалует, – безумно удивилась служанка такому требованию.
- Сам Герцог, – задумчиво протянул парень. Он совершенно не представлял, что нужно подготовить. Ему казалось, что всем должна заниматься прислуга.
Видя, как изменилось его выражение, девушка поспешила добавить:
- Господин, вы же сами меню составляли, учитывая вкусы гостей. Даже сегодняшняя охота была так задумана, чтобы герцог смог подстрелить дичь и похвастаться своей удачей.
Ага, так значит, тот нахальный тип Сам Герцог, интересно. Но тут Виктор недовольно нахмурился:
- Откуда ты так много знаешь о делах своего хозяина? – грозно спросил он.
Служанка даже покраснела от его тона, вот только не понятно, от страха или удивления.
- Так ведь, господин… - заикаясь, проговорила она, – вы же сами меня во все посвятили, даже называли доверенным лицом. Чем я так провинилась перед вами?
Служанка бросилась на колени и в умоляющем жесте протянула руки, что выглядело очень эффектно. Парень поморщился:
- Все нормально, просто настроение испортилось.
Девушка немного успокоилась, и более решительно подняла глаза.
- Господин, даже учитывая ваше ко мне доверие, я не могу вам помочь. Вы же знаете, что тут надо соблюсти все, и цвета, чтобы не обидеть ни одного из гостей, и гербы развесить. Кстати, вы так и не распорядились, как именно и в какой последовательности расположить флаги ваших гостей. Да и с одеждой не определились, а еще подарки, ведь многие будут с дамами. И еще… - Она наморщила свой очаровательный носик - … обязательно ведь будут графиня Изесса и герцогиня Криола… Вы помните, чем в прошлый раз закончилось их общение…
Служанка выразительно возвела руки к небу. А у Виктора голова пошла кругом. Он-то надеялся, что это «погружение» будет самым легким и приятным, а тут…
- Господи, – вырвалось у него.
- Но, господин. Вы же сами хотели этого пира, так стремились к нему. Именно сейчас решится, станете ли вы одним из самых знатных и уважаемых вельмож. Вы всегда добивались своего, господин.
Она многозначительно улыбнулась, поклонилась и ушла, оставив его разбираться с возникшими проблемами. Если служанка пыталась таким образом подбодрить его, то у нее совершенно ничего не получилось, стало только хуже. Он ведь даже этикета не знал, не говоря обо всех остальных вещах.
- Да что же это такое? Куда не попади, везде меня убивают. Сдается мне, что и здесь ничем хорошим такое ожидаемое событие не закончится. Размечтался идиот – служанки, знатность, соседи, уважение. А если эти соседи за любой проступок готовы сожрать. К тому же, те же служанки выбирают только сильного господина. Да еще столько всего нужно уместить в голове: что кому сказать, как кого умаслить. Нееее, признаю, был дурак, ничего не понимал. Судя по всему, этот «обморок» станет самым сложным. Оскорблю кого ненароком, на дуэль вызовут, так ведь не на спарринг, а мечами там помахать придется. Или, если уж Сам Герцог пожаловал, то не дай ты бог что-нибудь сказать, и обидеть приближенного монарха. Нет уж, хватит…

***

Пронзительный писк будильника заставил Виктора резко подскочить, и ошалело оглянуться. Несколько минут, он вообще не мог понять, где находится, а затем начали накатывать воспоминания.
- Какое сегодня число? – вслух пробормотал парень, и довольно робко бросил взгляд на мобильный телефон.
- Ничего себе, но ведь оно уже было вчера или… - Виктор помотал головой, и решил, что без чашки крепкого кофе и контрастного душа он думать вообще не в состоянии. Не сказать, что эти процедуры уж слишком сильно ему помогли, но все же, воспоминания о его «приключениях» стали немного меркнуть, отчего парень на самом деле смог решить, что все это было сном.
- Но насколько он был реалистичным, – восхитился Виктор. Сидя дома, на теплой кухне, а не в маленьком лифте, его «сон» начал казаться даже забавным, поучительным…
- Главное, чтобы не вещим, – хмыкнул парень. – Ладно, если этот день мы еще не отработали, то пора бежать.
И уже после полудня, когда он действительно взял отгул на работе, слишком все похожим казалось, будто он уже жил этот день однажды, стоя в лифте, парень вспомнил свои ночные «кошмары», и с некоторым содроганием нажал на кнопку своего этажа. А затем с каким-то ужасом стал ждать, когда же двери лифта закроются.
- Молодой человек, подождите.
Между закрывающимися дверьми лифта всунулась трость, из-за чего двери вновь распахнулись. Виктор даже боялся поднять взгляд на посетителя.
- А, это ты, Витек, не признал, богатым будешь, – хохотнул сосед. У него уже давно побаливали ноги, и мужчина ходил с тросточкой, чтобы не так нагружать их.

Предыдущая страница 2


[i] 1 2


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Александра - Три попытки для Виктора

Александра

Три попытки для Виктора

 Читать книгу

Аннотация

Что произойдет, если современный человек попадет в прошлое? Можно представить, что, учитывая наш интеллект, развитый ум, способности, да вообще…. человек из ХХ1 века не просто homo sapiens, он венец природы, и ему все по плечу….Но так ли это на самом деле? У Виктора есть три попытки, чтобы понять, кем он может стать, попав в прошлое, пускай и немного вымышленное, придуманное.

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel