Александр Воробьев - Нашествие

1 Александр Воробьев

Моему деду, который воевал с 13 лет, посвящается
Все персонажи, а также места действия к сожаленью реальны.
Жестокое время рождает великих людей
(Источник утерян)

Пролог

Без сомнения, одной из самых таинственных личностей Века Тьмы можно считать основателя Ордена Хранителей человечества, организации сколь великой, столь же и законспирированной. Ни один вооруженный конфликт с иными расами не обошелся без участия Ордена, и как минимум в двух войнах мы сумели победить лишь благодаря их вмешательству. Первая из этих войн известна под названием Века Тьмы, то есть, первого…
…В то время, уверенные в собственной исключительности, мы без страха смотрели в ночное небо. Те редкие голоса, предупреждавшие об опасности, беззаботное человечество пропускало мимо ушей, поглощенное более насущными земными делами. Почти забросив в конце двадцатого века космические программы, перестав следить за звездами, начав процесс разоружения, мы сами сделали первый шаг к пропасти. Я временами поражаюсь, насколько наивно и беззащитно было тогда человечество. И за эту наивность всем нам пришлось заплатить огромную цену…
Отрывок из Наставлений Основателя

Глава 1

… Память моя с годами слабеет, все тусклее и тусклее я вижу те последние, довоенные годы. Слишком много лет прошло с тех пор, слишком много событий, им не мудрено затмить хрупкую призрачность прежней жизни. Теперь, когда я сделал все, что мог, подготовил надежную основу для будущего, теперь, на закате лет я могу с гордостью сказать, что прожил отпущенную жизнь не зря. Девяносто один год, не шутка и большую их часть я отдал безумной надежде, которая негаданно, вопреки любой логике стала явью. Судьба не дала мне внуков, но те, кто стоят вокруг меня, могут называться моими потомками. Я отдал им все, надеюсь лишь, что сам достоин называться их отцом. Мне осталось недолго…
Отрывок из личного дневника Основателя (последние дошедшие до нас строки)
… То, что я сейчас скажу, многим из вас покажется странным, но, тем не менее, подобная гипотеза тоже имеет право на существование. И вам, как будущим историкам, ни в коем случае не стоит отбрасывать что-либо, предварительно не подумав, а нет ли тут хоть крупицы здравого смысла. Итак, тема сегодняшнего занятия - Последние годы Старой эры, незадолго до начала Столетней Войны, той самой, что вошла в историю, как Века Тьмы. Я думаю, что все вы достаточно подробно изучали это в школе, но давайте немного подумаем, а что бы случилось, пойди все иначе?
Если мы взглянем на политическую карту той эпохи, то сразу заметим, сколь напряженно складывались отношения между Востоком и Западом. О, это было очень интересное время! Экспансия ислама на запад, падение одного из самых сильных государств на планете, что в свою очередь вызвало неконтролируемое усиление его бывшего врага. Возможно, не случись, того, что случилось, в настоящий момент все мы славили бы Аллаха и даже не мечтали о космосе. Застой и стагнация, вот что угрожало человечеству пади под напором догматов веры западная цивилизация. Так что именно появление внешнего врага так сплотило человечество, заставив позабыть былые конфликты, заставив задуматься о том, какие же мы все похожие. Именно это подготовило человечество к мысли, что у людей нет иных друзей кроме самих нас…
Отрывок из лекции профессора Коптева, Университет Федерации Нового Авалона
- Батарея, подъем!
Хриплый голос дневального с трудом пробился сквозь корку сна. Игорь лениво приоткрыл один глаз и не обнаружив в поле зрения офицеров, сладко потянулся. На зарядку в промозглое весеннее утро идти не хотелось и он, повернувшись на другой бок, укрыл голову подушкой, спасаясь от гомона суматошно одевающихся «духов». Скоро домой, весна уже вступила в свои права, полтора года подходили к концу и министром обороны подписан долгожданный приказ. Уже ушла нулевая партия, скоро и его черед. Домой. Во сне он, лихо заломив фуражку, на попутке ехал домой со станции, мимо открытого окна мелькали цветущие вдоль дороги яблони и встречные девушки улыбались, видя вихрастого дембеля. А потом…
Игорь подскочил, ошеломленный обрушившимся сверху ударом. Что-то мягкое, но очень тяжелое вновь рухнуло на голову, отбрасывая его навзничь, на смятую кровать. Третьего удара он не допустил, ужом скользнув на пол принимая стойку. Стоявший подле койки Сергей отбросил подушку и рассмеялся, поднимая руки вверх.
- Все, все, сдаюсь! Кончай спать, дембель пластилиновый, весна на улице, домой пора!
- Вот и иди!
Игорь, уже окончательно проснувшийся, махнул рукой, демонстративно повернулся к другу задом, выудил из тумбочки пачку «Примы» и пробурчал сквозь зубы.
- Дошутишься ты когда-нибудь, Серега. Я, между прочим, сегодня до полтретьего не спал.
Белкин плюхнулся на соседнюю кровать.
- А кто виноват то? Что вы там смотрели? Опять небось порнуху?
- Сам ты - порнуха. Комвзвода «Семь самураев» приносил, он в прокате брал, мы ели упросили еще на сутки продлить.
- А, про японцев, не люблю. - Он энергично вскочил и потянул Игоря за полинялую майку. - Пошли умываться, на зарядку опоздаем!
Игорь покрутил у виска.
- На какую зарядку, Серега? Ты в окно глядел?
Сергей с деланным удивлением уставился перед собой.
- Не понял. А кто мне обещание давал каждое утро по три километра бегать, Пушкин?
- Вот Пушкин пусть и бегает, дождина на улице!
С соседнего ряда выглянула заспанная физиономия старшего сержанта Молчанова.
- Мужики, дайте поспать, а.
Игорь вздохнул и принялся влезать в штаны, если Белкин что-то втемяшил в голову, то спорить с ним бесполезно. Дневальный проводил их изумленным взглядом - два дембеля, добровольно выходящие на зарядку в такую погоду, совершенно не укладывались в привычный для него уклад жизни.
Ливень на улице сменился мелкой изморосью, лезущей за отворот куртки. Май в Питере выдался на редкость зябким и дождливым, словно мстя за теплые февраль и март. Тогда они спокойно расхаживали без шинелей, сейчас же, Игорь с удовольствием бы закутался во что-нибудь более теплое, чем грубая ткань летнего камуфляжа.
- Д-дуб-баак-к, мать его!
- На бегу согреешься, давай помаленьку.
Сергей неторопливо, задавая темп, побежал вдоль плаца. Пять кругов, мимо двух казарм, штаба и учебных корпусов, маршрут, выученный за полтора года службы наизусть. Целая жизнь, сконцентрированная на десяти квадратных километрах Арсенала. Да, пожалуй, сейчас эти полтора года воспринимались действительно как целая жизнь. Все что было до службы оставалось в памяти, но уже давно все подернулось дымкой, словно гражданка ему просто приснилась. В то, что он скоро придет домой просто не верилось. Родиться и умереть в армии…
Игорь зло сплюнул, едва не сбившись с ритма дыхания, нервы, чертовы нервы. Слишком памятны были разговоры о продлении срока службы, когда в связи с началом чеченской войны их обещали оставить еще на полгода. Игорь помнил, как похолодело на сердце, когда пошли эти слухи, вдобавок подкрепленные с экрана телевизора министром обороны. Его, считавшего дни до приказа, перспектива задержаться в армии до нового года, мягко говоря не радовала. К счастью пронесло, отцы командиры видимо прекрасно отдавали себе отчет, в том, что случится с дисциплиной, задержи они дембелей хотя бы на месяц. Приказ, правда, все равно подписали с опозданием, но это уже никого не волновало, раньше положенного их все равно никто бы не отпустил.
Они пробежали мимо переполненной сержантами курилки, бегать в дождь те считали недопустимым, и указав маршрут пробежки «духам», отправились перекурить под крышей. Игорь на бегу помахал рукой земляку, сержанту учебной батареи, тот кивнул в ответ и указав на сочащееся дождем небо покрутил пальцем у виска. Игорь пожал плечами и прокричал, стараясь не сбиться с дыхания.
- За здоровьем надо бегать!
- Ты главное не надорвись догонять! - Земляк, как обычно за словом в карман не лез. Стоящие по соседству довольно заржали. Игорь скривившись ускорил бег, догоняя оторвавшегося Сергея. «Деды не бегают, - как иногда говаривал его приятель, - поскольку в мирное время это вызывает смех, а в военное панику.»
К финишу Игорь пришел вторым, дальние дистанции никогда не были его коньком. На короткие с ним в части могли поспорить лишь пара-тройка человек, а вот все, что больше километра оборачивалось для него сущим мучением. Сергей терпеливо ждал его, стоя под огромным тополем, растущим возле самого плаца. Старое дерево, по слухам, помнило еще царские времена, когда на месте Арсенала размещались Санкт-Петербургские пороховые погреба. Может из-за этого тополь еще и не срубили, несмотря на то, что корни гиганта искорежили асфальт на несколько метров вокруг, мешая нормальному проведению строевой подготовки. Ни у кого не поднималась рука на живую историю части.
- Хреново бегаете, товарищ младший сержант.
- Вы меня на стометровке сначала обгоните, товарищ рядовой!
- Курить тебе бросать надо, а то что толку, натренировался, закурил и все насмарку.
Игорь вставил в зубы примину и демонстративно затянувшись, выдохнул дым в лицо товарища.
- Нифига подобного, курю я мало, а вот бегаю, вашими молитвами, словно лось, али еще какая тварь лесная.
- Ну, если пачка в день это мало, то извиняйте.
- Какая к черту пачка в день?! Мне табачного довольствия в избытке хватает! Пятнадцать пачек в месяц, хе, считай сам, какая тут пачка в день.
Они рысью взбежали на третий этаж. Сергей, толкнув задремавшего дневального, утопал по взлетке в кубрик, а Игорь отправился докуривать в туалет.
Помаленьку в сортир начали подтягиваться остальные, у Игоря стрельнули сначала одну, потом сразу три сигареты и он, экономя оставшееся в пачке, выкинув окурок, пошел одеваться к завтраку.
- Денисов, к комбату! - Дневальный стоял к нему спиной и орал, сложив ладони рупором. Игорь поморщился и толкнул того в плечо.
- Чего орешь-то?
- Ой, извините товарищ сержант, не заметил.
- Дожили, дембеля в упор не замечают. - Он хотел добавить что-то еще, но заметив, как «дух» испуганно дернул кадыком, передумал и спросил уже гораздо спокойнее. - Что ему от меня надо-то?
- Не знаю, товарищ сержант, мне не сказали.
- Ладно, иди, служи, боец.
Вызов к комбату с утра мог говорить только об одном, опять некому идти в караул и именно ему, младшему сержанту Денисову придется выступать затычкой. Игорь сплюнул на свежевымытый линолеум взлетки и побрел в канцелярию.
Старший лейтенант Халеев, поставленный командовать батареей охраны, за какую-то оплошность на прежнем месте службы, сидел, упершись в потолок похмельными глазами.
- Младший сержант Денисов по вашему приказанию прибыл!
Халеев потер виски.
- Кончай орать, Денисов. Зачем я тебя позвал, ты уже и так догадался.
- Догадался. Когда заступать?
- Сегодня вечером, когда же еще. Мельников заболел, ставить мне некого.
Игорь сел на соседний стул.
- Товарищ старший лейтенант, ну ё-мое, вчера же только сменился! Мне в увольнение сегодня идти.
Комбат скорчил страдальческую мину.
- Мне что ли вместо тебя идти? А в увольнение иди, вернешься к разводу, оружие за тебя получат, форму подготовят. Все, ступай.
Игорь с трудом сдерживая матюги буквально вылетел в коридор.
- Твою мать!
- Че, опять на ремень? - Серега как раз выходил из туалета, голый по пояс, помахивая мокрым вафельным полотенцем.
- Ага, мля, через день!
- В увал-то отпустили?
- До пяти, как духа, черт бы его побрал!
Сергей хлопнул его по плечу.
- Чертова куча времени, Гоша. В кино сходить успеешь, в зоопарк!
- Слушай, не подкалывай, а!
- Ну ладно, ладно - шучу. Хоть по городу побродишь, все не в части сидеть.
Игорь открыл тумбочку, доставая загодя приготовленную гражданку. Дилемма стояла серьезная - идти в увольнение прямо сейчас, благо комбат отпустил, или все-таки дождаться завтрака? Поразмыслив, склонился сначала позавтракать, лишние полчаса погоды не сделают, а вот денег, поесть за пределами части у него не было, пришлось бы терпеть до ужина.
Но тут удача отвернулась от него вторично, на завтрак опять давали вареную рыбу, которую он с трудом терпел даже по духанке, когда казалось можно было съесть все что угодно. А уж сейчас, этот подозрительно пахнущий кусок он стал бы есть только под угрозой расстрела. Игорь толкнул «духа» соседа.
- Рыбу будешь?
- Так точно!
- Забирай боец, только на ухо больше не ори.
Переложив на протянутую тарелку рыбий труп, Игорь брезгливо покопался в желтой картофельной массе, проглотил с чаем толстый бутерброд и, не дожидаясь окончания завтрака, вышел на улицу.
Дождь кончился, облака начали понемногу расходиться, обнажая нежно-голубое, весеннее небо. Погода явно налаживалась, становясь все более похожей на положенное по времени года. Игорь подошел к сидевшим на облупленной скамейке сержантам из учебной батареи, те подвинулись, освобождая ему место.
- О, Гоша, привет! Ты говорят сегодня опять в караул?
- Угу, Мельников, сука закосил, а ставить больше некого.
- Вам в охране еще хорошо. А у нас таких тормозов в пополнении привезли, мля, где таких и растят-то? Ни кровать заправить, ни подворотничок пришить. А самое хреновое - стукачей немерянно, каждый второй! Прикинь, Саньку вон, с сорок второго взвода знаешь?
- Высокий?
- Угу, он самый, его же дух шантажировал вчера! - Не отпустишь мол в увал, так скажу что ты меня избивал. Я фигею, в наше время дух чихнуть лишний раз боялся, а нынче…
- Ничего, недолго осталось, неделя, две и домой.
- Сначала аккорд пропишут недетский. Наши вон деды сколько увольнялись, мы уж чуть не молились, чтобы их побыстрее отпустили.
Народ заржал, вспоминая события полугодовой давности, когда также, как и нынче задерживали приказ и дембеля ходили злые, готовые сорвать злость не то что на духах, но даже и на черпаках. Да, времена менялись, даже и не сказать к худу, или добру. Скорее к худу, плохо, когда молодой боец ни в грош не ставит старого, опытного сержанта.
Из столовой вышли закончившие прием пищи несколько человек, среди которых Игорь увидел и массивную фигуру Сергея, направились к курящим.
- Гоша, блин, ты идешь?
Игорь хлопнул по объемистому пакету:
- Я уже готов, гражданку прямо на КПП одену, погоди, только до дежурного сбегаю, отмечусь.
- В «Привал» зайдем?
Игорь похлопал по карманам.
- Денег дашь, зайдем.
- Обойдешься, нефиг было сигареты покупать, пижон. Треть зарплаты за пачку.
- Ну и черт с тобой! Буду ждать на КПП.
Игорь, уступив дорогу колонне четвертой батареи, неспешно, пиная мелкий щебень побрел к штабу. У фонтана, лениво пускающего струйки ледяной воды его обогнал комбат.
- Ты еще здесь?
- Завтракал.
- А, понятно. Ты смотри, не опоздай, без пятнадцати шесть, чтоб на плацу стоял подшитый и побритый.
- Не впервой, товарищ старший лейтенант.
Игорь пропустил комбата вперед, лишний раз отираться на глазах начальства он не любил, того и гляди, как куда-нибудь припашут. Хлебом не корми, дай солдата умотать.
Штаб размещался в старом, еще дореволюционной постройки двухэтажном особнячке, довольно неумело украшенном в стиле барокко. Денисов толкнул тяжеленную дверь и поморгал, привыкая к полумраку коротенького коридорчика меж двух стеклянных стен. Сегодня дежурным по части стоял полноватый майор, фамилию которого Игорь никак не мог запомнить, хотя частенько с ним сталкивался на ремонтном цикле. Майор читал.
- Товарищ майор, разрешите?
Тот оторвался от текста и подслеповато прищурил глаза.
- Чего?
Игорь протянул увольнительную.
- Отметиться пришел.
- Почему не на разводе?
- В караул сегодня, вне очереди, меня комбат отпустил.
Майор снова уткнулся в книгу. На этот раз Игорь успел прочитать фамилию автора - Чейз.
- После развода приходи, а то много вас сегодня гулять уходит до срока.
- Ну товарищ майор, у меня времени в обрез, в пять в части надо быть. Комбат же отпустил!
Майор захлопнул книгу и привстал со стула.
- Свободен!
- Так, сержант, почему не на разводе?
Игорь обернулся, краем глаза заметив, как подскочил майор. В дверях своего кабинета стоял командир части. Игорь лихо отдал честь, спеша опередить открывшего было рот майора.
- Пытаюсь уйти в увольнение, товарищ полковник! Мне в караул сегодня, вчера только сменился, комбат разрешил.
- Ну раз разрешил, так иди. Сергей Степаныч, отметьте.
- Слушаюсь!
Игорь протянул листок, майор поморщился, но отметку таки поставил.
- Разрешите идти?
- Иди.
Игорь кивнул и вышел на улицу. Развод заканчивался, учебные батареи расходились по занятиям, со строевыми песнями маршируя мимо трибуны. Игорь ухмыльнулся, наверняка на плацу сейчас зам по учебной работе, меломан саморощенный. Хлебом не корми, лишь бы мимо него с песнями ходили. Зама не любили, недавно переведенный из другой части, он как-то резко сделал карьеру, досрочно получив подполковника и заняв место разбившегося в автокатастрофе предшественника. Всю жизнь прослужив при штабе, зам видимо не накомандовался и теперь отрывался на полную катушку, гоняя личный состав при любой, малейшей возможности.
Игорь по дуге обошел плац, выгадывая так, что бы не попасться на глаза возвращающемуся в штаб подполковнику, вот уж с кем встречаться у него не было ни малейшего желания. Полсуток свободы манили близостью, обещая весь спектр нехитрых солдатских радостей. Правда на сегодня, увы, без алкоголя - слишком коротким был миг свободы, а ссориться с командованием за неделю до дембеля не хотелось. Полторы недели, оставшиеся до истечения реального срока службы лучше любого замполита помогали удерживаться в рамках устава.
Он насмешливо показал язык молодому, куковавшему на внутреннем КПП, тот демонстративно отвернулся, скрыв появившееся на лице завистливое выражение. В военторг с красноречивым названием «Привал», Игорь даже не стал заглядывать, солдатской получки в четырнадцать тысяч рублей больше чем на неделю не хватало, а просто так глазеть на товары Игорь не любил. Так что скользнув взглядом по аляповатой красно-желтой вывеске, он ускорил шаг, стремясь поскорее выйти за пределы военного городка.
На первом КПП, закрывающем бронированными воротами столь желанную свободу, его ждали остальные. От кампании отделился всеобщий любимец и заводила, старшина Мельник.
- Ну ты заколебал Гоша! Не мог что ли заранее отметиться?
- А я знал, что в караул опять? Ладно, какие планы?
- Какие-какие, счас затаримся, да к Витьку на хату. Ты-то как, с нами?
Игорь досадливо отмахнулся, натягиваю загодя приготовленную гражданку.
- Какое там с вами. Мне в шесть на плац, развод что б его.
- И?
- Не сегодня, парни. Я лучше по городу погуляю.
- Ну как знаешь, а мог бы и не пить. Витек обещал телок вытащить, в аккурат до шести успеешь.
- Нафиг, я уж лучше как-нибудь так, девственником, чем наспех. До завтра мужики.
- Бывай, караульный пес.
Игорь толкнул ногой тяжелые наружные двери и полной грудью вздохнул влажного питерского воздуха, весеннего и оттого еще не напитавшегося пылью и смогом. От проспекта его отделяла зелень вездесущих тополей, коими так славен этот район Питера. Через месяц они покроются нежным белым пухом, и тогда всю округу заметет, словно зимой, этими невесомыми, нетающими даже в самую сильную жару снежинками. Сколько мороки с ними было прошлым, небывало жарким летом. Ежедневные уборки территории, наведение блеска в казармах казались бесполезными - вездесущий пух проникал повсюду. Игорь счастливо засмеялся, этим летом пусть мучаются без него!
- Гоша, постой!
Его догонял запыхавшийся Белкин. Увидав, что Игорь остановился, ожидая, он тоже перешел на шаг.
- Ну их нафиг, пить я не пью, невеста у меня уже есть, думаю, что толку с ними идти, только на пьяные морды смотреть.
- Ну тогда пошли вместе, я хотел в Петропавловку сходить. Сколько в Питере служу, а ведь там не разу не был.
Сергей поравнялся с ним.
- На пушку что ль посмотреть хочешь?

1 Следующая страница


Нашествие 2

- На нее.
- В армии не насмотрелся, артиллерист?
Игорь закурил, смяв и выбросив опустевшую пачку.
- Если бы я в этой армии с пушек стрелял. От артиллериста во мне только название.
- Тогда я понял, зачем тебе посмотреть надо, - Белкин хмыкнул, отмахиваясь от клубов табачного дыма.
- И зачем?
- Что бы на гражданке с чистой совестью врать, будто ты этих пушек в армии насмотрелся по самое не хочу.
Сергей хрюкнул, отпрыгивая на безопасную дистанцию, так что увесистый удар Игоря пришелся в пустоту.
- Ладно, утихни, вояка. Ты лучше скажи, чего на метро не поехал?
- Прогуляться хочу, да и рано еще, а так в аккурат к полудню у крепости будем. Не против ноги размять, спортсмен?
Сергей выпростал из рукава часы.
- Ну, насчет полудня, ты погорячился, даже такой тюфяк, как ты, всяко пять километров быстрее трех часов пройдешь.
- Так мы же не спеша, гуляючи.

Глава 2

…Сейчас мало кто помнит, что первым человеком, узнавшем о грядущей угрозе, был никому неизвестный шведский астроном любитель Карл Беннергем. Поначалу его сообщению не придали особого значения, а когда подобные доклады посыпались сразу со множества мест, в поднявшейся суматохе, о шведе как-то позабыли. И тем не менее именно этот, слывший среди соседей чудаком, астроном первым заметил изменивший траекторию астероид…
Отрывок из лекции профессора Коптева, Университет Федерации Нового Авалона
… - Сэр, это уже четвертое сообщение от астрономов, я считаю своим долгом предложить развернуть в тот сектор космоса «Хаббл».
- Перевод «Хаббла» на новую орбиту выльется в немалые расходы! Конгресс не одобрит подобного расточительства выделяемых средств.
- Но сэр!
- Вы свободны, майор!
- Есть, сэр!
Древняя аудио запись. Частный архив, Земля.
Питер весной прекрасен. Единственный мегаполис, практически лишенный недостатков крупных городов. Здесь даже людские толпы не вызывают раздражения, а из-за близости моря воздух почти никогда не бывает затхлым и несет в себе заряд свежести и соли. Игорь, никогда не любивший большие города, Питер любил, любил гулять по ночным улицам, любоваться на разведенные мосты, лазать по многочисленным каменным изваяниям львов. Единственное что он никак не мог простить городу, так это изматывающие осенние дожди. Все же большую часть времени здесь он провел находясь в армии, а даже мороз на посту воспринимается куда как спокойнее, чем ливень, способный в считанные минуты насквозь вымочить водонепроницаемый в теории, прорезиненный плащ. И тогда, единственным сухим местом оставалась укрытая под каской шевелюра. Куда там хваленым тропическим ливням, холодные питерские ливни гораздо более неприятная штука, чем потоки тепленькой водички, орошающие сельву.
К Петропавловской крепости они вышли со стороны зоопарка. Могучие серые бастионы, вырастающие из песка, всегда завораживали Игоря немудреной красотой любовно обработанного камня. Глядя на них, забывалось о необходимости через несколько часов вернуться обратно в часть, забывалось о проклятой рутине срочной службы. Обо всем.
Сергей вздохнул.
- Жаль что «Аврору» на ремонт увели. Ты там бывал раньше?
- Нет, откуда, я же в Питере только проездом бывал, ну у тетки гостили по паре дней, все как-то не срасталось.
- Вот и я так же. Эх, как неудачно совпало, мы пришли служить и ее на ремонт поставили, уедем, а ее вернут на место.
Они остановились возле арки пробитых в толще стены ворот. Игорь нашарил в кармане пачку и закурил, с аппетитом вдыхая на удивление ароматный для «Примы» дым.
- Без двадцати двенадцать, Серега, зря торопились.
- Да не зря, пошли по камерам погуляем, тут где-то вроде сам Ленин сиживал.
Игорь заржал.
- Деревенщина ты, ой не могу. Брат его тут сиживал, а самого Ленина увы, тут не было. Я кстати в детстве, пока экскурсовод отворачивался, на кровати Ульянова старшего поваляться успел. Комфортно у нас при царе батюшке революционеры сиживали.
- А еще кто бывал?
Они подошли к каземату. Игорь открыл тяжеленную, окованную железом дверь, ведущую в тускло освещенный коридор. С левой стороны от них выходили стальные двери камер.
- Чернышевский сиживал, Достоевский тут впервые Шекспира в оригинале прочитал. В общем, считай все наши классики родом из Петропавловской крепости.
Сергей коснулся гладкой, окрашенной в противно-зеленый цвет стены.
- Вот блин, эстеты же. То ли дело гауптвахта, шуба из штукатурки, вечный дубак, хлорка. Черта с два бы Достоевский своего «Идиота» написал, отсиди на губе хоть недельку.
- А ты разве там бывал?
- Да нет, Леха Щитов рассказывал, земеля твой, он-то там постоянный посетитель. Ой, мать ети! Без пяти полдень!
Они рванули наружу, едва не столкнувшись с заходившей внутрь кучкой импортных туристов, судя по говору - немцев. Один из них, спортивного вида, с ежиком коротких, белесых волос, обернулся, и на довольно хорошем русском бросил им вслед.
- Осторожно.
Реплику туриста друзья решили оставить без ответа. И все же опоздали. Когда до стены оставались считанные метры, откуда-то сверху, где стояло орудие, раздался гулкий, закладывающий уши грохот. Сергей затормозил и зло сплюнул на гранитное основание стены.
- Да что за хрень?! Без трех минут двенадцать!
- А ты часы когда в последний раз подводил?
- Сегодня утром!
- Ну, значит выкинь их на помойку. Какие еще планы на сегодня?
Сергей пожал плечами, показывая полнейшее равнодушие.
- Денег у тебя нет, в долг я тебе не дам, пошли гулять.
- Жмот!
- Не жмот, а тебя воспитываю! А то ишь, «Честерфилду» покурить захотелось.
Вяло переругиваясь, они прошли до огромного каменного шара, что покоился на постаменте у самой Невы. Месяца четыре назад, в темноте питерской зимней ночи, они вот так же вышли к нему, полные сил и насмешливого ребячьего веселья. Кто уж обратил внимание, что шар не закреплен на постаменте, а вроде как покоиться там за счет своего, немаленького веса, Игорь уже не помнил. Зато помнил как, хохоча в полный голос, они кинулись к шару, толкая его в воду. Естественно многотонная глыба даже не пошевелилась, но Игорь запомнил то ощущение, когда казалось еще немного и шар покачнется, набирая амплитуду, и рухнет в Неву, подняв тучи брызг. Иной раз наши чувства обманчивы и несбыточные возможности кажутся до смешного простыми. Одно движение и вот оно, свершилось! Увы, далеко не все желания сбываются в реальности.
- Гоша, патруль!
- Серега, мы в гражданке.
Они перешли от набережной к ростральным колоннам, слишком поздно заметив появившийся патруль. А уж опознать в них солдат срочной службы для старого капитана третьего ранга не составляло никакого труда. Короткие стрижки, явно редко одеваемая одежда, некая печать на челе. Ну так и есть, патруль направлялся к ним. Ч-черт, два курсанта морячка и импозантный морской офицер, с аккуратной шкиперской бородкой. Только этого не хватало, моряки всегда находили к чему придраться у сухопутных.
- Ваши документы.
Капитан третьего ранга слегка вытянул вперед руку, готовый принять военные билеты и увольнительные. Игорь попытался было отбрехаться, но вечно рассудительный Сергей дернул его за рукав и сам, подавая пример, достал из внутреннего кармана документы. Игорь цыкнул зубом, но сделал тоже самое.
- Та-ак, понятно. Мотайте-ка ребятки в часть, увольнения на сегодня отменены по всему гарнизону. Если еще кому попадетесь, сразу говорите, что возвращаетесь, меньше хлопот будет.
- А что случилось-то, товарищ майор?
- Не майор, а капитан третьего ранга. А что случилось не знаю, не доводили. Все, мотайте.
Он козырнул и вернув документы возвратился к своим орлам. Друзья недоуменно переглянулись. Первым молчание нарушил Игорь.
- Не понял!
- И я тоже. С какого фига кипеж?
- Спроси что полегче, надеюсь, что не война.
- Ой, насмешил, с кем?
Игорь пожал плечами.
- Мало ли, что-то мне это все не нравиться. Как бы дембель медным тазом не накрылся.
- Не каркай! Двигаем в часть, погулять нам теперь все равно не дадут. О, ты посмотри, еще патруль, откуда только и повылазили!
Игорь хотел сострить, но замер, охваченный неясным предчувствием надвигающейся… Надвигающейся чего? Ответа он не знал, но окружающий его весенний город словно потемнел, потянуло холодком, сначала слабым потом пробирающим до костей…
Он ошалело замотал головой, что за чертовщина?! Рядом стоял встревоженный Сергей.
- Эй, Гоша, ты чего?
- Не знаю, предчувствие что-то плохое…
Он не договорил, Сергей уже тянул его в сторону ближайшего метро.
- Потом разберемся с твоими предчувствиями, сказано топать в часть, будем выполнять.
Их останавливали еще дважды, на входе и на выходе из метро. Военных за прошедший час на улицах прибавилось, видимо все торопились к местам несения службы, недоумевающие, совершенно не в курсе того, что же все-таки происходит.
Полтора километра от метро до КПП Игорь с Сергеем преодолели быстрее чем за десять минут, а когда толкнули тяжеленную внешнюю дверь КПП, то даже всегда невозмутимый Белкин присвистнул от удивления.
Обычно на КПП дежурило три человека, прапор с пистолетом и двое солдат комендантского взвода, вооруженных тупыми до безобразия штык ножами. Сегодня все было иначе. Шесть человек, затянутых в новехонькие бронежилеты, с автоматами и двойным боекомплектом. Высоченный, накачанный лейтенант, из новых, имени его Игорь не знал, тоже был вооружен не табельным Макаровым, а явно заимствованным у кого то калашом.
- Кто такие? - голос верзилы вполне соответствовал его габаритам, один из солдат комендантского взвода, знавший Игоря в лицо, что-то прошептал на ухо лейтенанту, тот кивнул. - Проходите, построение через час.
- А что случилось-то, товарищ лейтенант?
- Спроси что полегче, парень, а вообще, топайте ка вы отсюда.
- Окей.
Лейтенант побагровел.
- Я тебе щаз дам, окей, расслабился, боец?!
- Никак нет!
- Вот и двигай в расположение.
- Есть!
Они вошли в военный городок. Игорь пнул подвернувшийся под ногу камешек.
- Однако дела-а-а, - протянул он. - Все на нервах, пойдем-ка быстрее.
- Да. Ого!
Сергей присвистнул и Игорь увидел. Возле бронированных ворот Арсенала стоял БМП 3 с открытыми люками.
- Ну нифига себе! Ты когда нибудь видел тут бронетехнику?
Игорь помотал головой.
- Тут нет, а вообще пара БТРов дежурных по территории ездят.
- Так то по территории, а что бы тут?!
- Тут ни разу.
- Вот то-то и оно.
На третьем КПП, что вела в часть, их даже не остановили, прекрасно зная в лицо. Сергей перекинулся парой слов с земляком, но и тот ничего не знал о сути происходящего.
- Гош, их час назад подняли, оружие в зубы и на усиление постов и КПП. Остальные еще в расположении. Комбат говорят рвет и мечет, не дай бог мол кто-нибудь из увольнения опоздает.
- Наши опоздают, до той хаты, куда они к девкам дернули полчаса ходу, а там их патруль явно не загребет и новость не сообщит.
- Да уж. И на плацу народу нет, а в автопарке вон, бегают уже!
Они миновали плац, и войдя в подъезд, поднялись на третий этаж, где и размещалась их казарма. На тумбочке стоял сам дежурный по батарее.
- О, вернулись! Где Мельник? Комбат землю роет.
- А я откуда знаю, где он?
- Вы же вместе уходили.
- Уходили вместе, да разошлись быстро.
Дежурный поморщился.
- Вот урод, меня из-за него раком поставят. Ладно, беги в оружейку, там работы навалом.
- Да что случилось-то?
- А я откуда знаю? Казарменное положение объявили, офицеры носятся злые, вместо выходных тут торчать, им вон уже койки собирают.
Игорь толкнул рукой незапертую решетчатую дверь оружейной комнаты. Пятерка духов, что набивала патронами магазины, как один подняли голову. Игорь махнул рукой - сидите мол, и вытащил из стеллажа закрепленный за ним автомат.
- Сенченко, масленку и ветошь!
Дух сорвался с места и протянул требуемое. Игорь отошел в сторонку, и сноровисто разобрав автомат, приступил к доведению оружия до блеска. В отличие от большинства своих сослуживцев, Игорь получал удовольствия от этого занятия. Ему нравилось касаться вороненой стали смертоносного предмета, чувствовать скрытую мощь и силу. Поручать чистку личного оружия другому, все равно, что делиться любимой женщиной с кем попало. А если относиться к нему с любовью, то и оружие никогда не подведет. Он вытер масло, заглянул в ствол, и удовлетворенно хмыкнув, собрал автомат. Механика работала идеально.
- Товарищ сержант, ваш боекомплект.
Худенький солдатик первогодок протягивал ему два набитых магазинами подсумка. Игорь взвесил их в руке.
- Что, двойной?
- Да, нам приказали снарядить все, сейчас еще ленты забивать будем, для пулеметов.
- Угу, спасибо. Свободен.
Двойной боекомплект. Да черт возьми! Что же такое могло случиться?! Даже когда они сопровождали поезд этих чертовых самоходки в Ичкерию, им и то выдали на руки всего по четыре магазина. А ведь они ехали туда, где стреляют.
- Эй, боец, еще что-нибудь выдавать будут?
- За гранатами на Арсенал пошли. Вроде противотанковые гранатометы будут.
Игорь тихо выматерился. Что же такое заваривается, если так вооружают…
В оружейку влетел Сергей, не говоря ни слова, выхватил из шкафчика СВД (прим. автора - Снайперская винтовка Драгунова) с уже установленной оптикой и только после этого обратил внимание на Игоря.
- О, ты уже готов, а я вот переоделся сначала. Уже и магазины снарядил?
- Нет, вон бойцы сидят, набивают.
- Оба-на, а мне? Эй душара, хватай магазины, пять минут времени, что б готово было.
Из коридора раздался зычный голос старшины батареи. Голосил товарищ старший прапорщик не в пример своей щуплой фигуре.
- Батарэя, виходы получат аммуницию!
Игорь, на бегу нацепляя подсумки, выскочил в коридор. Возле каптерки уже собралась толпа, ожидающих своей очереди на получение. Народ стоял злой, встревоженный непонятными событиями, не слышалось обычного шума. Только изредка пробегали нервные перешептывания. Все чего-то ждали.
Игорь прикинул сколько придется стоять и решил все-таки сначала переодеться. Он кинул на заправленную койку автомат и подсумки, достал из тумбочки заботливо свернутый камуфляж, вздохнул и принялся избавляться от гражданской одежды. М-да, слишком кратким на этот раз выпал миг свободы. Он натянул камуфляж, всунул ноги в высокие ботинки, приладил на поясе ремень с подсумками, и затянул потуже пояс. Двести сорок патронов в восьми магазинах существенно оттягивали ремень вниз.
- Черт, затянулся, как духан, не продохнуть.
- А ты думал? Надеялся на что-то хорошее?
На соседней койке валялся их командир взвода прапорщик Сладковский.
- Да нет, товарищ прапорщик. Просто дыхалку сперло.
- Обломали тебе увольнение, Денисов, а мне обломали ночь с женой, эх.
Он вздохнул и потянулся, прикрыв глаза.
- Вот ведь гондурасы. Ты еще тут? Иди, получай, что положено, я хоть сейчас попробую покемарить. Всю ночь не спал, надеялся и эту не поспать.
Он замолчал и повернулся на бок. Игорь ухмыльнулся, Сладковский женился две недели назад и жену подобрал себе такую, что когда она приходила навещать мужа, то посмотреть на это чудо сбегалась вся батарея. Невысокая, ладная, с налитой, но стройной фигурой, роскошными волосами, эх, для неизбалованных женским обществом солдат она была чем-то нематериальным, возвышенным. На что хотелось любоваться, любоваться, любоваться… А уж переспать с такой… Об этом не приходилось даже мечтать.
- Гоша, какого черта спишь?!
Белкин, уже облаченный в тяжелый бронежилет, сферу и с вещмешком за плечами, горой возвышался над невысокой койкой. Игорь похлопал его по широченной груди, отозвавшейся металлическим гулом.
- Ну ты орел, сколько тебя таким видел, а все равно, каждый раз пугаюсь.
Несколько человек, что слышали его реплику, заржали.
Сергей погрозил им кулаком и подтолкнул Игоря в сторону каптерки.
- Иди, давай, клоун.
- Слушаюсь, товарищ рядовой!
К каптерке он протиснулся, когда практически все солдаты его призыва уже разошлись, поэтому Игорь, недолго думая, раздвинул толпу и вошел вовнутрь.
- Ага, Денисов, получай. БЖ, инвентарный номер такой то, каска, сиречь «сфера», сухой паек на три дня, фляжка, саперная лопатка, котелок, все, свободен, расписывайся и иди.
Игорь черкнул размашистую подпись. Юра Щекунов, каптерщик, выглядел утомленным и нервным. А, учитывая его габариты, спорить не хотелось. Он протиснулся обратно в коридор и принялся навьючивать на себя выданное барахло. Вес получился немалый, под сороковник, но их приучили носить и более тяжелый груз. В караулах на них навьючивали старый добрый титановый бронежилет, защищавший от выпущенной в упор автоматной пули, но весящий более двадцати килограммов. Тот броник, что он застегивал сейчас, весил существенно меньше, но и спасти мог разве что от пистолетной пули, калашников пробивал такую броню даже со ста метров. Да и вообще, Игорь прекрасно знал, что бронежилет дает скорее психологическое чувство уверенности, позволяет, больше внимания уделять окружающему, чем страху. А это порой было куда как важнее мифической защиты.
Народ шумел, не понимая, что же происходит, версии порой промелькивали настолько фантастические, что Игорь даже не хотел вслушиваться в явный бред. Но все сходились в одном - без веских причин казарменное положение не объявляют. Но как это обычно и бывает, первую ясность внесли средства массовой информации. Времени до построения оставалось немного, минут пятнадцать, когда из ленинской комнаты донесся чей то крик.
- Сюда! Сюда, быстрее!
Игорь ворвался одним из первых, стремясь занять место поближе к телевизору. Шикарный «Филипс», подарок шефов части тут же включили на полную громкость, хотя все и так молчали, напряженно вслушиваясь в бесстрастный голос симпатичной ведущей.

Предыдущая страница 2 Следующая страница


3 Александр Воробьев

…- Таким образом, астероид Беннергема, названный так в честь его первооткрывателя, на данный момент приближается к нашей планете. И хотя по расчетам опасности столкновения нет, все же, как нам стало известно, в поведении этого небесного тела прослеживаются определенные странности. В нашей студии находиться специально приглашенный гость, человек, который большую часть жизни посвятил изучению малых небесных тел, почетный член-корреспондент Академии наук Ярослав Викторович Голованов. Итак, Ярослав Викторович, что вы можете сказать о происходящих сейчас в космосе событиях? Несет ли это какую-нибудь опасность для нас?
Академик Голованов, импозантный мужчина лет пятидесяти пяти, до сих пор сохранивший шикарную юношескую шевелюру, прокашлялся, и глядя в сторону от камеры принялся объяснять.
- Данное небесное тело непосредственной угрозы Земле не представляет, поскольку по нашим расчетам астероид пройдет, не пересекая даже лунную орбиту. Наибольшее сближение произойдет сегодня, около восьми часов вечера, после чего астероид начнет удаляться от Земли.
- А насколько возможно доверять надежности ваших расчетов?
- Они достаточно точны, на данный момент эта методика расчета орбит апробирована более чем на двух тысячах малых небесных тел.
Ведущая ослепительно улыбнулась, продемонстрировав телезрителям безупречно белые зубы.
- В таком случае, чем можно объяснить шумиху, что поднялась вокруг данного события?
Голованов нервно поправил явно тугой галстук.
- Дело в том, что сам факт подобного сближения небесных тел с нашей планетой огромная редкость. Нам еще не приходилось наблюдать малые планеты в такой непосредственной близости от Земли. К тому же, астероид Беннергема, ранее известный под индексом IG7751, был открыт еще в одна тысяча девятьсот пятьдесят третьем году, его траектория была вычислена и, как нам казалось, не было никаких оснований к столь странному изменению орбиты.
- Это ведь довольно крупный астероид?
- Да, вполне, его поперечник составляет около шестидесяти километров, но по космическим меркам это совершенно ничтожная величина. Наши средства наблюдения еще довольно несовершенны, хотя за последние полвека мы и сделали огромный рывок в изучении космического пространства. Именно поэтому, хоть мы и зафиксировали изменение его орбиты еще три недели тому назад, окончательный расчет траектории и анализ этой информации занял практически десять дней.
- Вы упомянули о том, что астероид неожиданно для ученых изменил орбиту.
- Да, но, как я уже отметил, мы еще весьма мало знаем о поясе астероидов, надеюсь что данное событие заставит правительства ведущих стран мира внимательнее относиться к данной проблеме.
Ведущая, Игорь никак не мог припомнить ее фамилии покосилась куда то в сторону от камеры.
- Ярослав Викторович, к сожалению, время нашего выпуска подходит к концу. Спасибо, за то, что вы откликнулись на наше предложение и разъяснили телезрителям суть возникшей ситуации. Благодарю за внимание, следите за развитием событий в наших следующих выпусках…
Еще с полминуты в ленинской комнате царила тишина, прерываемая лишь звуками рекламы. Потом кто-то негромко выматерился и чей-то звонкий голос внятно пробормотал.
- Вот тебе и дембель, мать его!
- Эй, я не понял, а при чем тут казарменное положение?
И тут же все взорвалось шумом и гамом потерявшей управление толпы. Версии сыпались одна за другой все более и более фантастические. Недостаток информации всегда стимулирует воображение, тем более, если под угрозой находиться такое сладостное событие, как дембель. Игорь отошел к окну и, положив вещмешок на подоконник, принялся задумчиво грызть спичку. Астероид, что пройдет вблизи от Земли, и по утверждениям ученых, не представляющий опасности с одной стороны и казарменное положение с другой. Что-то не складывалось, власти что-то утаивали. Чего они опасаются? Гражданских беспорядков? Осложнения международной обстановки? Возможно, возможно, не каждый год крупные астероиды пролетают так близко от Земли. И все варианты развития событий Игорю не нравились, даже в самом лучшем случае, дембель будет отложен, как минимум на несколько месяцев. Черт! Ему кровь из носа нужно вернуться не позднее середины лета, иначе коту под хвост все планы восстановления в институте, то есть уже в университете. За прошедшие полтора года родной ВУЗ таки получил статус университета, и это только добавляло хлопот, теперь вдобавок ко всему, Игорю придется сдавать академическую разницу. В себе он был уверен, но если задержат увольнение в запас, то придется ждать еще целый год! Неприемлемо… Проклятье, ну почему так не вовремя?!
- Батарея, выходи строиться на плац!
Игорь подхватил вещмешок и вместе со всеми выбежал на свежий воздух. Построились споро, не прошло и пяти минут. Шестьсот человек, три учебных батареи, их батарея охраны и приданные подразделения. Командир части, за место предыдущей службы прозванный «Тамбовским волком», уже нервно расхаживал возле трибуны, окруженный замами и кучкой старших офицеров. Он даже не стал дожидаться, пока прекратиться неразбериха в рядах учебный батарей и зычно рявкнул, так, что задрожали стекла в близлежащей казарме.
- Слушай меня! Сегодня, приказом министра обороны Грачева, в вооруженных силах Российской Федерации объявлена повышенная боевая готовность. С сегодняшнего числа и до особого распоряжения, в части объявляется казарменное положение. Все увольнения отменены, весь свободный от нарядов личный состав направляется на арсенал для расконсервационных работ и подготовки к возможной смене дислокации. Товарищи офицеры, инструкции получите в штабе, информацию доведите до личного состава немедленно по завершении совещания. Старшины батарей, ведите личный состав в расположение, товарищи офицеры, ко мне!
Игорь присвистнул, смена дислокации арсенала, ну нифига ж себе! Подобное рассматривается только в случае военной опасности, в любое другое время эвакуация столь огромной структуры слишком дорогое удовольствие для обнищавшей страны. Черт побери, да что же твориться в этом мире? С кем воевать-то собрались?!
Прапорщик Гвирджишвилли вышел из строя и голосом, не уступающим по силе командирскому, скомандовал.
- Батарэя, напра-ву! Шагом арш!
Совещание длилось долго, больше двух часов, во время которых фактически вся батарея набилась в ленинскую комнату, ожидая свежих новостей касаемо небесного гостя. И новости были, но в основном крутили одно и тоже, никакой существенно новой информации телепередачи в себе не несли. Да и было их на удивление мало, вряд ли гражданское население обратило на астероид столько внимания, сколько солдаты последнего года службы. Вроде бы и беспокоится особо не с чего, по заверениям ученых, астероид пройдет аж в световой секунде от Земли, редкое, но отнюдь не экстраординарное событие. Невооруженным взглядом его пожалуй что и не разглядишь.
Игорь жадно ловил доносящиеся из телевизора звуки, ища в передачах хоть тень полезной информации. Должно же быть объяснение казарменному положению и повышенной боевой готовности. Если существует военная угроза, то почему ничего не сообщают населению? И откуда исходит угроза? Интуиция молчала, а реальных врагов, способных развязать полномасштабную войну с Россией, в постсоветском мире не наблюдалось. Или правительства что-то скрывают? Скрывают до последнего. Вполне в их духе.

Глава 3

…Сначала ты должен осознать, что весь мир идет на тебя войной и всё против тебя. Осознание этого даст тебе силы, позволит сконцентрироваться на борьбе, сделает тебя сильнее. Ищи причины в себе. Миром правит гармония, и найдя гармонию в себе, ты прекратишь эту войну.
Потом ты поймешь, что на самом деле миру нет до тебя никакого дела и все твои потуги ничего не меняют, не вызывают резонанса, зыбучий песок реальности не дает разойтись кругам твоих дел. Осознание этой ступени избавит тебя от страха перед тем, что предстоит, ты сможешь реально оценивать свои силы и ты будешь способен на многое. Это принесет покой. А без внутреннего покоя ты не сможешь адекватно использовать полученные силы.
Но следующее испытание ломает многих из тех, что смогли до него добраться. Ты увидишь, что твои дела меняют мир, каждое твое слово вносит изменение. И ты будешь бояться допустить ошибку. Ибо эта ошибка сотрет тебя с лица истории, или что хуже, проклянет тебя в веках. Многие ломались именно в этот момент.
Перешагни через него и для тебя откроется новое…
Отрывок из «Наставлений Основателя»
Вместо караула, его, в составе сборной команды, отправили на расконсервацию оружия. Ужин сегодня перенесли на десять вечера, а чтобы люди не голодали, на каждые пять человек выдали по буханке черного хлеба и две здоровенные банки каши с мясом. О том, как и где консервы будут разогревать, начальство не подумало, и каждый решал эту проблему самостоятельно. Игорю дали под командование четверых человек и, когда в очередной раз кто-то пробормотал о том, что голоден, Игорь скомандовал перерыв.
- Все за мной, сейчас будем жечь костер.
- Какой костер, сержант? Здесь же артсклад! Засекут и огребем по самое не хочу!
Игорь улыбнулся, промолчав, вместо слов указав на глубокий окопчик. Народ заулыбался, оценив задумку, в вечернем сумраке открытый огонь виден издалека, а окопчик позволял замаскироваться и без риска нарваться на взыскание, поужинать горячим.
- Вот я не понимаю, мужики, зачем объявили повышенную готовность?
Игорь прожевал шмат горячей, исходящей паром тушенки.
- Ничего странного, люди взбудоражены, сейчас секты всякие полезут, террористы опять же, рванут что-нибудь в Палестине, ублюдки чеченские моментом воспользуются. Да и просто на всякий случай.
Макс Голоунин пожал плечами. Метрах в двухстах ревели прогреваемые танковые моторы, большую часть техники видимо решили вывести на резервное место развертывания своим ходом.
- Меня больше не это интересует, если честно. А вдруг нам не все сказали и долбанет эта хреновина куда-нибудь в Тихий океан?
- Вряд ли, а если и долбанет, нас уже никакая повышенная готовность не спасет. Волна до Уральского хребта докатиться, а кто выживет, те с голоду передохнут, как динозавры. Так что ерунда это все.
Голоунин хохотнул.
- Оптимист, елки зеленые. Опа, шухер, начальство!
Сладковский перепрыгивал через разбросанные ящики, матерясь на ходу.
- Гондурасы, вашу мать, вы чего чемпиндосы тут за бардак устроили? Стволы как расконсервировать нужно? Куда бумагу бросаете?
Игорь поправил помятую сферой кепку.
- Товарищ прапорщик, чего случилось?
Сладковский зло сплюнул и наподдал испачканным в грязи ботинком по пустому автоматному ящику.
- Ничего мля не случилось! Окромя того, что приказано развернуть две дополнительных батареи, личный состав из резервистов прибудет уже послезавтра! Денисов, тебе два часа сроку, что бы две сотни автоматов и вообще, все что по штату положено были в третьей батарее. Голоунин, ты у нас в каком взводе обучался?
- В двадцать первом, а что?
- Отлично, спец по ПТУРам?*(противотанковая управляемая ракета прим. Автора ).
- В какой-то мере.
- Топай за мной, занятие я тебе подыскал. Будешь оператором зенитного комплекса.
Тут уж вмешался Игорь.
- Товарищ прапорщик, вчетвером мы не управимся к сроку!
Сладковский повернул к Игорю побагровевшее лицо.
- Денисов, меня не имеет, сказано через два часа! И не дай бог не успеете, я тебя лично оттрахаю до потери пульса! Понял?!
- Так точно!
- Вольно мля. Голоунин, за мной!
Игорь с тоской поглядел вслед удаляющимся, потом перевел взгляд на гору невскрытых еще ящиков и скомандовал.
- Встали и работать, бойцы!

***

Станция наблюдения за околоземным пространством «ОКНО», была построена еще в позапрошлом году, но до сих пор так и не была выведена на расчетную мощность. То не хватало финансирования в рассыпающейся на глазах армии, то специалистов должного уровня, что косяками увольнялись со службы в поисках лучше доли. Майор Терещенко, утомленный хроническим безденежьем выпускник Череповецкого военного училища связи тоже подумывал об уходе на гражданку. Многие из его более расторопных друзей, уже плотно осели в гражданской жизни, крутясь в набирающем обороты компьютерном бизнесе. Да, давно пора, решись он на дембель в прошлом году, возможно так и оставался бы женатым человеком, но не решился. Уход жены, пожалуй, и был последней каплей, что открыла ему глаза на жизнь. Офицерская честь, это многое, но не все. Когда страна так поступает с теми, кто поклялся ее защищать…
Зуммер радара отвлек его от печальных мечтаний. Терещенко автоматически кинул взгляд на часы, одиннадцать минут второго по Москве.
Объект тормозил, невероятно! Траектория менялась! Терещенко крутанулся в кресле, поворачиваясь к начальнику дежурной смены расчетчиков.
- Харламов, новые данные, высчитывай!
- Понял.
Расчеты заняли менее минуты и результаты их Терещенко не понравились.
- Срочная связь с Управлением!
…Сегодняшнее невероятное изменение траектории астероида Беннергема, второе после его схода с привычной орбиты, заставило ученых изменить многие из ранее сделанных выводов. Никоим образом нельзя предположить, чтобы столь огромное небесное тело могло изменить траекторию по естественным причинам. В настоящее время объект выходит на геостационарную орбиту и виден невооруженным глазом. По данным из надежного источника правительства ведущих космических держав ведут переговоры о совместной космической экспедиции…
Вырезка из последнего вышедшего номера «Геральд трибьюн»
4 мая 1995 года
Музей Нового Авалона, запасник .
В казарму Игорь приплелся заполночь, вымотанный так, что рухнул на койку даже и не подумав раздеться. Но уснуть, на удивление сразу не смог, ворочался еще с полчаса, прокручивая в голове события прошедшего дня. Странно, слишком много странного. Он всегда верил в интуицию, особенно после того, как за полгода до исключения из ВУЗа и последующей службы, когда еще ничего не предвещало беды, ему привиделась та самая картинка. Тогда он сидел на лекции и внезапно подумал, а чем будет заниматься через год? И перед ним пронеслось что-то, чему он так и не дал названия. Чудовищно реальное, словно и не сидел он тогда в залитой солнцем аудитории. Строй, марширующая колонна и он, марширует вместе со всеми, и ощущение, что так было всегда и будет вовеки. Помниться, тогда, Игорь помотал головой и фыркнул, отгоняя непрошеное. Сейчас накатывало что-то подобное, но в отличие от того, первого раза, сейчас не было картинки, были лишь эмоции. Страх, ярость, что-то еще. Горе? Да, кажется горе. Но это уплывало, размазывалось, не позволяло понять, разъяснить самому себе происходящее в понятной для рассудка форме. Да и нужно ли? Игорь уснул.
Проснулся Игорь от могучего толчка, сбросившего его на пол. Внезапный удар выбил из него дух, но сознание, как ни странно фиксировало происходящее с фотографической четкостью и каким то отстраненным безразличием, словно он смотрел увлекательное, но слегка затянутое кино. Вот обрушившийся пласт штукатурки падает на голову мечущегося товарища, вот осколки разбитого стекла вспарывают шею другого и он падает, выпучив тускнеющие глаза, тщетно закрывая путь хлещущей крови. Игорь поднялся на колени, прижимая руки к ушам, ощупывая их. Почему так тихо? Ни грохота, ни криков перепуганных, сонных людей, ничего. Что происходит?
Звук пришел вместе с очередной вспышкой, озарившей призрачным молочным светом заполненную ужасом казарму. Сначала Игоря приподняло и лишь снова касаясь пола, он ощутил всем телом могучую ударную волну, встряхнувшую и заставившую заскрежетать всеми своими перекрытиями выстроенную полвека назад казарму. Грохот шипастыми пальцами продрался в мозг и тут же мир расцвел адскими звуками всеобщего катаклизма. Со всех сторон несся пронизывающий душу грохот ближних и дальних разрывов, криков перепуганных людей, скрежет расшатываемых конструкций. Игорь замер, оглушенный внезапностью творящегося, своей полной беспомощностью, неспособностью хоть как то вмешаться в окружающий хаос. Тело словно парализовало, как была парализована и воля, лишь картины безумия намертво впечатывались в застывший мозг. Мыслей не было.
Все кончилось столь же внезапно, как и началось, точно кто-то далекий и чудовищно могучий, разом выдернул из розетки шнур гигантского телевизора. Мир застыл, замерли люди, зависла неподвижно осыпавшаяся со стен побелка, исчезли звуки. Игорь долго не мог решиться нарушить воцарившийся покой, иллюзию разрушил близкий стон. Стонал тот самый боец, которого еще в самом начале накрыло куском сорвавшейся штукатурки. Этот стон пробудил к жизни и остальных. Солдаты поднимались, еще не веря в то, что уцелели. Парни ощупывали оцарапанные конечности, терли оглохшие уши, делали еще тысячи всевозможных нужных и ненужных вещей и кричали, кричали все разом, вопили всякую чушь, криком изгоняя от себя страх.
Игорь кричал вместе со всеми, кого-то теребил, у кого-то спрашивал, что случилось, лихорадочно натягивал форму и никак не мог попасть непослушной ногой в ботинок. Его трясло. Теперь, когда смысл произошедшего начал просачиваться в сознание ему стало по настоящему страшно. И еще, его мучил странный, несвоевременный казалось бы вопрос - Почему до сих пор не сработал сигнал «Боевая тревога»?
Рядом оказался уже полностью одетый Белкин.
- Что это, мать его было?
- Хрен его знает, м-мать! Бомбежка, по моему, ч-черт!
- Кто?
Игорь зло пнул некстати подвернувшуюся, перевернутую тумбочку.
- А кто по твоему? Чеченцы? Крылатыми ракетами, мля! Откуда я знаю?!
Злость, как ни странно помогла преодолеть шок, рассеяв ощущение нереальности. Игорь кинулся к выбитому окну, света в казарме не было, но тьму рассеивали многочисленные пожары. Город горел, с высоты третьего этажа Игорь прекрасно видел горящие жилые кварталы, слышал треск взрывающихся машин в гаражном кооперативе возле части, чьи-то далекие, смягченные расстоянием крики. В плацу, прямо напротив казармы зияла огромная воронка, другая, такая же темнела на месте, где еще несколько минут стояло здание штаба. Что ж, теперь понятно, почему молчит зуммер боевой тревоги. Его попросту некому включить, штаба больше нет, а значит нет и Кольки Климова, стоявшего в эту ночь дежурным по штабу. Чей то крик привел его в чувство.
- Смотрите!!!
Игорь поднял взгляд к небу. Черные треугольники пронеслись в поле зрения размазанными тенями, он кинулся вглубь помещения.
- Все от окон!!!
Продолжить Игорь не успел, что-то толкнуло его в спину, выбивая из-под ног пол, он выставил руки, стремясь погасить удар. По глазам ударила тьма.
Огромный, невидимый великан укачивал его на ладони, оберегая от окружающих бед. Кто-то звал его по имени, пытаясь достучаться до скрытого в душе чувства, но Игорь не отзывался, убаюканный безопасностью и любовью этой огромной ладони. Тепло… Хорошо…
Кто-то тяжелый сидел сверху и ожесточенно хлестал Игоря по щекам.
- Очнись! Да очнись же ты, зараза!
Игорь задергался, стремясь выбраться из под навалившейся туши и шлепки моментально прекратились, он открыл глаза. Измызганный в побелке Сергей, увидев, что он открыл глаза, наконец-то слез. Игорь часто задышал, взгромоздившаяся стокилограммовая туша друга не способствовала легкому дыханию.
- Натягивай амуницию! Мля, что случилось?!
Исцарапанный комбат ворвался в казарму, на бегу отряхиваясь от въевшейся в кожу побелки.
- Батарея, бегом на плац! Бегом!
Игорь наспех затянул броник, подхватил автомат и вместе со всеми ринулся наружу. Плац, изуродованный огромной воронкой, они обошли стороной, построение происходило в автопарке. К счастью оба здания казарм уцелели, поэтому потери в живой силе были незначительны. Городу же, судя по всему, досталось куда сильнее. Электричество, вырубившееся с первыми взрывами еще не дали, но все равно было светло, светло от зарева ближних и дальних пожаров. Ох, Питер, город, что стоит между водой и огнем, ты множество раз тонул, теперь же искупайся в огне. О людях, что гибли сейчас тысячами, Игорь старался не думать. Война, это явно война, но с кем? А вот сейчас все и скажут.
«Тамбовский волк» выглядел помятым, в полевой форме, даже со знаками различия, теперь он вовсе не смотрелся прежним, авантажным командиром престижной питерской части. И еще, по его поведению, Игорь понял, что полковник знает нечто, что не вполне укладывается в его мировоззрение. Интересно, что?
- Товарищи, час назад, менее чем за десять минут до начала бомбардировки, по линии ЗАС пришло кодированное сообщение. К сожалению, содержимое шифровки осталось невыясненным, она оказалась уничтожена вместе со штабом. Телефонная связь прервалась как раз в тот момент, когда дежурный связист сообщил о ее получении. Но ясно и так, это война. С кем и почему мы пока не знаем, но у нас есть подробные инструкции, специально разработанные на этот случай.
Им не дали ни минуты на раздумья, быстро распределив людей, так быстро, словно часть каждый день подвергалась бомбежкам. В этом наверное был смысл, нельзя давать время остановиться и вникнуть в ситуацию, занятый выматывающей работой не обращает внимания на ужасы, творящиеся вокруг. Грузить технику, подготавливать эшелоны, разгребать завалы, все что угодно, лишь бы не дать задуматься и осознать. Игорю повезло меньше, его направили на усиление караула, так что времени на размышления у него было достаточно.

Глава 4

В первый день бомбардировка затронула лишь крупные города, с населением свыше полумиллиона человек. По оценкам историков, суммарные потери среди мирного населения при этом не превышали семи - десяти процентов, поскольку основными целями пришельцев являлись коммуникации и системы жизнеобеспечения городов. Таким образом, при помощи нескольких высокоточных ударов по инфраструктуре, город становился фактически непригодным для обитания.
Учебник древней истории 6 класса
Пыль все еще висела в воздухе, заслоняя утреннее солнце, превращая раннее утро в поздний вечер. Пыль скрипела на зубах, попадала в нос, вызывая нестерпимое желание чихнуть, от нее слезились глаза. Пыль была повсюду. Огромный город, еще вчера шумный и по весеннему праздничный, сегодня лежал в руинах. Пыль и гарь от многочисленных пожаров, от обрушившихся домов повисли в воздухе. Но самым страшным был сладковатый, удушливый запах горелого человеческого мяса. Запах и крики… Крики доносились отовсюду, от поста, где стоял Игорь, до жилых районов лежало всего лишь две сотни метров гаражей и даже в столь запыленном воздухе, он видел угол сложившейся, словно карточный домик девятиэтажки.
В руинах копались люди, руками разгребая бетонные перекрытия, пытаясь вытащить погребенных под обломками родных и близких, соседей, вообще хоть кого нибудь. В бинокль ему было видно, как молодая женщина в разодранном и окровавленном платье прижимала к себе маленький сверток, баюкала его и выла, уставившись остекленевшим взглядом в затянутое гарью небо. Ее стонущий крик, словно и не ослабленный двумястами метрами гаражей терзал душу Игоря не меньше чем все происшедшее за этот проклятый день. Женщина выла, почти не меняя тональности уже больше часа, а окружающие, поглощенные своим горем даже не сделали ни малейшей попытки подойти к ней, принять на себя часть боли. Да и было ли это возможно? Снизу, на запретной полосе, женщине вторила перепуганная овчарка, привязанная к длинному тросу еще вчера. В творящейся неразберихе людям было как то не до собак и теперь перепуганные животные, еще вчера грозные и злые, являли собой удручающее зрелище. Игорь с удивлением понял, что эти животины, которых он, откровенно говоря, побаивался и не любил, сегодня вызывали в нем не меньшее сострадание, чем та, далекая от него, женщина.
За спиной же гремела развертываемая в боевое состояние часть. Уцелевшие и сумевшие добраться до расположения офицеры с огромным трудом навели порядок, и теперь все спешно готовились неизвестно к чему. Рабочим Арсенала было проще, их задача не отличалась излишней сложностью для понимания - эвакуация. И теперь несколько тысяч гражданских и военнослужащих торопливо грузили эшелоны, которые один за другим исчезали в дымном мареве пожаров. Куда их отправляли, Игорь не знал и теперь стоял на вышке, провожая глазами уносящиеся вдаль составы.
Час назад наконец-то выяснилось кто их атаковал и новость эта сумела пробить даже шок от кошмаров сегодняшнего утра. Информация дошла отрывочная, пробившись через помехи, заполонившие радиоэфир. Опытных радистов в части не было, и хотя передатчик Генштаба работал открытым текстом, многого разобрать не удалось. К тому же, повторив сообщение дважды, на середине третьего раза передача резко прекратилась. Из того, что сумели понять, атаке подверглись все страны, не разбирая расовых и национальных различий. И атака шла из космоса. Астероид? В радиосообщении об этом не прозвучало ни слова, там вообще мало о чем говорилось, лишь прозвучали слова - «Атака из космоса». Понимай, как хочешь.
Игорь понимал. Астероид, что два раза поменял траекторию, неожиданное нападение, без предварительного ухудшения международной обстановки. Да и само нападение, бомбардировка, столь внезапная, что даже армию не успели поднять по боевой тревоге. Пришельцы? Вполне, вполне допустимо, более того, пожалуй это основное предположение. Даже в современной, переживающей разруху Российской армии, службы оповещения все еще работают. Ни одна армия в мире не смогла бы нанести столь внезапного и массированного удара.
А если пришельцы? Игорь обожал фантастику, и как ни странно, эта любовь помогла ему сохранить ясную голову. Нет, конечно, боль и ужас бомбардировки не прошли даром, но мир не пошатнулся, не перевернулся кверх тормашками, происшедшее не выходило за рамки допустимого. Слишком много было прочитано книг, где всевозможные пришельцы атаковали и порабощали Землю. Достаточно, чтобы он начал относиться к таким историям, словно к реальности. И когда фантастика вошла в реальность, он был почти готов. Азарт и страх, вот пожалуй, что точнее всего отображало его нынешнее состояние. И любопытство, желание узнать больше. Юность не верит в собственную гибель, поэтому сейчас Игорь словно сидел в кинотеатре, смотря исключительно реалистичное, насыщенное кино. Не более чем кино, а он не более чем увлеченный происходящим зритель.
Тем временем солнце начало припекать даже сквозь пыль и дым, денек выдался солнечный и жаркий. Игорь приподнял респиратор, сплюнул тягучей, пропитанной пылью слюной и расстегнул пропотевшую куртку. Хотелось курить, он машинально осмотрел окрестности и махнул рукой на устав, в такой день не до тонкостей.
- Гоша! Принимай подкрепление!
Игорь отмахнулся от надоедливой мухи и выглянул вниз.
- Смена что ли?
Максим Голоунин, высокий статный брюнет, первый сердцеед батареи, отрицательно покачал головой.
- Нет, просто решили усилить посты. Мне вон ПЗРК сунули и к тебе отправили.
Он высоко поднял трубу переносного зенитного комплекса «Стрела 2».
- А чего без разводящего?
Максим скривился.
- Слушай, кончай придирки, да! Какой к черту разводящий, ты погляди, что кругом твориться?
- Хрен с тобой, влазь. Только оставайся на помосте, внутрь не суйся, от твой дуры выхлоп шагов на десять. Ты ей хоть пользоваться умеешь?
Максим вскарабкался на помост и прислонив ПЗРК к распахнутой двери заглянул внутрь.
- На пальцах объяснили. Навел, запищало - значит захватило, лампочка зажглась - стреляю.
- М-да, невесело.
- Не тушуйся, с гранатомета я стрелял, думаю здесь не сложнее. Дай лучше сигаретки, курить охота, аж уши вянут.
Закурив протянутую Игорем «Приму», Максим покосился в сторону разрушенного дома.
- Как думаешь, что дальше будет?
Игорь облокотился на пулемет.
- Ничего хорошего. Бля, неужели они не могли договориться? Зачем же так, сразу, ничего не говоря.
- Ты знаешь, я до сих пор не могу поверить. Как во сне хожу, разумом понимаю, а вот принять не могу. Мне же до дембеля неделя оставалась, а тут…
- Я больше всего за родных боюсь.
Максим зло ощерился.
- Твоим-то чего, они в провинции, вряд ли ваш городок бомбили, а мои-то в Москве. Господи, ни позвонить, ни узнать.
- Если это началось, то до провинции свой черед дойдет.
- Дойдет… До моих уже дошло! Да что же это такое? Кто они, почему сразу начали стрелять? Что им нужно, черт побери?!
Игорь покачал головой.
- Скоро, чую, узнаем.
За их спинами завершалась погрузка очередного эшелона. Поврежденные и наспех залатанные танки грузили на открытые платформы, спеша очистить площадку до следующего налета. Впрочем, на этот раз к отражению атаки с воздуха они были готовы лучше, чем сегодняшней ночью. Игорь насчитал три замаскированные в кустах «Тунгуски», прикрывающие Арсенал с этой стороны. Спаренные тридцатимиллиметровые пушки, восемь ракет, отличный радар, «Тунгуски» могли бороться с любой низкоскоростной воздушной целью. Увы, никто не знал, способны ли «Тунгуски» хоть что-то противопоставить пришельцам. И до первого боя вопрос оставался открытым.
Игорь достал очередную сигарету, от гари его мутило, а едкий привкус дешевого табака хоть в какой то мере позволял подавить рвотные позывы. Глядя на него, протянул руку к пачке и Максим, но завершить движение уже не успел. Вышку пошатнуло, заставив его схватиться за перила и только потом, откуда-то издалека, со стороны Невы раскатисто грохнуло, а секунду спустя оттуда же донесся частый, захлебывающийся перестук крупнокалиберного пулемета. Игорь метнулся к «Утесу», рывком разворачивая массивный ствол, Максим чертыхнулся.
- С-суки, покурить не успел!
На вышке пронзительно затрещал телефон, Игорь, не отрывая взгляда от прицела, поднял трубку.
- Пятый пост, слушаю.
В трубке шипело и взвизгивало, голос начальника караула с трудом пробивался сквозь какофонию помех.
- Денисов, километрах в трех от нас, за Невой огневой контакт, бой движется в нашу сторону, приготовьтесь там. Черт, ты меня слышишь?!
- Слышу. Понял вас, товарищ старший лейтенант.
- Молодец. Бля, да как они на телефоны-то помехи ставят? - Начальник караула витиевато выругался, но тут же взял себя в руки. - Да, вот еще, я тебя с поста снимаю, если что не геройствуй, уходи!
Игорь хотел возразить, но начкар уже положил трубку. Максим просунулся в вышку.
- Чего там?
- Нас с поста сняли.

Предыдущая страница 3 Следующая страница


Нашествие 4

- Не понял.
- Что бы мы отступить в случае чего могли.
Максим иронично покачал головой.
- Куда отступать-то ты знаешь?
- Пока нет.
Люди у эшелона задвигались быстрее, понимая, что в случае чего станут первой целью невидимого пока противника. Бой приближался, теперь среди грохота разрывов и треска пулеметов явственно слышалось непонятное пронзительное шипение. Сквозь прицел пулемета Игорь видел, как замерли люди возле обрушившегося дома. Замерли, вглядываясь во что-то, еще невидимое ему, но явно пугающее. Игорь обернулся к Голоунину.
- Макс, приготовься!
Максим подхватил ПЗРК и подошел к самому ограждению.
- Откуда они появятся?
- Сейчас узнаем.
Игорь приник к прицелу. Гражданские возле обломков дома все еще стояли, но вот один из них что-то закричал и протянул руку, указывая остальным куда то за дом. Игорь моментально развернул пулемет в ту сторону, но радар «Тунгуски» засек цель первым.
Наверняка противник ставил помехи, поскольку засекла цель и открыла огонь только одна «Тунгуска», причем на столь малой дистанции, что ракеты оказались бесполезны. По крайней мере именно такая мысль пронеслась в голове у Игоря, когда сзади - слева забухали короткие очереди спаренных тридцатимиллиметровок.
- В кого они стреляют?! - голос Максима дрожал едва сдерживаемым азартом.
И Игорь увидел. Тусклая, похожая на зубило с короткими крыльями тень вынырнула из за соседнего с разрушенной девятиэтажкой дома. Он с каким то странным оцепенением наблюдал, как плюется огнем короткий ствол под брюхом «зубила», как мечутся пылающие люди, как оседает еще целый дом, погребая под собой горящие фигурки.
- Гоша, стреляй!!! - голос Максима вывел его из оцепенения, Игорь прицелился в пляшущее огненный танец «зубило», но «Тунгуска» его опередила. Струя трассеров рассекла корпус аппарата, расцветив короткие крылья вспышками разрывов. Максим восторженно взвыл, а вот Игорь внутренне сжался, понимая, что сейчас произойдет.
Так и произошло. Еще пять стремительных силуэтов выскочили с того же направления. Теперь заработали уже все три «Тунгуски», одно из «зубил» взорвалось, рассыпавшись дымящимися обломками, но четыре остальных, молниеносными маневрами миновали огненные трассы и к казалось бы прекрасно, но, увы, недостаточно замаскированным «Тунгускам» потянулись дымные следы ракет. Они не промахнулись, сзади грохнуло, и жалящие струи трассеров исчезли. Исчезли вместе с экипажами трех машин. Игорь судорожно сглотнул.
- Гоша, подпусти ближе! Мне нельзя стрелять им в лоб, ракета не успеет довернуть!
С соседней вышки, что стояла в трехстах метрах, уже лупили длинными очередями. Игорь успел заметить лишь вспышку, оплавившую бронированный колпак, стрельба смолкла. «Зубила» резво сменили траекторию и теперь летели прямо на них, поливая сгустками огня теперь уже погрузочную площадку у эшелона. Игорь оскалился и развернул пулемет вовнутрь периметра.
- Макс, у нас только один выстрел!
- Иди к черту! Я их урою! Суки, ракета не наводиться по теплу!
- Макс!!! Я даю одну, одну очередь и мы мотаем!
Зубила проскочили над ними, разворачиваясь на новый заход. Максим присел на колено и запустил гироскоп ПЗРК.
- Ну давай же, давай, тварь!
Поглощенный удержанием силуэта в прицеле Игорь расслышал среди воющего рева двигателей «зубил» негромкий жужжащий звук и спустя секунду Максим выстрелил. Ракета воткнулась прямо в цилиндр двигателя, «зубило» дернулось, стремясь компенсировать потерю тяги, но серьезных повреждений кажется не получило, полутора килограмма взрывчатки, которой несла боевая часть ракеты, не хватило. Зацепив коротким крылом за горящий тополь, аппарат, с громким треском обломив верхушку дерева, влепил сгусток прямо в стоящий у стены ангара танк и скрылся за деревьями. Последующего взрыва танкового боекомплекта Игорь уже не видел, занятый лишь одним - ПОПАСТЬ!
«Утес» задрожал в руках, выплевывая в пространство поток крупнокалиберных пуль. Первая очередь прошла мимо, он неверно рассчитал упреждение. Зато вторая прошлась прямо по корпусу, искрами рикошетов отлетая от скосов брони сразу за двигателями. Максим заорал что-то нечленораздельное, а Игорь внезапно понял, что их время истекло.
- Сматываемся!!!
Он бросился к заранее распахнутой двери. Максим, отбросив бесполезную теперь пусковую установку, упоенно лупил из автомата длинными, за пару очередей опорожняя магазин.
- Макс! Мотаем!!!
Он не ответил, занятый сменой магазина. Время замерло, словно в замедленном кино Игорь увидел, как поворачивается в их сторону кургузый ствол «зубила». Он рванул замершего Максима за рукав, сдергивая того вниз и прыгая следом сам. Сзади рвануло, опалив ему спину, и тут же время пришло к своей естественной скорости. Он грохнулся с высоты второго этажа и обмер, увидев, как падает перерубленная, горящая вышка. Падает прямо на них. Макс!!! Но времени не оставалось, Игорь рванулся, перекатываясь в сторону, не отрывая взгляда от того, как пылающий металл впечатывает в землю оглушенного Максима. Чувств не осталось. Кроме одного - желания выжить!
Пригибаясь и поминутно озираясь на небо, он побежал к ближайшему пролому в стене. За периметром, на территории погрузочной площадки рвануло, взрывом обрушив еще одну секцию забора. В эшелоне начали рваться боеприпасы. Игорь, оглушенный и опаленный налетевшей волной жара, отшатнулся, теперь ближайший выход с запретки перекрывал бушующий ад горящих вагонов. Он побежал к запасным воротам, эти четыреста шагов вымотали его окончательно. Дыхание сбилось и он рванул с лица измызганный респиратор, наплевав на въедавшуюся в горло пыль. Это помогло ненадолго, пробежав по упавшим воротам, Игорь захлебнулся кашлем, приступ свалил его на колени, он упал в тень забора, надсадно перхая в попытках прочистить горло от витающей повсюду пыли. Этот приступ, как оказалось, спас его в очередной раз. Невысоко над ним, завывая турбинами, пронеслось очередное зубило, сквозь застлавшие взор слезы Игорь на удивление четко увидел рыскающее короткое дуло и несколько оставшихся на пилонах ракет, будь он на виду, его непременно заметили бы, а потом… О том что случилось бы потом, думать не хотелось. Его обдало потоком вырывающегося из турбин, странно холодного воздуха, слишком холодного для реактивной струи, способной поддерживать в воздухе несколько тонн веса. Короткие, обратной стреловидности крылья, оперение хвоста, как у дротика, аппарат был красив.
Игорь проводил взглядом удаляющуюся фигуру, непонятное, что-то еще неосознанное приковывало к себе взгляд, какая-то странность, хотя, что может быть страннее, чем инопланетный аппарат, с такой легкостью убивший не одну тысячу вооруженных и готовых к отпору людей. И только когда кашель прошел, оставив после себя тягучую боль в груди, Игорь понял, что привлекло его внимание, в серо-стальном теле летательного аппарата просто не оставалось места для кабины пилота.
- Эй, кто тут?! - хриплый голос привел его в чувство. Возле работающего как ни в чем ни бывало фонтана, в зарослях акации прятались трое почти неразличимых отсюда людей. Игор махнул им рукой и короткими перебежками кинулся к фонтану.
- Это я, Денисов, с пятой батареи, не стреляйте!
- Гоша, ты что ли? - Игорь узнал кричавшего, старшего прапорщика Венедиктова, маленького, всегда веселого прапора с их ремонтного цикла. Сейчас он мало походил на себя обычного, на правой скуле чернел огромный синяк, глаз уже заплывал, а камуфляж на груди марало обширное кровавое пятно.
Игорь плюхнулся рядом с ними в кусты. Двух других солдат он не знал, судя по отсутствию волос под касками, призваны ребята были недавно. Ну да, даже сегодня они были аккуратно подшиты, правда, некогда белые подворотнички после боя больше походили на половые тряпки. Бойцы сжимали в руках автоматы с подствольниками и Игорь хмыкнул, задав себе вопрос, а умеют ли они ими пользоваться? Венедиктов же оружия при себе не имел.
- Товарищ прапорщик, вы ранены?
- Какое там! Не моя это кровь, Валерку Тимохина помнишь?
Игорь покачал головой, этой фамилии он раньше не слышал. Венедиктов сплюнул в фонтан.
- Семью его при бомбежке завалило. Я ведь вместо того, чтобы в часть бежать сразу же, ему помогать кинулся. Три часа завал разбирали, нас ведь мало с дома уцелело, у соседей своих бед навалом, мы впятером перекрытия таскали, господи, откуда только силы брались. Валерке все чудилось, что слышит он своих, зовут они его, как безумный работал. Эх… Какое там… Добрались мы до них, да лучше бы и не пытались. Они сразу померли, Машеньку, младшенькую его, пятый годок шел, я сам из под плиты вытаскивал, вот и замарался. Валерка там и остался, не знаю даже, жив ли он.
- А это? - Игорь указал на щеку.
- А это меня кирпичом. Я пока сюда добирался, эти налетели, твари! Две штуки по народу, что в военном городке завалы разгребали, полоснули. Я заныкаться успел, да не совсем удачно, рядом что-то взорвалось, ну мне по морде и прилетело кирпичом. А тут вон эти бродят, бойцы, мать их. От своих в суматохе отбились. Эх, мать ети, где бы ствол взять?
- А у одного из них и возьмите, вы же всяко лучше умеете.
Венедиктов вновь сплюнул, на сей раз в фонтан и ответил, так, словно рядом и не было тех двух бойцов.
- Нет уж, тогда они точно раскиснут. Эй, бойцы! Дух не теряйте!
Бойцы затравленно оглянулись. Венедиктов хотел было сказать что-то еще, но на сцену вышла новая, невиданная ранее сила.
В пролом периметра, изящно, словно живое существо, впрыгнуло нечто. Нечто на четырех лапах, почти кошачьей головой и двумя стволами, по штуке с каждого бока. Игорь прикинул ее размеры, выходило, что кибер, а металл брони не оставлял сомнений, оказался в холке по грудь взрослого человека. Вылитая кошка, у нее даже имелись усы на морде, то ли сенсоры, то ли антенны связи. Затянутая в кирасу кошка. «Кошка» замерла, прочесывая местность и Венедиктов замер, так и не закрыв рот. Игорь пригнул его к земле, духи сделали то же самое сами, не дожидаясь рвущего тело импульса, или чем там стреляла эта хреновина.
«Кошка» пошла вперед, плавно огибая куски разлетевшегося бетона, метра полтора в холке, она, несмотря на вес была слишком легка в движениях. Следом за ней в пролом скользнули еще две, они построились клином и…
Откуда выскочил этот сумасшедший, Игорь не заметил. Просто метрах в десяти позади троицы возник человек, сжимавший в каждой руке по автомату. Юрка! Черт побери, это был он, Юрка Щетунов, самый рослый и накачанный солдат их батареи. Сто двадцать килограмм живой массы, он единственный кто мог стрелять из двух автоматов одновременно.
Два ствола синхронно плюнули огнем, на таком расстоянии град пуль заставил пошатнуться одну из «кошек», но было видно, что нанести хоть каких то повреждений автоматные пули не могли. Две «кошки» даже не стали отвлекаться от прочесывания, лишь одна из них повернулась, почти прыгнула, Юрка не стал бежать, или искать укрытие, он отбросил опустевший автомат и прыгнул навстречу. Приклад опустился на плоскую, безглазую морду, Юрка замахнулся опять. Удар передней лапы втоптал его в песок, размозжив голову и верхнюю часть туловища. Игорь едва сдержал крик ярости и отчаянья. А вот один из бойцов не сдержал. То, что он издал, с натяжкой можно было назвать криком, скорее полустон, полупроклятье, но хватило и этого. Их засекли!
Чертовы пушки по бокам «кошек» как, оказалось, имели нехилую скорострельность. Лазерные лучи, прекрасно видимые в пыльном воздухе, срезали кусты, те вспыхнули, разбрасывая горящие ветки. Пушки били импульсами, часто-часто, беззвучно и оттого совсем не страшно. Страшно не стало ни после того, как одного из бойцов перерезало пополам, ни после того, как вскрикнул Венедиктов, лишившись правой ноги. Крови не было, высокотемпературный луч пережег и заплавил кровеносные сосуды.
Венедиктов с пепельно-серым лицом, оскалившись так, что Игорь невольно отшатнулся, ухватил его за плечо.
- Бери пацана и мотайте отсюда! Бегом, я сказал!
Прапорщик вытащил из-под половинки погибшего автомат и короткими экономными очередями стал вызывать огонь на себя.
- Да уходите же вы!!!
Игорь пополз прочь, стараясь, что бы между ним и «кошками» всегда оставался фонтан. Боец полз за ним. Венедиктова положили быстро, по подсчетам Игоря, тот не успел отстрелять и одного магазина, следующими были они. Назад он старался не смотреть, страшась увидеть направленный в себя ствол, затылком чувствуя, как ищут его сенсоры кибернетической системы. В том, что это не живые существа сомнений у него уже не оставалось. Сзади что-то неразборчивое прохрипел солдат. Игорь напряг слух.
- Они идут сюда.
Черт, только этого не хватало. Видимо их засекли и теперь выходили на удобную для стрельбы позицию. Игорь оценил расстояние до развалин штаба. Метров двадцать. Мда, далековато, одним рывком не добраться, их завалят на полпути. Он оглянулся. Серая тень плавно выдвигалась, обходя закрывающий их фонтан, еще пара секунд и они окажутся как на ладони. Куда? Он метнул взгляд по сторонам, слишком далеко, им не добраться до укрытия, а стрелять по кошкам бесполезно, автоматные пули даже не собьют тем прицел.
Люк! Канализационный люк в паре метров от него, открытый канализационный люк!
- В люк, быстро!
Солдат, Игорь даже не знал его имени, кивнул в знак того, что понял. Игорь рванулся к люку, ужом протискиваясь между разбросанными взрывом кирпичами. Рука наткнулся на что-то мягкое и липкое, лишь позднее до Игоря дошло, что он коснулся чьих-то выдранных внутренностей, но это позднее, в тот момент все его мысли занимало одно - успеть!
Он успел, проскользнув в дыру люка за секунду до того, как сверху полыхнуло. Его бросило вниз, швыряя о бетонные стены колодца, обдирая кожу. Игорь мешком свалился в стылую воду, что по щиколотку заливала крошечное пространство колодца.
- Быстрее!!!
Сверху, закрывая плечами серое небо, навис солдат. Он почти успел. Успел закинуть внутрь автомат, влезть по пояс внутрь, приноравливаясь прыгать. Вспышка и что-то увесистое смачно хрястнуло Игорю в переносицу.
Зрение к нему вернулось быстро, пожалуй даже быстрее, чем он сумел осознать сам факт его потери. Господи, предметом, ударившим его в лицо, являлась голова того самого, так и оставшегося безвестным солдата. Игорь сглотнул, подавляя волну тошноты и отбросил страшный снаряд. Сверху, совсем рядом что-то рвануло и это вывело Игоря из странного оцепенения, он рванулся во мглу. Инстинкт гнал его дальше, вглубь туннеля, подальше от ужаса, что царил на поверхности. Ныли исцарапанные колени, но он упорно продолжал ползти, отталкиваясь от свисающей отовсюду паутины. Впереди замаячил свет, тоннель обрывался новым колодцем. Игорь, с трудом поворачиваясь в коллекторе, пополз наружу. Он откинул тяжелую чугунную крышку и высунулся по плечи. Вроде все тихо?
Что заставило его оглянуться, Игорь так и не понял, шума он не слышал и солнце светило ему в лицо, но тем не менее, он оглянулся. И застыл соляным столбом, хотя разум вопил - ВНИЗ!!! Впавшее в столбняк тело повиноваться отказалось.
Кошка, штурмовой робот пришельцев стоял менее чем в пяти метрах от люка, из которого выглядывал Игорь. Стоял, еще не видя замершего в ужасе человека, но уже поворачивая в его строну гладкий металл бронированной морды. Еще пара секунд и его засекут, а после один выстрел и все, ему хватит. Господи, взмолился Игорь, дай сил! Помоги сдвинуться, верни мне тело! Но чуда не происходило, мышцы отказывались повиноваться. Тварь увидела его, даже не повернув до конца голову, Игорь понял это по тому, как начали разворачиваться в его сторону спаренные стволы пушек. Это было последнее, что он запомнил, тьма сомкнула над ним спасительные объятья.
Кумулятивная граната из РПГ-7 врезалась в бок штурмового кибера, разорвав того почти напополам. Ударная волна буквально вбила Игоря в темный провал коллектора, милосердно погасив сознание. Стрелка, что сам того не ведая спас Игоря, тут же запеленговали по траектории гранаты и угол здания в котором тот укрывался, исчез в огненной вспышке разрыва, похоронив оставшегося безвестным героя под тоннами битого кирпича. Бой завершился.
Волна прокатилась дальше, оставив за собой дымящиеся развалины арсенала. Еще долго после их ухода царила тишина, создавая впечатление всеобщей гибели. Но стоило стемнеть из подвалов, канализационных люков, или просто уцелевших домов стали осторожно выглядывать люди. Удивительно много людей.

Глава 5

Первыми перед высадкой были уничтожены крупные войсковые подразделения. Особый приоритет уделялся морским группировкам и радарным станциям. Лишенные возможности наблюдать за околопланетным пространством, люди так и не смогли отследить траектории заходящих на посадку десантных челноков. Отсутствие связи, заглушаемой помехами, и общая неразбериха привела к тому, что большинство подразделений уничтожили в течение первых суток. При этом потери в личном составе оказались незначительные, но вся тяжелая техника была выведена из строя высокоточными ударами. Отсутствие понятия мобильной войны в условиях контроля противником космического пространства привела к поочередному уничтожению сконцентрированных в местах дислокации сил. Данный тип операции и противодействие ему, вы можете увидеть в любом учебнике по тактической подготовке.
Отрывок из лекции в военной Академии Генерального штаба. Новый Авалон
К началу описываемых событий седьмая авианосная ударная группировка ВМФ США курсировала в Корейском море, неся привычное боевое дежурство в одном из последних оплотов неподчинившегося американской демократии мира. Несокрушимую машину, авианосец «Теодор Рузвельт», прикрывали три ракетных крейсера, пять фрегатов ПВО, две подводные лодки и многочисленные суда снабжения, радиоразведки и вспомогательных судов. Сила, равной которой в мире в одна тысяча девятьсот девяносто пятому году не было.
Полторы недели повышенной боевой готовности, сумятица и политическая нестабильность, вызванные появлением астероида в системе Земля-Луна стали уже привычным делом. Маленькая горошина спутника, имеющего в семь раз меньшие угловые размеры чем Луна, висела себе в небе, уже который день храня таинственное молчание. Никакой активности, полное радиомолчание во всех доступных диапазонах, всем потихоньку стало казаться, что астероид Беннергема мертв. Моряки «Теодора Рузвельта», раздраженные изнуряющей тело и волю постоянной боевой готовностью уже в открытую роптали, и вице-адмирал Уиллоу начал всерьез задумываться о соответствующем рапорте в штаб ВМФ. Уставший моряк - плохой моряк.
Систему слежения АУГ* (прим. автора - Авианосная Ударная Группировка) совершенны и первыми адмиралу доложили операторы радарных установок его собственного флота. Сообщение от командования ВМФ опоздало на двенадцать минут. Пятого мая, в девять часов тридцать три минуты утра, на мостике «Теодора Рузвельта» звякнул аппарат внутренней связи. Трубку снял вахтенный офицер, лейтенант-коммандер О'Дональд. Выслушав сбивчивый доклад оператора, О'Дональд на секунду задумался, потом все же решился потревожить занятого сводкой утренних новостей адмирала.
- Сэр, мы засекли что-то непонятное. Оператор затрудняется идентифицировать цели, он уверен только в том, что их высота и скорость слишком велика для самолетов, а также, что это не баллистические ракеты русских.
- Сколько целей? - Не отрываясь от экрана телевизора, пробурчал Уиллоу.
- Точно подсчитать пока не удалось, слишком велика высота, наши радары не рассчитаны на наблюдение за околоземным пространством. Приблизительно несколько тысяч.
Адмирал ткнул в кнопку выключения телевизора и резко крутанувшись в кресле, повернулся к О'Дональду.
- Немедленно запросите штаб флота. Я должен знать, объявлена ли нам война, или мои орлы опять приняли стаю птиц за ракетную атаку!
- Слушаюсь, сэр!
Флот - это могучий, огромный организм, способный выполнить практически любую задачу. Но, как и у любого другого огромного организма, у него есть пожалуй единственный недостаток - чертовски медленная реакция на любую вводную. Попробуйте себе представить, насколько колоссальный путь должна проделать информация, пока от простого оператора радарной установки, не способного охватить целой картины происходящего, она попадет на стол кому-то, кто может принять решение. Умножьте полученное время на два, пока тот человек все обдумает, что-то решит и пока приказ, проделав обратный путь, будет выслушан таким же безвестным винтиком, как и тот оператор. Сложите это время и вы получите результат - слишком медленно! Впрочем, в той ситуации время значения уже не имело.
В десять сорок пять, на стол Уиллоу легла свежерасшифрованная радиограмма из штаба, которая подтверждала полученные его собственными системами данные. Подтверждала, но увы, нисколько не дополняла. Рекомендации командования также не блистали новыми идеями. Сохранять повышенную боеготовность, ждать новых инструкций, а до тех пор действовать по собственной инициативе, исходя из текущей обстановки.
Уиллоу раздраженно скомкал распечатку радиограммы. Действовать по собственной инициативе, ну что ж!
- Вахтенный! Прикажите играть боевую тревогу!
Эта команда, как выяснилось впоследствии - позволила флоту просуществовать значительно дольше, чем случилось бы, будь отдана эта команда на полчаса позже, когда в Вашингтоне наконец-то разобрались, что происходит и отдали приказ о переходе в состояние войны.
В одиннадцать часов двадцать три минуты утра, радары кораблей сопровождения засекли восемнадцать неопознанных объектов, что на большой скорости приближались к АУГ со стороны побережья. Две минуты спустя об этом было доложено вице-адмиралу Уиллоу.
Уиллоу стоял на правом крыле смотровой площадки, наслаждаясь свежим утренним бризом, подставив ему блестящую лысину непокрытой головы. Серая туша «Теодора Рузвельта» резала волны Корейского моря со скоростью в двадцать три узла и встречный ветер выбивал из его глаз слезы, но адмирал стоял, вбирая в себя чудесные ароматы южных морей. Стоял, не замечая давящего рева взлетающих с палубы самолетов, он наслаждался свежестью ветра, вечным непостоянством морских волн, разнообразием их оттенков, всем тем, что заставило его влюбиться в океан. Военный моряк, в глубине души Уиллоу оставался все тем же девятнадцатилетним пареньком, что в тайне от отца удрал из престижного колледжа в военно-морскую академию. Он любил океан и тем больше он ненавидел судьбу, что заставляет его идти на смерть посреди волн. Океан жесток, но люди гораздо более жестоки, люди предпочитают убивать с чувством ненависти, или даже интереса в сердцах.
- Сэр, мы засекли что-то на дистанции пятисот миль! При такой скорости они войдут в зону открытия огня через полторы минуты. Сэр, я прошу вас спуститься в командный отсек, здесь небезопасно, сэр!
- Если это то, о чем я думаю, то вскоре на всей земле не останется безопасного уголка. Впрочем, ты прав, незачем рисковать по глупому.
Авианосная группировка - чертовски хорошо защищенная штука, способная не только наносить сокрушительные удары, но и вполне успешно себя оборонять. Сам по себе авианосец, сердце АУГ в бою стоит немногого и потопить его, оставленного без присмотра эскорта, вполне под силу даже копеечному ракетному катеру, конечно если на катере есть ядерное оружие. Вся проблема для атакующих заключается в нескольких кольцах обороны, прикрывающих сердце группировки от практически любой угрозы. Уиллоу знал, по расчетам аналитиков, при атаке авиацией, даже с применением ядерного оружия, Советы заранее списывали на запланированные потери целый полк дальнебомбардировочной авиации. А уж при атаке обычными, неядерными ракетами обмен был и вовсе чудовищным. Вся беда заключалась в том, что определить принадлежность потенциального противника до сих пор не удалось.
На мостике царил хаос. Ни разу, за последние пятьдесят лет перед военно-морским флотом США не вставала реальная угроза нападения, до сих пор нападали только они и теперь, что греха таить, Уиллоу мог признаться в этом, по крайней мере, себе - его люди не совсем представляли, что делать. Одно дело тренировки и совсем иное - вот так стоять и ожидать попадания ракеты в корабль. Настоящей, боевой, чертовски громко взрывающейся ракеты!
- До них четыреста пятьдесят миль! Высота… Проклятье! Высота пятьдесят километров! Что это за чертовы самолеты?! Хьюго, дайте мне данные по их проклятой скорости!
- Дерьмо! Отметки разделились! Похоже, что они запустили ракеты! Да! По три отметки отошли, плюс пятьдесят четыре! У нас пятьдесят четыре цели, это ракеты! Скорость сближения, о Боже! Две мили в секунду! У нас менее двух минут до контакта!
Все, что могло стрелять разворачивалось в сторону несущихся на неимоверной скорости ракет. Противоракеты, многоствольные артиллерийские системы, даже устаревшие зенитные автоматы на кораблях снабжения. Ни одна ракета, против которых конструировались системы ПРО не могли летать с такой скоростью. В плотности огня сейчас было единственное спасение АУГ.
- До ракет сто миль, вектор сто тридцать, возвышение девять, нет, восемь, черт! Десять градусов! Ракеты маневрируют! Пятьдесят миль! Двадцать секунд до контакта!
- Запуск противоракет!
- Бесполезно! Они просто не рассчитаны на такие скорости!
- Подорвите их заранее! В километре, в двух от нас!
- Мы все равно не успеем до… Отменить запуск!
- Три мили!
Навстречу ракетам протянулись частые пунктиры снарядных трасс. Десятки стволов били в их сторону, создавая сплошную, непреодолимую стену свинца. Две мили, первые три вспышки детонировавших от прямых попаданий ракет. Стволы плевались огнем, окутанные дрожащим маревом перегретого воздуха. Миля, еще десяток огненных облаков. Пятьсот метров, детонировало еще двадцать одна ракета. Сто метров, одна ракета.
КОНТАКТ!
Да, именно таким был первый контакт людей и тедау. Девятнадцать прорвавшихся сквозь огонь ПРО (Противоракетная оборона (прим. автора)) ракет. Неядерных ракет, но этого хватило. Первым исчез в дымном столбе огня танкер, что нес в себе сотню тысяч тонн горючего для авианосной группировки. Спустя малую долю мгновения прямое попадание в середину корпуса получил ракетный крейсер «Хуш», взрыв разворотил в нем двадцатиметровую дыру, в которую мгновенно хлынули потоки воды. Второе попадание, что последовало, не успев еще отгреметь первое, практически оторвало «Хушу» нос и корабль, так и не потеряв хода, исчез в пучине столь же быстро, как и ныряющая за кормом утка. Второму крейсеру, систер-шипу «Хуша», «Левингтону» повезло больше, получив попадание в корму, он сумел остаться на плаву, хоть и потерял ход.
Момента попадания в авианосец Уиллоу не запомнил. Просто кто-то огромный, но нежный и сильный, выключил на мостике свет, а самого адмирала поднял на руки и бережно уложил к переборке. Три ракеты, одна за другой поразили авианосец во взлетную палубу, пробив в ней огромные дыры, исковеркав и разметав не успевшие взлететь самолеты. В принципе это нельзя даже было назвать опасными повреждениями, но от огня загорелись расположенные ниже взлетной палубы цистерны с авиационным топливом. Вот это было уже серьезнее, взрыв такого количества топлива мог причинить авианосцу гораздо большие увечья, чем три комариных укуса ракетами. Что бы утопить четырехсот метровую громаду плавучего острова требовалось нечто типа небольшого ядерного взрыва, не меньше.
Все остальные ракеты также нашли каждая свою цель, но вреда сумели нанести существенно меньше, утопив пять крупных, но не имеющих большого военного значения судов поддержки. Складывалось такое впечатление, что неведомый противник при выборе приоритетов для атаки выбирал корабли по их размерам. В итоге АУГ потеряла лишь треть боевой мощи. Больно, но отнюдь не критично, пока что им просто расквасили нос, этакий легкий пробный удар, пустить юшку, проверить на стойкость.
Уиллоу пришел в себя от звука льющейся воды, не сразу поняв, что это не пробоина, что льют на его лицо. Он постарался открыть глаза и тотчас отказался от этой затеи, боль пронзила череп, ввинчиваясь раскаленными добела сверлами в мозг. Он прикоснулся ладонью к глазам, с ужасом чувствуя под рукой что-то липкое. Кровь? Да, осколки разбитых стекол избороздили его лицо, он чувствовал ладонью их острые покалывания, но не мог понять одного.
- Кто-нибудь! Мои глаза! Что с ними?
Ответивший голос был ему незнаком.
- У вас все лицо в крови, сэр. Я боюсь, что… Медика на мостик, адмирал ранен!
Говоривший замялся и адмирал до скрежета стиснул зубы, все поняв.
- Нельсон потерял лишь один глаз, мне повезло меньше. Дерьмо!
Уиллоу со всхлипом втянул в себя пропахший гарью воздух. Нужно взять себя в руки! Немедленно! Если он поддастся панике, то все кончено, а так, со зрением, или без, он еще в строю, он еще может командовать.
- Где первый помощник?!
Вместо неизвестного ответил О'Дональд.
- Мартинсон мертв, сэр. А вам нужна медицинская помощь.
- Проклятье, у меня нет времени на докторов! Доложите о повреждениях!
- Пока толком не знаю, аварийные команды работают, корпус пока цел, разрушена взлетная палуба и пожар в хранилище авиационного топлива. Я приказал заблокировать тот отсек и подать в него забортную воду.
- Разумно. Замените погибших на мостике, мне нужен контроль над обстановкой!
- Уже выполнено, сэр, контроль перенесен в резервный командный пункт, пожалуйста, спуститесь туда, сэр!
- Да, конечно, помогите мне встать, я ничего не вижу.
О'Дональд протянул руку, но встать адмирал не успел, вновь загрохотали колокола громкого боя.
- Черт! Вторая атака!
Уиллоу потер рукой лоб,.
- Я не успею в резервный центр, а командовать могу и отсюда. Организуйте мне связь!
- Но сэр, здесь небезопасно!
- Выполняйте!
- Слушаюсь, сэр!
Уиллоу протянули наушники с микрофоном, ну что ж, глаза тут ему не понадобятся. Отсюда, с разбитого мостика он слышал все, что происходило в резервном командном центре, скрытом глубоко в недрах корабля.
- До них менее ста миль, высота падает, они уже ниже двадцати километров.
- Звено «янки», атакуйте! Сбейте их с курса!
Двадцать километров, там уже могли действовать истребители авианосного базирования. И они начали действовать. Девятка самолетов пошла на сближение, с сорока миль, атаковав неизвестных ракетами дальнего действия «Феникс». С одной стороны это помогло АУГ продержаться на несколько секунд дольше, с другой же - не принесло ни малейшего результата. Выпустив с дистанции в восемьдесят миль еще по три ракеты, неизвестные аппараты просто изменили курс и играючи ушли от истребителей простым набором высоты. «Фениксы» еще какое-то время пытались держаться у них на хвосте, но, выработав горючее, самоликвидировались, так и не сумев их догнать. На беспомощно зависших у динамического потолка высотности истребителей, неопознанные объекты внимания обратить не соизволили. У F16 все равно не хватало топлива до береговых аэродромов.
- Пятьдесят четыре отметки! Время до контакта сорок секунд.
- Десять секунд до запуска противоракет, рекомендую подрыв на дистанции двух миль. Отсчет! Семь, шесть…
- Приготовиться!
С учетом понесенных потерь корабли АУГ могли за один залп выпустить не более трех десятков зенитных ракет. Люди замерли, почувствовал легкую дрожь палуб. ЗРК* (прим. автора - Зенитно ракетный комплекс) пошли. Зенитной ракете нет нужды точно попасть в цель, достаточно взорваться где-то поблизости, выбросив во все стороны тысячи смертоносных стальных шариков, что с легкостью дырявят тонкостенные корпуса ракет. Уиллоу так и не узнал фамилии офицера, которому пришла в голову светлая мысль создать таким образом настоящую завесу на пути несущейся на АУГ смерти. Но как бы то ни было, затея себя оправдала. Ошибкой тех, кто запустил ракеты, была именно массовость ракетного залпа, ракеты шли кучно, лишь перед самой целью они расходились, выискивая каждая свою цель. И когда их курс пересекся с тучами разлетевшихся шариков, то из множества глоток на резервном командном центре вырвался единодушный вопль восторга.
- Минус сорок три цели!
Еще одну ракету сбила изрядно поредевшая ствольная артиллерия, но тут пришло время флоту получать удары. Десять прорвавшихся ракет, минус один крейсер, пробитый ударом в оба борта, причем ниже ватерлинии, три судна снабжения и самое печальное - корабль радиоразведки. АУГ фактически ослеп, радарные станции на прочих кораблях ни шли ни в какое сравнение с мощнейшими антеннами потерянного корабля. В сам «Теодор Рузвельт» угодила лишь одна ракета, вырвав значительный кусок борта и убив более сотни моряков, но не нанеся кораблю непоправимых повреждений. Авианосец оставался на плаву и даже не потерял ход.
- Адмирал, они кажется убрались.
Уиллоу дрожащей рукой снял наушник и вытянул вперед руку, нащупывая плечо О'Дональда.
- Выведите меня наружу.
- Но, сэр, вам срочно нужна медицинская помощь!
- К черту медиков! Неужто вы думаете, что противник, кто бы он там не был, оставит нас в покое?!
- Радар не фиксирует посторонних отметок, сэр. Они ушли.
- Коммандер, я потерял глаза, но не мозги! Так, или иначе, но они от нас не отстанут, а я хочу перед смертью еще немного подышать свежим воздухом. Выведите меня пожалуйста наружу.
О'Дональд сдался, и ухватив адмирала под руку, помог тому встать.
- Хорошо, но только на пару минут! Харви, распорядитесь, чтобы прислали медика на мостик, черт вас возьми!
Уиллоу практически не чувствовал боли, для боли просто не оставалось времени, жизнь заканчивалась, заканчивалась естественным для военного моряка образом, но сам Уиллоу видел в этом огромную несправедливость. Он был готов умереть за свою страну, но умереть не так, бесполезно потеряв все свои корабли, не сумев нанести врагу даже капельки урона. Он закусил губу и с удивлением понял, что плачет. Плачет лишенный глаз, алыми от крови слезами. Для слез не нужны глаза.
Они вышли на правое крыло мостика, но и тут его ждало разочарование, свежесть соленного морского воздуха исчезла, сменившись едким, пронизывающим все запахом горящего корабля. Снизу, со взлетной палубы слышался треск горящих переборок и крики борющихся за жизнь корабля людей.
- О'Дональд, вы будете моими глазами. Скажите же, что вы видите?
- Матросы сражаются за свой корабль, адмирал. Они собраны и деловиты, они знают, что делать. Мы еще поплаваем с вами, сэр.

Предыдущая страница 4 Следующая страница


5 Александр Воробьев

- Спасибо на добром слове, но моя карьера закончена в любом случае. Как вы думаете, кто на нас напал?
- Не сочтите меня безумцем, сэр, но я думаю - это были чертовы пришельцы, с того проклятого всеми богами астероида.
Уиллоу почувствовал, как его губы помимо воли складываются в некое подобие усмешки.
- Коммандер, в этом безумном мире вы самый нормальный человек. Что ж, пусть это будут пришельцы, по крайней мере, мне не так обидно умирать, зная, что я все равно ничего не мог им противопоставить.
- Да, мы сделали все, что могли… О боже!
- Что случилось?
- О боже, как это красиво…
Сияние пришло с неба, сияние, видимое даже в этот солнечный день. Огненный столб, коснувшись воды, породил огромные клубы пара, окрасив их в радужные, горящие всеми красками спектра цвета. Огненный столб двигался, перечеркивая один корабль за другим. Там где он касался палубы, металл мгновенно испарялся, добавляя разноцветные клубы к тучам висящего над водой пара. В визжащем реве испаряющейся воды тонули все прочие звуки, люди, что еще оставались в живых, замирали и заворожено всматривались в приближающуюся смерть, не делая даже малейших попыток спастись. Да и как можно было спастись от такого?! На огромном пространстве море кипело, нагретое исходящим с неба сияньем.
У Уиллоу оставалось еще секунд десять жизни, когда он наконец-то понял, что происходит и весь остаток жизни хохотал, сам не слыша своего смеха. Они все же сумели хоть как-то досадить врагу, и он таки соизволил ударить по ним из главного калибра. Ради этого стоило и умереть. Знай адмирал, что ни один из прочих флотов не удостоился такой чести, он был бы еще более доволен, но об этом, увы, ему узнать было не суждено.
Жар усиливался, и на секунду адмиралу показалось, что он вновь видит, столь ярок был этот свет. Столб огня, точнее, луч огромного лазера, коснулся борта авианосца, испаряя металл. Огромный плавучий остров накренился, хлебая кипящую воду, и за секунду до смерти, адмирал, уже ощущая кожей раскаленный воздух, окружающий луч, успел крикнуть. Его последними словами были:
- За нас отомстят!!!
Перерезанный пополам, авианосец еще несколько минут сопротивлялся морю, не желая умирать, но уцелевшим людям это принесло лишь новые страдания. Луч потух, исчез рев испаряющейся воды и над волнами Корейского моря, еще долгие минуты слышались истошные вопли варящихся в кипятке людей. Седьмой флот ВМФ США прекратил свое существование.

Глава 6

Первая волна десанта почти без сопротивления захватила крупные взлетные полосы, бетонное покрытие которых могло выдержать тяжесть садящихся челноков. Поскольку бомбардировка наличествующими силами не могла и не имела целью причинения крупных потерь мирному населению, следующим шагом следовала зачистка городов. Деморализованное население, выгнанное из привычной среды обитания в дикую природу, по замыслам пришельцев было обречено на вымирание.
Отрывок из лекции в военной Академии Генерального штаба. Новый Авалон
Подполковнику Юрию Константиновичу Абликову недавно исполнилось пятьдесят два года, но его сухощавая, наполненная силой фигура на вид принадлежала человеку не старше сорока. Заместитель командира части по тылу, он в одночасье оказался старшим по должности офицером и автоматически принял командование остатками учебных батарей и нескольких сотен рабочих арсенала.
Атака застала старших офицеров в здании третьего цикла, как раз в тот момент, когда они собрались на совещание, призванное решить их дальнейшую судьбу. Телефонной и радио связи со штабом округа не было еще с утра, а посланный на БТРе связной так и не вернулся. Поэтому необходимо было определиться, выполнять ли поставленную позавчера задачу по эвакуации техники и персонала, или импровизировать на ходу. В просторной комнате учебного класса собрались все выжившие штабные офицеры.
Абликову повезло больше. Задержавшись на складах, он опоздал менее чем на десять минут. Но именно эти минуты и спасли ему жизнь. Здание третьего цикла накрыли ракетами в самом начале штурма. Из почти сотни находившихся внутри людей, выбраться из развалин сумело меньше двадцати. Никого из старшего командного состава среди счастливчиков не оказалось. Одна из ракет, выпущенных «зубилами» влетела прямиком в распахнутое окно и взорвалась внутри. Как поняли уже впоследствии, ракету навели на радиопередатчик, находившийся в той комнате, таким был первый урок полученный в этой войне - радиостанции притягивают ракеты. «Тамбовский волк» погиб, так и не успев понять, что умирает. Многим не повезло больше, выжив при взрыве, они оказались обречены на медленную гибель под завалившими их обломками здания. Спасти их у выживших не было ни времени, ни возможностей.
Переждав атаку под днищем подбитого танка, Юрий Константинович тут же организовал вокруг себя группу выживших и начал восстанавливать контроль над ситуацией. Теперь уже было понятно, что первоначальный план эвакуации арсенала на резервные точки развертывания не отвечал окружающей их реальности. Скорее всего, там, куда уже ушли передовые машины эвакуированного арсенала, все уничтожено таким же скоротечным налетом. Поэтому срочно требовалось придумать что-то, способное спасти выживших, сотворить чудо, не меньше. А первым делом вывести из города людей, здесь они в любую минуту могли подвергнуться повторной атаке, последствия которой Юрий Константинович представлял отчетливо.
Постепенно к ним стали выходить выжившие, поодиночке и целыми взводами, солдаты и офицеры, даже гражданские, из окружающих арсенал кварталов. Они приносили раненных, и Абликов приказал развернуть полевой госпиталь и мобилизовать гражданских врачей со станции скорой помощи. Дети, приведенные родителями под защиту военных, стали просить есть, и он распорядился о расконсервировании полевых кухонь, выделил несколько групп с машинами и задачей вывести содержимое ближайших продовольственных магазинов. Все это он совершал машинально, даже особо не задумываясь, выручал богатый опыт начальника службы снабжения. Нет, сейчас его голову занимала более важная проблема - Как вывести почти две тысячи человек за пределы города? Причем вывести быстро. Он всерьез опасался повторения атаки, две бомбардировки и атака произошли с перерывом в десять часов. Абликов не знал, чем мог быть вызван подобный интервал, но в худшем случае у них оставалось не более полусуток.
Грузовики отпадали. Дороги, ведущие из Питера сейчас наверняка заполонены многотысячными толпами беженцев, а скорее всего просто разрушены. Да к тому же, во время бомбардировки одна из ракет угодила прямиком в топливохранилище, и теперь наличных запасов топлива просто не хватило бы даже для половины нужного количества грузовиков. Мысль о пешем марше он отбросил разом, с таким количеством раненных они даже не смогут выбраться из города. А куда идти потом?
Офицеров, званием выше капитана, уцелело немного, почти все они нашли конец под развалинами штаба во время первой бомбардировки, или позже, на совещании в злополучном третьем цикле. Сейчас все они собрались в беседке, неподалеку от развалин штаба. Курили почти все. Все пятнадцать человек. Пятнадцать из почти двух сотен офицерского состава!
Абликов, это отметили все присутствующие, за последние сутки постарел казалось лет на десять разом, словно годы, от которых он так успешно убегал, догнали его с избытком. Голос его теперь более походил на срежет циркулярной пилы.
- Товарищи офицеры, я прошу вас быть мужественными и до конца выполнить свой долг. Я знаю, что у большинства из вас есть семьи, о судьбе которых вы ничего не знаете. Я также знаю, что они для вас значат. Поэтому. - Подполковник выдержал недолгую паузу. - Капитан Странадко, сейчас вы берете все имеющиеся в наличии бронетранспортеры, два взвода солдат и отправляетесь по известным адресам. Разыщите и доставьте в расположение семьи офицеров. Даю вам четыре часа, выполняйте!
Рано начавший лысеть Сергей Странадко, осклабился и коротко кивнув, бросил, уже удаляясь к выходу.
- Будет сделано, товарищ полковник!
Абликов отмахнулся.
- Идите! Товарищи офицеры, второй вопрос сложнее. Нам необходимо поддержать дисциплину среди подчиненных. Многие из них напуганы, большинство еще просто до конца не осознало произошедшего, но через какое то время мы столкнемся с этой проблемой лицом к лицу. Поэтому я приказываю объявить своим подчиненным, что все желающие будут отпущены и смогут вернуться к своим семьям. Но так же обьясните, что шансов выжить у них будет гораздо больше, если мы останемся единым целым, семьи они смогут найти и позднее. Война проиграна, товарищи офицеры. Тихо! Тихо я сказал! Любого, кто будет кричать, что подполковник Абликов трус и паникер я лично расстреляю на месте! Оглядитесь, товарищи офицеры! Связи с командованием нет уже полсуток. В последнем бою наша часть, не худшая часть в вооруженных силах, попрошу заметить, продержалась менее получаса! Вы все живы только потому, что к концу боя мы потеряли способность оказывать сопротивление, и противник просто прошел дальше, прошел гасить прочие очаги обороны. Прислушайтесь товарищи офицеры, разве вы слышите отзвуки боя? Нет, город пал! И теперь наша задача - спасти как можно больше из того, что у нас осталось! Но к этому мы вернемся позже. Сейчас я считаю, что наша первейшая задача - выбраться из города. Я слушаю ваши предложения, товарищи офицеры.
Несколько минут стояла тишина, собравшиеся переваривали услышанное, стоящие в отдалении солдаты, делая вид, что занимаются своими делами, на самом деле жадно ловили доносящиеся до них обрывки разговора. Стоящие ближе всего, шепотом передавали содержание разговора дальше, ведь то, что происходило в неказистой, выкрашенной в защитный цвет беседке, решало их дальнейшую судьбу.
Никто потом не мог восстановить в памяти, кому первому пришла в голову идея использовать недогруженный эшелон, казалось она витала в воздухе и посетила всех одновременно, миновав этап проявления в словах кого-то из участников совещания. Да впрочем, мысль и правда была на поверхности, ее требовалось лишь озвучить. Эшелон из двенадцати товарных вагонов, одного плацкартного и пяти открытых платформ, стоял готовый к отправлению и совершенно не пострадал при налете. Плюс еще несколько вагонов стояли на запасных путях арсенала. Вполне достаточно для эвакуации.
- Но, товарищ полковник, пути могут быть разрушены, или завалены обломками. - Офицер, задавший этот вопрос нервно комкал в руках камуфляжную кепку. Абликов напряг память, но не смог припомнить его фамилии, поэтому обратился официально, по званию.
- Майор, это элементарно, впереди можно пустить платформу с краном и взять с собой запас рельс и шпал. Мне помниться, у нас где то был путеукладчик?
- Так точно, товарищ полковник, он в тупике у главных ворот, мы как раз ветку до кожевенного цеха тянули. Но жд бригада, солдаты которой клали пути, наверняка уничтожена, а у нас просто нет людей, знакомых со спецификой дела.
- Если захотят жить, научаться! Вопрос считаю исчерпаныым. Теперь следующее, куда мы будем двигаться? Район развертывания наверняка контролируется «этими», вчера туда выдвинулись тридцать шестая танковая и пятая десантные дивизии, сомневаюсь, что им удалось пережить удар. Южное направление отпадает так же, именно с той стороны шла волна атакующих, да и мосты через Неву, думаю разрушены все до единого. Остается север и восток. Я думаю восточное направление нас устроит? Там Ладожское озеро, местность лесистая и мы, я думаю сможем худо бедно устроиться. Возражения есть? Нет? Ну и отлично. У кого-нибудь есть карта той местности?
С картой оказалось труднее, большинство из них оказались уничтоженными вместе со зданием штаба, а среди чудом уцелевших нужных не оказалось. Никто ведь не планировал, что действовать придется в стороне от заранее определенного места базирования. Абликов чертыхнулся, поминая уродов в генеральном штабе, не предугадавших действий неожиданного противника. Он колебался недолго, и решившись, принял на себя ответственность, приказав разыскать среди гражданских того, кто знает окрестности Ладоги. Сложившаяся обстановка требовала самых серьезных мер.
Нужного человека нашли достаточно быстро. Старик, владелец дачи, расположенной в деревне на берегу Ладожского озера согласился послужить проводником без раздумий, но в ответ потребовал взять с собой всю многочисленную родню, коей набралось аж семнадцать человек. Ему разрешили.
Дальнейшее было проще. Загрузить эшелон продуктами, боеприпасами, да и вообще всем, что им понадобиться на новом месте, и на закате трогаться в путь. Здесь Абликов был в своей стихии. Быстро составив списки самого необходимого, он отправил людей вскрывать склады, разгружать с платформ не нужные теперь танки и грузить, грузить, грузить неподъемные тонны предметов первой необходимости.

Глава 7

…Даже по самым приблизительным оценкам, в результате бомбардировок крупных городов, потери среди населения не превышали шести-восьми процентов, что было явно недостаточно для поставленных пришельцами задач. Но их расчет строился на другом. Непрерывное патрулирование в течении пяти последующих суток, а так же разрушение коммунальных систем, вынудило население в массовом порядке покидать города, устремляясь в сельскую местность, где попросту не имелось достаточной развитой инфраструктуры для переваривания подобного наплыва людской массы. Возникшие впоследствии голод, эпидемии и междоусобицы, унесли до двух третей населения, фактически выбив уцелевших из индустриальной эры…
Из лекции профессора Коптева. Университет Нового Авалона
…Данный тип высадки на планету вошел во все учебники военного искусства. Ставший классическим вывод на низкую орбиту ретрансляторов для постановки помех, одновременная орбитальная бомбардировка крупных военных объектов и десант первой волны, в задачи которого входил захват ВПП для высадки тяжелой техники. Учитывая разницу технологических уровней и неготовность вооруженных сил к отражению подобной атаки, штурмовые подразделения фактически не понесли потерь. Единственной возможностью обороняющихся в данном случае оставалась блокирование значительных сил в районах крупных аэродромов, для нанесения удара в момент высадки основных сил. Подобная тактика позволила бы нанести атакующим значительные потери и существенно замедлить ход десантной операции. К сожалению, вооруженные силы той эпохи не имели опыта противодействия аэрокосмическим десантным операциям. Сгруппировав крупные соединения в точках резервного базирования, командование земных сил тем самым дало противнику великолепную возможность несколькими ударами обескровить регулярную армию.
Кроме того, стоит отметить и недостаточную насыщенность пехотных подразделений тяжелым вооружением. Армии конца двадцатого века делали основной упор на бронетехнику, которая ничего не могла противопоставить небольшим и маневренным киберсистемам агрессора. Между тем, ручное противотанковое оружие, в случае массового применения вполне могло повредить, а то и уничтожить фактически любую наземную технику вторгшейся группировки.
Учтя уроки вторжения, вооруженные силы выработали тактику противодействия, которая великолепно оправдала себя во время инцидента на Келькоат…
Учебник военной истории. Академия планетарных сил самообороны. Большой шрам.
Очнулся Игорь к вечеру. Неяркий красноватый отсвет заходящего солнца едва пробивался внутрь канализационного колодца. Тишина, кружившаяся голова и комок подступивший к горлу. Контузия? Возможно, в уши словно напихали ваты, зато в голове стоял непрекращающийся ни на секунду звон, тонкий и поганый, как от комариной тучи. Игорь осторожно выглянул наружу, до рези в глазах всматриваясь в округу. Никого, только разбросанные прямым попаданием остатки штурмовой киберсистемы. Искореженной тем самым взрывом, что чуть не отправил его на тот свет.
Несильный пинок в плечо едва не заставил его сорваться вниз. Игорь, с трудом удержавшись от падения, обернулся, понимая, что вытащить из люка автомат не успевает. Сзади, угрюмо насупясь, на него смотрели трое контрактников из соседней бетареи. Один из них беззвучно зашевелил губами, второй протянул руку, помогая вылезти из люка.
- Я ничего не слышу. - Игорю не услышал собственного голоса и на всякий случай повторил - Меня оглушило.
Тот из контрактнников, что помог ему вылезти кивнул и вытащил из внутреннего кармана блокнот с карандашом.
«Не ори», прочитал на листке Игорь.
- Хорошо, так нормально? - Произнес он значительно тише.
«Да. С какой ты батареи?»
- С пятой. Что происходит?
«Война». Карандаш нервно дернулся, едва не прорвав бумагу.
- Да понял я, что война. Сейчас что происходит?
«Они ушли часа полтора назад. Командира накрыло, сейчас Абликов за него. Тебе бы к врачу, вся морда в крови»
- Это не моя кровь. Потери большие?
«Хрен знает, не считали еще. Все уцелевшие сейчас на погрузочном дворе, эшелон готовят к эвакуации. Иди за мной»
Игорь кивнул, показывая, что понял. Голова кружилась и все плыло, размазывалось перед глазами. Он коснулся руками головы. Липко, кровь шла из ушей. Господи, только бы не оглохнуть окончательно, взмолился Игорь. Кому он глухой нужен, лишняя обуза. Висящий на боку автомат больно колотился по бедру, на что Игорь, поглощенный свалившейся бедой, почти не обращал внимания. Кровь из ушей, значит, порваны барабанные перепонки, а с такими повреждениями, если даже слух и восстановиться, то все равно никогда не станет столь же острым, как до ранения. Проклятье! Он знал, что такое быть глухим, его дед, в юности подорвавшийся на мине, вместе с ногой потерял и слух. Потерял почти полностью, даже со слуховым аппаратом он почти ничего не слышал. А где он, Игорь, теперь найдет слуховой аппарат, батарейки к нему?
В том, что настал полный звездец, Игорь не сомневался. Легкость, с которой пришельцы уничтожили охрану арсенала не оставляла надежды, что где то агрессорам сумели дать отпор, или хотя бы нанести значительные потери. А в том, что произойдет дальше, Игорь, как историк не сомневался. Вслед за войной всегда приходят голод и мор, убивающие не хуже вооруженного врага. И уж точно не будет никаких батареек для слухового аппарата.
Ближе к погрузочному двору начали попадаться люди, солдаты, офицеры, да и гражданские, неожиданно много гражданских. Суетливо, но как-то удивительно деловито, люди таскали ящики. Продукты, обмундирование, боеприпасы. Ах да, вспомнил Игорь, подполковник Абликов, он же зам командира по тылу. Крепкий хозяйственник. Но, черт возьми, куда?
- Куда они это таскают?
Контрактник с блокнотом замедлил шаг, царапая на ходу ответ.
«Эвакуируемся эшелоном. Технику уже разгрузили. За семьями БТРы отправляют»
- Так пути же наверняка обломками завалило.
«Впереди ремпоезд пустим»
- А, теперь понятно.
Игоря толкнули в спину, он обернулся и не смок сдержать радостного возгласа. Перед ним, с ящиком тушенки в руках и СВД за спиной стоял Белкин.
- Серега! Живой, зараза!
Белкин осклабился и что-то сказал в ответ. Игорь виновато указал на кровяные дорожки из ушей.
- Я ничего не слышу. Похоже барабанные перепонки лопнули.
Улыбка Сергея угасла, контрактник передал ему блокнот с ручкой и Белкин поставив ящик на асфальт, написал ответ.
«Где тебя угораздило?»
- Хреновина четырехногая в канализацию загнала, попыталась сунуться внутрь, а в нее кто-то с гранатомета засадил. Ну, я в отключку, а теперь вот глухой, как пень.
«Это контузия, через пару деньков, а то и раньше все пучком будет, я знаю»
- Да не успокаивай ты меня, не маленький! У меня дед в сорок шестом на мине подорвался, рассказывал, что такая же фигня была, кровь из ушей!
Сергей пожал плечами, явно не находя, что ответить. Игорь вымученно улыбнулся.
- Забей, мне еще повезло. Макса вон вообще в лепешку.
Белкин скривился, с Максом они дружили с самого начала службы.
«Как?»
- Вышкой придавило. Я успел откатиться, а он нет.
Сергей выматерился, Игорь понял это, даже не слыша слов.
- Мы с ним «зубило» зацепили.
Сергей удивленно уставился, явно не понимая смысла слова, Игорь пояснил.
- Ну, хреновину эту летающую.
Сергей кивнул и начал быстро строчить в блокноте.
«Понял. И правда ведь на зубило смахивают. Ладно, пошли за мной»
Игорь повернулся к ожидавшим его контрактникам.
- Я дальше с ним. Оставьте блокнот, пожалуйста.
Тот, кто дал блокнот кивнул, и троица, развернувшись исчезла за углом склада. Сергей вздохнув ухватился за ящик, мотнув головой - «Пошли мол». Игорь попытался перехватить у Сергея ящик, но тот взглянув на покрытое засохшей кровью лицо помотал головой.
Стали попадаться и знакомые лица. Люди торопились, не зная, сколько безопасного времени осталось, не покладая рук загружали в товарные вагоны ящики и тяжеленные контейнеры со всем, что может понадобиться на новом месте. Сергей огляделся, стараясь высмотреть врача. Игорь же безучастно прислонился спиной к исщепленному осколками стволу березы, и казалось, задремал. Сергей, увидев это, встрепенулся, он не знал, можно ли спать при контузии и на всякий случай толкнул Игоря в плечо, не давая тому кемарить.
Врача пришлось ждать долго, слишком много оказалось пострадавших. И если оружие пришельцев убивало быстро и милосердно, то раны, полученные при бомбежках, были ужасны. А завалы до сих пор стонали многоголосьем придавленных перекрытиями людей, которых просто не оставалось времени спасти. Всех, кого оперировали сейчас под наспех растянутым тентом, вытащили до начала наземной атаки. Игорь доковылял туда, заглянул было вовнутрь, пытаясь обнаружить медика и тут же отпрянул, изо всех сил сдерживая содержимое желудка. Контузия милосердно глушила крики оперируемых без наркоза людей, но глаза запечатлели все с бесстрастностью фотопленки. Шесть десятков покалеченных, окровавленных тел и всего четыре медика, мечущихся от одного раненного к другому. Слишком мало, что бы спасти всех, и уж явно никому нет дела до простой контузии. Игорь попятился назад, стремясь поскорее оказаться подальше от полного боли и ужаса места. Нет, у него не хватит совести требовать к себе внимания, когда там… Игорь вновь с трудом подавил рвотные позывы. Боже, сколько крови!
Его дернул за рукав Белкин, тыча в лицо усеянный каракулями блокнот.
«Мотай за мной, начата погрузка людей!»
Эшелон состоял из восемнадцати вагонов. Десять открытых платформ, три цистерны с топливом и пять банальных теплушек, куда сейчас размещали женщин и детей. Танки с платформ уже сгрузили, освобождая место для людей и припасов, на одну из таких, дощатых, усиленных железом площадок Белкин втянул Игоря. Здесь как раз собрались все уцелевшие солдаты их батареи. Господи, как мало! Из более чем сотни человек уцелело три десятка закопченных, покрытых порезами и ссадинами солдат. Они сидели на грудах ящиков, понурясь и тревожно озираясь по сторонам, готовые в любой момент к повторению утренней трагедии.
Игоря узнали, пару раз хлопнули по плечу, с трудом узнаваемый под слоем грязи Лешка Нахалов, блестя ослепительно белыми, неестественными сейчас зубами, отодвинулся, уступая угол ящика. Что-то сказал. Игорь сел на освобожденное место, положив автомат на колени.
- Ребята, я ни черта не слышу и жутко хочу спать.
С этими словами он оперся о чью то спину и блаженно закрыл глаза, провалившись в беспамятство почти мгновенно. Его не стали тревожить.
Рывок привел его в себя. В ушах звенело, жутко болела голова, поташнивало, тело полнилось внутренней тягучей болью. Но возвращался слух! Игорь понял это почти сразу, он услышал стук колес на рельсовых стыках! Слава тебе, Господи! Если бы Игорь умел молиться, сейчас бы он вознес самую светлую и искреннюю молитву. Слух возвращался!!! Но сколько же он проспал?
Он открыл глаза. Темно, весенняя безлунная ночь. Поезд ощутимо замедлял ход, эти-то рывки тормозящего состава его и разбудили. Игорь огляделся, многие видимо спали и сейчас, разбуженные просыпались, непонимающе озираясь вокруг, кто-то хватался за оружие. Но, кажется, все было спокойно.
Игорь, насколько это было возможно, подобрался к краю платформы, стараясь вглядеться вперед. Нет, слишком темно, слишком далеко от головы состава, ни черта не видно. На всякий случай Игорь опустился за ящики, выставив наружу ствол автомата. Так, на всякий случай, людей он не опасался, а пришельцы… Если налетят пришельцы, то не спасет никакой ящик, хорошо бы успеть спрыгнуть с платформы и успеть удрать достаточно далеко.
Поезд окончательно остановился. Игорь сквозь звон в ушах услышал чьи-то громкие, матерящиеся по чем свет голоса. Шум приближался, остальные видимо уже разобрали невнятные для Игоря слова и горохом посыпались с платформы на насыпь, разминая затекшие от неподвижности члены. Игорь дернул за рукав Белкина.
- Что случилось?
Тот поправил сползший с плеча ремень снайперской винтовки, потянулся в нарукавный карман за блокнотом. Игорь остановил его, указав на уши.
- Не нужно, я начал слышать! Ты только говори громче!
Белкин расплылся в широчайшей улыбке.
- Ну, слава богу! Значит выздоровеешь!
- Надеюсь. Так, что за шум?
- Пути завалило, больше пока не понял. О, всех в голову состава зовут. Пошли?
- А куда деваться?
Оставив у каждого вагона по три человека охраны, остальные пошли к завалу. Еще сутки назад здесь находилась одна из бесчисленных узловых станций, как это и принято, забитая до отказа стоящими на запасных путях составами. Сюда то и нанесли удар бомбардировщики пришельцев. Вряд ли на станцию упало больше парочки бомб, но хватило и этого, поскольку взорвались стоящие цистерны с бензином. Огненный ад искорежил пути, перемешав в последних объятьях, стоящие поблизости вагоны. Перед эшелоном возвышалась настоящая баррикада искореженного железа, высотой в два человеческих роста, тянувшаяся на добрых триста метров. Приехали.
Игорь потыкал носком ботинка кусок еще слегка теплого железа, бывшего когда-то стенкой цистерны. Мда, нечего и думать разобрать такое руками, не поможет даже пущенный перед эшелоном ремпоезд, его стрела возможно и сумеет справиться с преградой, но на расчистку уйдет пара недель, то есть непозволительно много. Со станции им нужно было убраться затемно, иначе риск быть обнаруженными возрастал неимоверно.
Офицеры, сбившись в тесную кучку, размахивали руками, видимо обсуждая дальнейшие действия. Раньше Игорь, отличавшийся на удивление тонким слухом, наверняка бы сумел разобрать слова даже с этого расстояния, сейчас же… Он напряг слух, старательно пытаясь не обращать внимания на звенящий в ушах гул.
- … не успеть… взрывчатка…
- … засветло… переждать… не хватит…
- … мать… мне… тебя…
От офицеров отделился их комбат, завертел головой, выискивая среди солдат кого-то, увидел Денисова, просветлел лицом, заорал.
- Денисов, ко мне!
Игорь подбежал, коротко козырнул.
- Прибыл, товарищ старший лейтенант.
- Живой?
- Так точно, только контуженный слегка, так что говорите громче, товарищ лейтенант.
Щепелин кивнул и продолжил уже существенно громче.
- Контуженный не страшно, главное что цел. Ты двигаться то можешь?
- Как видите, стою сам, никто не поддерживает. Подташнивает конечно, но это мелочи.
- Тогда бери пару человек и топайте искать объездные пути. Один из наших жил неподалеку отсюда, говорит, где то есть ветка, не узкоколейка, нормальная железка, ведущая к старым карьерам. Найдите ее и возвращайтесь.
- Понял! Белкин, Нахалов, ко мне!
Названные сорвались с места, подбегая поближе. Игорь дернул головой, за мной!
- Мужики, встаем лесенкой, и почапали, прикрываем друг друга.
- Игорь, нафига такие сложности? - Нахалов погладил приклад автомата. - От кого стережемся?
- На всякий случай! Товарищ старший лейтенант, в какой стороне может быть колея?
Щепелин махнул рукой в сторону станции.
- Где-то там, надеюсь что не в самом конце, иначе хрена мы прорвемся. А вы поторапливайтесь, до рассвета часов пять осталось.
- Есть!
Игорь решил взять правее, обходя заваленные пути по широкой дуге. Возле станции располагался поселок, сейчас вымерший, покинутый жителями, зиявший провалами черных окон. Ближайшие к железной дороги дома оказались разрушенными почти до основания, чуть дальше, где ударная волна уже не сносила дом до фундамента вдоволь погуляло пламя. Немудрено, что выжившие ушли. Игорь представлял, какой ад творился здесь, когда начали рваться скопившиеся на путях цистерны с горючкой. Но, черт возьми, до чего же хорошо пришельцы осведомлены о земных реалиях. Вот так, с ходу нанести точечный удар по узловой станции, и все, движение парализовано.
- Да, ребята, людей нам тут не найти. - Нахалов ступал сторожко, поводя стволом вслед за взглядом. Игорь же, не чувствуя опасности, шел, держа автомат стволом вниз.
- И зачем нам местные?
- Как зачем? Тебе охота ноги ломать? Взяли бы аборигена за горло, он бы нас к ветке и вывел.
- Резонно, но как ты заметил, аборигены смылись, будем искать сами.
Они прошли метров сто, когда наткнулись на ведущие к северу от станции пути. Игорь подошел поближе и склонился, разглядывая полотно дороги. Судя по ржавчине, как минимум в этом году ими не пользовались, но рельсы находились в относительно сносном состоянии и состав бы выдержали. Вот только один вопрос - а куда собственно ведут эти пути? Впрочем, это уже не их проблемы. По крайней мере выяснилось, что эта ветка соединяется с основной железной дорогой менее чем в сотне метров от начала завала. А уж проложить сто метров объездного пути не так и сложно, ремпоезду вполне по силам уложиться до рассвета. Правда вкалывать придется всем, но вкалывать куда как лучше, чем быть замеченными и уничтоженными.
Щепелин, передал данные разведки дальше по команде, выслушал ответ и поманил Игоря к себе.
- Молодчина, это именно та ветка.
- Но как же резервная зона развертывания?
- Никак. Абликов принял решение уйти подальше от Питера и расположиться где-нибудь в укромном месте. Резервное базирование, хех. - Старлей горько усмехнулся. - Проснись парень, нет больше армии, нет государства, ничего больше нет. Какое тут к черту место резервного базирования, самим бы выжить. Ладно, хватит болтать, иди работай!
А дальше началась самая настоящая каторга. Разбирать завал они не стали, резонно рассудив, что на это не хватит ни сил, ни времени. Вместо этого было решено проложить полторы сотни метров временного пути. Расчистить и выровнять полотно, накидать шпал, нанизать на них рельсы. Работа не казалась сложной, но все время подкидывала новые и новые сложности. Сто потов сойдет, пока без привычки сошьешь толстенными костылями рельсу и шпалу, так, что бы они выдержали хотя бы один поезд.
Закончили за полчаса до рассвета, когда небо на востоке уже начало наливаться багрянцем разрождающегося утра. Поезд, опасно накренясь, прошел по скрипящим, чудом держащимся рельсам и выехал на заброшенную ветку. Вперед пронеслись два БТРа разведки, что неотступно следовали за эшелоном, теперь им требовалось обнаружить подходящее место для нового поселения. Как бы то ни было, а жизнь продолжалась.
Игорь, утомленный тяжелой работой и последствиями контузии, проспал всю дорогу, все три с половиной часа, пока поезд неторопливо катил под жарким весенним солнцем. Ни людей, ни тем более пришельцев за все это время никто не видел. Редкие деревеньки, что поезд миновал за время пути, казались вымершими, а может, так оно и было. Русский люд всегда в случае опасности уходил в леса, возможно и на этот раз…
Как и в прошлый раз, разбудила его остановка поезда. Приехали? Или опять завал? Нет, кажется таки приехали. Поезд остановился на высоком берегу лесного озера, поросшего по берегам корабельными соснами. Лепота. Метрах в полтораста тянулась ухоженная асфальтовая дорога, но воздух был тих и свеж, напоен лесными ароматами. Казалось и нет никакой войны. Хотя, какая это война, скорее побоище.
Прерывая поток горьких мыслей, раздалась команда.
- Разгружаемся!
Работа закипела, горы окрашенных в зеленое ящиков перекочевывали с платформ на прогретый мох соснового леса. Впервые за всю дорогу открылись теплушки и наружу, настороженно озираясь, стали вылезать прижимающие к себе детей женщины. Игорь присвистнул, нонкомбатантов оказалось куда как больше, чем он ожидал. Гораздо больше, чем солдат и офицеров разбитой части. На самый первый взгляд не менее восьми-девяти сотен человек. С учетом потерь во время бомбардировок, в военном городке должно было остаться куда как меньше людей. Или командование взяло «на борт» и посторонних гражданских? Вполне может быть, у кого поднимется рука оставить на смерть девушку с крошечным младенчиком? А ведь есть еще БТРы, отправленные в город за семьями офицеров, еще сотня человек. И почему остановились здесь, в лесу? Неужели прикажут рыть землянки?

Предыдущая страница 5 Следующая страница


Нашествие 6

Нет, не землянки. К толпившимся возле ящиков солдатам вышел сам Абликов, в сопровождении трех офицеров. Остановился, заложив руки за спину. Высокий, полный, крепкий мужчина, несущий на плечах заботу о них,
- За лесом, в километре отсюда, поселок. Мы остановимся там, свободных домов хватает. Всё солдаты, располагаемся на новом месте. Здесь теперь будет наш дом, а свой дом требуется обустроить. Сейчас вас накормят, а после этого мы будем перебрасывать вещи в поселок.
Накормить сразу не удалось, обещанной еды пришлось прождать несколько часов, пока сумели наладить снабжение, распределяя небогатые запасы между спасшимися. Но и после этого нормально поесть ему не дали. В район арсенала отправляли колону из пяти грузовиков и он, как еще не вполне оправившийся от контузии, а потому не вполне пригодный для тяжелой работы, был прикомандирован к личному составу колонны. Белкина отправили вместе с ним.
Колонна состояла из пяти разномастных грузовиков, наспех реквизированных в соседнем совхозе, или подобранных брошенными на проходящем рядом шоссе. Три ЗИЛа, один КАМАЗ и даже приспособленный к перевозке бревен КРАЗ, на который сейчас в спешном порядке устанавливали некое подобие кузова.
Отправку назначили на девять часов утра, рассчитывая, что на место они прибудут в аккурат к полудню. Сонного вида, пожилой, чернявый прапорщик, рассортировал личный состав по двум первым в колонне машинам. Пятнадцать человек охраны, пять водителей и он сам, колонна вышла слишком маленькая, чтобы привезти все необходимые для обустройства вещи, но реальность диктовала свои условия, больше машин пока найти не удалось.
Игорь, дожевывая на ходу запрыгнул в кузов второй машины. Оттащив в свой угол пару пустых мешков, он улегся на это импровизированное ложе и уснул даже прежде, чем машины тронулись в путь. Контузия брала свое, и его постоянно тянуло в сон.
Проснулся Игорь от негромкой музыки, что играла совсем рядом. Магнитофон, у одного из солдат с собой оказался магнитофон и пара кассет. Грубейшее нарушение маскировки, но старший конвоя, прапорщик, спал в передней машине, а люди настолько отвыкли за последние три дня от музыки, что простенькая мелодия «Любэ» казалась им слаще, чем концерт Бетховена для заядлого меломана. Хотя, Игорь тут же понял, что чуть не сморозил глупость, музыка никак не могла быть громче автомобильных моторов. Один из лежащих солдат, судя по эмблеме контрактник, приподнялся на локте и спросил у владельца магнитофона.
- Слышь друг, а запасные батарейки у тебя имеются?
Тот развел руками.
- Вот чего нет, того нет, но эти еще пару часов протянут. Я думаю в городе что-нибудь раздобыть.
Стрелки часов показывали пять часов вечера. Чем ближе к городу они подъезжали, тем больше становилось вокруг следов разрушений. Впрочем, людей наоборот встречалось все меньше и меньше. Толпы беженцев уходили из города. Игорь содрогнулся от пронзившей сознание ассоциации, все так походило на лето сорок первого года. В фильмах про войну, да, точно, он вспомнил, где видел такие выражения лиц у людей. Тупая усталость и страх. Завидев пять грузовиков с солдатами в кузове, люди приободрились, но видя, как мало пассажиров в этих грузовиках улыбки их блекли вновь.
Сергей толкнул его в бок.
- А интересно, почему почти нет встречных машин?
Игорь сдвинул кепку на затылок.
- Гаражи обычно далеко от дома, в таком хаосе до них черта с два доберешься, да и пробки я думаю были немаленькие на улицах, завалы опять же.
- Хм, а как же мы до складов доберемся?
- Хороший вопрос, ты его товарищу прапорщику задай, у него погоны больше.
Передняя машина резко затормозила, вынудив остановиться и остальных. Игорь высунулся из за борта, на всякий случай пододвинув поближе пулемет. Опасности не наблюдалось, головную машину остановил вышедший на проезжую часть незнакомый офицер в порванном с правого боку камуфляже.
- Куда прете, вашу мать, жить надоело?!
Из кабины высунулся заспанный прапорщик.
- Чего случилось-то, товарищ капитан?
Офицер подошел поближе.
- На машинах в город не пробраться, эти летающие хреновины вернулись и патрулируют улицы. Их немного, у пешего есть шанс проскочить незамеченными, но машины они отстреливают на ура.
Прапорщик выругался столь замысловато, что Игорь невольно почувствовал уважение к этому немолодому уже человеку. Капитан удивленно приподнял бровь, оценив мастерство.
- Ну ты выдал, прапорщик. Вы из какой части будете?
- Арсенал ГРАУ, точнее его остатки.
- Это тот что на Блюхера? Бывал у вас. Где дислоцированы сейчас?
Прапорщик нахмурился.
- А ты собственно кто?
Капитан сплюнул в придорожную пыль.
- Дед Пихто, епрст! Прапорщик, вы что, сдурели, в шпионов не наигрались? Наши враги не люди, я их шпионом быть не могу по определению!
- А мне без разницы! Я этих нелюдей еще живьем не видел и знать не знаю, какие они. Документики предъявите, капитан!
- Да пошел ты!
- Семенихин, Нахалов, взять его!
Из кузова головной машины споро выпрыгнули два солдата. Один взял капитана на прицел, второй, безоружный подошел вплотную и… И оказался в пыли, сбитый с ног молниеносным тычком под ребра. Миг спустя и первый, уже обезоруженный валялся рядом, а капитан, запрыгнув на подножку грузовика, передал прапорщику отобранный автомат.
- Капитан Демин, триста тридцать первый гвардейский полк ВДВ, рота тихой разведки, документов при себе таки не имею. Ты бы не разбрасывался своими ребятишками, прапорщик, они еще молодые, им жить да жить.
Прапорщик крякнул.
- Эк ты их ловко, а ить не последние парни в батареи были. Ладно, верю. Хреновые новости ты принес капитан. У меня приказ, доставить с наших складов кое что из того, что не успели забрать сразу. Точно машинам не пройти?
- Сто в гору, прапорщик. Тебя кстати как зовут?
- Иваном, Васильевичем.
Капитан протянул руку.
- Ну а меня Славой. Фамилия то у тебя часом не Грозный?
- Ну достали! Прокопчук моя фамилия.
- Не обижайся Иван Васильевич. Что у тебя говоришь за приказ-то?
- Обыкновенный у меня приказ. Мы на поезде эвакуировались, восемьсот душ, с них половина бабы и ребятишки, семьи наши. Сам понимаешь, такую прорву прокормить, а состав не резиновый, да и времени в обрез было.
Капитан кивнул, соглашаясь.
- Да уж, именно, что в обрез, часа через три вас третьей волной и накрыло бы. Я из отпуска возвращался. На московском вокзале начало и застал, бомбежку в метро пересидел, десант то мимо нас прошел, как я понял они все больше очаги сопротивления зачищали, ну а утречком, я как раз машину раздобыл, роботы и вернулись. За теми, кто не успел выбраться. Так что даже и не надейтесь проскочить, уничтожат вас.
- Докуда можно добраться более-менее безопасно?
Прапорщик достал из бардачка карту Питера, Демин быстро сориентировался, и ткнул пальцем куда то в окраину.
- Километров за пять от вашей части, дальше все дороги завалены, да и эти - он выделил слово «эти» настолько неприкрытой ненавистью, что даже находящийся в десятке метров от него Игорь невольно поежился. - И эти там уже попадаются.
Прапорщик скрежетнул зубами.
- Тогда придется пешком. Слушай капитан, давай с нами, а?
- Автомат дадите, так я с удовольствием. До Владикавказа мне сейчас точно не добраться.
Прапорщик улыбнулся и передал ему автомат, отобранный ранее у солдата.
- Держи, только толку то от того автомата. Что бы этих тварей взять, тут уже гранатомет нужен.
Капитан потер воспаленные от недосыпания глаза.
- Эх Васильич, нам вскоре не только от пришельцев отбиваться придется, люди, они порой куда как хуже бывают, ты уж поверь.
- Тебе виднее, мое дело маленькое, до склада добраться и барахло в расположение доставить. Эй, поднимите кто-нибудь этих лежебок, ишь разлеглись. Садись капитан, десяток километров мы еще на колесах.
Капитан оказался прав, не доезжая шести километров до развалин арсенала, колонна уперлась в намертво перегороженный завалами разрушенных домов участок проспекта. И словно предупреждая об опасности дальнейшей поездки, вдалеке послышался вой турбин «зубила». Приехали. Грузовики закатили в практически целый подземный гараж и, оставив двоих часовых охранять, двинулись дальше пешком.
Город словно вымер, на улицах ни души, даже немногие, полностью уцелевшие дома хранили молчание. Запах, еще более усилившийся за три прошедших дня запах разлагающейся плоти забивал горло. И мухи, сплошной гул мушиных крыльев. Игорь по примеру прочих нацепил респиратор, но проку от этого оказалось немного. Противогаз быть может и помог бы, но двигаться сколь либо быстро и долго в противогазе невозможно, да и видимость сквозь запотевшие стекла оставляла желать лучшего. А зрение и слух сейчас были важнее комфорта, все чаще и чаще цепочке приходилось залегать при виде пролетающих «зубил».
Игорь догнал шедшего впереди Сергея.
- Надо спросить у капитана, не видел ли он наземных машин. От этих-то можно хотя бы в подвале спрятаться, а вот от кошек…
- А что кошки, они тоже не очень то маленькие, мы всегда сможем заныкаться туда, где они нас не достанут.
Игорь вздохнул, перекидывая пулемет на другое плечо. С боекомплектом тот весил более тринадцати килограмм и на таком бездорожье серьезно замедлял продвижение. А если учесть, что обратно придется идти нагруженным вдвое, а то и втрое против того, что он несет сейчас. Тяжко.
- Э… Серега, у меня кажется мысль. Погоди-ка, я до прапорщика.
Игорь надбавил хода, догоняя голову колонны. Прапорщик шел налегке, вооруженный одним лишь автоматическим пистолетом Стечкина, на ходу о чем то беседуя с капитаном. Они выглядели достаточно беспечно, в чем в принципе не было ничего странного, в трехстах метрах впереди двигался авангард, трое человек, проводящих разведку местности по ходу движения.
- Товарищ прапорщик, разрешите обратиться?
Капитан гоготнул и повернулся к нему.
- Боец, устав для вас не писан? Старший по званию здесь кажется я.
Игорь смутился, непривычный к такому трепетному отношению к уставу. Демин, видя это, улыбнулся и потрепал его по плечу.
- Ладно, можешь считать, что я разрешил обратиться к товарищу прапорщику.
- Товарищ прапорщик, у меня мысль появилась.
Прокопчук поднял руку, давая сигнал остальным остановиться.
- Выкладывай.
- Я прикинул, нас ведь мало, мы такими темпами пять грузовиков и за двое суток не загрузим, считайте сами, по двенадцать кэмэ на ходку.
Прапорщик заинтересованно подошел поближе.
- Ну и? Это я и сам знаю. Что ты предлагаешь-то?
- Смотрите, товарищ прапорщик, в городе полно людей, которые по тем или иным причинам не успели его покинуть.
- Хм, мысль конечно неплохая, но как ты думаешь их привлечь?
- Товарищ прапорщик, у нас есть оружие, у них его нет, а время теперь военное. Мы просто рекрутируем их. А что бы подсластить конфетку, пообещаем вывести их из Питера и укажем координаты нашего расположения.
Капитан прищелкнул языком.
- А голова у тебя варит, парень. Мы как раз с твоим командиром думали над этой проблемой. Как думаешь, Васильич, может поручить парню поиск добровольцев?
- Инициатива наказуема, капитан. Как тебя там, сержант?
- Младший сержант Денисов.
- Хорошо, Денисов, бери пару ребят и, как подойдем ближе к части, обшарьте округу. Только мужиков выбирай покрепче.
- Слушаюсь.
- Свободен.
Игорь козырнул и побежал на свое место в цепочке. Сергей, с интересом прислушивающийся к разговору, сразу кинулся расспрашивать.
- Ну? Что решили?
- Серега, счас полезем по округе. Задача, найти сильных мужчин, нам понадобятся носильщики.
- Гоша, все нормальные мужики отсюда уже свалили, да еще и подруг своих поприхватывали.
- Мало ли у кого какие обстоятельства.
- Тогда они и с нами не пойдут.
Игорь хлопнул рукой по затвору пулемета.
- С нами пойдут.
Сергей уперся в него долгим, испытующим взглядом.
- Гоша, ты в своем уме? Ты будешь стрелять в людей?
- Я? Нет конечно, но им-то об этом не известно.
Метрах в пятистах от периметра арсенала группа остановилась, дожидаясь возвращения авангарда. Игоря по цепочке вызвали к прапорщику. Тот с комфортом разместился в тенечке возле недостроенного гаража, усевшись на приготовленные к строительству бетонные плиты.
- А, вот и ты. Значит так, берешь двоих бойцов и топаешь с ними в спальный район возле кинотеатра «Гигант», дома там практически не пострадали. Времени тебе даю три часа, приведешь полсотни человек. А мы пока подготовим необходимые припасы на складах. Кого возьмешь с собой, сержант?
- Белкина и… Нахалова, у него вид страшный, будем брать на испуг.
- Ну иди, шутник.
Игорь махнул рукой, подзывая Сергея.
- Серега, зови Нахалова, выходим через пять минут.
- Растешь, сержант, на дембель небось генералом уйти хочешь?
- Когда теперь наш дембель…
Игорь присел прямо на землю, положив пулемет на колени и блаженно вытянул гудящие после перехода ноги. Хотелось есть, желудок бурчал, пустуя уже больше полусуток. Им конечно дали с собой сухой паек, но Игорь решил его поэкономить, не зная когда удастся разжиться едой в следующий раз. Он отстегнул с ремня фляжку, побулькал, проверяя остаток воды и вздохнув, повесил ее обратно. Свежей воды сейчас в Питере достать было проблематично. Вода в многочисленных каналах и до войны не годилась в питье, а уж сейчас, отравленная трупным ядом и вовсе. Конечно, можно было пошарить в уцелевших магазинах, но Игорь всегда был реалистом. В условиях царящего безвластия даже самый законопослушный гражданин поневоле становиться мародером, это закон выживания. Слишком честные погибают первыми. Так что, все съестное в уцелевших магазинах уже растащили, а копаться в развалинах не оставалось времени.
Похоже он задремал, повинуясь древнему воинскому инстинкту, урвать хоть кусочек сна при первой же возможности. По крайней мере, Сергей, с хмурым верзилой Нахаловым очутились рядом с ним практически внезапно.
- Ну что, Гоша, веди.
Троица двинулась между гаражей, фактически не пострадавших при бомбежке, стараясь держаться ближе к бетонным стенам. Где то, примерно в километре пролетело «зубило» оглашая окрестности утробным воем. Игорь кинулся вплотную к стене, звук начал приближаться.
- Ищите укрытие! Оно сейчас будет здесь!
Спрятаться было негде, все гаражи стояли закрытыми, а взломать стальные двери, не поднимая шума нечего было и думать. Шум тем временем нарастал, и теперь уже все понимали, что «зубило» направляется в их сторону.
- Быстрее, ищите вскрытый гараж! Что же они, в этой суматохе за собой двери закрыли?
- Вернуться надеялись, уроды!
- А может, они все же мимо пролетят?
Нахалов зло усмехнулся.
- Ага, надейся и верь.
Они забежали за очередной угол и Игорь вскрикнул, указывая на проржавевший остов грузовика.
- Под него, быстрее!
Они успели в последний момент, лишь только бежавший последним Сергей заполз под сгнившие доски кузова, над гаражным кооперативом, на высоте метров пяти проплыло, поводя кургузым стволом плазменной пушки, «зубило». Аппарат сделал несколько широких кругов, облетая кооператив по спирали и никого не обнаружив, полетел к следующей контрольной точке. Белкин выматерился, старательно понижая голос, Нахалов хохотнул.
- Ты что, от Прокопчука набрался?
- Нет мля, с детства силен.
Игорь прижал палец к губам.
- Тшшш, выбирайтесь и двигаем дальше, мы и так выбились из графика. Нам через два с половиной часа надо быть возле складов и с людьми.
Нахалов, натужно сипя, выкарабкался из под остатков кузова и повернулся к нему.
- Ты где людей-то искать собрался?
Игорь ответил нецензурно и пояснил.
- На месте разберемся. Нам нужно полсотни человек, желательно больше. Поначалу не давите, пообещайте вывести из города. Если не согласятся, угрожайте оружием, но нам нужны добровольцы, наших мало, а за такой толпой попробуй-ка уследи.
Вскоре они вышли на заваленный обломками проспект, за которым лежал спальный район. Многие дома тут и правда уцелели, разрушения здесь ограничивались лишь выбитыми стеклами и трещинами в стенах. Но людей на улице видно не было. Игорь скомандовал
- Идем по квартирам.
Первой они обследовали ближайшую к проспекту девятиэтажку. Канализация не работала и в подъезде стоял отвратительный гнилостный запах, по сравнению с которым вонь на улицах казалась изысканным ароматом. Сергей потянул носом воздух, скривился и повернулся к Игорю.
- Дружище, а ты уверен, что кто-нибудь останется здесь по своей воле?
Игорь промолчал, теперь его затея казалась уже более безумной, чем сорок минут назад. Но просто так отступать также не входило в его привычки.
- Обследуем квартиры.
Двери на этажах оказались заперты, видимо уходя, хозяева по привычке запирали квартиры, возможно в надежде когда-нибудь в них вернуться. Игорь где то читал, что, во время блокады, эвакуируемые, покидая свои дома, так же точно закрывали двери, хотя прекрасно понимали, что в их отсутствие дверь все равно выломают.
Они добрались уже до шестого этажа, методично стучась в каждую дверь, когда вдруг очередная квартира оказалась незапертой. Игорь осторожно толкнул дверь и на всякий пожарный, сначала просунув вперед пулемет, громко спросил.
- Живые есть?
Ему ответил грудной женский голос.
- Заходите уж, коль пришли.
Игорь махнул рукой - «Прикрывайте» и осторожно ступая, вошел в квартиру. Внутри царил полумрак, окна закрывали толстенные, черные портьеры и Игорь потратил пару секунд, привыкая к темноте. Обстановка в большой, четырехкомнатной квартире смотрелась шикарно, ноги в грязных берцах по щиколотку утонули в густом ворсе ковра, со стены, прямо в прихожей на Игоря смотрела картина, изображавшая молодую, красиво одетую женщину. Он смущенно кашлянул, подавив в себе желание разуться и прошел в комнату. Хозяйка, обладавшая к слову, неплохой фигурой, стояла спиной к нему. Больше в квартире никого не было. Игорь подошел вплотную, стараясь увидеть ее лицо, женщина обернулась к нему. На вид ей было не более тридцати, завитые темные волосы, ухоженное лицо. Там, на картине в прихожей была изображена именно она. Женщина снова обратилась к нему.
- У вас не найдется какой-нибудь еды, молодой человек, я не ела уже больше суток. Вода правда пока что осталась, я как раз набирала ванну, когда это началось.
Игорь кивнул и положив на диван пулемет, скинул со спины рюкзак.
- У меня есть пара банок консервов, одну могу оставить вам.
- Благодарю вас, молодой человек.
Игорь смутился и отступил на шаг назад.
- Но почему вы не ушли из города?
Хозяйка залилась мелодичным, звонким и в тоже время полным печали смехом.
- А разве вы еще не заметили?
- Не заметил что? Тут слишком темно, но ничего особенного я кажется не заметил.
- Приглядитесь к моему лицу повнимательнее, молодой человек.

Предыдущая страница 6 Следующая страница


7 Александр Воробьев

Игорь подошел поближе и все поняв чертыхнулся. Женщина была слепа. Глаза, ее глаза смотрели прямо перед собой, ничего не видя.
- Но родные, знакомые, в конце концов, неужели никого?
Женщина уверенно, словно зная, где что стоит, уселась в глубокое, мягкое кресло и прикрыла слепые глаза.
- Как вас зовут, молодой человек?
- Игорь.
- А меня Светлана Вересова, я певица, может быть, даже слышали?
Игорь пожал плечами.
- Я не очень хорошо разбираюсь в музыке.
Светлана рассмеялась.
- Это не страшно. Но почему сюда не заходят ваши друзья?
Игорь замешкался с ответом. Светлана, почувствовав его удивление, пояснила.
- У слепых обычно очень хорошо развит слух и я не исключение. Пригласите их сюда, правда, угостить я вас, увы могу только чаем, газ еще подается, наверное остатки в трубах.
Игорь свистнул, зовя Белкина с Нахаловым. Светлана тем временем прошла на кухню, Игорь двинулся за ней.
- Простите, у нас мало времени, ответьте на один вопрос, вы видели - он смутился еще раз, поняв, что только что сказал. - Других людей поблизости?
Светлана покачала головой, даже не обратив внимания на оговорку.
- Нет, последняя семья ушла еще вчера. Скажите мне, что случилось? Это как то связано с тем астероидом на орбите?
- Началась война. Пришельцы. Простите, я сам знаю немного, нашу часть разгромили в первый же день, а остатки эвакуировались за город. А сейчас мы ищем людей.
Светлана вскинулась.
- Вы спасательная команда? Вы заберете меня отсюда?
Игорь замер, не зная, что ответить. Вывести Светлану он не мог, это бы означало срыв задания, но и бросить ее вот так, одну, было выше его сил. Женщина, почувствовав неладное, подалась ближе к нему, инстинктивно ища защиты у более сильного.
- Ведь вы же выведите меня к людям?
Игорь решился.
- Не сейчас. Мы оставим вам еду и вернемся, обязательно вернемся через несколько дней.
Светлана обмякла, сразу все поняв.
- А я-то глупая уж было обрадовалась. И правда, кому нужна беспомощная калека. Вы все такие, когда все хорошо, вьетесь вокруг, поклонники, самцы, а как случается что-нибудь страшное, вы уходите, даже не хлопнув на прощанье дверью! Трусливо убегаете!
Ее голос сорвался на крик, Светлана рванула завязки халата и сбросив его с плечей одним судорожным движением, осталась стоять перед Игорем обнаженной.
- Вот, возьмите меня, только выведите из этого проклятого города! Вы же этого ждали?!
Из прихожей раздался восхищенный присвист, в кухню просунул голову Нахалов. Игорь сглотнул набежавшую слюну, и с трудом оторвав взгляд от женской фигуры, показал тому кулак. Лешка намек понял и усунулся обратно, по пути перекрыв дорогу Сергею.
Игорь подошел вплотную к Светлане и подняв с пола халат, укутал ее в него, стараясь не прикасаться лишний раз к бархатистой коже женщины.
- Я обещаю за вами вернуться. Сейчас мы ищем не просто людей, а обыкновенных носильщиков. Нам нужно много людей, что бы перетащить груз до машин, которые остались в шести километрах отсюда.
Светлана прижалась к нему, чуткими пальцами изучая обветренное лицо.
- Я ведь чувствую, что вы врете. Или просто не знаете, что обещаете. Вы не вернетесь за мной. По крайней мере, выпейте со мной чаю.
Игорь покачал головой, забыв, что она этого все равно не увидит.
- У нас очень мало времени. Серега, Леша, выкладывайте сюда жратву.
Белкин попробовал было возмутиться, но, натолкнувшись на властный взгляд Игоря, пожал плечами и полез в сидор за тушенкой. Светлана поманила Игоря к себе, и наклонившись к самому его уху, прошептала
- Я знаю, что мы больше не увидимся. Но вижу, как бы странно это не звучало, что тебя ждет великая судьба, ты уже сейчас умеешь вести за собой людей.
- Это не я веду, нас ведет общее дело.
- Может быть, я всегда была плохой прорицательницей. Идите с богом, я не в обиде на вас.
Игорь сжал кулаки и попятился к выходу. Белкин с Нахаловым уже стояли на площадке. Сергей, стараясь не встречаться с ним глазами, протянул пулемет.
- Пошли отсюда!
Игорь сплюнул и подхватив оружие двинулся вниз. У подъездных дверей он не выдержал и повернувшись к идущим следом, негромко спросил.
- Ну и что я по вашему должен был сделать? Плюнуть на приказ и вывести ее? Куда? Без транспорта, без еды?
Сергей подошел поближе.
- Ты не понял, Игорь. Спасти мы ее все равно бы не смогли, а вот то, что ты отдал ей нашу последнюю еду…
Игорь замер, с трудом осмысливая услышанное.
- Что?
- Что слышал! Мы все равно не сможем спасти всех! Давай мыслить реально! Скоро начнется голод, эпидемии, гражданская война! Может быть, не стоит растрачивать силы?
Игорь вздохнул.
- Может ты и прав, но я за ней вернусь, обязательно вернусь!
- Как знае… Вот черт!
Игорь крутанулся, оглядываясь в том направлении и обмер. На балконе шестого этажа, с трудом удерживая равновесие, стояла Светлана.
- Светлана!!! Не надо! Я же сказал, что вернусь за тобой!!!
Она не ответила, все более и более наклоняясь над разверзшейся под ней бездной. И в какой то миг сила притяжения победила, кинув ее тело вниз.
Игорь отвернулся, с трудом сдерживая спазмы в груди.
- Пошли отсюда!
Сергей дернулся в сторону подъезда.
- Там еда!
Игорь щелчком сдернул пулемет с предохранителя.
- Серега, не смей! Я не шучу!
Белкин остановился и покрутил пальцем у виска.
- Ты совсем сдурел, Гоша?
- Серега, не нужно туда ходить, пусть это будет нашим прощальным подарком для нее, хорошо?
Сергей поднял глаза к небу.
- Игорь, ты плохо кончишь со своей сентиментальностью.
Игорь промолчал. Говорить ни о чем не хотелось, на душе было погано, смерть практически незнакомой женщины задела его едва ли не сильнее, чем все случившееся за последние дни. Все те, кто погибал на его глазах допреж, погибали в бою, хоть как-то дорого продавая свою жизнь. А здесь… И что самое поганое, он мог предотвратить ее смерть, говорить чуть более убедительно, ведь он и правда собирался за ней вернуться. А может, нет? Он сам уже не знал ответа. Игорь мотнул головой, прогоняя давящую тоску, все потом, сейчас нужно выполнять приказ. Два часа до контрольного срока, а если он не сумеет найти нужное количество человек? Нет, конечно, ему ничего не будет, но в глазах товарищей он станет выскочкой, что сам вызвался и не смог довести дело до конца.
Сергей разделял его опасения.
- Гоша, такими темпами мы никого не найдем.
- И что ты предлагаешь?
- Ну, если мы не можем найти их, то нужно сделать так, что бы искали нас.
Игорь остановился, облокотившись на перевернутую скамейку.
- Ты хочешь…
Сергей не стал дожидаться, пока Игорь закончит и продолжил мысль.
- Та сцена в квартире подтолкнула меня на мысль. Мы можем представиться спасательной командой и тогда, люди сами станут к нам выходить. Нам останется только выбирать тех, кто подойдет.
- Долго орать придется.
- Ничего, мы будем сменять друг друга. Как тебе такая мысль?
- Подло конечно, но иного выхода нет, иначе мы не сумеем набрать нужное число людей.
Нахалов перекинул автомат со спины на сгиб руки.
- А не боитесь, что в итоге придется по ним стрелять? Такую подставу нам могут и не простить.
- Не нравится, предложи что получше.
- Нету у меня ничего лучше. Где начнем?
- А вот на той площадке.
Игорь указал рукой на просвет между тремя девятиэтажками. Они вышли к детской площадке, Игорь кивнул на горку.
- Леха, у тебя самый громкий голос, начинай.
Тот пожал плечами и полез наверх, но не долазя и до середины лестницы остановился и повернулся к ним.
- А что кричать то?
Игорь открыл было рот, но махнул рукой и полез сам.
- Ох чертушко, слушай и запоминай.
Он выпрямился на самом верху и прислушался, не воют ли где поблизости турбины «зубила». Стояла полная тишина.
- Граждане, говорит спасательная команда! Внимание! Если вам нужна помощь, двигайтесь на мой голос, мы выведем вас из города в безопасное место!
Он повторил это еще несколько раз, ответом была таже самая тишина. Игорь перевел дух и спросил у Нахалова.
- Теперь понял?
- Чего уж не понять.
- Тогда подхватывай.
Так, сменяя друг друга на протяжении пожалуй десяти минут, прежде чем из за угла ближайшей девятиэтажки вышел первый человек. Что-то в нем было неправильно, и только когда он подошел ближе, Игорь понял, что. Рядом стоящий Нахалов восторженно присвистнул.
- Да это ж негр!
Человек и правда обладал весьма смуглой кожей, но при детальном осмотре Игорь предположение Нахалова отверг, кожа «негра» была все-таки чересчур светлой, просто ее покрывал очень густой загар, не более того. Подошедший обратился к ним на вполне сносном русском.
- Ви есть русский армия?
Игорь спрыгнул на асфальт площадки и козырнул.
- Да, я младший сержант Денисов. Кто вы?
- Мое имя Отто Валентайн, я немец, фельдфебель Бундесвера, коллега, так? Ви проводить спасательный операция?
- Да, мы ищем выживших. Леха, продолжай. - он снова повернулся, разглядывая немца. Тому не было и тридцати лет, высокий, коротко стриженный, он производил впечатление весьма сильного человека. - Как вы тут очутились?
- О, я возвращаться из отпуска, заехать в Финляндия к своему другу, обратно решить возвращаться автобус. Не повезло. Мне искать консул, я совсем думпопф, о, дурак, да, не вовремя отпуск, война.
Видимо от волнения русский язык ухудшился настолько, что Игорь с трудом стал его понимать. Он решил несколько разрядить обстановку нейтральным вопросом.
- Вы хорошо говорите по русски, Отто, где вы его так хорошо выучили?
Немец оживился.
- О, мой дед, он был плен в война, в тот война. Он говорить мне, Отто, учи русский язык, знать язык, понять враг. Не обижайтесь, ми уже не враги, враги те, кто - Отто замялся, подыскивая нужное слово, - город бум.
Он широко развел руки, изображая большой взрыв. Игорь подсказал.
- Кто разрушил город.
- Да, спасьибо, разрушил город. Американцы в та война разрушил Дрезден, теперь эти разрушил весь мир. Мне нужно оружие, я эээ… стрелять!
- Как только мы вернемся в лагерь, вы встретитесь с командиром, он решит. О, а вот и еще народ!
Но те, кто стал выходить на площадку, в большинстве своем для работы грузчиками не подходили. Пяток стариков и старух, двое совсем молоденьких девчонок, в запыленных платьях, один инвалид, невесть как добравшийся на своем кресле по заваленным обломками улицам и всего двое пригодных для перехода мужчин. Игорь хмуро разглядывал вышедшее на клич воинство. Сзади неслышно подошел Сергей и устало плюхнулся на пенек срубленного дерева.
- Негусто, а? С девками пятеро набирается. Что делать будем?
Игорь задумался. Такими темпами нужного количества людей они не наберут. А если?
- Серега у меня идея!
Он поднялся и держа на виду пулемет обратился к кучкующимся людям.
- Граждане, мне поручено отыскать как можно большее число людей. Поэтому, если хотите покинуть город, то вы должны нам помочь. Пройдите по окрестностям, отыщите тех кто не смог уйти. Выбирайте только тех, кто находиться в хорошей физической форме, за остальными мы вернемся через сутки. Через полтора часа возвращайтесь на это место, мы будем вас ждать. Остерегайтесь воздушных патрулей, вопросы есть?
Один из стариков поднял руку.
- Сынок, да где же мы их найдем то? Ходить-то тяжело, старые мы.
Второй старик также вышел вперед.
- Да, молодой человек, а где же транспорт, нам пешком за окраину не выйти.
После этого всех как прорвало, вопросы посыпались со всех сторон.
Игорь хмуро дождался, пока утихнет накал страстей, потом слегка смущенно прокашлялся. Горло его пересохло.
- Транспорту сюда не пройти, дороги завалены, ситуация крайне тяжелая! Машины ждут нас в шести километрах севернее и чем быстрее вы найдете других людей, тем быстрее мы покинем этот район. Все свободны! Отто, вы останьтесь.
Он повернулся к людям спиной, давая понять, что дальше выслушивать их не собирается. Сидящий на пеньке Сергей одобрительно поднял вверх большой палец.
- Отлично сказано, вождь. Ты всегда умел перекладывать работу на чужие плечи.
- Это комплимент?
- Да нет, скорее осуждение.
Сергей хохотнул и прикрыл глаза. Игорь плюхнулся рядом и крикнул Нахалову.
- Леха, полчасика часовым поработай, мы потом тебя сменим. Тока разбудить не забудь и за обстановкой смотри!
- Не учи ученого!
- Вот и ладненько.
Он блаженно растянулся на травке, нежно обняв пулемет.
- Серега, ты в курсе, что в морской пехоте США своему оружию дают женские имена?
Тот лениво огрызнулся.
- Вот ты свою пукалку Дунькой и обзови. Кулаковой.
- А… Не романтичный ты человек.
- Зато живой.
Дальше пререкаться не хотелось и Игорь провалился в короткий, чуткий сон.
- Эй, они возвращаются!
Игорь спросонья не понял, о чем речь и дернулся было вскочить, но вовремя опомнился и поднялся на ноги вполне пристойно. Гражданские возвращались, теперь их было существенно больше, но процентное соотношение пригодных и непригодных осталось прежним. Мужчин набралось человек десять, женщин и девушек немного больше, но остальную часть составляли старики. Что ж, как всегда, самые сильные и удачливые выживают, а слабые и беспомощные… И в каменно веке, когда племя спасалось от хищников, стариков частенько бросали, что бы, пока тех пожирают, остальные успели спастись. Проклятье! Он ненавидел себя за эти мысли, но поделать ничего не мог, против законов жизни не пойдешь, они сильнее воли одного единственного человека.
Игорь взглянул на часы, до контрольного срока оставалось сорок минут. Едва едва хватит, что бы успеть дойти до складов. А еще оставалась проблема сортировки. И проблему эту требовалось решать на месте. Им были нужны носильщики, а не нахлебники, приказ был недвусмысленным.
- Очень хорошо! Теперь пусть вперед выйдут те, кто сможет пройти с грузом шесть километров!
Вперед вышли все, даже инвалид выкатил свою коляску. Игорь поморщился, неужели придется говорить им правду и отгонять стариков выстрелами? Что-то ломалось в нем, откуда взялась эта жестокость? Или правду говорят, что война делает людей зверями? Нельзя ставить перед человеком такой выбор, выбор решать кому жить, а кому умирать. А тем хуже заставлять делать это своими руками. А, была не была!
- В первой партии нам нужны сильные, выносливые люди, они будут помогать нашему подразделению в погрузке амуниции. Для этого придется делать несколько ходок до места, где мы оставили транспорт. За остальными мы вернемся завтра! Я буду выбирать сам, организуйте строй.
Он повернулся к спутникам и понизил голос.
- Если что, стреляйте в воздух. - И громче, обращаясь к остальным. - Мужчины моложе пятидесяти лет, отойдите к горке, остальные постройтесь!
Люди переминались с ноги на ногу, не спеша выполнять команду. Игорь почувствовал, как вскипает внутри глухое раздражение.
- Сколько мне еще повторять?! Мужчины отойдите к горке, остальные, не кучкуйтесь, как стадо баранов! Если сейчас прилетит «зубило», операцию по вашему спасению придется сворачивать!
Это подействовало. Игорь подошел с тем, кто остался на месте и удивленно приподнял брови, увидев в толпе женщин и стариков молодого парня, вряд ли намного старше, чем он сам.
- Я кажется сказал мужчинам отойти к горке?!

Предыдущая страница 7 Следующая страница


Нашествие 8

Парень сделал шаг вперед и с вызовом посмотрел Игорю прямо в глаза.
- Я не брошу своего деда, ты понял?!
Игорь поджал губу, молниеносно перебирая и отбрасывая варианты дальнейшего разговора. Любой ценой требовалось убедить этого нахала, что, предложенный им, Игорем вариант, наилучший.
- Послушай, твой дед выдержит путь в шесть километров по этим завалам?
- Если не выдержит, то я понесу его на руках, понял?
- Нам нужны люди для переноски тяжестей, и твои руки там лишними не будут! Сейчас война и ты можешь считать себя призванным!
- Да плевал я на…
В разговор вмешался первый старик, тот, кто назвал Игоря сынком. Только теперь Игорь разглядел на его груди изрядный иконостас орденских планок. Старик, прихрамывая, подошел к парню и крепко ухватил его за рукав.
- Витя, иди с ними внучек.
- Но дед!
- Не позорь меня, Витя! Иди, я сказал! Это твой долг, а за мной еще вернуться. Ты же слышал, что сказал сержант? Наша очередь через сутки.
Игорь отвернулся, чувствуя, как заливает щеки предательский румянец. Он чувствовал себя последней скотиной, хотелось завыть и броситься бежать, куда угодно, только подальше от обманутых им людей. Но приказ все равно следовало выполнять. И Игорь чудовищным усилием воли сумел задавить в себе это минутное сомнение, тем самым сделав очередной шаг к тому, кем ему предстояло стать.
Он выбрал семерых, самых крепких на вид женщин, велел им встать в общий с мужиками строй и после этого повернулся к оставшимся, с удивлением понимая, что его голос тверд, как будто и не совершает он сейчас гнуснейшего обмана.
- Остальные возвращайтесь в свои квартиры, завтра, примерно в это же время за вами прибудет следующая спасательная команда. Путь будет нелегким, поэтому рекомендую хорошенько отдохнуть и запастись продуктами. Все свободны, расходитесь. Те, кого я отобрал, следуйте за нами. В случае появления пришельцев, прячьтесь в ближайшем укрытии, когда они уберутся, собирайтесь на том месте, где вас застал налет. Все поняли? Тогда пошли!
Они прибыли на место с опозданием в двадцать минут, слишком уж медленно передвигались по разрушенному городу гражданские. Игорь специально экономил их силы, не желая заранее растрачивать в пустой беготне. Один раз им пришлось прятаться среди гаражей от пролетающего зубила, но к счастью, у одного из мужчин оказался ключ от близ расположенного гаража, куда они всей толпой и забились, благо машины внутри не оказалось. В остальном же добрались без приключений.
Периметр в том месте, где он повел людей был повален, толстенные бетонные плиты, снесенные взрывами, порой валялись в десятках метров от того места, где прежде были забором. Игорь перепрыгнул одну из таких плит и свистом подал условный сигнал, пост должен был находится где-то неподалеку.
Успевшие завять ветки срезанного лазером, укрывшего упавшую вышку дерева, зашевелились. В проеме показался ствол гранатомета и угрюмая физиономия одного из бойцов. Игорь приветственно поднял руку.
- Не стреляй, друг, свои идут, много своих!
Ответа он не дождался, физиономия убралась обратно, желтеющие листья короткое время потрепыхались и удовлетворенный восстановленной маскировкой часовой замер, ничем не выдавая своего присутствия. Игорь пожал плечами и повернулся к проходу.
- Можете идти, стрелять в нас не станут.
От периметра до намеченных к погрузке складов было не далеко. Игорь шагал, стараясь не смотреть по сторонам, здесь все напоминало о том бое. В суматохе эвакуации не было времени убирать убитых, а последние дни в Питере стояла жаркая погода и… Лишний раз на то, во что превратились трупы, лучше было не смотреть. Тем более многих из лежащих тут, Игорь знал лично. Именно здесь по штатному расписанию находились позиции их батареи.
На складах уже вовсю кипела работа, вытаскивались и раскладывались в кучи ящики с консервами, откуда-то тащили патроны и взрывчатку, прочие, необходимые для устройства на новом месте мелочи.
Игорь отыскал копошащегося возле ящиков Прокопчука и указал на переминающихся поодаль гражданских.
- Все, кого сумели отыскать, товарищ прапорщик.
Прокопчук прервал подсчет и выудив из кармана пачку закурил, оценивающе оглядывая приведенных.
- Не густо, сержант, совсем не густо. Ты в математике как?
- Не очень, товарищ прапорщик.
- Ну ничего, задачка то для начальной школы. У нас пять грузовиков, на каждый можно тонны три загрузить. Людей пятнадцать нас, да два десятка пришлых, каждый возьмет килограмм тридцать груза. Сколько ходок получается?
Игорь посчитал в уме.
- Пятнадцать ходок получается.
- Вот именно, математик. По два часа на ходку, да сон, да еще всякие мелочи. Двое суток как минимум!
Капитан Демин, спрыгнув с накренившейся караульной вышки, остановил Прокопчука.
- Не наезжай зазря на парня, он в этом не виноват. Командование ваше тоже молодцы, отправить колонну, не проведя предварительно рекогносцировку. А парень молоток, башка у него варит. Эй, сержант, ты на кого учился перед армией?
- На историка, на учителя истории.
- Заметно, хехе. А тебе Васильич могу посоветовать не гнать попусту, а спокойно загрузить пару грузовиков и вернуться на них в расположение за дополнительными людьми. Сколько говоришь до того озера?
- Шестьдесят кэмэ.
- За полсуток в обе стороны управишься, даже при нынешних дорогах. Только здесь охрану оставь, скоро на такие склады очередь стоять будет, попомни мои слова.
Прокопчук почесал затылок.
- Резон есть. В принципе первую партию груза мы уже подготовили, можно выдвигаться. Денисов, ты ведь у нас в батарее охраны служил?
- Так точно.
- Вот и отлично, возьми шестерых, организуйте охрану объекта до нашего возвращения.
Игорь козырнул, испытывая в душе радость от того, что, не придется корячиться, работая носильщиком. Караульная служба, при всех ее сложностях все же была более привычна, чем тупое тягание грузов.
Он перебрал в памяти список людей. Белкин, Нахалов, Семенихин, эти понятно, но нужны еще трое. Четвертым он, поразмыслив, решил взять того контрактника, что так качественно замаскировался у пролома. Пятый… Взгляд остановился на рослом рядовом с четвертой батареи, он как-то подменял заболевшего караульного и показал себя тогда вполне компетентным часовым. Но вот шестой. Хм, а почему бы и нет?
- Отто, можно вас попросить подойти?
Прокопчук с Деминым недоуменно переглянулись и Игорь досадливо закусил губу, в запарке он забыл доложить о найденном немце. Ладно, это можно будет сделать и потом, все равно выбор личного состава возложили на него. Валентайн тем временем по военному четко подошел и остановился в трех шагах от него.
- Прибыл.
- Отто, вы знакомы с караульной службой?
- Wache? Я, о… Да, быть, часто.
- Я предлагаю вам эээ... - Игорь замялся, не зная как сформулировать. - Мне нужны опытные люди.
- Я не знать, я давать Fahneneid Бундесвер.
- Я не требую от вас изменять присяге, или присягать нашей армии. Мне просто нужен человек, понимающий в караульной службе.
Отто улыбнулся, своей странной улыбкой, при которой он никогда не показывал зубов.
- Согласен, но мне нужен оружие.
- Этого добра здесь как грязи. Что вы предпочитаете?
- Maschinengewer, как у вас. - Он ткнул в висящий за спиной Игоря ПКМ. - Я есть чемпион батальона по… Стрельбе.
- Хм, Пулеметчик Отто, где то я это уже встречал…
- Что?
Игорь улыбнулся.
- Да так, просто мысли вслух.
Он знаком велел Отто следовать за ним и пошел в сторону вскрытого оружейного склада. Приземистая бетонная коробка конечно не была основным складом, те располагались глубоко под землей и Игорь, прослужив здесь уже полтора года так и не смог бы с уверенностью сказать, где точно они находятся. Но несмотря на это, на складе, площадью в два футбольных поля было слишком много штабелей и поиски места, где хранились пулеметы грозили затянуться на значительное время. Отто присвистнул, оценив сложность стоящей перед ними задачи, и неуверенно спросил.
- Каталог, тут должен быть каталог?
- В Германии может и бывают каталоги, а мы сейчас в России, привыкай.
Игорь неспеша пошел вдоль стеллажей, приглядываясь к надписям на ящиках. Первыми из искомого нашлись патроны, Игорь подозвал Валентайна и указал на ящики.
- Здесь патроны к пулемету, чуть дальше должны быть ленты. Займись пока набиванием.
- Чем?
- Заряди ленты.
- Яволь.
Отто с легкостью снял верхний ящик и одной рукой отодрав крышку с недоумением посмотрел на лежащие в нем патронные цинки.
- Как?
Игорь достал из ящика предмет, похожий на большой консервный нож и продемонстрировал, как вскрываются цинки. Отто с интересом наблюдающий за действиями Игоря, осуждающе покачал головой.
- Долго, неэффективно. У нас патроны коробки есть, эээ, пиво, как на банка, - он жестами показал, как у них вскрываются цинки. Игорь пожал плечами.
- Может быть и так, но мы вас все равно разбили в ту войну. - Заметив, как изменился в лице Отто, он примиряюще поднял руки. - Все, забыли, это было давно, окей?
- Окей.
Отто, все еще хмурясь, принялся сноровисто набивать длинные пулеметные ленты, Игорь удовлетворенно кивну, мужик и правда знал свое дело.
Ящики с ПКМами* (прим. автора - Пулемет Калашникова модернизированный) он нашел минут через двадцать поисков. Выбрав один, он развернул два слоя бумаги, насухо вытер консервирующую смазку и собрал-разобрал пулемет, проверяя работу механизмов. Все отлично, машинка работала как часы. Прихватив парочку запасных стволов и сверток с ЗИПом, Игорь вернулся к Валентайну. Тот, успев набить пять двухсотпатронных лент, сидел и что-то напевал на родном языке. Игорь не зная немецкого, сумел лишь оценить мелодию и подумал, что надо будет позже попросить у Отто сделать для него перевод.
- Держи, сумеешь зарядить?
- Ми изучать оружие voraussichtlich враг. Я смогу разобрать его с закрытый глаз.
- Хорошо, тогда пошли, нам нужно подготовить посты.
Склады располагались буквой П, окруженные с трех сторон высоким железобетонным забором, с четвертой плиты были разрушены и именно оттуда, в случае чего, следовало ожидать основных неприятностей. Народу у него было слишком мало, и Игорь решил установить один усиленный пост непосредственно возле пролома восточной стены. Караулку разместили в заброшенном кунге, у самого входа, усиливая тем самым это направление. Дождавшись, пока вереница нагруженных мешками гражданских покинет территорию складов, он разбил шестерку на три пары и лично выставил первую пару - Белкина с Валентайном на пост. Не то что бы он не верил Отто, но не зная его способностей, Игорь автоматически считал немца слабым звеном. И поэтому решил подстраховаться, поставив с ним проверенного и надежного как скала Сергея.
Прапорщик, как и собирался, успел сделать до наступления темноты три ходки, после чего, оставив еще трех человек охранять грузовики, на двух из них направился в новое расположение части. До следующего обеда их можно было не ждать и Игорь, еще раз обойдя окрестности поста, с чистой совестью пошел спать. На душе было легко и уютно, что удивительно, после сделанного сегодня. Он менялся, и изменения эти одновременно и пугали и радовали его, хотя Игорь и не видел причины для радости.
Их сменили через четверо суток, как раз к тому моменту, когда хронический недосып начал валить с ног даже выносливого, как бык Белкина. К исходу вторых суток Игорь, помня о троих бедолагах, оставленных охранять грузовики, отправил к ним человека с продовольствием, благо продовольственный склад был у него под рукой. Но хуже всего изнуряла неизвестность. Сумели ли добраться до нового лагеря два ушедших грузовика? А вдруг нет? Тогда придется охранять эти чертовы склады до тех пор, пока встревоженное командование не найдет еще грузовиков и не отправит по их следам следующую группу. А это могло случится ой, как нескоро.
По нескольку раз в день поблизости пролетало «зубило», всегда по одному и тому же маршруту. К вечеру третьего дня, Игорь, от скуки наблюдавший за штурмовыми аппаратами пришельцев, начал понимать, что и периодичность пролетов также подчиняется определенной схеме. Он продолжил наблюдение и к тому моменту, когда вернулся Прокопчук, уже мог предоставить достаточно четкие графики. У них было около полутора часов времени для того, что бы подогнать грузовики и еще около часа, что бы после пролета патруля отогнать их обратно. Конечно, перед этим требовалось расчистить подъезды, но сам факт, что людям под силу что-то узнать о неведомых, практически неуязвимых пришельцах, уже вселял надежду.
Он сообщил о своих наблюдениях Прокопчуку и тот, пообещав проверить расчеты, отпустил Игоря в часть. Всю обратную дорогу, он и его люди проспали в кузове груженного продуктами грузовика. Теперь, когда их официально отдали под его командование, он мог с полным правом называть их своими людьми. А когда они наконец добрались, Игорь не узнал покинутый пять дней назад лагерь.
Эвакуированная часть расположилась на опушке леса, рядом с когда-то большой, но теперь практически покинутой деревней. Полянское, немного нестандартное для бывших карельских земель название. Из ста с лишним дворов, теперь жилыми оставались меньше десятка, остальные, еще крепкие избы стояли покинутыми и в них разместили женщин и детей. На всех конечно, домов не хватило, поэтому все свободные от прочих обязанностей солдаты в спешном порядке копали землянки.
Места здесь были красивые, обрамленная с трех сторон лесом, четвертой стороной деревня выходила на берег большого озера, в аккурат возле устья впадающей в него маленькой речки. В нескольких километрах от деревни находились песчаные карьеры, благодаря которым собственно они и сумели добраться сюда, после того, как поняли, что не смогут своими силами разобрать чудовищный завал из нескольких разбомбленных поездов. К карьерам то и вела та колея, по которой они свернули от главной ветки. Впрочем, Игорю было не до выкопанных в земле ям.
Первой остро встала проблема продовольствия. Склады на арсенале уже были опустошены фактически полностью, а полторы тысячи глоток каждый день хотели есть. И тут Игорю выпал шанс.

Глава 8

…Крах системы централизованного снабжения показал, сколь сильно цивилизация зависит от своевременного распределения продовольствия и товаров первой необходимости. Как известно, чаще всего голод возникает не по причине отсутствия продовольствия, а от невозможности его своевременной доставки конечному потребителю…
Отрывок из учебника по общей экономической истории. Земля 2713 год.
В тот день он возвращался из очередной поездки в разрушенный город. На сей раз в их задачу входил поиск уцелевших и неразграбленых аптек. В этот день они впервые натолкнулись на банду вооруженных мародеров. К счастью те, заметив группу, в перестрелку вступать не стали и отошли, оставаясь, впрочем, в пределах видимости и намереваясь вернуться и забрать то, что не смогли унести на себе солдаты. Игоря этот факт насторожил, заставив задуматься об уменьшении доступных ресурсов и появлении все большего количества желающих ими завладеть. Пока еще не наблюдалось совсем уж острого дефицита, но в дальнейшем подобная банда скорее всего не уйдет, а любой ценой постарается завладеть едой, медикаментами, да вообще, всем, что может представлять интерес для выживших.
Вот в таком мрачном настроении Игорь стал невольным свидетелем разговора двух заместителей командира.
Майор Карандышев, невысокий, пузатенький живчик с потрясающе лысой головой и огромными, роскошными усами, в буквальном смысле нарезал круги вокруг степенного, неторопливого подполковника Иванова. Шедший чуть сзади Демин видимого участия в разговоре не принимал.
- У нас не хватит еды, что бы прокормить такую ораву!
Иванов развел руками.
- Огороды, мы перекопали и засадили картошкой все огороды в деревне.
- Этого все равно не хватит! Вот увидите, еще до нового года у нас начнется голод!
- И что ты предлагаешь?
- Мы можем реквизировать продовольствие в соседних деревнях, у них наверняка есть определенные излишки!
Иванов покрутил пальцем у виска.
- И в результате нас будут отлавливать поодиночке и топить в этом чертовом озере те же самые окрестные жители.
Игорь остановился, пожевывая по весеннему мягкую травинку. Что-то стало вызревать в его голове, еще не до конца оформившееся, но уже почти…
- Товарищ полковник, разрешите обратиться?
Троица остановилась. с любопытством разглядывая одетого в пропыленный камуфляж солдата. Демин приглядевшись внимательнее улыбнулся.
- А, это тот самый умник, что придумал использовать гражданских. Опять что-то надумал?
- Типа того, товарищ майор. Дело в том, что я учился на историческом и слушая ваш разговор, мне в голову пришла одна интересная мысль.
Иванов отодвинул майора и в упор уставился на Игоря.
- Выкладывай! Понравиться, медаль дадим.
- У нас пять сотен вооруженных мужчин.
- Это мы и без тебя знаем, чем нам это поможет?
Игорь прокашлялся и отбросил покусанную травинку.
- Мы можем заключить с ними договор, продовольствие в обмен на защиту.
Карандышев хрюкнул
- Защиту от кого, солдат? От пришельцев? Нам бы самим, дай бог им на глаза не попасться.
Он засмеялся мелким, дребезжащим смехом, но Иванов и Демин остались серьезны и Игорь пояснил.
- От мародеров. Скоро начнется голод, причем голод страшный и тем, у кого еда останется, потребуется защита. Сами себя они защитить не смогут, у них нет оружия и самое главное выучки, а этого в избытке есть у нас.
Иванов кивнул и вытащил из кармана блокнот.
- Мысль дельная, как тебя зовут, сержант?
- Младший сержант Денисов, товарищ полковник.
- Поправка, старший сержант Денисов. Выше извини, дать не могу. Молодец парень, нам сейчас такие люди нужны, как воздух!
Они двинулись дальше, а Игорь остался стоять, переваривая внезапное повышение по службе. Дослужившись за полтора года до младшего сержанта, он считал, что достиг фактически потолка военной карьеры, его мозги и навыки в мирное время были не востребованы и вот, оказывается, что он может быть полезен. И эта полезность может быть оценена. Воистину, мир полон неожиданностей.
Его догнал наблюдавший это со стороны Сергей.
- Ну что, меняй погоны! Ну, ты прогнулся, до хруста!
- Причем здесь это? Я просто дал дельный совет.
Сергей хлопнул его по плечу.
- Ага, маленький такой советик, товарищ страшный сержант.
- Завидно небось, товарищ недоделанный младший сержант?
Игорь захохотал, довольный мелькнувшим на лице Сергея раздражением. Тот показал Игорю пудовый кулак и развернувшись, пошел в сторону их землянки.
А через три дня, командир приказал построиться солдатам срочной службы. Игорь как раз пришивал свежевыстиранный подворотничок, когда в землянку сунулся вестовой.
- Выходите на построение! Через пять минут, на поляне.
Игорь не спеша подшился, одел куртку и приказав растолкать спящего после наряда Белкина, вышел на улицу. На построении, к его удивлению не было контрактников и практически отсутствовали офицеры. Командир в чистом, выглаженном парадном мундире прохаживался в отдалении. Как он ухитрялся гладить форму в отсутствии электричества не знал никто, но факт был на лицо, на кителе и брюках не наблюдалось ни единой складочки. Игорь окинул взглядом свое отделение и не найдя огрехов, сам встал в строй. Командир подошел ближе, но все еще молчал. Пауза затягивалась.
- Солдаты. Сегодня я хочу предложить вам выбор. У всех у вас есть родные, близкие люди. Я хочу сказать… - Абликов запнулся, подбирая правильные слова. - Нашего государства больше нет, я уверен в этом, нет армии, регулярной армии. В таких условиях я не в праве требовать от вас дальнейшей службы. Вы вольны вернуться домой. Но, дороги опасны, связи нет, а я предлагаю вам выбор, остаться тут, вместе мы сможем выжить и возродить наше государство. Подумайте, вместе, мы сможем выжить. Знайте, я никого не держу, но от тех, кто остался, буду требовать строжайшую дисциплину! Думайте, я не тороплю с ответом. Разойдись!
Игорь отошел в сторонку. Ну вот и дембель… Но почему-то в душе не чувствовалось ожидаемого полета, чувства свободы, радости. Странный такой дембель, когда некуда возвращаться, когда страшишься самого возвращения. Игорь достаточно разбирался в людях, чтобы понять, особого возбуждения новость не вызвала и у остальных. Куда идти? Да, его волновала судьба родных, но… А что если дом разрушен и все погибли? И он, преодолев полтысячи километров, придет на пепелище? Нет! Лучше сохранить надежду! Потом, как-нибудь потом когда все устаканиться. Он найдет способ добраться.
По видимому, так же решило и большинство. Правда, нашлись и те, кто решился идти, многие были призваны непосредственно из Питера, или его окрестностей, они решили уходить почти сразу и все. Но хватало и тех, кому предстояло идти дальше, гораздо дальше. Вологодская область, Архангельская, народ кучковался, оживленно переговариваясь и планируя маршрут. А чуть в сторонке, Игорь аж присвистнул, чуть в сторонке стоял хмурый, с окаменевшим лицом «дух» из первой батареи, парень призванный из самого Владивостока! Этот-то куда?! Через всю страну, пешком! Игорь подошел сбоку и положил солдату на плечо руку.
- Марков, ты сдурел?
Марков, кажется Володя, припомнил Игорь, поднял на него решительный, твердый взгляд только что принявшего тяжелое решение человека.
- Товарищ сержант, здесь мне нечего делать, а там у меня больная мать и невеста.
- Володя, это девять тысяч километров, ты будешь идти несколько лет! Если вообще дойдешь!
Марков поглядел на него насмешливым взглядом, так не вязавшимся с нескладной долговязой фигурой бывшего духа.
- Это не имеет значения, сержант. Я все равно дойду, тут не о чем говорить. Что эти несколько лет, если я обещал вернуться? Меня ждут, я знаю, поэтому я обязан дойти. Надеюсь, мне оставят оружие.
Он отвернулся, давая понять, что продолжать разговор не намерен и неторопливо пошел к своей землянке. Отойдя метров на десять, вдруг обернулся.
- Да, кстати, сержант, это конечно неуместно, но… Если будешь в наших краях. Поселок Знаменское, в десяти километрах от Владивостока, заходи, я буду рад тебя видеть!
Игорь ничего не ответил и Марков, махнув ему рукой, продолжил путь. Сзади, как всегда неслышно подошел Белкин, сияя сонной, но свежевыбритой физиономией.
- Ты чего это такой, словно привидение углядел?
- Парня видел, с которым я сейчас разговаривал?
Белкин ткнул пальцем в удаляющуюся среди деревьев фигуру.
- Этот?
- Да.
- Ну видел, а что?
Игорь прикурил последнюю сигарету.
- Он из Владивостока, решил идти домой.

Предыдущая страница 8 Следующая страница


9 Александр Воробьев

- Идиот.
- Нет, он просто обещал вернуться. Девять тысяч километров! Ты понимаешь?
Белкин сладко потянулся.
- Понимаю, парень идиот, он все равно не дойдет.
- Неважно, но, я почему-то уверен, что если судьба занесет меня на Дальний восток, то в одном маленьком поселке, на краю света меня будет ждать друг.
Белкин хохотнул.
- Значит и ты идиот.
- Может быть. Ты сам-то как решил? Идешь, или остаешься?
- Естественно остаюсь. Здесь у меня есть шансы выжить, здесь у меня друзья, а в Череповце… - Сергей сплюнул. - А в Череповце у меня отец алкаш, да двухкомнатная квартира, от которой сейчас все равно никакого толку.
- Стой, а как же Татьяна? Она же тебя ждет, ты говорил!
Белкин вразвалочку пошел в сторону зеленеющей опушки леса. Игорь догнал его и рванул за плечо.
- Серега, ты же говорил, что она тебя ждет!
Белкин отбросил его руку и повернулся, уставившись налитыми кровью глазами.
- Ждет говоришь?! Гоша, в Череповце огромный завод, несколько заводов, ладно Северсталь, но там Аммофос! Там удобрения делают, ядовитые!
- Ну и что?
- А то! - Игорь впервые видел вечно невозмутимого Белкина в таком разъяренным и растерянным одновременно - Нету больше Череповца, по крайней мере людей там нету, понял! Рвани на «Аммофосе» хоть что-то и весь город одни трупы, понял?! Нету у меня больше невесты! И отстань! Хочешь идти, иди! Мне идти некуда!!!
Сергей отвернулся и быстрым шагом, почти бегом, скрылся за деревьями. Игорь закрыл глаза. Да, он прав, тысячу раз прав! Игорь слышал про «Аммофос», про огромные емкости аммиака. Если Череповец бомбили, а вряд ли пришельцы обошли его своим вниманием, то живых там не осталось. Господи, ведь до Вологды менее полутора сотен километров! Родители, сестра, брат… Идти? Нет! Пока у него есть надежда, что они живы, отец, старый солдат, он выведет родных, спасет их! Игорь ушел к озеру и долго, до самого вечера сидел на обрывистом берегу, безмолвно глядя на колышущуюся озерную гладь.

Глава 9

Процесс кристаллизации новых общественных образований протекал по классической схеме, когда вокруг небольшой организованной группы начиналось объединение прочей, доселе аморфной массы. Крупные города, спешно покидаемые жителями, стали новым типом уже известных вам котлов народов…
Отрывок из лекции профессора Коптева. Университет Нового Авалона
Всего осталось шесть сотен человек, большая часть из которых поселилась в том самом полузаброшенном поселке. Несмотря на то, что Абликов официально распустил часть, как-то негласно, по общему мнению все осталось по прежнему. Главой оставшихся выбрали Абликова, уцелевшие офицеры по прежнему занимали руководящие посты, все так же несли службу на постах и дозорах солдаты. С чьей то легкой руки прижилось и название сообщества - Род. Скорее всего, неизвестный, придумавший термин, имел ввиду, что теперь они живут, как в каменном веке, при родо-племенном строе. Впрочем, так казалось Игорю, что по этому поводу думали остальные, его интересовало мало, хватало и прочих забот.
Поселок обстраивался, день и ночь скрежетали пилы, тюкали топоры. Людей было много и изб на всех не хватало, поэтому командование приняло решение ставить временные срубы, неказистые, но довольно основательные. Новый поселок решили заложить в двух километрах севернее первого, резонно рассудив, что не стоит складывать все яйца в одну корзину. Одновременно, вокруг обоих поселков возводили хорошо замаскированные укрепления, копали ходы сообщения и размещали наблюдательные пункты. Каждая дорога, каждый мост в округе требовали наблюдения, но пуще всего люди следили теперь за небом. Смешная предосторожность, что могли они противопоставить тем, кто за несколько часов уничтожил организованное сопротивление могучего организма армии, тем, кто разрушил всю структуру власти походя. Нет, не противопоставить, но сбежать. Хотя, куда бежать, заново обустраиваться на новом месте, выживать из последних сил, не имея надежд. Нет, проще сгинуть в мгновенной вспышке, с радостью приняв последний, безнадежный, но столь упоительный для души бой.
Хотя… Да, пришельцы им пока не докучали, убрав воздушные патрули даже из Питерского неба, больше всего Абликова волновали люди. Безвластие, что всегда приходит вслед за катастрофой, это лучшая питательная среда для отбросов человеческого общества. Да и много ли нужно, дабы самый, что ни на есть средний человек, мог именоваться «отбросом»? Увы, сущую малость. Лишите его комфорта, уверенности в завтрашнем дне, заставьте бороться за еду, уничтожьте все, что ему было дорого и оп! Свежеиспеченный «отброс» готов вцепиться вам в глотку, стремясь продлить свою никчемную жизнь. Точнее, поправка, у большинства людей не хватит сил вцепиться, они умрут, своей смертью позволив выжить сильнейшим. Но те, кто выживет, вот они уже по настоящему опасны. Опасны именно своим презрением к жизням прочих, безудержной, нет, даже не жестокостью, а равнодушием, способностью убить даже не ради куска хлеба, а просто так, походя. И вот с ними уже придется биться насмерть, без сантиментов, используя любые способы и забыв о чести, поскольку уж они то себя подобной ерундой утруждать не будут. И страшнее всего, когда, убив очередного врага, ты почувствуешь, что ничем от него не отличаешься. Что погасла в душе та крошечная искорка тебя былого, та, что помнит о прежнем.
А столкнуться с ними пришлось быстро, гораздо быстрее, чем рассчитывал Игорь. Тогда они углубились в город гораздо дальше, чем когда-либо до этого, направленные в поисках уцелевших аптек. Запас лекарств, изъятых на Арсенале, иссякал, и требовалось немедля пополнить его. Теперь, когда пришельцы прекратили патрулировать город, они могли передвигаться на машине. По крайней мере, в тех местах, где обломки разрушенных зданий оставляли свободное для проезда место. Город походил на труп и пах, как труп, первые дни июня выдали жаркими, и за месяц, прошедший с вторжения, запах смерти лишь усилился. Тела никто не прибирал и даже дикие собаки уже не могли впихнуть в себя мертвечину. И птицы, тучи птиц, в основном ворон, он слетелись в мертвый город со всей округи, прельщенные воистину царским угощением. Вороньи стаи заняли все уцелевшие деревья, обожравшиеся птицы ленились летать, они вальяжно передвигались, выискивая, как гурманы, куски понежнее.
Группа Игоря на этот раз добралась почти до Невы, ближе к окраине искать что-нибудь полезное было уже бессмысленно. Люди покинули город, но продолжали наведываться в него, питаясь остатками былой роскоши. Игорь частенько видел мелькающие в развалинах тени, но подойти к слаженной боевой группе за все время так никто и не рискнул. Ну, это и к лучшему.
К Неве они вышли около полудня и тут же поняли, что сегодня на другой берег им не попасть. Мосты оказались разрушенными. По крайней мере те, что попадали в поле зрения. Но, отчего-то Игорь был уверен, целых мостов в городе не осталось. Он подошел к выщербленной осколками лестнице, что вела к реке.
- Ну что, приплыли?
Сергей, придерживая рукой СВД, спустился и тронул воду рукой.
- Холодная. Придется искать лодки, или еще что.
Игорь встал рядом, задумчиво оглядывая практически не пострадавший Эрмитаж.
- А есть ли смысл? Что нам на том берегу?
- Там самые большие аптеки располагались. На Литейном и на Невском. И они наверняка не тронуты, ведь если мы только-только до центра добрались, значит и остальным не легче пришлось. А транспорт - дело наживное.
- «Аврору» угонишь?
Сзади прыснули, зная давнюю мечту Белкина побывать на знаменитом крейсере. Тот обернулся и показал насмешникам здоровенный кулак. Гогот прекратился и народ оттянулся подальше. Игорь сердито окрикнул людей.
- Организовали боевое охранение! Не на прогулке! Двое налево, двое направо, Отто с нами, остальные не высовывайтесь.
Валентайн подошел поближе.
- Аптека был на углу. Через улица, крепость.
Игорь развернул карту Питера.
- Возле Петропавловской крепости? Где?
- Вот тут, я быть на экскурсия, аспирин, там большой аптека.
- На экскурсии?
- Я, в крепость.
Игорь засмеялся, хлопнув себя по лбу.
- Ну конечно же, черт побери, я тебя там и видел, мы на вашу группу налетели, когда выбегали из казематов!
Отто присмотрелся внимательнее.
- Может быть, я плохо разглядеть. Мы идти туда?
- Естественно! Гнатенко, не стыдно? Немец лучше тебя твой родной город знает!
Крепыш Гнатенко, в прошлом чемпион СНГ по карате, огрызнулся.
- Я не с Питера, я с Гатчины, пора бы запомнить!
- Неважно, с Гатчины, так с Гатчины, сейчас пойдем вот в эту точку, чуть южнее Петропавловки. Ты поведешь головной дозор, Белкин, ты в арьергарде.
Они решили двигаться вдоль воды, по практически не пострадавшей набережной. Двое впереди, шестеро чуть сзади и двое ангелов хранителей с тылу. Стандартное построение для такой маленькой группы.
Здание аптеки практически не пострадало, разрушения ограничились выбитыми стеклами и несколькими трещинами, наискось перечеркнувшими отделанные под гранит стены. Игорь поднял руку, подавая сигнал замереть, потом согнул два пальца и две фигуры сорвались вперед, перебегая усыпанный битым стеклом тротуар, замерли, прижавшись к камню. Вроде бы чисто.
Игорь, пристроив пулемет на поребрик, взял под прицел зияющие темнотой окна. К зданию дернулась следующая двойка, все тихо. Ну что ж, в очередной раз поработаем носильщиками. И тут в окне, на втором этаже мелькнула размазанная серая тень, мелькнула настолько быстро, что Игорь даже засомневался, не привиделось ли? Нет, не привиделось, Белкин толкнул его в бок и кивнул на окна. Ч-черт!
В следующую секунду грохнул выстрел, пуля свистнула совсем близко, с противным визгом уйдя в рикошет и обдав щеку острыми осколками бетона. Игорь не стал дожидаться, пока невидимый стрелок прицелиться точнее, подхватив пулемет, единым махом, с перекатом, очутившись под защитой стены.
- Второй этаж, он на втором этаже!
Гнатенко молча кивнул и выдернув кольцо, с потрясающей точностью отправил ребристое зеленое яйцо в окно. Грохнуло неслабо, на миг заложив уши и обдав неведомо откуда взявшейся штукатуркой. Игорь в два прыжка преодолел оставшиеся до разбитой аптечной витрины метры. «Штурмуя здание, входите вдвоем, сначала граната, потом ты », слова рано поседевшего капитана Милюкова всплыли в памяти неожиданно, но как нельзя кстати. Игорь нащупал в кармане разгрузки Ф1.
На этот раз грохнуло куда как сильнее, взрыв выбросил наружу охапку бумажных листов, а Игорь уже был внутри, пытаясь разглядеть сквозь поднявшуюся пыль хоть что-то. Ударная волна опрокинула несколько витрин, разбила все чудом уцелевшие секции стеклянных стеллажей и таки достала одного из укрывавшихся тут.
Мужик лет тридцати, в светлой кожаной куртке и на удивление чистых, неизношенных джинсах, лежал опрокинутый навзничь попавшим в середину лба осколком. Игорь мысленно похвалил себя, валяющийся у руки мужика автомат недвусмысленно давал понять, что бы случилось с Игорем, сунься он в витрину без подготовки. Он зябко передернул плечами, представляя ослепительный толчок и боль, от автоматной очереди в упор легкий бронежилет не спасал.
Его группа, ворвавшись следом за ним, уже прочесала торговый зал и прикрывая друг друга, скрылась на служебной лестнице, что вела на второй этаж. Игорь туда не пошел, понимая, что противник сбежал, не рискнув связываться с хорошо подготовленной и слаженной группой.
Так и оказалось. На втором этаже обнаружились несколько пустых мешков, гильза от охотничьего ружья и несколько капелек крови, видимо граната все же кого-то задела. Да, вот и пролом в стене, через который и ушли те, кто предпочел вместо переговоров открыть пальбу. Проклятье, неужели все озверели настолько, что начинают стрелять в людей из-за каких то склянок? Нет, не просто из за склянок, теперь лекарства стали ценностью, неизмеримой ценностью, почти такой же как и еда. Без лекарств начнутся эпидемии, и их никто не сможет остановить, без обезболивающего умрет от болевого шока раненный, возникнет заражение при любом ранее пустяковой царапине.
Азарт боя отступал, сменяясь звенящей пустотой и учащенным сердцебиением. Лишь сейчас Игорь понял, как вымотал его короткий всплеск сил, он утомленно прикрыл глаза.
- Грузимся по списку, сколько сможем унести и уходим. К вечеру мы должны быть в точке рандеву. Гнатенко и Белкин, вы остаетесь тут, прикрывайте подходы. Эти конечно не вернуться, но на шум могут нагрянуть и более опасные гости.
Гнатенко, доселе глядящий в окно, повернул к нему ухмыляющееся лицо.
- Вот за что я тебя люблю Денисов, так это за умение говорить красиво, длинно и бестолково. У вас на истфаке все такие?
- Нет, через одного. У тебя какие-то проблемы, Сергей?
- Никаких проблем, командир, просто не нужно объяснять нам прописные истины.
Игорь подошел вплотную, разглядывая Гнатенко снизу вверх пристальным, нехорошим взглядом.
- Гнатенко, тебя никто не заставлял оставаться, ты волен уйти, как только мы вернемся в поселок. Но до той поры, будь добр выполнять мои приказы и не обсуждать их, понятно?!
Гнатенко слегка попятился, не выдержав яростного напора.
- Да, командир.
Игорь повернулся к нему спиной, бунт был подавлен в зародыше, и теперь следовало выполнять то, ради чего они сюда пришли. Первая встреча с мародерами прошла буднично, и почти не отложилась у Игоря в памяти. Лишь позднее, на обратной дороге он вдруг понял, что несколько часов назад впервые стрелял в людей. И что теперь на его счету есть первый убитый, тот самый мужик в новеньких джинсах. Странно, он прислушался к себе, но не обнаружил внутри ничего, словно убивать давно стало его натурой, привычкой, необходимой как воздух, которого не замечаешь. Впрочем, как выяснилось позднее, это оказалось полезным приобретением.
В окружавших поселок деревнях жило без малого две тысячи человек и первое время после катастрофы, когда из мертвого города потянулись самые первые цепочки беженцев, их еще пускали, расселяя по пустующим домам. Но вскоре, когда ручейки беженцев превратились в полноводную реку, границы рода было решено закрыть. Все прекрасно понимали, что даже в отсутствии пришельцев зима выдастся на редкость тяжелой, а если принимать без разбора всех, то просто не хватит тех крох продовольствия, что сумели собрать и поместить в надежно охраняемые склады. Решение тяжелое, но иного выхода не оставалось. Всех спасти было невозможно.
В пятнадцати километрах к югу от поселка, перекрывая подходы из Питера, протекала неширокая река. Менее ста метров водной глади, реки вообще большая редкость в этих краях. И теперь этот естественный барьер требовалось укрепить, усилить до последней возможности. Пятьсот человек, все, кто предпочел остаться, а не пробиваться с риском домой. Пятьсот человек и три десятка километров речного берега. Пять человек на километр, если расставлять их с учетом трех смен за сутки, ничтожно мало.
Единственный в окрестностях мост разбирать не стали, понимая, что он еще пригодиться самим, вместо этого построив внушительные укрепления и усилив их одним из вывезенных из Арсенала танков. Нет, через мост беженцам было не пройти.
Игоря с людьми поставили пятью километрами ниже течения. Два километра заросшего ивняком высокого берега, где так мало подходов к воде. Река тут делал небольшую петлю и Игорь, скрепя сердце, разделил группу на две два отряда, иначе они рисковали потерять из виду полкилометра укрытой поворотом поймы. Противоположный берег полого спускался к воде, укрытый спускающимся почти к самой воде лесом. И часто, слишком часто по укрытой между деревьями лесной дороге к берегу выходили беженцы. Выходили группами и поодиночке, нагруженные вещами и налегке, женщины и дети, и почти не было стариков. Старики всегда погибают первыми, не имея сил спастись. Беженцы останавливались перед катящейся по руслу водой, вглядывались в предупреждающие плакаты и обычно поворачивали обратно, надеясь найти другой способ перебраться на противоположный берег. Но были и иные. Несколько семей, человек пятнадцать, пятеро крепких мужчин несли огромные рюкзаки, женщины и дети шли почти налегке. Они остановились у берега, один из мужчин, высокий, смуглый брюнет плюнул на фанерный щит с грозной, запрещающей переправу надписью и одним неуловимым ударом ноги снес его наземь. Игорь толкнул Белкина.
- Возьми того красавчика на прицел, если что, бей по ногам.
- Угу.
Мужчина тем временем, что-то отрывисто скомандовал и один из его спутников принялся накачивать большую резиновую лодку. Предусмотрительные, черти - пробормотал лежащий чуть поодаль Козлов. Игорь вздохнул, если беженцы не вняли запрещающим надписям… Он поднялся в полный рост, встав так, что бы его непременно заметили с противоположного берега, тусклое пятно, на фоне зеленеющей листвы. Да, его заметили почти сразу, мужчины выступили вперед, закрывая свои семьи от возможной опасности. Игорь набрал в легкие воздуха и громким голосом выкрикнул предупреждение.
- Переправа запрещена! Мы не принимаем больше людей!
Здоровяк брюнет упер в него горящий, физически ощутимый взгляд, его голос был холоден и спокоен.
- Парень, мы безоружны и голодны, у нас дети, мы просим разрешения пройти дальше от города, мы не останемся у вас!
- У меня приказ никого не пропускать через реку!
- Парень, мы всего лишь хотим убрать подальше от этих чертовых железяк!
Игорь задумчиво прикусил губу. Да, пропустить их он не имел права, но и…
- Идите вниз по течению, не менее чем на двадцать километров, там можете переправиться. Но не думайте сворачивать на запад, на нашей территории вас пристрелит первый же патруль!
Брюнет повернулся к своим, они постояли несколько минут, обсуждая новости, потом молча и без суеты сдули лодку и направились обратно в лес, видимо решив не искушать судьбу, попадаясь на глаза прочим, выставленным вдоль берега секретам.
Сверху закапал противный, моросящий дождь, сразу стало зябко и неуютно. Игорь накинул на голову прорезиненный капюшон плащ-палатки, но теплее от того не стало. Ох уж эти извечные питерские дожди. Каждый день, стоять так каждый день, ожидая пока не иссякнет людская река, что стремиться прочь от смерти, несущейся с неба. Да, сколько бы ни убили пришельцы, людей все равно осталось слишком много. Чересчур много, чтобы выжить, когда рухнуло государство, рухнули связи, когда перестало поступать продовольствие. А может потому их больше и не трогают? Ведь не было ни одного нападения с тех пор, как волна десанта смела очаги сопротивления, видимо разрушив государство пришельцы решили дать людям собственноручно вырезать друг друга. Рвать глотки за кусок хлеба, а потом вымирать от голода, когда кончаться не безграничные запасы продовольствия. Что ж, разумно, зачем тратить силы, когда можно позволить аборигенам вымирать самим. Господи, сколько прошло времени? Две недели, тринадцать дней. Да, сегодня тринадцатый день выматывающего, рвущего жилы ритма. Господи, ведь он же даже не спал нормально с тех самых пор, все урывками, да урывками. Пять ходок в Питер, вторые сутки на этом проклятом берегу. Но с другой стороны, он жив, жив, в отличии от миллионов тех, что не пережили первую, самую страшную ночь. А ради этого стоит перетерпеть неудобства и отсутствие отдыха. Игорь прижался спиной к поросли ивняка, давая отдых усталой спине. Поразительно, но до сих пор его голова была свободной от мыслей, на размышления просто не оставалось сил. Да, усталость помогла пережить первые, самые тяжелые дни. Кто знает, не будь он занят множеством столь утомительных занятий, не бросай его людей из одного похода в другой, вполне возможно, рассудок бы и не выдержал. Игорь видел тех, кто не смог смириться с мыслью о рухнувшем мире, кто нашел спасение под милосердной завесой безумия. Ну уж нет!
Игорь резко выпрямился, встал упруго, с прогибом. Значит отдыха не хватает? Людей мало для охраны границ. Хм. Резиновые лодки. Лодки.
- Серега, ну-ка смотри сюда.
Белкин приподнял голову, поворачиваясь на голос.
- Чего шумишь?
- Мысль есть. Смотри. - он открыл планшетку с запаянной в пластик картой. - Вот от сих до сих, три десятка кэмэ. Имеем восемь дорог, проходящих мимо реки и одну, что выходит к мосту. Мост не трогаем, там никто не пройдет, а вот на прочие места нам приходиться отвлекать людей. Отвлекать от работы и отдыха.
- Ну?
- Люди всегда действуют по принципу наименьшего сопротивления. Если есть дорога, они идут по ней, понял?
Белкин зевнул.
- Ну понял, только вот та дорога идет вдоль берега двадцать километров, один черт никто не знает, где решат переправляться. Так что придется нам торчать тут и заворачивать назад. Еще спасибо скажи, что в нас пока не стреляли.
- Ты не понял, мы можем сами создать такие места наименьшего сопротивления! В пяти, шести местах, которые взять под охрану, в остальных, ну, патруль пустить. Пятьдесят человек хватит на все про все! Пятьдесят, а не пятьсот!
- Хм, а ты знаешь, резонно.
Игорь с трудом дождался смены, вкратце рассказал дежурному офицеру о своих планах. Тот задумчиво почесал затылок и посоветовал обратиться к начальству. Мол, мысль неплохая, но хорошо бы получить распоряжение, желательно письменное.
Той же ночью в пяти ключевых точках появились приманки. Где то лодка, наполовину вытащенная на берег, где то просто груда бревен, так и просящаяся, что бы из нее соорудили плот. В самых удобных местах.
Игорь попросился на один из таких постов. Наблюдать за другим берегом проще, чем ворочать неподъемные бревна, ставя срубы будущих домов, или ковыряться в земле, дедовскими методами пытаясь вырастить что-то съедобное. Работы было много. И хоть караульная служба не сахар, она была чем-то привычным, знакомым, более значимым что ли. Вот только кормили впроголодь. Захваченных с собой продуктов было слишком мало, а вот жители окрестных деревень… Да, они согласились на обмен - защита за продовольствие. Но увы, пока что особой пользы от них не было. Деревня конца двадцатого века уже отнюдь не жила на самообеспечении, тем более деревня на севере, а Ленинградская область, это все таки север, что бы там не говорили жители славного Мурманска. И хлеб деревенские жители точно так же покупали в магазинах, да вот беда, никто больше не привозит в магазины этот самый хлеб. Картошка, пока еще в погребах оставалось немного картошки, она позволит просуществовать до той поры, пока созреют первые клубни. Была и скотина, но мало, ее берегли на развод, так что и о мясе приходилось забыть до поры до времени. Крупы, концентраты, немного сухарей, котелок каши, да жидкий суп. Игорь с тоской вспоминал сытные обеды в солдатской столовой, впрочем, в студенческую пору ему приходилось питаться и похуже. О том, каково приходиться простым людям, тем самым, которых они гонят от своих границ, он старался не думать. Чужая беда призрачна, пока ты не видишь ее своими глазами.
Отряды добытчиков все еще продолжали ходить в Питер, но с каждым разом им приходилось все труднее и труднее. Пришельцы покинули небо над городом, зато теперь в развалинах все чаще и чаще слышались выстрелы обычного, человеческого оружия. Выжившие вступили в борьбу за наследство погибшего мира. В полном составе пропала отправленная на Бадаевские продовольственные склады группа из тридцати человек. Оставшиеся возле машин прождали их трое суток и сами едва сумели унести ноги, потеряв два грузовика, после того, как были обстреляны из гранатометов. Еще одна колонна с трудом сумела вырваться из живого капкана голодных людей, угодив в примитивно расставленную на дороге ловушку. Старшему группы пришлось применить оружие, но беженцев не остановила даже автоматная очередь поверх голов, озверевшая толпа поперла на машины сплошным потоком, пришлось стрелять на поражение. Обошлось без жертв, лишь одному солдату, метко брошенный камень выбил три зуба, но два дня спустя пропала еще одна колонна, пять грузовиков под охраной двух десятков человек. В общем, овчинка перестала стоить выделки. Те крохи, пусть и важные для выживания, стали обходиться слишком дорого, и вылазки в город было решено прекратить, сконцентрировав все усилия на охране границ подконтрольной территории.
Люди делятся на волков, овец и овчарок, это Игорь понял уже давно. Ох, скольких овец он перевидал за последние недели. Овцы выходили на берег гурьбой, нервно вглядываясь в противоположный берег, судорожно прижимая пожитки и детей, читали плакаты и уходили навстречу своей, овечьей судьбе. Волков он видел реже, тот брюнет, тот да, был волком, но он был один, поэтому не стал искушать удачу. Овчарки же охраняли людей, впрочем, овчарки те же волки, с той лишь разницей, что не отнимают еду, еду им дают сами овцы. Но эту еду требовалось отрабатывать и отрабатывать мало что кровавым потом.
Видимо в Питере стало неуютно не только им. Сильные всегда вытесняю слабых из хлебных мест, и слабые уходят вытеснять слабейших.
Эх, хороши питерские белые ночи, когда света достаточно, что бы прочесть мелкий шрифт. Все как на ладони, все подступы, каждый изгиб прихотливо петляющей лесной дороги, рай для наблюдателя. Все кажется таким неестественно мирным в призрачном белесом свете, мир серых и черных красок.
Игорь лежал на расстеленной плащ палатке и читал. Старый потрепанный томик «Спартака» с давно потерянной обложкой. В книге не хватало нескольких страниц, но это даже прибавляло определенный изыск. Спартака Игорь читал, в последний раз незадолго до ухода в армию и теперь обнаружив вырванную кем-то страницу, старался воскресить в памяти ее содержание. Обычно получалось.
Рядом плюхнулся Нахалов.
- Не спишь, командир?
Игорь молча покачал головой. Лешка заглянул в раскрытую книгу.
- Чего глаза-то портишь? Спал бы, да спал, тебе же через два часа заступать.
- Не хочется, я днем отоспался, да и в животе бурчит.
На страницу упал кусок сухаря.
- На, похрусти, я с ужина запас.
- Спасибо.
Нахалов откусил от своей половинки и аппетитно захрустел, роняя мелкие крошки на усыпанную хвоей землю.
- Слушай, а почему ты не ушел, когда всех желающих отпускали?
Игорь покатал во рту кусок твердого, как камень сухаря, пожал плечами.
- Знаешь, я просто боюсь. Вологду наверняка тоже бомбили, все же крупный город, транспортный узел. Понимаешь, так у меня есть надежда, что они живы, отец мог их вывести в безопасное место. Я просто боюсь возвратиться и узнать, что их нет, понимаешь?
- Понимаю.
- А ты почему остался?
Нахалов проглотил последний кусочек, аккуратно слизал с ладони оставшиеся крошки и вздохнул.
- А надоело все. Я еще на стодневке решил не возвращается, что мне там делать? Навыки есть, стреляю хорошо, вынослив как лось. Я в «дикие гуси» податься решил, у меня кореш был, он бы посодействовал. Заработал бы бабла, вернулся, купил машину, квартиру, а дальше бы посмотрел. Слушай, а у тебя девчонки на гражданке не было?
- Нет, как-то не срослось. Я полудевственник.
Нахалов хохотнул, ударяя ладонями по бедрам.
- Полу, это как?
Игорь спокойно пояснил.
- Было один раз, перед самым уходом в армию. Девчонка классная, я с ней за три недели до армии познакомился, уже знал, что ухожу.
- Ну и?
- Что ну и. Ухаживал за ней, в кино водил, с ней интересно было, хорошо. А в последний вечер, перед тем, как на сборный пункт идти, все ей рассказал. Она сначала не поверила, я ей повестку показал. Вот тут то все и произошло, а на утро я прямо из ее квартиры ушел, просил не провожать.
Нахалов недоуменно повернулся.
- Почему?
Игорь едва заметно улыбнулся, самым уголком губ, незаметно и печально.
- А смысл? Она бы меня все равно не дождалась, знаешь же, максимум полгода ждут, исключения редки.
- Угу, мать ждет солдата вечно, друзья полтора года, подруга полгода, а сержант сорок пять секунд.
- Вот в том то и дело, а так я просто подарил себе прекрасные воспоминания.
- А раньше что ж?
- А раньше как-то не срасталось, я же тормоз изрядный, сейчас вспоминаю, столько возможностей вижу, а тогда вот то робость, то просто не замечал, что нравлюсь
- Это ты-то робкий?
- Как видишь, да.
Нахалов хотел спросить что еще, но тут раздался негромкий свист наблюдателя. Игорь встрепенулся, подхватывая лежащий поблизости пулемет, и кинулся к отрытому на гребне обрыва окопчику.
- Что у тебя?
Белкин, не отрываясь от оптического прицела, ткнул пальцем в тот берег.
- Движение, метрах в четырехстах, сейчас выйдут из леса.
Да, среди черневших деревьев угадывалось что-то неестественное, какие-то наметки движения. Игорь повернулся к Нахалову.
- Леха, поднимай людей, быстро!
Да, теперь сомнений не оставалось, из леса выходили люди, много людей. Белкин беззвучно шевеля губами начал подсчет.
- То ли тридцать, то ли тридцать два, вооружены, нехило вооружены!
- Дай винтовку.
В четырехкратной оптике прицела людей стало видно куда как лучше. Разношерстные, одетые кто как бородачи, увешанные столь же разномастным оружием. Автоматы, гранатометы, как минимум у двоих такие же, как у Игоря пулеметы. Их было слишком много, по шесть человек на каждого бойца его маленького отряда.
На склон выскочил Нахалов с двумя сонными бойцами, плюхнулись рядом, застыли, напряженно вглядываясь в туманную дымку белой ночи. Игорь сжал и расслабил кулаки, стараясь вернуть спокойствие, ничего страшного, они в обороне, на их стороне река, они отлично вооружены и патронов хватает. Удержимся!

Предыдущая страница 9 Следующая страница


Нашествие 10

- Мужики, огонь пока не открывать, лежим тихо, как суслики. - Почему именно как суслики Игорь не знал и сам. - Они или станут переправляться, или останутся ждать рассвета. Если останутся, то сами себе злобные буратины, утром к нам смена подойдет. А если переправляться, то огонь открываем по моей команде, как только они отплывут подальше от берега.
Банда, а сомнений, что это именно банда не оставалось, подошла к воде, чуть ниже по течению, чем устроенная ловушка. Люди неуверенно топтались, не решаясь сунуться во все еще холодную воду. О! Один из бандитов заметил валяющиеся выше по течения бревна, притопленную лодку, радостно загоготал, указывая на найденное сокровище остальным.
Саня Самошкин, недавно приданный отряду молодой боец подполз поближе, взглянув своими еще по детски наивными глазами.
- Игорь, мы разве не станем их предупреждать, что переправа запрещена?
Вместо Денисова ответил Белкин.
- Саша, их три десятка человек, нам только не хватало еще и преимущества неожиданности лишаться.
Игорь укоризненно похлопал Самошкина по спине.
- Добрая ты душа Самошкин. Не волнуйся, предупредим, когда к середине реки подплывут.
- А что если они…
- А на то мы тут и поставлены. На плоту, под огнем много не навоюешь, как миленькие уберутся.
Эх, добрая душа Самошкин, Игорь немного знал паренька по службе. За неведомые заслуги, Самошкина назначили истопником личной бани покойного командира части, где Сашка и провел все полтора года. Невысокий, худенький, с добрым и наивным личиком, тот отличался поистине кротким нравом. И вот нате вам - выжил там, где погибла добрая половина, казалось бы, более приспособленных к выживанию людей.
Игорь перевел взгляд на противоположный берег. Отлично, бандиты таки решили вязать плот. Лодку они уже вытащили, и негромко переговариваясь, осматривали днище в поисках дырок.
- Ну ты смотри, костерок разжигают!
- Слушай, командир, может за подмогой послать? Пока они еще плот подготовят.
- Нет, нас и так всего пятеро, не ровен час, решат сначала на лодке разведку выслать, вчетвером нам берег точно не удержать.
Игорь расставил людей по берегу, а сам, как единственный пулеметчик в отряде, залег крайним справа, уперев сошки в узловатые, мощные корни вековой сосны. Фланговый пулеметный огонь страшная штука, способная обратить в ничто наступательный порыв и не таких вот вояк.
Вояки же, не ведая, что за ними с самого начала пристально наблюдают, заканчивали вязать плот. Видимо у кого-то из них нашлась в рюкзаке веревка, достаточно длинная, что бы ее хватило на плот. Рядом чертыхнулся Белкин.
- Гоша, они все на плот и в лодку не поместятся.
- Сам вижу, дерьмово. Половина, не меньше, останется на берегу, дожидаться очереди. А это худо.
- Да уж.
Расклад выходил не из лучших, одно дело держать под прицелом сгрудившихся на плоту, а совсем другое - вступать в перестрелку с рассыпавшимися по поросшему густой травой берегу. Игорь уже начал жалеть о своем упрямстве и нежелании отправить кого нибудь за подмогой. Проклятье, ну кто же мог предположить, что вместо безоружных и в принципе безобидных беженцев, к границе выйдет вооруженная до зубов банда! Плохо, очень плохо, настоящий командир обязан предусмотреть, или просчитать любые осложнения. О том, что именно командование приказало нести дежурства пятерками, Игорь сейчас не вспоминал, раздосадованный собственным промахом.
- Ребята, - расстояние между залегшими бойцами было невелико и Игорь мог говорить очень и очень тихо, не боясь, что голос будет услышан на той стороне, - тех, кто на плоту и в лодке я возьму на себя, вы, если что, гасите тех, кто останется на берегу.
Добряк Самошкин попробовал было вставить слово в защиту.
- Игорь, может они нас послушаются?
- Может и послушаются, только не очень то в это вериться.
- А может…
- Тссс, Самошкин, едрит тебя! - Белкин покачал внушительным кулаком - Помолчи, а!
Игорь с натугой провернул регулятор скорострельности, теоретически, сейчас ПКМ мог выдавать в полтора раза большую скорострельность, чем обычно, на практике же, Игорь никак не мог уловить разницы. Итак, подпустить их метров на шестьдесят, и если не остановятся после приказа, не повернут назад, свинцом залить все что шевелиться. Ну что же они так тянут?! Тело, наполняемое адреналином, начало подрагивать. Нет, не страх, азарт скорее, или не азарт? Игорь тихонечко дослал патрон в патронник, стараясь, что бы не лязгнул предательски затвор.
Ну вот. Наспех связанный плот столкнули в воду. И тут Игорь чертыхнулся еще раз. На том берегу остались оба пулеметчика и один гранатометчик. Пулеметчики разошлись подальше друг от друга и залегли. Проклятье! Как некстати!
- Белкин, Серега, как хочешь, но сними пулеметчиков!
- Угу, - Белкин не отрывался от прицела ни на секунду.
Река здесь не отличалась особой глубиной, и ловко орудуя шестами, десяток людей быстро двигал плот, потихоньку сносимый течением. Лодка держалась чуть впереди. Пора!
Игорь не поднимая головы, прокричал.
- Эй на плоту, поворачивайте назад, иначе будете уничтожены!
Пока оставался даже призрачный шанс, что незваные гости уйдут, Игорь надеялся обойтись без крови. Но вместо ответа, с того берега, целясь на звук его голоса хлестнули огнем, из всех стволов. Пули, частым градом стеганули чуть правее, срезая нависшие над берегом ветки.
- Огонь!
Гулко бахнула снайперка Белкина, заставив умолкнуть один из пулеметов, вразнобой загрохотали автоматы других бойцов, и Игорь, рывком погасив окутавший тело страх, поухватистее обхватил пулемет.
Татататататататата, приклад задергался, огненный выхлоп из ствола на миг ослепил привыкшие к темноте глаза, но Игорь успел заметить, как валяться перечеркнутые длинной очередью люди на плоту. Упало как минимум четверо, а в следующее мгновение вокруг него запели, захлопали входящие в дерево и песок пули. Правое плечо ожгло резкой, ослепительной болью, Игорь вскрикнул, отшатываясь назад, вовремя! Песок вспух быстро опадающими фонтанчиками в том месте, где он только что лежал. Уй мля, как больно!!! Идиот! Вспышки выстрелов, бандиты били по ним, а он как салага выдал длинную очередь, дав им время поточнее прицелиться.
Правая рука слушалась, но малейшее движение отзывалось такой болью, что хотелось выть, кричать, кататься по песку. Попали, гады, попали! Сволочи! Ярость переборола боль, Игорь перекатился на несколько метров правее и высунувшись, дал две коротких, на десяток патронов очередь по лодке. Да, нормально, люди прыгали с плота в воду, стремясь добраться до сомнительно безопасного берега.
Он по пластунски добрался до ближайшего дерева, тихонечко высунул голову. Семеро уцелевших бандитов уже практически добрались до своего берега. Молчали оба их пулемета, видимо уцелевшие на том берегу решили не искушать судьбу и вовремя отступить. Игорь подтянул к себе пулемет. Короткими, патронов не вагон, он стал по одному отстреливать спасающихся бандитов. До берега сумели добраться лишь двое, как раз к тому моменту, когда щелкнув, в приемнике исчезло последнее звено ленты. Бой кончился.
Тут же вернулась боль, Игорь скривился и замычал, прижав ладонь к простреленному плечу.
- Мля, Гоша, ранен?! Дай погляжу!
Нахалов с трудом оторвал от плеча его ладонь, поцокал языком и скомандовал.
- Скидывай жилет и куртку, командир. Помочь?
- Угу.
Лешка сноровисто расстегнул оплошавший броник, откинул его в сторону, рвя пуговицы, стянул камуфляжную куртку и склонился над сочащейся кровью раной.
- Ого распозгало! Ну не дергайся же!
- Мляяяя!!!
- Тихо, тихо, все нормально, кость не задета, мясо разпозгало, быстро заживет. Эй, кто-нибудь, индпакет сюда!
Игорь разлепил разом пересохшие губы.
- У меня, в нарукавном кармане, справа. Нахалов, у тебя свой индпакет должен быть, при себе всегда!
- Ну, сделай мне выговор если хочешь, только дай я тебя сначала перевяжу, эк тебя угораздило.
- Ему еще повезло, что не в задницу! - Белкин передвигался пригнувшись, то и дело оглядываясь на тот берег, повторил. - Ему еще повезло, Самошкину вот меньше…
Игорь встрепенулся.
- Куда его?
- В голову.
- В смысле?
Белкин устало прислонился к коричневому сосновому стволу.
- В прямом, наповал. В аккурат макушку снесло, мозги во все стороны.
- А каска?
Белкин отстегнул с пояса фляжку, отпил, прополоскал рот и сплюнул воду на песок.
- Какая к черту каска? С сотни метров, из пулемета! Тут никакая каска не спасет.
Нахалов бинтовал довольно умело, унимая кровотечение, слой за слоем накладывая бинты, боль из острой, режущей постепенно стала тупой, будто бы под повязку поместили горсть подернутых пеплом углей. Игорь дышал сквозь плотно сжатые зубы, часто и не глубоко, первая же попытка вдохнуть воздух полной грудью окончилась такой вспышкой боли, что Игорь решил больше не рисковать. Он протянул руку к фляге, которую все еще держал на весу Белкин.
- Серега, воды дай. Уфф, мля. Расслабляться нельзя, у этих шустриков может хватить ума перегруппироваться и попробовать еще раз. Хваткие твари!
- Да уж, интересно, кто такие?
Нахалов, обтирая перепачканные кровью руки, хмыкнул.
- Да бригада это, зуб даю.
- Бригада? В смысле?
- Ну, бандюки, рекетиры. Стрелять умеют, совести никакой, шакалы короче.
- А… Понятно.
Белкин настороженно повернул голову.
- Звук слышите?
Игорь прислушался, стараясь расслышать всполошивший Сергея шум, но ничего особенного не услышал. После той памятной контузии его слух значительно ухудшился.
- Не слышу ничего особенного.
Белкин прикрыл глаза.
- А, понял, это наши, машину послали, видно стрельба всполошила. Ну все, считай прорвались. Кстати, Гоша, с почином тебя!
Игорь удивленно приподнял бровь.
- С почином? С каким?
- Ты что, от кровопотери тупить начал?
И тут до Игоря дошло.
- Это не первый, первого я завалил в аптеке, гранатой.
- Э нет, дружище, тут ты считай сам все сделал, осознанно, а там. - Белкин отобрал у Игоря флягу, присосался к ней, после доброго глотка рыгнул и вытер губы рукавом. - А там ты гранату бросил, не в человека, а просто так, в окно.
Он был прав. Игорь прислушался к себе, но не обнаружил ни малейшего переживания. Убил, ну да, убил, семь, или восемь человек, только что. Иначе они убили бы его, как убили Самошкина, добрейшего парня, тихого, незаметного, хорошего. А он убил их, без злости, просто убил. Пережитое за последние пару месяцев накладывало свой отпечаток на психику. Чувства притуплялись, он ощущал в себе эти изменения. Когда вокруг тебя смерть, убийство уже не кажется чем-то ужасным.
Да, теперь и он уже различал шум мотора, из за поворота дороги вылетел покрытый камуфляжными разводами БТР, не доезжая десятка метров до берега, резко затормозил, и с брони горохом посыпались люди. Подкрепление прибыло.
Их сменили, загрузили на броню укрытое простой дерюгой тело Самошкина, и БТР теперь уже неторопливо покатил в центральный поселок. На душе было погано, из-за его ошибки и нежелания отправить за помощью, погиб человек. Игорь закрыл глаза и просидел так, изображая спящего, до самого поселка.
Рана и в самом деле оказалась несерьезной, пуля прошла вскользь, разворотив плечевые мышцы и вырвав изрядный шмат мяса, но поселковый фельдшер гарантировал, что вскоре подвижность руки восстановиться. А пока покой и сон. От госпитализации Игорь отказался, снова вызвавшись охранять берег. Начальство решило не препятствовать, и на следующий день, все еще морщась от боли в простреленном плече, Игорь прибыл на блокпост у единственного в округе моста.
Нести службу тут было и проще и одновременно сложнее. Народу было немало, более тридцати человек постоянного состава, что жили на превращенной в настоящую крепость усадьбе оставшегося безвестным «нового русского». Трехэтажный особнячок, окруженный высоченным кирпичным забором, возвышался на холме, у самой реки, менее чем в сотне метров от моста. Свой электрогенератор, своя артезианская скважина, нехилый запас солярки, заполненный продуктами подвал, такое ощущение, что нувориш планировал пересиживать в усадьбе настоящую осаду. Где он сгинул, трое мордоворотов охранников не знали. В первые минуты, когда еще действовала сотовая связь, шеф позвонил и предупредил, чтобы ждали, но добраться до «крепости» так и не сумел. А потом пришли солдаты, и даже не тратя времени на ругань с охраной, реквизировали все, что попалось на глаза. Теперь здесь располагались свободные от охраны бойцы.
Группу Игоря пополнили пятеркой свежих бойцов, выделили им внушительный зал на третьем этаже, с окнами выходящими на реку и велели обустраиваться. Первое дежурство на блокпосте им назначили через двое суток. Этакий незапланированный отдых.
Первым делом Игорь отправился изучать окрестности. Двор он обошел быстро, усадьба лежала на добрых полгектара, но львиную долю двора занимал особняк. Здоровенный гараж, на шесть машин, теннисный корт, пустующий сейчас бассейн, флигель с генератором, да сторожка у ворот, вот в принципе и все. Главные ворота, обложенные мешками с песком, теперь все время оставались закрытыми. А от маленьких, куда мог пройти лишь человек, до самого бетонного, наспех построенного блокпоста, тянулся основательный ход сообщения. Блокпост, несмотря на топорный вид, внушал. Собранный из бетонных блоков, невысокий куб выглядел весьма как грозно, торчащая на крыше башня от «Шилки», ощетинившаяся счетверенным блоком автоматических пушек, лишь усиливала это впечатление. Сбоку, через дорогу, Игорь присвистнул, настоящая противотанковая пушка, укутанная маскировочной сетью, чуть ближе к реке аппарель, в которой виднелся силуэт закопанного по самую башню танка. Да, что ни говори, а просто так на эту сторону здесь не пробраться, окопались ребята не на шутку.
Игорь обошел укрепления, оценив качество старательно въевшихся в почву окопов, несколько рядов колючей проволоки, что перегораживала мост, пулеметные гнезда у дороги. Здесь и вправду можно было выдержать основательный штурм. Дежурили здесь сутки через двое, по десять человек в смене, хотя одновременно на посту находилось не более трех часовых, остальные отдыхали, коротали время за игрой в карты, одна парочка отрабатывала друг на друге удары, даже не озаботившись снять бронежилеты. А, ну так и есть, уцелевшие контрактники из внутренней охраны арсенала. Игорь с тоской покосился на упакованное в бинты плечо. Правая рука слушалась плохо, даже не сколько из за самой раны, сколько благодаря тугой, стягивающей порванные мышцы повязке. Из за руки Игорю пришлось на время расстаться с полюбившимся, но увы, слишком тяжелым пулеметом, позаимствовав у оружейника новехонький, еще в смазке, автомат.
Двое суток отдыха пролетели незаметно, но заметно прибавили сил, изрядно поистраченных в бесконечных, бессменных дежурствах у реки. Рана потихоньку заживала, местный санинструктор из «Цитадели», как в шутку называли усадьбу, пообещал, что через пару недель повязку можно будет снять. Игорь очень на это надеялся, молодое, полное сил тело противилось вынужденному покою, хотелось двигаться, бегать, ни в чем не уступать остальным, быть полезным.
А задача была проста, заступить на сутки и не пускать никого, ни женщин, ни детей, никого. Единственное исключение делалось для родственников жителей тех деревень, что находились под защитой, да для обладателей полезных теперь профессий. Кузнецы, врачи, химики, список был недлинным. Кому скажите на милость, мог понадобиться теперь профессор изящной словесности, или кто он там был. Первые остановленные им на мосту люди. Изможденные и голодные, несколько семей, полтора десятка человек под предводительством высокого, худощавого старика в старомодном пенсне. Сколько их потом было, таких вот несчастных, лица их стерлись из памяти, слившись в нескончаемую череду, а этого старика Игорь помнил. Помнил, как старик, жестом остановив своих у самого входа на мост, как подошел к нему, выслушал отказ и так же гордо, не теряя достоинства, повернул обратно. Помнил, что тот коротко бросил фразу в лицо метнувшегося к нему мужчины, и как запричитали женщины, поняв, что их мечтам о безопасности не суждено сбыться.
Они ушли, а Игорь еще долго бродил по мосту, игнорируя удивленные перешептывания за спиной. Чем дальше, тем больше он переставал походить на того робкого, добродушного паренька, каким помнил себя до армии. А не случись войны? Каким бы он был сейчас? Наверное, сейчас бы гулял на гражданке, наслаждался летом и отдыхом, ухаживал бы за девчонками. Он вырос и возмужал, служба научила его наглости и наскоку, уж теперь то он не стал бы теряться… А вместо этого, он стоит на мосту и решает, кому жить, а кто и недостоин. Скорей бы зажило плечо, ни часа здесь не задержится, куда угодно, только не здесь, где умирает совесть!
Игорь нес службу на мосту, а вечерами, сидел на берегу реки с самодельной удочкой. Рыбалка всегда успокаивала нервы, а теперь, это естественное успокоительное стало требоваться ему все чаще и чаще. Правда теперь, когда рухнуло государство и прекратилось снабжение продовольствием, рыбалка стала одним из способов добывания пищи. Так что ни о каком уединении речи быть не могло. Конечно, с удочками подобно ему сиживали лишь ребятишки, все взрослые пользовались неспортивными, но гораздо более эффективными сетями. Но и ребятишек в округе хватало. Редко-редко когда удавалось Игорю найти местечко, куда не доносились восторженные ребячьи вопли. Плечо заживало медленно, пуля все-таки основательно разворотила мышечную ткань, а с рукой, висящей на перевязи, проку от него оказывалось куда как немного. По этой же причине, Игорь рыбачил с берега, грести одной рукой можно на пироге, но никак не на добротной аллюминевой «Казанке». Клевало тут неплохо и порой он приносил рыбы достаточно, чтобы накормить человек пять, радуясь, что и раненный оставался полезным для общества.
Поток беженцев сокращался, кто-то осел ближе к городу, иные погибли в ожесточенных схватках с народившимися бандами, многие банально умерли от голода. К тому моменту, как плечо зажило в достаточной мере, люди практически перестали выходить к мосту. А к середине лета Игорь наконец-то вернулся в центральный поселок и вновь возглавил свой маленький отряд, приняв командование у Белкина. Время шло и каждому находилось занятие. Летние месяцы пронеслись, как один день, заполненные сумбурным воспоминанием о изматывающем труде и коротких часах отдыха. Все шло своим чередом, люди отстраивали заброшенные деревни, распахивали поля, стремясь заготовить как можно больше еды на долгую зиму. Впрочем, в крестьянском труде Игорь и его люди практически не принимали участия, нынче, как и в древние времена, были крестьяне, что добывают пищу и воины, что ценой своей жизни зарабатывают право питаться ничего не производя. И эта цена Игоря вполне устраивала.
Хлеб требовалось отрабатывать, поэтому их стали чаще гонять в патрули. Территория, взятая под охрану Родом, простиралась на добрых триста квадратных километров, и включала в себя полтора десятка деревень, каждая из которых требовала охраны. Маленькие гарнизоны, размещенные в деревнях, контролировали лишь ближайшие подступы к поселениям, дороги же и поля приходилось обходить с дозором. Довольно утомительное и скучное занятие. Шесть часов в пути, четверть сотни километров, шесть часов скуки и приевшихся пейзажей. А не за горами холода и тогда, брр, Игорь передернул плечами, им придется бороться не только со скукой, но и с высасывающим силы морозом. Впрочем, пока о холодах не думалось, стояли ясные, теплые сентябрьские дни. Еще вовсю зеленела листва, пели птицы и припекало солнце. Лето, воистину лето!
И первый после катастрофы урожай. Страшно даже представить, что начнется, когда озверевшие от голода люди, те, спасающиеся из разрушенных городов, рвануться сюда, на поиски пропитания. Впрочем, их есть чем встретить, полтысячи солдат и еще три сотни вооруженного ополчения в деревнях, из которых многие в свое время успели послужить в рядах Вооруженных сил. Да, мелких банд можно было не опасаться. Игорь боялся другого, ведь за периодом развала и хаоса непременно следует волна объединения, и не факт, что эти объединения окажутся готовыми к мирному сосуществованию. И пусть даже Род победит, все равно, сил и так не хватает, и каждая потеря может оказаться невосполнимой.
Его группа из шести человек возвращалась домой. Шесть часов патрулирования остались позади, теперь их ждала еда и сон. Впрочем, ложиться спать сразу, Игорь не собирался. Сереге Козлову удалось достать пару литров крепчайшего самогона, а нервы требовали разрядки, так что планы на вечер были несколько шире банального сна. Завтра он мог позволить себе помучаться от похмелья.
Ну, вот и озеро, отсюда до их поселка оставались сущие пустяки, километра два по уютной лесной тропинке. Насквозь знакомые, исхоженные за последние три с лишним месяца места. Игорь шагал, забросив пулемет на плечо, вслушиваясь в беззаботную болтовню товарищей. Странно, насколько быстро человек может принять и адаптироваться к любым ситуациям. Не прошло и четырех месяцев с того памятного дня вторжения, а люди уже, как и раньше могут весело смеяться над старыми шутками, жаждать радости и удовольствий. Неужели так коротка людская память? Или это не более чем защитный механизм, позволяющий выжить в любых условиях? Страшное стирается из памяти, подергиваясь дымкой, оставляя лишь кусочки, фрагменты. Фрагменты, которые не вызывают уже тех эмоций. А то и просто забывается все плохое.
Тропинка повернула к самому озеру, проходя в каком то десятке метров от высокого песчаного берега, поросшего стройными корабельными соснами. Солнце светило чуть сбоку и на коричневых стволах играли веселые отблески солнечных зайчиков. Здесь было хорошо…
Игорь, на секунду прикрыл глаза, и этого хватило, что бы незамеченный корень вековой сосны оказался под ногами. Он едва сохранил равновесие, с проклятьем поднимая свалившийся плеча пулемет, и замер. Метрах в пятнадцати, вполоборота к ним, прислонившись спиной к стволу дерева, сидела девушка. Темные, слегка вьющиеся волосы ниспадали на плечи бурлящим водопадом, сияющим в свете вечернего, низкого солнца. Легкое платье обнимало юную фигурку, обрисовывая ее… Девушка читала.
Игорь замедлил шаг, стремясь получше разглядеть незнакомку, в голове пронеслась неуместная сейчас мысль-сравнение «Тургеньевская девушка», а потом, потом он неожиданно даже для себя громко присвистнул. Девушка неторопливо, с некоторым небрежением повернула голову, с секунду разглядывала его и вновь углубилась в чтение. Сзади заржали. Игорь улыбнулся, да, красивая. Вряд ли обратит внимание на довольно таки нескладного солдата. Он ускорил шаг и подозвал к себе остальных.
- Ребят, это кто?
Всклокоченный Костя Михайлов кивнул через плечо.
- Эта-то? Да с соседней деревне девчонка. Вроде как студентка бывшая, к родственникам погостить уехала перед самым вторжением.
Игорь переложил пулемет на сгиб руки, разминая уставшее плечо.
- Не знаешь, у нее кто-нибудь есть?
Костя хохотнул.
- Да уж наверняка, будь уверен. Что, облизываешься?
- Да, неплохая девочка.
- Так подойди, познакомься.
Игорь вздохнул.
- А смысл? Это не моего полета птица, видел, как поглядела, будто на пустое место.
- Ну, хозяин барин. Тормоз ты Гоша.
Он снова хохотнул. Игорь нахмурился и показал кулак.
- Отставить разговорчики, солдат!
- Угу.
Больше до самого поселка Игорь не проронил ни слова, вспоминая промелькнувшее перед ним на мгновенье девичье лицо. Впрочем, вечером, после энной порции самогона он как-то позабыл об эпизоде на озерном берегу, а на другой день им всем стало уже не до воспоминаний. Самые мрачные предчувствия Игоря начали сбываться. Почуяв поживу, к лакомому кусочку урожая со всей округи начали стекаться разрозненные банды мародеров, пока еще действующие несогласованно, но с каждым разом все хитрее и хитрее. И беда в том, что, превосходя каждую из банд выучкой и огневой мощью, силы рода не могли окружить свои границы сплошной стеной, для чего пришлось бы поставить под ружье все мужское население, полностью выключив их из хозяйственной деятельности. Не раз и не два уже небольшие банды прорывались внутрь территории, и наспех пограбив деревни, вновь уходили в леса, где не было сил и возможностей преследовать их. Пограничные заставы на практике оказалась бесполезны. Слишком просто их обойти, вонзившись в мирные территории, как нож сквозь сочленение доспехов входит в мягкую плоть. Постепенно от плотного кольца засад и блокпостов отказались, заменив их редкими секретами на основных направлениях и несколькими мобильными группами, готовыми придти на помощь любой деревне в течении считанных минут.
Игоря зачислили в одну из таких групп, все лучше, чем с утра до вечера ковыряться в поле, выполняя доселе невиданную крестьянскую работу. Их группу перевели в соседний поселок, ближе к северным границам, где они и проторчали до самого Нового года. В этот год они так больше и не увиделись…

Глава 10

Неорганизованные людские массы, выплеснувшиеся из городов в сельскую местность, не имея навыков крестьянского труда, в большинстве своем были обречены на вымирание. К тому же, осевшие подвергались давлению со стороны выходящих из городов все новых и новых групп. Те, кто сумел закрепиться, создавали естественный заслон на пути к спасению, поэтому вооруженные конфликты происходили повсеместно. Это продолжалось на протяжении всего первого года, до тех пор, пока отсутствие продовольствия и наступившие морозы не уменьшили население ниже критического минимума. По разным оценкам, в течении первого года население Земли уменьшилось на два - два с половиной миллиарда человек. Особо пострадали страны, входящие в так называемую «Большую семерку». Жители этих наиболее развитых стран, не имея опыта выживания в критических ситуациях, и привыкшие к высокому уровню комфорта, оказались совершенно беззащитны при отсутствии элементарных удобств и снабжения. Это еще раз показывает, насколько уязвим во время кризисов цивилизованный человек.
Отрывок из реферата по Древней истории. Университет Нового Авалона. Исторический факультет
А зима лютовала. Едва справив Новый 1996 год, порадовались оттепели, как грянули свирепые Крещенские морозы. Прихватило на славу, ограничив передвижения между деревнями и заставив отменить охотничьи вылазки, что с грехом пополам добывали мясной приварок к скудному рациону. При минус тридцати, во влажном климате окрестностей Балтийского моря особо по лесу не побродишь. Каково приходилось беженцам, что не сумели найти жилье, Игорь старался не думать. Не раз и не два во время охотничьих экспедиций они находили замерзших в лесу людей. А один раз, он вспоминал об этом с дрожью, на одном из таких, уже покинутых привалов, среди углей потухшего костра он увидел. Увидел и с ужасом отвернулся, стремясь забыть, вычеркнуть из памяти, вырвать… не помогло. Кости, обглоданные человеческие кости, кости ребенка лет семи. Очищенные не зверьми, нет, на уцелевших кусочках сухожилий виднелись следы человеческих зубов. Людоедство! Доведенные голодом до безумия люди поедали людей! Более слабых, или неосторожных, как слаб был тот невинный ребенок, съеденный на привале.
Игорь замотал головой, отгоняя воспоминания, и тут распахнулась входная дверь, запуская морозный воздух. В клубах пара вовнутрь просунулся дежурный офицер.
- Дежурная группа, на выход!
Игорь вскочил, накидывая бушлат, не застегивая, некогда, влез в тяжеленный броник, нахлобучил каску. Готов! Три десятка дежурного подразделения взметывались с топчанов, при всей видимой неторопливости с лихвой перекрывая нормативы мирного времени.
Игорь подхватил пулемет, дежурный офицер торопливо переминался с ноги на ногу.
- Быстрее вашу мать! Овинцево атаковано!
- Кем атаковано? Пришельцы?
- Мародеры мать их! Вырезали блокпост, ворвались в деревню. Староста успел вызвать подмогу по телефону. Они забаррикадировались в школе, пока держаться.
Денисов рванул затворную раму, досылая патрон, поставил на предохранитель. Овинцево, два километра отсюда. Ну, осмелели банды! Так глубоко на территорию рода они еще не проникали!
- Всем на броню!
Два дежурных БТРа уже поревывали, прогревая дизеля. Игорь ласточкой взлетел на броню позади башни, азарт будущей схватки заставлял забыть и о холоде и о тяжести надетого броника.
- Вперед!
Полторы минуты, весьма достойный результат. БТРы сорвались с места, едва запрыгнул последний солдат. Лесная дорога вилась между укутанными в снег соснами недолго, БТРы вылетели в поле, за снежным покрывалом которого и стояла маленькая деревенька Овинцево. Два десятка домов, кирпичная, двухэтажная школа, клуб и заброшенный элеватор. Игорь обернулся к своим.
- Значит так, врываемся на броне, с ходу прочесываем улицы, гасим все, что шевелиться и огрызается огнем. От брони ни на шаг!
Народ закивал, защелкали затворные рамы, лица людей были сосредоточенны и суровы, пока еще не схлынул боевой азарт они не боялись. Ну, надеюсь, подумал Игорь, все кончиться быстрее, чем успеет придти страх. Он примостил пулемет на леденящий металл башни, стрелять с упора не в пример легче.
Два бронетранспортера, зеленые от засевших на броне людей, ворвались в деревню со стороны поля. БТР, на котором сидел Игорь, направился левее, вписываясь в промежуток между двумя избами. Хрустнул сминаемый колесами штакетник забора, мелькнуло розовое пятно развешенного на просушку белья. И тут же, из-за соседнего забора, прямо по сидевшим на броне солдатам ударила кинжальная пулеметная очередь.
Игорь не сразу понял, что произошло. Вот вскрикнул и обмяк сидящий рядом солдат-контрактник, Вадик Ермоленко, что недавно женился, в лицо плеснуло чем то горячим и липким, кровь?!. Вот глухо завыл, схватившись за живот побледневший от боли второй номер гранатометного расчета. И только услышав звонкий воющий гул рикошетирующих от брони пуль, Игорь понял.
- Рассыпаться!!!
Он рванулся с брони, еще в полете высматривая укрытие. Колодец! Сойдет! Из за забора лупили длинными, сметая с машины зазевавшихся, или просто растерявшихся бойцов. Салаги едрить вашу в рыло! Игорь нырнул за колодец и осторожно выглянув, сразу же заметил рокочущий пулемет, такой же как у него ПКМ! Мля! Какого черта не стреляет крупнокалиберный БТРа?! Еще не заметили? Ну и хрен с вами!
Он подтянул к себе пулемет, тщательно прицелился и прошил дощатый забор длинной очередью. Во все стороны полетели выбитые щепки, пулемет на секунду замолк, но замешательство в стане противника длилось недолго, пулемет заговорил снова. На сей раз выцеливая Игоря! БТР уже скрылся за избой, и на его помощь рассчитывать было глупо. Вот черт! Он же сам давал команду «от брони ни шагу» и сам же оказался единственным, кто ее нарушил.
А пулемет противника не унимался, прижимая его к земле, не давая высунуться и огрызнуться огнем. Пули впивались в бревенчатый сруб колодца, разбрасывая щепу, норовя добраться до мягкой человеческой плоти. Игорь огляделся. Огород как огород, засыпанные снегом грядки, остовы двух теплиц, колодец. В десятке метров задняя дверь добротной крестьянской избы. Дверь! Но черт возьми, как до нее добраться?! Если только отвлечь пулеметчика, иначе его срежут еще на полдороге.
Он нашарил в карманах бушлата две оставшиеся лимонки и не вставая, изо всех сил метнул их одну за другой в сторону, откуда бил не умолкая пулемет. Грохнуло! Два взрыва слились в один, взвизгнули, проносясь, осколки, а Игорь уже несся к спасительным дверям. Господи, только бы не заперто!
Оказалось заперто, но Игорь, вложив в бросок весь свой вес, проломил оказавшиеся хлипкими доски и вкатился внутрь сеней. Черт, пулемет отлетел в сторону! Не было времени тянуться за ним, да и тяжелое оружие ой как неудобно в тесном помещении. Вместо этого Игорь вырвал из за голенища на совесть отточенную финку. Так, в сенях никого. Он прянул к дверям, ведущим в теплую часть дома. Так и есть! Вовремя! Дверь распахнулась и наружу высунулся ствол автомата с примкнутым штык-ножом.
Не рассуждая, Игорь ухватился за ствол и рванул его на себя, уходя вниз и вгоняя лезвие ножа в пах бандиту. Тот взвыл, сразу отпустив оружие, и Игорь не тратя время на добивание, прыгнул вовнутрь, завладев автоматом порезанного.
Обычная деревенская горница. Большая русская печь, стол, несколько стульев. Дверные проемы двух смежных комнат. Два тела, что лежат возле печи, мужчина и женщина, пожилые, мертвые. И два бандита, один из которых держал дверь под прицелом.
Очередь прошла выше, целились на уровень груди, а Игорь летел гораздо ниже. Двое. Один, кряжистый, заросший двухнедельной щетиной мужик с автоматом. Второй, помоложе, верткий, ловкий, опасный, но безоружный. Первого Игорь снял короткой очередью, еще не коснувшись пола, а вот второй… Второй успел преодолеть разделявшие их метры и чертовски сильным ударом выбить из рук автомат. Игорь подсек парня, точнее постарался подсечь, но тот успел подпрыгнуть, уходя, и в свою очередь влепил ногой Игорю по левому боку. Удар был силен, не будь на нем бронежилета, сломанные ребра были бы гарантированны. А так этот удар лишь отбросил к стене. Игорь вскочил, держа финку обратным хватом, лезвием наружу. Парень, чернявый, словно цыган, заворчал и молниеносно выхватил роскошно отделанный охотничий нож, гибко перетек в замысловатую стойку. Ушу? Наверное. Ну, посмотрим, какого оно против армейского рукопашного. Что ж ты невооружен-то гнида? Ну, невооружен и слава богу, чем бы это ни было вызвано. Не было времени оглядывать горницу, больше врагов в ней нет, это Игорь чувствовал, а следовательно нет нужды любоваться крестьянскими интерьерами.
Он выжидательно замер, восстанавливая дыхание и приглядываясь к противнику. Лет двадцати пяти, чернявый, смуглый, нос горбинкой. Парень лучился силой и уверенностью. Чуть выше Игоря, пожалуй даже немного шире в плечах, и его движения были движениями хищного, поджарого волка. Одетый в новехонький натовский комбинезон с почему-то расстегнутой ширинкой он куда как превосходил маневренностью упакованного в бронежилет Игоря. Но с другой стороны, бронник и сфера защищали самые уязвимые места. Что ж, шансы пожалуй есть. Но мать ети, как же уверенно парень держит нож.
Они кинулись друг на друга одновременно. Игорь ушел вправо, выкидывая руку в секущем движении, промазал, повел на колющий, увидел мелькнувшую перед глазами сталь. По щеке резануло, обожгло огнем, он не успел уклониться! Но и сам таки дотянулся до неприятеля. Парень скривился, отскакивая, держа на весу оцарапанную левую руку. Игорь прыгнул вперед, удар сверху, что в середине траектории переходит в боковой, от него нет защиты! Парень успел увернуться, в свою очередь прорезав плотную ткань бронежилета, лезвие звякнуло о броневые пластины, отскочило. Оба на, ты что, не понял, что я в броне? Игорь ударил ногой в открывшийся бок, ногу отбросили, черт, больно! Нарваться на блок, ну ты силен, противничек!

Предыдущая страница 10 Следующая страница


11 Александр Воробьев

Он пропустил еще один удар, левую руку ожгло глубоким порезом. Нет, ну какова сила удара! Прорезать бушлат, куртку и распластать мясо предплечья до самой кости! Плохо, очень плохо, левый рукав стремительно пропитывался кровью, еще немного и он начнет слабеть. Еще один удар, в неприкрытое бронежилетом горло. Игорь успел отскочить и понял что все, дальше отступать ему некуда, сзади стена. Теперь противник не торопился, несколько минут и Игорь ослабнет от кровопотери, вон, крупные багряные капли с рукава уже густо испятнали пол. Боли он пока не чувствовал, боль всегда приходит после боя, а пока ей нет места, умный организм сам гасит ее бешеным выбросом адреналина, не давая разуму человека отвлекаться в момент жестокой схватки за жизнь.
Игорь плел клинком замысловатые узоры, держа противника на расстоянии, не подпуская, немного отдыха, совсем немного, и сотрите кто-нибудь этот проклятый пот! Эх , пронеслось в голове, этот орешек мне не по зубам, обидно, двадцать лет, всего двадцать лет, обидно!
Ярость вскипела, выметая из тела слабость, а вот уж хрен! Он успел заметить мелькнувшее в глазах парня удивление, а потом… А потом мелькнувшая в воздухе табуретка со стуком впечаталась в затылок противника. Шанс! Удар не вырубил парня, но заставил пошатнуться, пошатнуться и на краткий миг отвлечься. На миг. А больше и не понадобилось. Запредельным усилием, немилосердно рвя жилы, Игорь прыгнул, вбивая финку в горло противника, рвя ее вбок, освобождая дорогу вырывающейся наружу жизни. Его окатило волной горячей крови, он отскочил, опасаясь предсмертного удара, но бандит был уже мертв. Или еще не мертв, какая разница, главное он больше не представлял угрозы, пусть себе хрипит и сучит в агонии ногами. Какое это имеет значение?
Игорь устало плюхнулся на уцелевший стул, судорожно глотая пересохшими губами воздух. Он очень устал.
- У тебя течет кровь.
Он поднял голову, ища глазами источник звука. Высокая, красивая, черноволосая девушка в разорванном на груди платье подошла к нему. Игорь просто утонул в ее огромных глазах, зеленых, как молодая весенняя трава. Он выдавил из себя улыбку, даже не догадываясь, как нелепо она смотрится на залитом кровью лице.
- Это ты его табуреткой?
- Да я, жаль не смогла раньше. Они… - Девушка закаменела лицом. - деда и бабушку… Когда те меня пытались защитить. Спасибо.
Игорь прислушался, стрельба то затихала, то вновь разгоралась с новой силой. Гулко рявкали крупнокалиберные пулеметы БТРов. Бой шел своим чередом, прошло от силы три четыре минуты. Его место там!
- Перевяжи меня, умеешь?
- Конечно, я училась на врача, три курса закончила. Раздевайся.
- Что, прямо так?
Шутка не удалась, девушка посмотрела на него и покачала головой.
- Скидывай все до пояса, я поищу бинты.
- У меня, в правом нарукавном кармане пакет. Там все что нужно.
Он, скривившись от боли, действуя только одной рукой, принялся расстегиваться бронежилет. С грехом пополам скинул бушлат, стянул с одного плеча камуфляжную куртку. Ох ты! Разрез косо перечеркивал предплечье, сантиметров пятнадцати длинной, он выплескивал кровь с каждым ударом сердца. Девушка скатала один из бинтов плотным валиком, прижала к ране и начала быстро и умело бинтовать, преграждая дорогу крови. Закончила, полюбовалась своей работой, протянула руку к лицу.
- У тебя еще и щека.
- Я знаю, но нет времени, где у тебя умывальник?
- Вот там, у входа.
Игорь сполоснул лицо, проведя пальцами по порезу на щеке, глубокому, но отнюдь не смертельному. Беспокоиться о нем пока рано, в деревне еще оставались бандиты. Игорь повернулся к девушке.
- Ты в порядке?
- Да.
- Мне нужно уходить, спасибо за перевязку.
Девушка подошла чуть ближе, так, что до Игоря донесся, перешибая запах свежепролитой крови, аромат ее тела. Терпкий, приятный, так пахнет на залитом солнцем весеннем лугу.
- Таня.
- Что? - Игорь, еще не отошедший от горячки схватки, вначале подумал, что не расслышал.
- Меня зовут Таней. Это тебе спасибо, еще немного и…
- Я Игорь.
Он протянул руку и поправил порванное на плече платье.
- Прости, что я не успел раньше.
Она, не поднимая взгляда, подошла вплотную, положив руку на забинтованное предплечье.
- Если понадобиться перевязка, заходи. И… - Она запнулась, подбирая слова. - Я тебя помню.
- Откуда?
- Я на берегу сидела, читала, а ты с солдатами шел мимо, засвистел еще.
Игорь почувствовал, что предательская краска заливает его щеки. Он пригляделся внимательнее, точно, это была она, та самая «тургеньевская девушка», к которой он так и не рискнул подойти. Татьяна улыбнулась.
- Я тебя потом еще несколько раз видела. А когда ты засвистел, обиделась, решила, что ты перед своими друзьями выделываешься.
- Нет, я от восхищения, ты такая красивая была.
- Была? А сейчас?
Игорь стушевался, не сумев сразу придумать ответа. Словно помогая ему, где-то в центре деревни громыхнул взрыв. Игорь сразу же заторопился.
- Прости, мне нужно туда. Я обязательно зайду, как только все кончится!
Он выскочил в сени, даже не думая о предстоящем бое, перескочил через все еще дергающегося раненного бандита, подхватил валяющийся на веранде пулемет, осторожно высунулся в окошко. Пулеметчик, что заставил его уткнуться носом в снег, видимо уже покинул свою позицию. По крайней мере, с веранды Игорь не заметил ничего подозрительного. Его гранаты проломили в заборе изрядное отверстие, но, судя по отсутствию на снегу крови, осколки миновали удачливого бандита, или сколько их там было. А вот рядом с колеей БТРа лежало четыре недвижимых тела. Достаточно было одного взгляда, что бы понять, они мертвы, пулемет на таком расстоянии прошивает бронежилеты в обе пластины, насквозь, а в каждого из убитых попало не менее трех пуль.
Прижимаясь к бревенчатой стене дома, Игорь добрался до ворот. Бой шел уже на другой околице, бандитов таки сумели оттеснить от школы. Народ попрятался в домах, не решаясь даже выглянуть в окно, и Игорь бегом припустил по центральной улице, ориентируясь на звуки затихающего боя.
Когда он добрался до своих, было уже все кончено, нескольких уцелевших бандитов держали под дулами автоматов, посередь улицы грудой валялось трофейное оружие, сюда же стаскивали тела погибших. Его появление не осталось без внимания.
- Денисов, жив! - Белкин на бегу вставил в снайперку новый магазин, но патрона досылать не стал, верный признак что все позади.
- Жив, поцарапали только. - Игорь указал на белеющие из разреза на рукаве бинты.
- Ну ты смотри, уже и перевязать успел!
- Не сам, меня девушка перевязала.
Народ, что стоял поблизости, стал с любопытством оглядываться, подбираясь поближе. Нахалов, с пламенеющим поперек лба рубцом захохотал.
- Ну ты даешь! Даже в бою сумел девку добыть!
Народ заржал, спуская напряжение, используя смех как клапан, перерабатывая собственный страх. Игорь махнул рукой.
- Да ну вас, охальники! Лучше бы помогли, там четверо наших лежат.
- Живы?
- Нет, всех четверых насмерть, когда на засаду нарвались. Все, кто на броне с той стороны были, всех уложил, козел!
- А ты как? - Белкин зло сплюнул под ноги. - Говорил же я, на кой хрен наверху сидеть, фугасов что ль ждали?
- Я спрыгнуть успел, реакция спасла. А внутри бы мы не поместились.
Игорь подозвал своих и застучал по броне ближайшего БТРа, наружу высунулась чумазая голова водителя.
- Чего стучишь?
- Сейчас двигаем к южной околице, нужно четверых двухсотых на борт взять.
- А, ну давай.
Он отправил своих грузить убитых, а сам зашел в памятную избу. Постояв над уже затихшим бандитом, что получив двадцать сантиметров стали в пах, валялся у ведущей на чердак лестницы, Игорь набрался смелости и дернул на себя ручку двери. Татьяна, успев накинуть поверх разорванного платья халат, стояла посередь избы и растерянно оглядывалась, не зная, с чего начать. Услышав звук открывающейся двери, девушка отпрянула в сторону, неумело подхватывая с пола валяющийся в крови автомат. Игорь улыбнулся.
- Хочешь меня застрелить, сними его с предохранителя.
Узнав своего спасителя, девушка облегченно вздохнула и опустила оружие.
- А, это ты. Проходи, поможешь вытащить их. - Она указала на тела двух мертвых бандитов.
- Помогу. А ты очень сильная девушка, спасибо за табуретку, Тань.
Девушка зло фыркнула, рывком приподымая за подмышки труп и сдув с лица волосы, ответила.
- Не за что, после того, как эти твари убили деда и бабушку и чуть было не… - Она осеклась, и закончила уже более тихо. - Как жаль, что не я сама их убила.
Игорь отстранил ее, крякнув от натуги, поднял труп и потащил его наружу, на улицу, где дожидался БТР. Он выволок труп на крыльцо и вернулся внутрь за следующим. Татьяна сидела возле мертвых родственников, гладя поочередно то деда, то бабушку.
- Ведь по семьдесят лет им было, все равно не пожалели. А мне теперь одной придется, и ведь никого больше, никого не осталось!
Девушка уткнулась лицом в руки, отвернувшись от него. Игорь опустился рядом, обняв за плечи, что часто вздрагивали под тонкой тканью халата.
- Ну что ты, может быть твои родители живы. Ведь и сейчас люди умудряются выживать.
- Нет! Мы в Питере жили. И мама с папой, и брат. Они же знали, куда я уехала, если бы выжили, то обязательно добрались бы сюда! Ты же был в Питере, знаешь, что там творилось, когда… - Она не закончила, зайдясь в тихом, еле различимом плаче. Игорь прижал ее к себе, не обращая внимания на боль в раненной руке.
- Но ты же жива! Значит жива и надежда! У тебя есть дом, есть защита, не думай, больше эти твари так просто сюда не сунуться. Теперь мы распределим гарнизоны по окрестным деревням. Хочешь, я попрошу перевода в вашу деревню?
Она не ответила, но кивнула, еще теснее прижавшись к нему. Игорь вздрогнул от боли в раненной руке, и Татьяна тотчас отстранилась.
- Болит?
- Да нет, ерунда.
В дом буквально ворвался Белкин.
- Гоша, долго тебя ждать? - он по хозяйски прошелся, с любопытством разглядывая выделяющиеся на линолеуме пятна крови. - Это ты тут навоевал? Неплохо, скольких положил?
- Троих.
- Ого! - Белкин уважительно хлопнул его по плечу, заставив вновь вздрогнуть от боли в порезанной руке. - Силен.
На Татьяну он внимания не обратил, лишь буркнул, выходя на улицу.
- Поторопись, нам нужно возвращаться.
Игорь вздохнул, поднимаясь с пола.
- Мне снова нужно уходить. Ты не против, если я как-нибудь наведаюсь в гости?
- Приходи. - Татьяна кивнула, все еще не поднимая взгляда.
Игорь внутренне просиял, старательно сохраняя нейтральное выражение на лице. Такая девушка! Он подхватил здоровой рукой пулемет и уже стоя в дверях, повернулся к ней, она смотрела ему в след.
- Помнишь, ты спрашивала? Так вот, ты красивая!
И не дожидаясь ответа, выскочил в сени, плотно прикрыв за собой дверь. Душа пела.

Глава 11

Удовлетворенные результатами первого удара, уничтожившего критически важные центры цивилизации, агрессоры бросили все ресурсы на закрепление в точке высадки. Их деятельность вне собственных анклавов была минимальна. Загасив реакторы атомных станций и уничтожив стартовые комплексы баллистических ракет, они принялись обживать нашу материнскую планету.
Отрывок из учебника Древней истории для шестого класса
Он стал приходить к ней почти каждый день, все больше и больше задерживаясь в гостях, помогал по хозяйству, отремонтировав пробитый БТРом забор. Изба, явно еще довоенной постройки, с двумя верандами, на вид оставалась вполне крепкой, но вот крыша требовала хорошей починки. Покрывавший ее шифер потрескался и теперь сходил большими кусками. Игорь правдами и неправдами, где натуральным обменом, а где и уговорами, раздобыл дефицитнейшее нынче рифленое железо, и за две свободные от патрулей недели заново перекрыл крышу.
Они подолгу засиживались холодными зимними ночами, на удивление много нашлось у них общего, даже слишком многое. Поначалу это даже пугало, но потом беседы все более и более стали перетекать в интимное русло. Как-то внезапно, по обоюдному влечению, словно внутренним взрывом брошенные друг к другу, они оказались в постели и наутро, когда Игорь проснулся, он понял, что любит эту девушку больше всего на свете. То холодная, то страстная, играющая им, она одновременно была и податливой как воск, тающей в его руках и сильной, способной вертеть им, как сопливым пацаном. Впервые в жизни он испытывал что-то подобное. Не склонный в общем то терять голову, сейчас Игорь растворился в этой девушке, поставив ее выше всего окружающего мира.
Везде - над лесом и над пашней,
И на земле, и на воде -
Такою близкой и вчерашней
Ты мне являешься - везде.
Твой стан под душной летней тучей,
Твой стан, закутанный в меха,
Всегда пою - всегда певучий,
Клубясь туманами стиха.
И через годы, через воды,
И на кресте и во хмелю,
Тебя, Дитя моей свободы,
Подруга Светлая, люблю.
Начальство без лишних вопросов отпустило его на новое место жительства, а деревня приняла с радостью, лишние мужские руки, к тому же способные прилично владеть оружием в эти суровые времена ценились высоко. ЗАГС заменила подпись главы рода, а свадьбу справили скромную, гостей пришло немного, группа Игоря, представитель от командования и пара ближайших соседей. Да впрочем молодоженам особой пышности и не хотелось, лишь бы быть вместе. Им выделили пару гектаров пашни, корову, и Игорь с головой погрузился в незамысловатый крестьянский быт. Днями он пропадал на поле, подготавливая пашню к посевам, а вечерами, при свете лучины, они с Таней сидели и разговаривали. Вспоминали довоенные времена, друзей, такие далекие теперь года учебы. Он рассказывал ей о своем маленьком, провинциальном городке, что едва не стал столицей вместо Москвы, она вспоминала смешные истории из своей студенческой медицинской практики. Им было хорошо вместе.
В конце весны в их деревню перебрался и Сергей, женившийся на веселой, пухлой вдовушке, на пару лет старше себя. Ее муж, гостивший у друзей в Питере так и не вернулся, и погоревав, молодуха раскрыла объятья справному мужику. Никто из соседей этому повороту событий даже и не удивился, времена настали такие, что одинокой женщине выжить было практически нереально. Как и одинокому мужику.
Совместными усилиями они с Сергеем распахали каждый по гектару, засеяв свои участки рожью и картошкой. К концу посевной Таня забеременела и каждый вечер, приходя с поля, Игорь с радостью и надеждой заглядывался на все более и более округляющийся животик супруги. Беременность протекала удачно, поначалу он еще гадал, кто появиться на свет, сын, или дочь, потом махнул рукой, сам не зная, кого же больше хочет в первенцах.
Работы было невпроворот, крестьянский быт требовал дикого напряжения сил. Поле, заготовка дров на зиму, скотина. Игорь с непривычки выматывался за день так, что, наскоро похлебав вечером супа, тут же отключался, едва коснувшись подушки щекой. А еще недельные дежурства на службе. Выматывающие патрули, тренировки. Правда, к концу лета он было втянулся, но тут настало время уборки урожая и оказалось, что до этого крестьянского быта он еще и не нюхал. В общем, времени скучать и горевать о прелестях старого мира просто не было.
Урожай успели убрать за считанные дни до проливных осенних дождей. И вот тут-то они и взвыли, познав на себе, что такое настоящая скука. Теперь та неделя в месяц, когда они несли службу, казалась райской, можно было встретиться со старыми товарищами, узнать свежие новости, да просто поиграть в преферанс между патрулированиями. В их деревни эту городскую игру так никто и не освоил, а Татьяна им с Сергеем кампанию в игре составить могла отнюдь не всегда.
К середине ноября уже вовсю валил снег. Собственно снег-то и помог им выйти на след таинственных нарушителей границы. Еще пару часов и свежие следы нескольких лыжников оказались бы заметенными, но график движения патруля по маршруту оказался очень удачным. Шедший впереди Нахалов резко замер и вскинул вверх руку, несколько раз покрутив кистью - «Все ко мне!».
Игорь подналег, сокращая дистанцию. Остальные рассыпались веером, оглядывая растущий невдалеке кустарник.
- Что у тебя?
- Следы лыж, командир, лыжня одна, но ехали явно несколько человек, очень уж утоптанная.
Игорь наклонился поближе, да, стег в лыжне был утоптан сильнее, чем бывает, если проедет лишь один. Нахалов опустился на колено, разглядывая лыжню.
- Ехали с запада, следы палок очень уж характерны.
- Давно?
- А черт его знает, командир, я тебе не Чингачгук, с хода такие загадки решать, одно видно, что сегодня, раз еще не замело. Что делать будем?
Игорь достал карту.
- Так, двигаются они в сторону Остроговиц, если не свернут, то будут там завтра с утра.
- Думаешь, мародеры?
- А хрен его знает, так-то давненько не бывало таких гостей, но лучше перестраховаться, идут они явно из за границы.
Он повернулся и махнул рукой.
- Щитов, мотай за подмогой, пусть двигаются в сторону Остроговиц, наперерез. Остальные, за мной!
Догонять пришлось долго, гости шли споро, почти не уступая в скорости группе Игоря, чувствовалось, что ходоки там изрядные, поддерживать такую скорость не зная местности, могли только тренированные люди. Это-то и беспокоило, не могло не беспокоить присутствие на контролируемой территории нескольких хорошо подготовленных лыжников. Какого черта им нужно, и откуда они взялись, двигаясь с запада, где минимум на полсотни километров не было даже крупных деревень. Волны беженцев в прошлом году также миновали те края, а те, кто рванул через тамошние леса или прошли дальше, или вымерли в особо морозную зиму. Впрочем, ту зиму и так пережило очень немного народа. Даже на их территории, где с самого начала ввели жесткую дисциплину и контроль продуктов, к весне несколько людей умерли от голода, да и остальным пришлось несладко, пока дождались вскрытия льда. После ледохода стало немного проще, все свободные от дел тут же были определены на рыболовство, благо сетей в полузаброшенном рыбохозяйстве нашлось изрядно. Но это у них. А вот многие окрестные деревеньки, до которых не дотянулась рука рода, приняв к себе беженцев из города, к весне опустели более чем наполовину. И возможности помочь им не было, запасы продовольствия были слишком скудны, что бы делиться с соседями.
И все таки, кого они догоняют? Мародеры? Но мелкие банды уже давненько не совались на их территорию, в нескольких зимних боях на своей шкуре почувствовав, что с родом, способным поставить под ружье без малого тысячу человек лучше не шутить. А крупные… Для крупной банды было несоразмерно мало следов, максимум десяток человек, слишком несерьезно даже для разведки боем. И все же, для шести оставшихся патрульных, даже десяток представлял изрядную силу. Да еще мучил вопрос, каким образом пришлые сумели обойти кордоны? Как минимум два, что прикрывали территорию на этом направлении.
Пришлых они заметили, отмахав километров пятнадцать, растянувшаяся цепочка лыжников, которых Игорь насчитал одиннадцать человек, в аккурат в этот момент пересекала внушительных размеров поляну, бывшее колхозное поле, нынче за дальностью от деревень и трудностью с топливом, заброшенное. От леса их уже отделяло метров двести. Странно только, что идут одной цепочкой, без боевого охранения, если бандиты, то или совсем оборзевшие, или неопытные. Хотя откуда неопытным взяться, все неопытные или вымерли, или стали матерыми, битыми волками.
Игорь прислонил к стволу лыжные палки и поднял к глазам бинокль. Оптика была паршивенькая, восьмикратная, но по крайней мере, с ее помощью, Игорь сумел получше рассмотреть гостей. Солидные мужики, все вооруженные, да не какими нибудь берданками, а вполне даже боевыми стволами. Игорь насчитал двух с ручными пулеметами, одного со снайперской винтовкой, остальные щеголяли автоматами. Серьезные гости, а до ближайшей деревни им оставалось километра три, в аккурат за полем, после негустого леска и лежало поселение. По самым грубым прикидкам, Щитов уже должен был добраться до телефона, следовательно, деревенские предупреждены, а вот когда его группа дождется подмоги, это был вопрос второй. Сначала подкреплению еще нужно сообразить, где в данный момент искать его группу. В очередной раз Игорь пожалел об отсутствии рации, но приказ командования был недвусмысленный - никаких радиопереговоров, у всех еще была свежо в памяти, как точно летели ракеты пришельцев на сигналы радиостанций. И пусть вот уже больше года о пришельцах никто не слышал, все равно, лезть на рожон было бы глупо. Не ровен час засекут импульс передатчика, и прилетит на огонек, в гости, штурмовая группа. Упаси Господи!
Тем временем, что-то нужно было решать, пришлые уже отдалились метров на триста, двигаясь хоть и небыстро, из за наметенных сугробов, еще не схваченных настом, но все же с каждой минутой все удаляясь и удаляясь из зоны прицельного огня. Триста метров для автомата не шутка, следовательно его группа с каждой минутой теряет и теряет преимущество первого залпа. Если что-то пойдет не так положить всех разом не получиться, придеться вступать в переструлку. И пусть, пришлые на открытой местности, а его бойцы под прикрытием леса, это сейчас не имело большого значения. С такой дистанции эффективно сможет работать лишь сам Игорь с его пулеметом, да снайперка Белкина. Негусто.
Сзади его тронул за плечо Нахалов.
- Слышишь?
Игорь сдвинул с уха шапку, вроде ничего, обычные звуки зимнего леса.
- Не слышу, что там?
- Двигатель работает, гадом буду, бэтээр от деревни шпарит.
Игорь мысленно скривился, после прошлогодней контузии его слух так и не восстановился в полной мере. Внешне он остался столь же собранным, тут же вновь приник к биноклю. Да, так и есть, нездешние так же заволновались, рассыпаясь веером в сторону угрозы, и залегая, ощетинились всеми наличными стволами. Ага, а вот и подкрепление, в километре от них, из леса выполз БТР, с брони которого горохом посыпались облаченные в белые маскхалаты бойцы резервной группы. Пожалуй пора.
- Леха, автомат за спину, пошли со мной. - Игорь повернулся к остальным - Так, народ, сейчас мы с Нахаловым выходим и идем к гостям, вы держите их под прицелом. Белкин, ты за снайпером приглядываешь, он мне больше всех не нравиться.
Белкин, уже примостившийся под густой елочкой, буркнул под нос.
- Не учи ученого, уже минуты три, как держу. И пулеметчика тоже засек, он у меня если что, записан в книгу животну под номером два.
- Ну и ладненько. Пошли Леха.
Он резко выдохнул и в несколько шагов вышел на поле. Нахалов держался слегка сзади, готовый в любой момент упасть и прикрыть его огнем. Игорь облизнул пересохшие губы и набрав в легкие побольше воздуха, заорал.
- Эй, поговорить надо, не стреляйте!
Пришлые отреагировали похвально, трое тут же перекатом повернулись в его сторону, но стрелять не стали. Игорь закричал снова.
- Не стреляйте, я парламентер!
Сзади хмыкнул Нахалов, со стороны залегших прокричали в ответ.
- Идите сюда! Будем говорить тут!
- Только без глупостей, вы окружены!
Сзади опять хмыкнул Нахалов. Как же, окружены, БТР и десяток людей с одной стороны и шестеро с другой, прорваться к лесу можно, правда как минимум половина поляжет, но шансы есть. Впрочем, пришлые о том, что перекрыто только два направления, явно не знали. Ну, это и ладно, меньше знают - меньше делают глупостей, это Игоря устраивало на все сто. Он достал из нарукавного кармана сигнальную ракету, удостоверился, что она нужного цвета и дернул за шнур. Зеленая ракета со свистом рванулась в небо, подавая своим сигнал, что все пока под контролем.
Когда до залегших оставалось метров с полсотни, навстречу поднялся высокий, здоровенный, заросший густой бородой мужик, лет этак сорока. Автомат свой он держал на ремне, но так, что Игорь сразу понял - в случае необходимости, тому понадобиться меньше секунды для открытия огня. Мужик тем временем подошел шагов на десять, и остановился, цепко держа их взглядом.
- Я начальник этой экспедиции, Погосов, Андрей Павлович, с кем имею честь?
- Командир патрульной группы, Денисов. Что за экспедиция?
Мужчина подошел ближе.

Предыдущая страница 11 Следующая страница


Нашествие 12

- Направлены на восток с целью установления контактов с выжившими. Судя по всему, дошли.
- Ваша территория на западе? Далеко?
- Э, погоди парень, всему свое время. Мне нужно встретиться с вашим руководством, вряд ли ты уполномочен вести такие переговоры. Далеко до вашего центра?
- Километров двадцать. Можете скомандовать своим людям подняться, только не делайте резких движений, вы все еще под прицелом. И черт побери, как вы умудрились пройти мимо кордонов?
Погосов недоуменно пожал обтянутыми тулупом плечами.
- А кто его знает, как. Утром метель была, возможно поэтому нас и не заметили, мы так точно никого не видели. Может пройдем к вашей машине?
- Неплохая мысль. - Игорь повернулся в сторону леса и подняв руку, резко махнул «Все ко мне!»
Сосчитав вышедших, Погосов насмешливо пробормотал.
- Негусто, будь мы настоящей бандой.
Игорь пожал плечами.
- Будь вы бандой, то после первого же залпа, нас стало бы больше, мои бойцы разбираются, с какой стороны вылетают пули.
Погосов примирительно поднял руки.
- Охотно верю. В наше время выживают лишь лучшие. Вы остатки военной части?
Игорь секунду поколебался, не проболтается ли о чем ненужном.
- Питерский арсенал ГРАУ, точнее то, что от нас осталось.
- А, слышал о таком, у вас Тамбовский волк командиром?
- Был. В первый же день свое получил, не уберегся.
- Жаль, хороший мужик, как я помню. А вы молодцы, дисциплину не потеряли, субординацию соблюдаете.
Они с Погосовым держались в середке цепочки, скользя по уже вполне натоптанной лыжне, пробитой убежавшими вперед.
- А у нас вот не все так гладко было. Мы в летних лагерях стояли, возле Ржевки.
Игорь кивнул головой.
- Угу, знаю такие, у нас артсклады неподалеку размещались. Там еще где то неподалеку полигон кажется.
- Точно. Вот возле того самого полигона нас и накрыли.
- Разбомбили?
- Нет, парень, бомбить-то как раз и не бомбили. Нас грохот бомбежки поднял, весь Питер в огне был, мать его, а потом тишина. Времени нам сволочи дали почти до вечера. Мы даже окопаться успели, только нихрена не помогло, думаю, не окопайся мы, так и потерь меньше бы оказалось.
Игорь понимающе мотнул головой.
- Чем сильнее сопротивление, тем больше сил на вас бросали?
Погосов поморщился, чуть не сбившись с шага. Шедший рядом с ними парень из пришлых, сплюнул и убыстрил шаг.
- Типа того. Нашу бригаду разметали за час. Сожгли к едреням всю бронетехнику, перепахали окопы. А знаешь сколько потеряли они?
- Догадываюсь.
- Вот то то и оно. - Уточнять потери пришельцев Погосов не стал. - Так и накрылась медным тазом наша непобедимая и легендарная. Ну а уже потом мы подумали, собрали вокруг себя самых крепких мужиков и рванули на северо-запад, там с местными договорились, пару колхозов под защиту взяли.
- У нас примерно тоже самое было.
Погосов ухмыльнулся.
- Ну так, у дураков мысли сходятся.
Они подошли к заглушенному БТРу, машину еще не успели перекрасить в зимний камуфляж, и одетые в белое бойцы, великолепно выделялись на ее фоне. Нет, все же хорошо, что все обошлось без боя. На прощанье он протянул Погосову руку.
- В штаб вас проводить не могу, служба, надеюсь еще увидимся.
Погосов пожал протянутую ладонь.
- Будем восстанавливать связи, еще свидимся. Чай не последний день живем.
Он распахнул бортовой люк БТРа.
- Бывай, Денисов.
Игорь проводил взглядом запрыгивающих на броню бойцов дежурной группы, поймал за рукав старшего.
- Коля, Щитов не сказал, где будет ждать?
- А хрен его знает, мне не докладывали.
Игорь выматерился, вот ведь засранец, возвращайся теперь за ним полтора десятка километров до блок поста. Ему в тепле греться, а им путь удлинять!
- Группа, построились! Хорош курить! Возвращаемся к последней точке патрулирования! И напомните кто-нибудь, что бы я вздрючил Щитова.
Народ гогоча собрался в цепочку, и группа заскользила по своим следам обратно. Все вроде бы кончилось благополучно.
Так постепенно стали налаживаться связи между остатками раздробленного человечества. Анклавы некоего подобия цивилизации, выстоявшие в океане хаоса, выбрасывали во все стороны эммисаров, ища тех, кто был готов к диалогу. Пока что им нечего было делить, слишком мало осталось людей, и слишком свежими оставались воспоминания о пережитом за последний год ужасе. И пусть вот уже год никто не видел ни единого следа пришельцев, все, кроме может законченных идиотов, понимали, никуда те не делись и всегда нужно быть готовыми бежать еще дальше. А как известно, внешний враг заставляет забыть о внутренних распрях, по крайней мере на какое-то время. И время это еще не кончилось.
А еще через месяц к ним пришли с севера. Точнее, с севера приходили и раньше, да и разведывательные отряды рода доходили до самой Финляндии, особо впрочем, туда не углубляясь, хоть и понимали все призрачность государственных границ в нынешних условиях, а все же финского языка никто в округе не знал, нарвешься на огонь при попытке выйти на контакт, а крикнуть что пришел с миром и не получится. Так что с финнами контактов установить не удалось, зато обнаружили и нанесли на карту несколько десятков довольно крупных деревень и сел, где уцелели люди. В общем, гости с севера были не в новинку.
Но эти пришли с еще более дальнего севера, из под Мурманска, с одной из многочисленных секретных баз подводных лодок. Точнее из военного городка, что располагался близ такой базы. Саму базу разбомбили, с одного захода превратив пару квадратных километров в озеро расплавленного камня и бетона. Упрятанный глубоко под сопкой ангар субмарин завалило, но по счастью, последняя подлодка вышла в море за пару часов до налета. Городок же и вовсе уцелел, не получив ни одной бомбы. Так, походя прошлись по убогим панельным пятиэтажкам лазерными жгутами, одну даже обрушили, но суммарные потери оказались невелики. Связисты успели получить тревожный сигнал, и большинство жителей укрылись в убежище. Проблемы возникли чуть позже, когда до людей стало доходить, что цивилизация закончилась и подвоза продуктов больше не предвидеться. Первое время жили на старых запасах, благо военные продовольственные склады на Севере никогда не пустовали, но стратегических запасов гарнизона для двух тысяч жителей хватило ненадолго. Уже через год остро встала проблема продовольствия. Частично ее решали рыбной ловлей, благо море было рядом, а на уцелевшем гражданском пирсе нашелся целехонький траулер. Частично помогало и сельское хозяйство, хотя северные урожаи, по мнению Игоря, были смехотворны. Но все равно, еды катастрофически не хватало. Поэтому, не дожидаясь критического момента, командование приняло решение переселяться на юг. Прибывшие были разведчиками, в чью задачу входило выяснение южной границы их будущего поселения. Согласие Совета Рода на поселение у северных рубежей посланцы получили, и весной, едва просохли дороги, семьи моряков стали обустраиваться на новом месте.
В конце зимы Татьяна родила. Мальчика, настоящего богатыря весом в четыре с лишним килограмма, Игорь решил назвать Виталием, в честь своего второго деда, что умер еще до его рождения. А к весне забеременела и супруга Белкина, от чего Серега был непередаваемо счастлив, ни в чем не желая отставать от друга. Впрочем, когда у него родилась дочь, Белкин, для вида повздыхав, мол, хотел-то парня, закатил для друзей грандиозную пьянку, истратив на нее, все запасы домашнего самогона, в изготовлении которого, его супруга была изрядная мастерица.
Татьяна, слегка округлившаяся после родов, потеряв девичью угловатость, стала еще красивее, налившись истинной женской красотой. И что самое странное, она стала более спокойной, сдержанной на язык, что не могло не радовать Игоря, который раньше временами бывало, что и зубами скрежетал, едва сдерживаясь после особо острого словесного укуса жены. Не имея никаких сведений о родителях, всю свою любовь Игорь сконцентрировал на жене и детях. Больше у него никого не осталось.
На третий год, они втянулись в девятнадцатый век, как бывало шутил Игорь. Татьяна, работавшая врачом, в единственной на две ближайшие деревни больнице, пользовалась уважением и любовью соседей, чьи подарки существенно помогали молодой семье выживать в эти суровые времена. Там банка сала, там кусок медовых сот, или отрез ткани, врачей всегда уважали на деревне, а уж когда Татьяна вырезала аппендицит сыну деревенского старосты, то порой и вовсе стало казаться, что самый уважаемый человек на деревне, это его Таня. Игорь же по прежнему почти половину времени пропадал в центральном поселке, делая карьеру на другом поприще.
После того, как непосредственная угроза границам рода исчезла вместе с большей частью банд, а запасы разрушенного города иссякли, исчезла и необходимость держать под ружьем все мужское население. Игорь остался в строю, пройдя довольно неслабый конкурс. Желающих было немало, получить дополнительный паек, и освобождение от десятины хотелось многим, поэтому оставляли только лучших из лучших. Теперь он командовал пятью десятками людей, командир полутора взводов, как бывало, смеялся Белкин, так и не выросший дальше командира отделения. Младший офицер, номинально он не мог участвовать в обсуждении важных дел, но все чаще и чаще к его мнению начинали прислушиваться. Как правильно сказал еще во время эвакуации Белкин - Главное вовремя прогнуться.
А служба в последнее время и правда стала какой-то скучной. Патрулирование, тренировки, да сбор налогов, вот и все, чем приходилось заниматься изрядно поредевшим вооруженным силам, как до сих пор называли две сотни людей, что посменно несли службу. К середине третьего года, к ним присоединился и анклав, представителей которого в свое время перехватила группа Игоря. Впрочем, окончательного объединения так и не получилось, уж больно серьезным по этим временам стало расстояние в полторы сотни километров, что лежали между их границами. Так что новообразование максимум тянуло на конфедерацию, впрочем, это устраивало фактически всех.
В августе девяносто восьмого у Игоря родилась дочка. Сергей, у которого второй ребенок родился на пару месяцев раньше, посмеивался, мол, тут-то я тебя и обогнал, Игорь постоянно отшучивался, мол, на третьем я тебя точно сделаю. Но обставить не получилось, в аккурат перед миллениумом у Сереги родился третий, долгожданный сын.
Двухтысячный встречали с размахом, словно удивляясь тому, что сумели до него дожить. Специально к Миллениуму, Игорь научился изготавливать спирт. Рецепт был прост, гонишь литров десять браги и вымораживаешь ее на улице, главное что бы похолоднее было, а уж декабрь удался морозным на славу. Порой до минус двадцати пяти доходило, так что, к новогоднему столу в аккурат пять литров спирта добыли.
Гостей было много без малого тридцать человек, старые товарищи, с которыми он служил еще в той, «бывшей» армии, их жены и дети, ну еще и непременные соседи, что с деревенской непосредственностью слетелись на огонек, учуяв божественный запах чистейшего, как слеза спирта.
Полночь высчитали, взяв среднеарифметическое время, от показаний всех наличных часов, выставили по нему здоровенные ходики, висевшие в гостиной и едва они начали бить, Игорь вскочил на табурет.
- Все загадываем желание. Кто не успеет, тому штрафную!
Он держал в руке наполненный почти до краев стакан с разбавленным спиртом. Часы пробили в двенадцатый раз.
- С новым тысячелетием! Ура!
Он единым махом заглотил стакан, и тут же едва не подавился солененьким огурчиком, с молниеносной быстротой вставленным в рот Татьяной пока он судорожно пытался хватить воздуха после спирта.
- Кхе, давайте выпьем, чтобы и через тысячу лет наши потомки встречали новое тысячелетие!
- Только не в такой обстановке, Гоша. - Белкин меланхолично жевал тушеную оленятину. - Пусть они будут удачливее нас.
Нахалов назидательно поднял палец.
- О! Давайте за удачу для наших потомков!
Разлили еще по одной. Игорь услышал, как вздохнула Ирина, жена Сергея.
- Ох Танька, что бы я только не отдала за бокал шампанского.
Игорь крякнув выпил за удачу потомков, потом за смерть пришельцев, потом… Потом в дом завалились соседи. Серега Козлов, невысокий, хлипкий на вид, но по крестьянски жилистый парень. С собой он притащил бутылку первоклассного самогона и шмат сала, чем вызвал очередной взрыв смеха и вопросы, не з самостийной ли Украины гость. Козлов лихо опрокинул полстакана чистого спирта, оторвал зубами кусок прямо от шмата сала и вытащил из кармана кисет с самосадом. Идею покурить мужики приняли с ревом одобрения.
- А на следующий год я хмель посажу, бабка Семенихина намедни хвалилась, что знает рецепт пива, говорят, до войны наша деревня пивом на всю округу славилась. - Козлов размахивал руками, описывая уже приготовленный котел для будущей варки пива. - Я тебе говорю, двести литров!
- Тебе ж столько не выпить - Белкин, как всегда умел обламывать радужные настроения. - к тому же ячмень нужен, а где ты столько ячменя найдешь?
Козлов повернулся к новой угрозе своих планов.
- Ячмень на телятю выменяю, у меня в аккурат к весне теленок родиться должен, до осени откормлю и обменяю. А пиво, хех, было бы пиво, а выпить завсегда охотники найдутся. Натуральный обмен устрою.
Игорь лениво прислушивался к спору. Его мысли витали далеко от здешних мест. Двухтысячный год, таким ли он его себе представлял? Не будь вторжения, он уже два года как закончил бы ВУЗ, устроился на работу. Правда, еще неизвестно куда, профессия школьного учителя явно не для него, он никогда не умел учить. Милиция, скорее всего, служил бы он сейчас лейтенантом милиции, или ушел в бизнес? Тоже вряд ли, какой с него бизнесмен. Он отхлебнул кваса, из загодя прихваченной кружки. Пять лет уже скоро будет, как рухнула прежняя, привычная жизнь. Хотя, какая она к чертовой матери привычная, за годы привычной стала как раз нынешняя, та, где нет телевиденья, да и электричество есть лишь в центральном поселке, где умельцы установили несколько ветрогенераторов. И даже не смотря на то, что жизнь постепенно налаживалась, какой убогой она смотрелась на фоне той, прежней. Третье тысячелетие, мать его, девятнадцатый век во всей красе, впору расчехлять лук и стрелы, поскольку запас патронов таял прямо на глазах, а производство новых… Попробуй-ка, если ты не профессиональный химик, добиться нужного состава бездымного пороха. Автомат Калашникова хоть и прост как кувалда, а стрелять может только своими, родными патронами, это тебе не дедова двустволка. И дизельного топлива для техники фактически не осталось, хорошо еще, что на арсенале удалось взять три машины с многотопливными дизелями, а выйдут из строя они…
- Гоша, чего в углу притаился, гэть до стола!
Игорь помотал головой, отгоняя алкогольный туман. Надо же, подумал он, оказывается я серьезно надрался. Он выпрямился и несколько раз, напрягая диафрагму до предела, вдохнул-выдохнул. В голове слегка прояснилось, ну и ладушки, можно гулять дальше. За столом уже пели, пуская по кругу здоровенную кружку с разбавленным спиртом.
Ведь мой фрегат давно уже на рейде,
Борется с прибрежною волною,
Эй налейте сволочи налейте,
А не то поссоритесь со мною!
Смит-Вессон, калибра тридцать восемь
Друг мой до последней перестрелки,
Если мы о чем-нибудь и просим,
Так это чтоб подохнуть не у стенки.
Сорок тысяч бед за нами следом,
Бродят как прибрежная охрана,
Плюньте ж, кто на дно пойдет последним
В пенистую морду океана
Раздаеться эхо, эхо, эхо,
Эй вы чайки дурочки не плачьте,
Это разрывается от смеха
Море, обнимающее мачты.
Игорь глотнул из переданной кружки и включился как раз в своем любимом куплете. Эту песню обожали на его факультете, и сколько бы лет не прошло… А пошло оно все!
Эй хозяйка, что же ты хозяйка,
Выпей с нами, мы сегодня платим,
Что-то нынче вечером хозяйка,
На тебе особенное платье.
Не смотри так грустно и тревожно,
Не буди в душе моей усталость,
Это совершенно невозможно,
Даже до рассвета не останусь.
Ведь мой фрегат давно уже на рейде,
Борется с прибрежною волной,
Так налейте сволочи, налейте,
А не то поссоритесь со мною!
В общем, жизнь шла своим чередом, лишенная сколь-нибудь запоминающихся деталей. И пусть день не походил на другой, но каждый год чем то неуловимо напоминал предыдущий, память не цепляла череду серых будней, помнились лишь некоторые, особо важные события, но терялось даже воспоминание о том, а когда собственно они произошли, так один год напоминал другой. Наверное, это и есть признак безоблачной жизни, когда года не отличаются один от другого, сливаясь в нечто, что обычно и называют счастливой жизнью. И самое интересное - Игорь ни разу за эти годы не скучал. Такая жизнь затягивает. И увы, частенько имеет тенденцию заканчиваться в самый неожиданный момент.

Глава 12

…Поскольку расчеты захватчиков базировались на неверной оценке потенциала выживания человеческой расы, их планы также претерпели изменения. Эволюционировавшие на планете, чья ось вращения фактически лежала на боку, они обладали существенно меньшей приспособляемостью к окружающей среде. Собственно говоря, их естественная среда обитания подразумевала минимальные сезонные колебания температур. Поэтому они в гораздо большей степени чем мы, зависели от достижений технического прогресса. Спроецировав особенности своего вида на людей, пришельцы переоценили воздействие уничтожения городов на общее выживание человечества. Их орбитальное наблюдение выявило наиболее крупные центры воссоздания цивилизации, и перед пришельцами встала задача ликвидации возникшей угрозы…
Отрывок из реферата по Древней истории. Университет Нового Авалона. Исторический факультет
Беда пришла в конце лета седьмого года. Группа поселков, в которые превратилась эвакуированная часть, разрослась, охватывая своим влиянием значительную часть севера бывшей Ленинградской области. Банды, тиранившие окрестности еще пять лет назад, теперь казались окончательно побежденными и отогнанными за границы влияния рода. Пришельцы тоже не доставляли особых хлопот, занятые своими малопонятными делами, где-то на юге. После того, как они остановили ближайшую АЭС и вывезли с нее все радиоактивные материалы, казалось, что ничего больше их не интересует. Исчезли даже вездесущие воздушные патрули и люди остались предоставленные сами себе. Уцелевшие после страшной бойни, они постепенно отвыкли со страхом смотреть на небо, и месть не заставила себя ждать.
Первыми опасность заметили двое дозорных, выставленных на дороге ведущей в Питер, в пяти километрах от поселка. Два десятка «зубил» и, вертолеты! Обыкновенные земные вертолеты, работяги МИ-8. Удивляться этому, времени уже не оставалось, парни успели связаться по полевому телефону с поселком, но предупреждение слишком запоздало. Нападающие преодолели пять километров менее чем за две минуты и к тому моменту, как они оказались над Березовкой, мало кто из защитников успел схватиться за оружие. Навстречу заходящим на штурмовку «зубилам» потянулись жиденькие струи трассеров и дымные столбы гранатометных выстрелов. Все тщетно! Два пулеметных гнезда были уничтожены раньше, чем сумели хоть раз попасть в противника, а автоматные пули бессильно отскакивали от камуфлированной брони летающих убийц. Попасть же в верткую цель из гранатомета можно было разве что случайно, да и сколько их было, этих гранатометов, в деревне, из сотни жителей которой, лишь дюжина служили в силах самообороны… Один за другим вспыхивали подожженные сгустками плазмы избы, метались в панике люди, спасения не было. Отрезая бегущих от леса, на опушку уже садились вертолеты, выпуская из своего нутра те самые штурмовые киберсистемы, проклятых «кошек». Староста лично возглавил прорыв, но шансов не оставалось, тяжелое оружие защитники использовать не успели, а от ручного толку практически не было. Контратака захлебнулась, едва успев начаться, рассеянные убийственно точным огнем киберсистем, защитники полегли до последнего человека, стараясь дать спастись остальным. Но спасения не было.
Татьяна, схватив в охапку детей, бросилась к озеру, там, в камышах у них была призрачная возможность отсидеться, но проклятые пришельцы учли и это. Два «зубила», отделившись от носящихся над домами, перекрыли и этот, последний путь.
- Господи, да что же это дееться-то?!
Она, спотыкаясь и тяня за собой Виталика и Марьюшку, кинулась к избе. Подпол! Он достаточно глубок и если бог милует, то они смогут отсидеться там! Спящий на руках Игорек, от тряски проснулся и начал взахлеб плакать.
- Подожди, сынок, потерпи маленький.
Они спустились в подпол. Глубокий, надежный подпол, выкопанный еще во время Великой отечественной, даст бог, здесь их не найдут.
В то злополучное утро, Игорь с десятком людей находился в семи километрах от главного поселка, сопровождая восемь груженных продовольствием телег. В очередной, контролируемой их родом деревне отряд уже ждали. Игорь пересчитал мешки с молодой, только что выкопанной картошкой и удовлетворенно кивнул, сделав пометку в блокноте. Староста, седой, но еще крепкий мужик в поношенном камуфляже, достал из за уха загодя свернутую козью ножку.
- Все сходиться, Игорь Викторович, лично проверял, сорок мешков.
- Да, теперь жди нас после уборки хлеба.
- Урожай нынче не очень, Игорь Сергеич.
- Лишнего не заберем, Степан Кондратьич, но и своего не оставим.
Староста крякнул, но возразить не успел, из за яблоневого сада к ним бежал босоногий пацаненок.
- Дядя Степан, дядя Степан, беда!
- Что за беда то, етить твою, постреленок?
- Овинцево горит, звонили оттуда, напали на них!
Игорь помертвел. Семья! Он ухватил пацаненка за плечо.
- Кто напал?!
Тот шмыгнул носом и пожал плечами.
- Не знаю, дяденька. Мне тетя Оля сказала, что позвонили, крикнули, мол напали на них и все.
Игорь выпрямился, до боли сжав кулаки.
- Степан Кондратьич, телеги я оставлю у вас. Отряд, ко мне!
Они подбежали, на ходу дожевывая яблоки.
- Выпрягайте коней, Козлов, Валентайн, вы остаетесь здесь, остальные, за мной!
- Что случилось то, командир?
- На Овинцево напали! Быстрее, вашу мать!
Он первый кинулся к телегам, не глядя рубанул ножом по постромкам, и отбросив оглобли вскочил верхом.
- За мной! Не отставайте!
Игорь перекинул пулемет за спину и с места рванул галопом, не заботясь о том, догонят ли его отставшие. Таня, дети, что с ними?! Господи, быстрее! Мимо проносились деревья, неширокий ручеек, с крутыми берегами, конь перепрыгнул, едва не сорвавшись, но Игорь перенес вес вперед и тот все же сумел зацепиться копытами за берег. Быстрее! Он гнал, практически ничего не видя перед собой, захваченный лишь одним - оказаться рядом с семьей, спасти! Он должен успеть!
Запах гари он почуял, еще будучи в паре километров от поселка. Почуял и зашедшись в смертной тоске огрел коня подкованными ботинками, заставляя измученное бешенной скачкой животное нестись быстрее и быстрее. Поселок горел, горели все до единого дома. Игорь понял это, еще не успев выскочить из леса на берег озера. Густой, едкий дым застилал округу и тут, Игорь увидел тела, много тел. Женщины, старики, дети, они лежали там, где их настиг разящий удар лазерного жгута. Он спрыгнул с коня, с безумной надеждой вглядываясь в искаженные смертной мукой лица мертвых людей. Нет, не они, здесь их не было. Но тогда! Сердце заходилось бешенным ритмом, где они, где же они, если их нет среди лежащих?! Игорь взвыл, этого не могло быть! Они живы! Игорь вскочил в седло, развернул коня и поскакал среди объятых пламенем домов. Здесь тоже валялись тела, и мало кто из них сжимал в руках оружие. Слишком внезапной была атака, не бой, а истребление!
Его дом, крепкий, заботливо построенный дом горел, пламя вздымалось так, что нечего было и мечтать подойти ближе десяти шагов. Но он рванулся туда, среди гудящего пламени ему послышался женский крик. Таня!!!
- Игорь, стой!
Его обхватили чьи то сильные руки, он рванулся, отбрасывая их, ему должен спасти их! Спасти, или разделить с семьей свою участь! Его повалили на землю, в горе Игорь не слышал обращенных к нему слов, а Белкин, прижав его к дымящейся земле, все шептал и шептал ему на ухо что-то успокаивающее. Игорь не слышал, все сущее заглушал вой дикой боли и горя.
- Пуууусти!!!
Он кричал и старался вырваться, проклиная державшего и не понимая, что его держат, казалось, сама судьба не дает ему войти в пламя и спасти! Темнота забытья накрыла его, милостиво погасив сознанье.
Очнулся он от того, что ему на лицо лили холодную воду.
- Игорь прости, но… - Белкин умолк и опустил голову. - Они погибли.
- Как? - голос Игоря срывался, ощущение неестественности происходящего, вот пожалуй и все, что отделяло его от безумия. Все это происходит не с ним, такое просто не может происходить с ним!
- Они задохнулись в дыму. Ты ничем бы не мог им помочь.
Игорь сел, глядя прямо перед собой помертвевшими глазами.
- Где они?

Предыдущая страница 12 Следующая страница


13 Александр Воробьев

- Пойдем, я покажу.
Игорь встал, храня безмолвие, его лицо не выражало ровным счетом ничего.
- Веди.
Дома уже догорели, он пробыл без сознания долго, вокруг смеркалось. От домов, от новеньких, поставленных два - три года назад домов, остались лишь печные трубы, с немым укором вздымающиеся к небу. Сергей шел впереди.
- Из всего поселка уцелело лишь пять человек.
Игорь молчал. Он механически передвигал ногами, не глядя, переступая через дымящиеся куски дерева. Люди, что прибыли из окрестных поселков и деревень расступались перед ними, провожая Игоря жалостливым взглядом.
- Вот они, мы их вытащили, как только сумели разобрать развалины, хороший подвал был, огонь до них так и не добрался.
Сергей осекся и отошел в сторону, оставляя Игоря наедине с семьей. Они лежали все вместе, его Таня и дети. Младший, крохотный Игорек, лежал на груди у матери. Огонь не коснулся их, не смея пятнать тех, кого он любил больше жизни. Игорь упал рядом, сил не осталось даже на рыдания. Слез не было, лишь мертвая тоска, такая, что нет больше смысла жить. Он обнял свою семью, опоздавший, так и не успевший разделить с ними судьбу. Он лежал, прижав к себе самых дорогих ему людей. За что?!!!
Игорь похоронил их на берегу озера, там, где на высоком песчаном берегу росли корабельные сосны и всегда, даже в самую жару стояла приятная прохлада. В том самом месте, где они впервые увиделись с Таней. В том месте, где их больше никто не потревожит. Четыре могилки, четыре маленьких холмика, вот и все что у него осталось.
Такого тяжелого удара род еще не получал. Да, они умели сражаться, но с тех самых пор, как была разгромлена их часть, никто и никогда не слышал о вооруженном нападении пришельцев. Люди иное дело, с разрозненными и даже с организованным и многочисленными, хорошо организованными бандами они могли бороться на равных и превосходить их. Но теперь приходилось приспосабливаться к новым напастям. Через два дня подобному же нападению подвергся второй поселок, но благодаря своевременному оповещению с постов, выдвинутых к самым границам владений, большинство населения успели вывести, оставив на месте лишь добровольцев, которым поручалось увести нападавших за собой. Потери оказались минимальны, но теперь роду пришлось основывать новые поселения в лесных глубинах, практически не имея времени до наступления холодов. На какое-то время о комфорте пришлось забыть.
По слухам, пришельцы, про присутствие которых до сих пор напоминали лишь немногочисленные инверсионные следы воздушных патрулей, теперь активизировались везде, нанося разящие удары по центрам, где люди вновь пытались создать хоть какое-то подобие инфраструктуры.
Игорь же поселился в маленькой лесной деревушке, надежно укрытой среди болот. Изба, выбранная им для жилья, стояла на окраине, у самой опушки леса, что окружал, смыкаясь в небе над десятком дворов. Друзья обеспечили его на первое время самым необходимым, род выделил зерно для посевов, немного картошки, пару свиней. Осень прошла в хлопотах подготовки к зиме. Нужно было заново покрыть крышу, застеклить окна, приготовить запас дров. Хлопоты по хозяйству отвлекали от воспоминаний, не давали погрузиться в бездну отчаянья, держали на плаву. Вечерами, едва касаясь подушки, Игорь отключался, впадая в глубокий сон без сновидений.
Тоска убивала его, постепенно угас и трудовой пыл, все чаще и чаще Игорь, просыпаясь утром, так и не вставал с кровати до самого вечера. Ничего не хотелось, даже ел он через день, когда приходившие соседи чуть не силком усаживали его за стол. Дни смешались с ночами, сон почти ничем не отличался от яви. Его семья снова была с ним, он слышал смех детей, чувствовал прикосновения нежных рук его Танечки, они любили друг друга. Кусочком холодного, отстраненного рассудка, Игорь понимал, что начинает медленно сходить с ума, что на самом деле его семья мертва, но все его существо вопило о том, что это неправда, что они рядом, что просто вот сейчас дети на улице, а Таня вышла в погреб, принести что-нибудь из продуктов. Они живы!
Созидающий башню сорвется
Будет страшен стремительный лет
И на дне мирового колодца
Он безумье свое проклянет
Разрушающий будет раздавлен
Опрокинут обломками плит,
И, всевидящим богом оставлен,
Он о муке своей возопит
А ушедший в ночные пещеры
Или к заводям тихой реки
Повстречает свирепой пантеры
Наводящие ужас зрачки
Не спасешься от доли кровавой,
Что земным предназначила твердь.
Но молчи: несравненное право -
Самому выбирать свою смерть.
Он угасал, потеряв волю к жизни. Зачем, зачем жить, если у жизни больше нет цели? Зачем что-то делать, если все равно те, кого он любит не увидят плодов этой работы? Воспоминания, вот все что остается в этом мире у тех, кто лишился будущего. Но воспоминаниями нельзя жить вечно. Те, кто отказался от будущего, недолго остаются в этом мире.
Изредка его навещал Серей, счастливчик, у которого уцелела семья, бывшая в момент атаки на реке. Белкин, глядя на заросшего дикой бородой, осунувшегося, с потухшими глазами Игоря, с каждым визитом мрачнел все больше и больше. Он пытался разговорить убитого горем друга, но тот отделывался односложными ответами, а то и вовсе молчал, игнорируя попытки завести разговор. Аргументы не помогали, Игорь кивал, соглашаясь, что жизнь продолжается, что его жене было бы неприятно видеть в кого он превратился, что нужно жить вопреки всему и доказать Вселенной право на существование! Соглашался и вновь отворачивался к стене, безучастный к разговору. Что значат слова, когда нет смысла жить?
Никто не знает, сколько бы продержался Игорь, если бы однажды, холодным октябрьским утром, к нему в дом не ввалились трое его бывших подчиненных. Белкин, Нахалов и Валлентайн. Сергей оглядел заросшую грязью избу и скривился, всем обликом выражая крайнее отвращение.
- Ну и срач у тебя, Гоша.
Игорь реплику проигнорировал, неясно было даже, разбудил его приход друзей, или он по прежнему оставался в плену сновидений. Белкин подошел ближе к кровати, демонстративно морща нос от заполняющего дом тяжкого сырого духа.
- Ты совсем опустился, командир. Тебя бы в баньку. Ну, чего молчишь?
Игорь шевельнулся, повернув в сторону вошедших заросшее лицо.
- Уйди Серега.
- А вот хрен тебе! В кого ты превратился, мудило! На тебя смотреть страшно!
- Не смотри.
Белкин подозвал напарников.
- Мужики, откройте-ка тут окна, и… растопите печь. А ты вставай!
Игорь промолчал, Белкин заметив отсутствие реакции, побагровел, голос его приобрел характерные, угрожающие нотки.
- Вставай, я тебе говорю! Пока прошу по доброму!
Игорь вяло усмехнулся.
- Можешь попросить и по плохому. Мне больше нечего делать в этом мире.
- Ах вот оно как. Жить тебе значит надоело?
Ответа не последовало. Белкин нехорошо улыбнулся.
- Очень хорошо. Молчание - знак согласия. Леха, Отто, подсобите-ка…
Игорь успел увидеть лишь тяжеленный кулак, летящий ему в лицо, и потерял сознание.
В себя он пришел от холода, лежа на краю высоченного речного откоса, в десятке километров от дома. Сидящий рядом Белкин, увидев, что Игорь очнулся, потрепал его по щеке.
- Не желаешь значит жить. Молодца! А я, как твой друг, обязан помочь тебе исполнить желание. Лети отсюда!
Пинок сбил Игоря с края откоса и, завопив от неожиданности, он, подняв фонтан брызг, пластом грохнулся в ледяную октябрьскую воду.
Холод ожег до костей, и тут же, глубоко внутри вспыхнуло пламя ненависти. Его собрались утопить как слепого кутенка! Его! Скоты! Не связав рук, словно уже вовсе не считали его живым!!! Ярость поборола слабость, выскочив, как пробки из воды, Игорь сильными гребками бросил тело к берегу. Ненависть полыхала, огненной метлой выметя остатки слабости и рассудок. Порвать! Втоптать в песок того, кто предал его дружбу, кто поднял на него руку!
Он выскочил на песчаный откос, с матами стал карабкаться наверх. Десяток метров он преодолел с легкостью, удивившей бы и циркового гимнаста. Белкин стоял неподвижно, ожидая, когда Игорь доберется до него. Первый удар бросил Сергея на колени, а потом сзади на Игоря набросилось еще двое. Он шипел и сыпал проклятьями, пытаясь выбраться из под навалившейся на него груды тел. Но первый приступ ярости уже прошел, и обессиленное долгой неподвижностью тело не выдержало нагрузки.
- Да стой ты, чертушко! Денисов, уймись! - голос Белкина стал прорываться сквозь пелену ненависти. - Гоша, уймись!
Игорь прохрипел.
- Ты что творишь, сволочь?! - Он закашлялся, пытаясь вырваться из державших его рук. Белкин присел рядом.
- Что творю, спрашиваешь? Пытаюсь тебя, дурака, к жизни вернуть. Ну, успокоился? - Голос Белкина приобрел новые, неслыханные ранее металлические нотки. - Перестань рыпаться и выслушай меня! Ну, отпускать тебя?
- Отпускай.
С него слезли. Игорь длинно выругался и только тут заметил, что сидит на свежем осеннем воздухе в одних трусах.
- Одежду верните!
Валентайн кинул ему сверток с чистой одеждой.
- Иди к огню, мы костер разожгли, греться надо.
- Заботливые, мля. Серега, зачем ты это сделал?
- Тебя мудака в жизнь возвращал. На-ка, глотни.
Игорь принял протянутый стакан и одним глотком влил в себя грамм сто пятьдесят крепчайшего самогона. Белкин забрал стакан, внимательно оглядел Игоря и заметил.
- Вот так-то гораздо лучше, уже почти похож на человека.
- Я разве просил тебя помогать?
Белкин разлил остатки самогона в четыре стакана, раздал всем присутствующим. Нахалов и Валентайн тут же отошли подальше, сев на край того самого откоса, с которо не так давно летал Игорь. Белкин оглянувшись на них, подсел поближе.
- А что, лучше дать тебе сгнить заживо?
- Может и лучше. Пойми, Серега, мне незачем больше жить. Уже двадцать восемь лет, и все, все, чем я дорожил, все исчезло.
Белкин подбросил в костерок пару веток, любуясь в сумерках танцем оранжевых языков огня.
- Гоша, а ты заметил, что это самая длинная твоя фраза за последние месяцы?
- И что?
Белкин назидательно поднял палец.
- Шоковая терапия, Гоша. После купания ты хотя бы стал задумываться о жизни. Хватит жить прошлым, мой друг! Оглянись вокруг, их нет, но жизнь продолжается. И ты нужен в этой жизни!
- Серега, у меня нет цели. Для чего мне все это, если нет цели?
- Так найди себе эту гробанную цель! Сейчас нельзя ломаться, Гоша. Пока ты валялся в своем дерьмище, вокруг многое изменилось. Нас не оставили в покое, как мы надеялись все это время.
- Пришельцы? - Игорь нисколько не сомневался, каким будет ответ.
- Они самые. У нас сожгли еще две деревни, и накрыли лесное убежище на болотах. И тут еще все более-менее тихо. С юга и запада опять пошли беженцы, как тогда, в девяносто пятом. Там говорят выжгли вообще все. Главы деревень сейчас в центральном поселке, завтра будет решатся вопрос об эвакуации. - Белкин одним глотком опорожнил кружку. - Нужно уходить дальше в леса. Сейчас на счету каждый человек с твоим опытом, на новом месте придется все начинать с нуля.
Сергей перевел дыхание.
- Игорь, боль не перетопишь в себе. Нужно выплеснуть ее в делах, или ты убьешь себя! Паршивое завершение жизни, скажу я тебе. Пойми ты, друг, ты жив, и значит должен идти вперед, хотя бы для того, что бы отомстить!
Игорь молчал, прислушиваясь к себе. Да, ледяная купель что-то сдвинула в нем, тоска не ушла, нет, она затаилась где то в глубине его души, но наружу вышло что-то другое, чему он еще не мог дать названия. Он искал цель, новую цель. Ведь человек не может жить без цели.
- Серега, оставьте меня сейчас одного, ладно?
- Не понял.
Игорь повторил.
- Оставьте меня одного. Возвращайтесь домой, я завтра приду к тебе, а сейчас мне все же нужно побыть одному.
- Ты уверен?
- Не бойся, я не намерен делать глупости, мне просто нужно о многом подумать. Пожалуйста!
Сергей кивнул.
- Будь по твоему, Игорь. Вот там в сумке еда и фляга с чаем. Дровишки есть, на ночь хватит, а утром мы вернемся.
- Не нужно, я приду сам. Иди!
Белкин встал, и свистнув друзей, взгромоздился на телегу.
- Игорь, я буду ждать у тебя дома!
Он щелкнул кнутом и гнедая лошадка, запряженная в скрипучую телегу, меланхолично затрусила по проселку. Вечерело. Игорь подбросил дровишек и закутавшись в меховую безрукавку стал глядеть на реку. Где то далеко, за излучиной реки, заунывно куковала одинокая кукушка, шумел в кронах деревьев сумрачный ветер. Сознание, долгие месяцы погруженное вовнутрь, теперь жадно заглатывало новые ощущения, заполняя пустоты, загоняя внутрь ноющую тяжесть потери.
Игорь расстелил заботливо приготовленное друзьями одеяло и лег на спину, смотря на медленно проступающие сквозь угасающий свет звезды. Такие далекие, и внезапно оказавшиеся такими близкими. Близкими до боли. Именно эти звезды отняли у него всех, кого он любил, они виновны в том, что он лишен последней доступной радости - радости быть любимым. Убийцы, пришедшие со звезд, они должны изведать мести. Мы должны стать сильными, такими сильными, что бы никто никогда больше не смог причинить нам зла. Это не должно повториться! Сила, вот единственное, что способно удержать боль.
Миры, чужие миры, пылающие и закованные в ледяной панцирь, газообразные и мертвенно пустые. И среди них другие, живые, населенные, ищущие смысл, источающие угрозу. Угроза насыщала вселенную, питая ростки силы. Соперничество и боль потерь наполняли ее. Нам повезло, понял он. Не более чем предупреждение. То что случилось, не более чем урок, выполнив который, мы будем способны пережить и большее. Враг, сколь бы силен он не казался на первый взгляд, все же слаб, и нам под силу искоренить его, получив драгоценный опыт выживания в Большом мире. Но этот урок больше никогда не должен повториться, Человечество не выживет, провалив этот тест.
Сожженные города, огонь, выхлестывающий за пределы атмосферы, предсмертная боль миллиардов погибших.
- А-а-а-а-а-а!!!
Игорь вынырнул из забытья, заходясь в крике. Эта хлестнувшая по нему боль была столь реальна…
Костер уже потух, лишь неяркое свечение еще проглядывало из под золы, вокруг царствовала ночь. Тьма. Времена Тьмы.
- И в наших силах разогнать Тьму. - Игорь прошептал это, сам не зная, откуда пришли слова. - Нужно просто разжечь огонь внутри себя!
Утром, замерзший и голодный, он рывком открыл незапертую дверь своего дома. Все еще спали, набившись на нетопленные полати русской печи. Игорь взял со стола чайник и всласть напившись, гаркнул.
- Батарея подъем!
С печи высунулись три заспанные физиономии, Сергей, внимательно оглядев его, радостно крякнул.
- Вот таким ты мне нравишься куда как больше!
- Пожрать есть?
Нахалов, отодвинув плечом Сергея спрыгнул вниз, задвигал плечами, разминая затекшие мышцы, Отто хохотнул.
- Игор, кто хозяин в этом доме? У гостей спрашивать о еде, не есть прилично.
- Отто, не подкалывай, у меня хоть шаром покати, ты же видишь.
Валентайн указал на валяющуюся у стола сумку.
- Там хлеб и мясо, ешь. И еше, Игор.
- Да?
- Я рад, что ты выздоровел.
Игорь едва заметно приподнял уголки губ.
- Спасибо, Отто.
Он жадно проглотил все, что было в сумке, запивая остывшим чаем. Есть хотелось неимоверно, будто организм наверстывал упущенное за месяцы, да, пожалуй Отто прав, за месяцы болезни. Однако этой еды ему было мало, что такое для выздоровевшего мужика полбуханки домашнего хлеба и кусок проваренного мяса? Игорь кивнул на подпол, произнес незнакомым, непререкаемым тоном…
- Леха, там должна была остаться картошка, возьми полведра, поставь вариться прямо в мундире. Отто, сходи за водой, ведра в сенях.
Названные, без пререканий поднялись и пошли выполнять поручение. Сергей искоса посмотрел, плюхнулся рядом на лавку.
- А ты изменился, Гоша.
Да, он изменился, изменился за одну ночь, за одну, бессонную ночь. Изменился настолько, что частичка его прежнего я, зажатая внутри оков желания мести, сжалась, не узнавая в нем, новом, себя старого. Бодрость и сила переполняла тело, словно он отдыхал целую неделю, а не метался по песчаному берегу в поисках истины. Необычайная ясность ума. Или все это признак безумия? И нет никакой ясности ума? Проверим, проверим!
- Говоришь сегодня будет собрание старост деревень?
- Да, после обеда.
- Отлично, тогда поедим и двинемся в путь, мне есть что сказать.
Сергей вылил себе в стакан остатки заваренного с вечера чая.
- Игорь, ты не слишком резко взял с места? Не горячись, обдумай все более взвешенно.
- Я о многом думал сегодня ночью. И знаешь, я кажется понял, что происходит. Еще не полностью, но скоро пойму до конца.
Из подпола вылез Нахалов, с наполненным молодой картошкой ведром. Игорь не отвлекаясь, указал пальцем на кастрюлю.
- Дрова у забора.
Белкин облокотился на столешницу, приблизив лицо почти вплотную.
- И что же ты понял?
- Серега, у них не так много сил, как нам кажется. Большую часть они использовали в первом ударе, когда разнесли нам всю инфраструктуру.
- Это не новость, я слышал и такое мнение.
- Да погоди ты. Они накапливали силы, разворачивали промышленность, укреплялись на захваченном плацдарме. Все эти годы мы были для них безвредны. А теперь, когда начала складываться новая структура, когда мы начали налаживать связи с соседями и думать не только о выживании, они вновь начали наносить уколы, прицельно вынося наши центры. И ты заметил, все выжившие говорили, о том, что пришельцы частенько используют нашу технику.
- Знаю, это вполне рационально, теперь нам особо нечего противопоставить даже вертолетам. Но я не понимаю, к чему ты это говоришь?
- Нам больше нельзя прятаться. Вообще нашей ошибкой было то, что мы начали прятаться с самого начала. Но еще и сейчас не поздно! Мы должны перейти в контрнаступление.
Сергей засмеялся, таким негромким и от того еще более обидным смехом.
- Гоша, сразу после той весны никто физически не мог перейти в контрнаступление. Партизанская война может и была бы эффективна, но нам просто не дали времени ее организовать, все основные силы были уничтожены еще до развертывания, ты же помнишь. А потом все просто потеряли связь друг с другом. Линии то может где и сохранились, да вот центры связи они вынесли в первую очередь, даже военные.
Игорь разгорячено грохнул кулаком по столу.
- Серега, но сейчас у нас есть шанс! Их силы не беспредельны, а мы теперь хотя бы приблизительно знаем возможности их техники. Нужно торопиться, пока у нас самих регресс не зашел слишком далеко, пока нас не вырезали к едреной матери! Сколько можно бегать от них?! В общем, сегодня я подам заявку на общее собрание.
- Глупо.
- Люди нас рассудят.
- Как знаешь.
Они наспех позавтракали вареной картошкой, и уже через час, подперев двери поленом, Игорь выехал в центральный поселок. Да, за месяцы его депрессии в округе многое изменилось, даже дорога, по которой они ехали, несла следы запустения. Невооруженным глазом было видно, что по ней практически не ездят. Зато лесная тропинка, на которую они свернули через пару километров, была утоптанной и несла на себе множество следов тележных колес. Лес в этих краях рос полосами, шириной не более километра, чередуясь с широченными просторами полей, и тропинка огибала поля, не рискуя высунуться под открытое небо, что опять, как и годы назад, таило в себе угрозу. Две деревни, что они миновали, зияли провалами мертвых окон, люди ушли под покровы леса, спеша обосноваться там до наступления холодов. Третья оказалась выжженной дотла. Игорь обратил внимание на оплавленный дорожный указатель «Остроговицы»
- Это же далеко от южной границы.
- Пришельцы идут не сплошным фронтом, удары наносятся в самые крупные поселения.
- Думаешь спутниковая разведка?
Телегу тряхнуло на ухабе, Сергей выругался и покрепче ухватившись за борт, ругнулся на сидящего с вожжами Нахалова.
- Леха, ради бога, смотри куда едешь!
Возчик огрызнулся.

Предыдущая страница 13 Следующая страница


Нашествие 14

- Не нравиться, веди сам.
Игорь покашлял, привлекая внимание, Белкин смачно сплюнув на дорожную пыль, переключил внимание обратно.
- А что же еще, по твоему, телепатия? Сейчас снова ввели светомаскировку. С низкой орбиты освещенный поселок только слепой не обнаружит.
- Толку то от светомаскировки, если они инфракрасный диапазон используют.
Сидящий по другую сторону телеги Валентайн философски заметил.
- От судьбы не уйдешь.
- Но постараться можно. Дымоходы с рассеиванием сделать, или еще что нибудь. Хотя…
Сергей заинтересовался.
- Что хотя?
- Да как тебе сказать. Знаешь, мне кажется, что ни черта они не будут каждый отдельно взятый дом выжигать, им главное не допустить создание центров кристаллизации.
- Центров чего?
- Центров, где начнется восстановление государственности, промышленности, торговли. Пока мы разобщены, то безопасны. Помнишь, чем закончилась попытка построить цех по производству зарядов к РПГ?
Белкин невесело усмехнулся.
- Такое забудешь. Намек понятен, нормального химика у нас не оказалось, а с соседями у нас тогда контактов еще не было.
Сверху заморосил мелкий и противный дождик, извечный спутник питерской осени. Здесь, в лесу, морось практически не ощущалась, лишь изредка, с задетой ветки вниз обрушивался ливень, но в воздухе моментально повисла промозглая сырость. Игорь нахохлился, поплотнее завертываясь в куртку.
- Мужики, шапки лишней ни у кого нет?
Ему протянули потрепанную плащ палатку, телегу укачивало на ухабах и Игорь почувствовал запоздалую сонливость.
- Я покемарю.
Никто не протестовал, поэтому Игорь, закутавшись в плащ палатку, поудобнее устроился, в устилающем дно телеги сене. Он всегда любил спать в движущемся транспорте, неважно, был ли это давно позабытый поезд, или примитивная гужевая повозка, главное, что его, спящего, везли в желаемое место.
К центральному поселку, приехали вскоре после обеда. Некогда многолюдное, сейчас поселение почти опустело, большинство жителей, напуганные угрозой «зачистки», уже перебрались в спешно отстраиваемые лесные поселения. Потемневшие от непогоды дома, зияли лишенными стекол окнами, даже простое оконное стекло, в нынешних условиях становилось изрядной ценностью. Это на первый взгляд все просто, смешай песок и глину, да обожги их в печи. Но сделанные в примитивных условиях стекла, не шли ни в какое сравнение с теми, прежними, что остались от прошлой жизни, да и стоили они немало, на контролируемой территории их не делали, а выменивали у соседей, возя хрупкий товар за полторы сотни километров.
Перед бывшим сельсоветом, двухэтажным зданием из белого кирпича, где заседал Совет, собралась внушительная толпа, из почти сотни человек. Три десятка лошадей, принадлежавших старостам деревень и членам Совета, мирно хрумкали сено возле коновязи. Сергей не соврал, сегодня и правда был общий сбор тех, кто руководил жизнью рода. Игорь упруго соскочил с телеги, разминая затекшие мышцы, потом вклинился в толпу, кинув на ходу.
- Мужики, подождите меня здесь.
Его узнавали. Кто сочувственно хлопал по спине, кто стыдливо отводил глаза. О его беде знали почти все, за годы службы он примелькался во всех уголках контролируемой территории, приходя на помощь в первые годы, когда округа кишела разнокалиберными бандами. Да и потом вооруженные подразделения выполняли полицейские функции, совмещая в себе и дознавательные и карающие функции. Да, Игоря знали многие, и многие в свое время были ему обязаны, чью-то семью он отбил от банды, уберег чью-то деревню, кому-то помог устроить сына в подразделения, за кого-то ходатайствовал о снижении налогов. И вот теперь он, как и другие, оказался в беде, потеряв в один день всех.
В здание Совета Игоря пустили без лишних вопросов, зная в лицо. Игорь поздоровался с дежурным, выбритым налысо, шкафообразным парнем лет двадцати, сыном одного из членов Совета. Парень, несмотря на устрашающий вид, был весьма умен и быстро продвигался по служебной лестнице. Впрочем, имея занимающего такой пост отца, немудрено быстро пойти в рост.
Зал совещаний занимал добрую половину второго этажа. Игорь в несколько прыжков преодолел два лестничных пролета, раздвинул курящих на площадке мужиков и замер в небольшой рекреации, перед массивными дубовыми дверями даже в нынешние времена тщательно выкрашенными перламутровой масляной краской. Ему требовалось успокоить дыхание, и собраться с мыслями, после того, что он скажет, реакция Совета будет вполне предсказуемой. И во что бы то ни стало, их нужно убедить.
Он распахнул двери, стремительно войдя в тускло освещенный зал. К нему повернулось полсотни пар глаз, выражавших всю гамму эмоций, от удивления, до сочувствия. Сидящий в президиуме, возле здоровенной настенной карты района Абликов замолк на полуслове, было видно, что он не меньше остальных удивлен внезапным вторжением. Игорь не дал ему опомниться.
- Здравствуйте, Юрий Константинович, я хотел бы просить слова.
Абликов, бессменный глава рода, справился с эмоциями весьма быстро.
- Добрый день, Денисов. Присаживайся на свободное место, мы как раз обсуждаем то, что касается и тебя в том числе.
- Юрий Константинович, я в курсе темы обсуждения, но мой разговор о другом.
- И тем не менее, я бы просил не нарушать регламент, тебя мы выслушаем после принятия по настоящему первоочередных решений.
- Всю жизнь убегать не получиться, Юрий Константинович.
Зал возмущенно загудел, давно уже никто не смел возражать Абликову в таком тоне. Глава же поглядел на Денисова с неприкрытым интересом.
- У тебя есть другие предложения, Игорь?
Игорь прошел к середине прибуны и повернулся так, что бы видеть и зал и Абликова.
- Да, Юрий Константинович. За семь лет мы привыкли к страху, привыкли настолько, что постепенно возомнили, будто угрозы нет, что нас оставили в покое и мы можем спокойно заниматься своими делами. Увы, это не так, и теперь перед нами стоит выбор, принять бой, или трусливо поджав хвосты, убраться с насиженных мест.
Зал зашумел, их открыто упрекали в трусости, в том, о чем никто не признавался даже самому себе. Игорь подождал пока стихнет шум.
- Нам не дадут спокойно жить и восстанавливать утраченное, не надейтесь! Куда бы мы не скрылись, в какие дебри и заросли не спрятались, нас найдут. Нет, не бойтесь, маленькие хутора и землянки в лесу трогать не будут, такие мы им не страшны. Но поймите, этот путь ведет к окончательной деградации! А развиться нам не дадут!
Кто-то выкрикнул с места.
- Восемь лет давали, а теперь не дадут?
- Эти годы они накапливали силы! Мне кажется их не так много и их ресурсы ограничены, а Земля велика. Ничем иным не объяснить эту семилетнюю передышку. Они просто закреплялись на захваченном плацдарме и развертывали там свою промышленность. То, что ресурсы у них конечны видно и по тому, что в этих зачистках использовались наша, земная техника. Следовательно, или доставка подкреплений на нашу планету затруднена, или этих подкреплений просто нет и они вынуждены обходиться тем, что имеется!
Абликов поднялся, массивный, погрузневший за прошедшие годы.
- Игорь, что ты хочешь предложить?
Игорь подхватил со стола стакан с водой, проглотил, омывая пересохшее горло.
- Мы не должны отдавать планету без боя, Юрий Константинович.
- Абликов гулко закашлялся, в последнее время его здоровье стремительно ухудшалось.
- Денисов, о чем ты говоришь, какой бой? Где противник, которого следует бить? Чем его бить, где взять средства?
- Нужно разослать поисковые группы, войти в контакт с более удаленными анклавами, рано или поздно мы встретимся с теми, кто знает месторасположение их баз. Земные вертолеты, применяемые пришельцами в операциях, имеют радиус действия километров триста, не больше.
Абликов грузно уселся обратно в свое кресло, замер, уперев подбородок о кулак.
- Тебе думаю известно, что самый далекий от нас анклав, с которым есть связь, находиться в полутора сотнях километров от наших границ. В сторону Вологодской области лежат сплошные болота, идти через которые я запретил, слишком далеко, и не имеет смысла, края на восток и север всегда были весьма малонаселенными, и холодными, чтобы там теперь смогла процветать община. Заметь, что подвоза продуктов и топлива нынче нет. На запад ты сам ходил, пять лет тому назад.
- Да, мы прошли сто семьдесят километров, но не нашли ничего крупнее деревень с населением в десяток дворов. Но можно отправиться дальше, пришельцы всегда приходят с юга, а что такое сто семьдесят километров? Мы даже не вышли за пределы питерской области.
Зал молчал, напряженно вслушиваясь в их диалог. Абликов терпеливо продолжал задавать вопросы.
- Ну а даже если ты их найдешь, что дальше?
- Мы должны дать им бой, Юрий Константинович. Тактикой партизанской войны мы сможем кое-чего достичь, и ослабить натиск на населенные районы. В любом случае, пределы сил врага мы сможем узнать лишь в прямом столкновении.
- Мы уже узнали пределы их сил, в мае девяносто пятого! Армия была уничтожена за один день!
- Не уничтожена, Юрий Константинович, товарищ полковник! Мы еще живы!
Абликов осекся, воинские звания не применялись в обиходе уже слишком давно. Игорь продолжал напирать.
- Пока у нас еще достаточно подготовленных людей и остались еще какие-то боеприпасы, пока окончательно не проржавела техника, мы обязаны по крайней мере попытаться! Иначе, через два поколения, выжившие ничем не будут отличаться от обезьян, в страхе вглядывающихся в небо!
Абликов молчал, молчали и члены Совета. Молчание затянулось уже неприлично долго, Игорь с напряжением вглядывался в лица людей. Весь спектр эмоций, от страха, до негодования. Они и сами понимали его правоту, но порой признаться самому себе гораздо сложнее, чем картинно покаяться в грехах перед согражданами. Наконец Абликов прокашлялся.
- Игорь, одно я могу тебе сказать, нам не по силам сделать то, что ты предлагаешь. Сколько у нас обученных бойцов?
Сидящий в первом ряду секретарь ответил без запинки.
- Четыреста семьдесят на прошлый день. Из них на действительной службе, двести тринадцать, остальные в запасе, рассеяны по всем окрестным деревням.
Абликов склонил голову к плечу, этот жест означал у него внутреннее напряжение.
- Игорь, как видишь, даже если всех их я отправлю за тобой, это все равно останется каплей в море.
- Надо же с чего-то начать!
- К тому же, каким образом это поможет нашему выживанию? Не мифическому человечеству, а конкретно нашим людям, обязательство хранить которых, мы взвалили на свои плечи.
- Я повторяю еще раз, в случае начала партизанской войны, пришельцам придется перераспределить силы и средства, тем самым ослабив натиск на нашу территорию.
В окне золотом вспыхнуло вышедшее из-за облаков солнце, погода разведривалась, готовясь избавиться от осенней серости. До первого снега оставалось совсем немного времени. Абликов отвернулся к окну, любуясь открывшимся видом и не оборачиваясь, бросил через плечо.
- Денисов, выйди, нам нужно посовещаться. Твои доводы мы услышали, когда примем решение, тебя позовут.
Игорь кивнул, да, пожалуй, он сказал все, что им нужно было услышать. Ведь многое из сказанного они понимали и сами.
Снаружи ничего не изменилось, все так же курили на лестничном пролете мужики, может те же самые, а может кто и отошел, идя в зал Игорь особо к ним не приглядывался. Он стрельнул самосада, не спеша набил трубку, и отошел в сторонку, потягивая едкий дым. Сомнений не осталось, ответ, который он услышит, явно будет отрицательным. Никто из них, находясь в здравом уме, не позволит распылять силы рода, даже если это в будущем пойдет ему на благо. Хотя бы потому, что никто из них не верит в успех, да и вообще в необходимость самим лезть в драку. А раз так, то действовать придется иначе.
Как он и предполагал, Совет ему отказал. Отказ пытались мотивировать, приводя весомые доводы и даже нарисовав пару графиков, Игорь объяснения слушать не стал. Едва прозвучал отказ, он полностью отрешился от окружающего, обдумывая свой следующий шаг.
- Хорошо, я вас понял. Юрий Константинович, в моем праве объявить общий сбор.
- Да, ты в своем праве, Денисов, но неужели ты думаешь, что люди бросят все и пойдут за тобой?
Игорь чуть приподнял уголки губ.
- Не все, Юрий Константинович, а только те, кому здесь оставлять нечего. Честь имею!
Четко развернувшись через левое плечо, он вышел из зала Совета, оставив за собой гнетущую тишину. Игорь спустился на первый этаж и подошел к сидящему у окна дежурному.
- Коля, я хочу собрать общий сход, будь добр, оповести людей.
Шкафообразный Коля отложил недочитанную книгу и вперил в Игоря ошалелый взгляд. Последний раз общий сход объявляли черт знает когда, он просто не представлял, что нужно делать. Игорь улыбнулся.
- Возьми телефон и обзвони по справочнику старост деревень.
- Но они же все здесь.
- Коля, они тут, а их домашние там, пусть объявят о сходе в своих деревнях.
Коля все еще мялся.
- У меня нет разрешения Абликова.
- Считай что есть, я только что от него. - Игорь подошел вплотную и недобро оскалившись, рявкнул. - Выполняй мать твою!
От неожиданности Коля подскочил и схватился за трубку.
- Э… А когда будет-то?
- Завтра, в четыре часа. Давай, не тормози.
Когда он выходил за дверь, Коля уже набирал первый номер.

Глава 13

…Применив метод постепенно расширяющегося ареала зачисток, захватчики допустили ошибку. Чем больше расширялся ареал подконтрольных им зон, тем меньше внимания и сил они могли сконцентрировать на ключевых участках. Дальнейшее изучение их истории, как вида, дает ответ, почему они избрали именно эту стратегию. Из-за расселенния на материнской планете в относительно узкой климатической зоне, их экспансия шла ровно, без значительных рывков. Подсознательное проецирование имеющегося опыта в непривычных условиях чужого мира, привело во-первых к тому, что их форпосты оказались в зоне досягаемости человека, а во-вторых недопустимо растянуло линии снабжения. Именно к тому периоду относятся первые случаи вооруженного столкновения с оккупационными силами. Мы можем отметить, как наиболее активные зоны сопротивления Китай, Россию и Южную Америку…
Отрывок из лекции профессора Коптева. Университет Нового Авалона
Роду был нанесен сокрушительный удар, но именно на это Игорь и делал основной упор. Враз уничтожив всю верхушку, перебив множество людей, пришельцы сами о том не подозревая облегчали ему задачу. Слишком много мужчин потеряли своих близких, и слишком многих теперь ничто не держало в этой жизни. Грех не использовать этот порыв!
Толпа уже ждала его. Три тысячи человек, почти все население окрестных деревень, что перебрались в относительную безопасность лесов и теперь трудолюбиво восстанавливали потерянное. Мужчины, женщины, старики, они ждали его.
Игорь не торопясь, нужно дать время, что бы утихли первые страсти, надел бережно хранимую коричневую кожаную куртку, что давным давно, еще в прошлой жизни подарила ему жена. Единственная уцелевшая память о ней. Прежний Игорь сжался бы в комок, при этих мыслях, этот же, новый, лишь плотнее сжал зубы. Все это не имеет значения, важно лишь достижение цели, а уж цель он себе поставил такую, что хватит на множество жизней! И унесет множество жизней, но это тоже больше не имело значения.
Центральная площадь нового поселка, бывшая лесная поляна гудела гомоном трехтысячной толпы. Не так уж и часто проводились общие сборы, и не каждый человек мог собрать столько народа. Прежний Игорь наверное не смог бы.
Он подошел неслышно, его заметили лишь, когда он оказался вплотную к толпе. И тогда люди стали расступаться, давая дорогу высокому мужчине, с опаленным сединой клоком волос. Игорь шел быстро, направляясь в самую сердцевину площади, где стоял врытый в землю столб с потемневшим от времени бронзовым колоколом.
Он некоторое время помолчал, ловя на себе любопытные людские взгляды. Нет, он не собирался с мыслями, слова, те слова, что он собирался сказать, уже давно были подготовлены. Нет, он просто смотрел на них и под его тяжелым взглядом, словно повинуясь невидимому регулятору, стихал гул, люди замолкали, вскоре установилась полная тишина.
- Я вышел сюда, чтобы спросить. Спросить о том, помните ли вы прежнюю жизнь? Или весь смысл жизни для вас не более чем попытка выжить? Бессмысленный бег затравленного зайца?!
Он сделал паузу, толпа молчала.
- Да, вы можете возразить, что мол сможем сделать мы там, где бессильной оказалась вся мощь нашей расы? Возразите! А я вам отвечу, мы можем и должны бороться! Бороться, несмотря на то, что враг несоизмеримо сильнее! Потому что иначе нас ждет гибель! Заяц может уйти от гончих, но рано или поздно его загонят! А если так и так смерть неизбежна, то не лучше ли встретить ее в бою?!
Какой то мужчина крикнул из толпы.
- И что ты предлагаешь?
- Это ты, Демченко? Выйди ко мне, я не люблю разговаривать, когда не вижу лица собеседника.
Вперед выбрался коренастый, лет двадцати семи парень, остановился, не отойдя от людской массы и пары шагов, замер, разглядывая Игоря. Тот не обращая внимания на взгляды, скользившие по нему, продолжил.
- Ты потерял всю семью три месяца назад, так?
- Да.
- Хорошо, постой пока здесь. Люди! Рано, или поздно мы не сможем убегать достаточно быстро. Или вы думаете, что теперь нас оставят в покое? Нет! К западу от Питера вырезали целый район, вы все слышали об этом, там уцелел от силы каждый десятый! Мы следующие на очереди!
Толпа зашумела, Игорь поднял руку, устанавливая тишину.
- Может быть хватит прятаться, как трусливые шавки, откупаясь от смерти жизнями своих жен и детей?! Скольких мы уже потеряли?! Каждый из вас недосчитался кого-то из близких! Я хочу поднять вас на бой! А если среди вас не найдется мужчин, я буду сражаться сам, в одиночку! И клянусь, эти твари умоются кровью!
- Тоже мне рыцарь нашелся.
Игорь обернулся на голос, но смельчак уже замолчал, скрывшись в толпе…
- Рыцарь? Что ж, спасибо за отличную идею. Да, я рыцарь! И я тешусь надеждой, что и среди вас найдутся те, кому больше нечего терять в этой жизни, кто осмелиться взвалить на себя ответственность за ваши судьбы и за судьбы ваших детей! Тех, кто не побояться назвать себя рыцарями! Я спрашиваю вас, кто пойдет со мной?!
Игорь замолчал, оглядывая толпу пламенеющим взором. Люди молчали. И вдруг раздался тихий и бесцветный голос.
- Он прав, вы как хотите, а мне есть за что мстить.
Из людского моря выбрался небритый, с мешками под глазами Серега Козлов. Его старый соратник и земляк, что так же как и Игорь, потерял всю семью в том, страшном первом налете. Козлов подошел и встал рядом, насмешливо оглядывая сгрудившуюся толпу.
- Ну, кто еще?!
- Я!
Нахалов растолкал передних и вышел на середину круга. Следом вышел Валентайн, вышел и молча встал рядом, Демченко, оглянувшийся на народ, просто сделал пару шагов вперед, он уже и так стоял вне толпы. Все новые и новые мужчины выходили из толпы, и далеко не все из них являлись вдовцами. Игорь видел, как многие стряхивали с себя вцепившихся мертвой хваткой жен и шли вперед. Десять, пятнадцать, три десятка, полсотни. И все же ничтожно мало, а он так надеялся на большее. И среди вышедших не хватало одного, в ком Игорь был уверен на все сто процентов. Белкин. Почему?!
- Это все? Это все, кто нашел в себе мужество?
- Не в мужестве дело, Игорь. - Белкин все же вышел вперед.
Игорь подался к нему, ну же дружище! Мы столько пережили вместе! Ты не можешь не пойти со мной!
Нет, Белкин не собирался никуда идти.
- Игорь, всем воевать нельзя, кто-то должен и созидать. Да и род нуждается в защите, если ты уведешь столько мужчин, кто обеспечит безопасность женщинам и детям?
Игорь оперся о потемневшее от непогоды дерево столба.
- Но почему именно ты?
- Игорь, ты был прав, когда говорил о тех, кому некого терять. А у меня пока есть что терять! Семья, это святое!
- Сергей, ты…
Белкин поднял вверх правую руку, толи в клятвенном жесте, толи указывая на небеса.
- Мне есть что терять! И у меня совершенно другие планы на будущее, и… Прости друг, не в этих планах встать рядом с тобой. Помочь, да, но не встать рядом.
Игорь опустил голову. Белкин, Серега, его старый друг, с которым они прошли столько… Тот, кто вытащил его из предсмертного безумия… А теперь, теперь он уходит?! Ну что ж!
- Ты сам выбрал путь, друг, я не стану тебя убеждать.
- Ты же знаешь, что это бессмысленно, я не поддаюсь на уговоры.
- Тогда до встречи.
Белкин кивнул и протянул руку.
- До встречи, друг.
Игорь ответил крепким рукопожатием и повернулся к тем, кто пошел за ним, толпа же медленно, оглядываясь, принялась расходиться. Осталось немного, чуть более пяти десятков. Полсотни тех, кто избрал изощренный способ ухода из мира. Или нет? Игорь вгляделся в их лица. О, какие они были разные, нет, не черты, разной была внутренняя суть, мотивы, толкнувшие их на такой шаг. Обращенная вглубь ненависть, пылающими угольками, выжигающая душу, у других уже погасшее пламя, оставившее за собой пепел, плескающийся в пустых взглядах, у третьих, как например у Нахалова - веселые чертики в глазах, что зовут куда то вперед, в неведомое, заставив презреть опасность. Да, вы разные, те, кто стоит за мной , промелькнуло в голове у Игоря. Козлов нарушил молчание первым.
- Мы вышли, командир. И что мы теперь станем делать?
Пятьдесят пар глаз уперлись в Игоря, он улыбнулся, какой то жесткой, но тем не менее лучащейся улыбкой, где смешивались надежды и облегчение.
- Теперь мы начнем искать сторонников. Пойдемте друзья, нам придется о многом поговорить сегодня.
…И они говорили, долго, весь остаток этого длинного дня. Сделать предстояло многое, и ни у кого из них тогда не было подобного опыта, и не у кого было спросить совета, ибо не осталось людей, способных измыслить и дать совет тем, кто решил подняться на Неведомое. Но мудрость Основателя не знала границ, он видел горящий впереди пламень великой Цели, и Путь, ведомый пока лишь ему, медленно, но неуклонно открывал свои тайны…
Отрывок из «Легенды об Основателе». Страница пятьдесят шесть, третий абзац.
Да, у него был план, полубезумный, построенный на единственном расчете. Сейчас, когда, казалось, вернулись самые первые, ужасные дни. Те дни, когда и с неба и с земли лилась смерть. О да, теперь и только теперь его план мог увенчаться успехом. Пока не угасла боль от потерь, когда не будет недостатка в людях, которые могут умереть ради его дела, ибо ничто больше не держит их в этой жизни. Пусть из тысяч под его знамена встанут десятки, это не важно, он найдет применение и этим десяткам, он просто не сможет проиграть!
Но так же он понимал и иное. Первый, смертный порыв не может длиться долго. Милосердная память, она сгладит рвущие клыки боли, позабудется горечь утрат, и тогда… А вот тогда нужно будет использовать то, что принесет ему этот первый порыв!
Сорок человек он отправил гонцами в другие роды, что так же потеряли немало людей под безжалостными ударами. Отправил с единственной задачей - набрать людей, столько, сколько это будет возможно. Пусть это будут единицы, неважно, пусть они будут приходить с голыми руками, это неважно тем более. Игорь знал, где достать для них оружие. Гораздо важнее было иное, куда нанести удар?! В самом деле, не ждать же очередной атаки какого нибудь поселения. Неееет, бить нужно самим! Найти точку, откуда приходят киберсистемы пришельцев, найти и ударить! Или нет?
Разум Игоря метался, изыскивая решение. Вертолеты, в том проклятом нападении участвовали обычные, земные вертолеты! Их радиус действия не слишком велик, двести пятьдесят, триста километров, не больше. Они всегда приходили с запада, об этом рассказывали немногие выжившие. На западе Прибалтика, до нее сотни полторы километров, там были наши разведчики, один раз, и даже сумели вернуться. Значит дальше. А дальше у нас… Море! Черт побери! Море! Морские перевозки! Гениально! Самый дешевый способ транспортировки, и где-то там их порт? Но нет, до моря слишком далеко, вертолет без дозаправки не долетит точно. Значит аэродром подскока? Горючка и горстка охраны! Если предположение верно, то у них появилась первая цель. Цель как раз по их силам!
Три недели спустя, начали возвращаться посланники. Они вели с собой людей, мало, непозволительно мало, два-три человека каждый. Люди не верили в то, что в их силах ударить самим. Они слишком привыкли находиться в шкуре гонимого зайца, а из зайца не сделаешь в миг бойца. Скорость комплектации отряда не радовала, но все же под его началом теперь находилось почти три сотни человек. И хоть настоящих, подготовленных бойцов среди прибывших было немного, впервые Игорь вел за собой столько людей. Настоящие бойцы придут потом, когда он нанесет свой удар и докажет свое право называться вождем.
Они встали лагерем на заброшенной железнодорожной станции, той самой, где когда то попал в тупик эвакуирующийся эшелон. Близость к проклятому городу охраняла их не хуже самых зорких часовых, люди давно покинули эти места, а пришельцы уже год, как перенесли точки своего внимания в более глухие и самые густонаселенные теперь места. Три сотни людей требовалось кормить, а воинам некогда браться за плуг, но охранять за продовольствие здесь было некого. И Игорю пришлось идти в ближайшие деревни самому, пытаться добыть еду для тех, кто готовился воевать за людей. Увы, прием, оказанный в первой же деревне, остудил его порыв. Продукты давать отказались, а брать силой в планы Игоря не входило. Великая цель вновь начала удаляться, вытесняемая банальным отсутствием еды. Им просто необходима была победа, что-то реальное, что показало бы прочим их силу. Им нужна была победа! Победа и слава, тогда они смогут получать любую возможную поддержку. А нет, если они проиграют, то это несомненно будет означать его гибель.
Тогда он решил выдвигаться в сторону Прибалтики. Триста человек двинулись по шоссе, что тянется от Питера до Кингисепа. На протяжении всего пути они шли, разбившись на четыре группы, держа интервал не менее двух километров. Большую массу народа труднее замаскировать, а в случае обнаружения, количество стволов не будет играть никакой роли, их просто сожгут с воздуха. Отряды двигались по ночам, подгоняемые не сколько азартом, сколько реальной угрозой голода. И на исходе второй недели пути, к самой середине зимы, отряд наконец вошел на территорию Прибалтики.
Внешне ничего не изменилось, все те же поля, чередующиеся с перелесками, такие же неухоженные дороги, деревеньки, нанизанные на асфальтовые нитки дорог. Но люди здесь были уже другие. Точнее людей то здесь почти и не осталось. Большинство деревень, что попадались им по пути, чернели сгоревшими домами. Царившее вокруг запустение, все больше и больше убеждало Игоря - цель близка, иначе и быть не может, здесь полоса отчуждения, здесь плотность вражеского присутствия выше всего! Пришельцы всегда вычищали землю вокруг тех мест, где проявлялась их активность. Старик эстонец, единственный житель затерянного в лесах хутора, подтвердил его мысли. На западе, совсем недалеко, возле маленького портового города у пришельцев была база. Настоящая крепость, отлично защищенное гнездо, откуда вылетали на охоту карательные экспедиции. Вылетали регулярно, отсутствуя иной раз по шесть-семь дней. Получалось, что целую неделю на базе не оставалось значительных сил. Грех не воспользоваться такой возможностью. И Игорь вновь отправил эмиссаров, искать добровольцев, тех, кто достиг последней точки отчаянья. Круг радиусом двести километров, в нем могли оставаться люди, а сейчас для Игоря был важен каждый человек.

Предыдущая страница 14 Следующая страница


15 Александр Воробьев

Теперь пришла пора оружия. Да, каждый из его бойцов был вооружен, автоматы, пулеметы, даже несколько гранатометов, все это было. Но легким оружием много вреда не нанесешь, тут требовалось нечто более мощное. Оставалась только одна надежда - удаленные от цивилизации, а значит лучше сохранившиеся склады. Военных объектов в округе хватало, но большинство из них, даже те, что не очень пострадали в первом, самом страшном столкновении, впоследствии были разграблены уцелевшими жителями. И все равно, Игорь искал и нашел. Маленькая военная часть возле Елгавы, танковый полк сил самообороны республики. Часть изрядно разграбили, но несколько танков и бронемашин все еще можно было использовать в деле. Механиков у него было мало, еще меньше было тех, кто разбирался в танковых двигателях и ремонт обещал затянуться надолго. Аккумуляторы давно пришли в негодность, или были унесены рачительными крестьянами, не хватало снарядов, порох из которых тоже пустили в дело, но перед такими трудностями никто не пасовал. Танк можно запустить и без аккумулятора, достаточно баллона со сжатым воздухом. Что касается снарядов - дай-то бог танкам продержаться достаточно долго, чтобы успеть израсходовать даже этот крохотный боекомплект. Они шли на смерть и знали это.
А пока, Игорь с пятеркой лучших людей отправился к побережью. Всего неделя пути, и наконец-то появится возможность увидеть вблизи проклятых нелюдей, а потом выбрать момент и вцепиться этим выродкам в глотку, или что там у них вместо нее. Зубами рвать, сдохнуть, но прихватить с собой как можно больше тварей, заставить их оплатить хотя бы часть длинного счета.
Чем ближе к побережью, тем безлюднее становились места, пустые города, сгоревшие дотла деревни, ржавые остовы машин на некогда шикарных дорогах. К исходу недели они вышли на побережье, в десяти километрах от небольшого городка, когда то располагавшегося рядом с удобной морской гаванью. Впрочем, порт никуда не делся и сейчас. Новые хозяева тоже оценили предоставляемые им возможности. Порт дейтсовал. Банальный сухогруз, один из тех, что лет десять назад бороздили моря сотнями и тысячами. И разгружали его люди.
В двадцатикратный бинокль были отлично видны три десятка рабочих, что на горбах таскали по сходням длинные деревянные ящики, а вокруг стояли… Игорь прикипел к окулярам. Впервые он видел не металлические туши боевых машин, а самих, собственной персоной пришельцев. На таком расстоянии даже в бинокль практические не различались мелкие детали, но в общих чертах они напоминали людей. Две руки, две ноги, кажется коричневая кожа. Правда имелись и отличия. Практически не было шеи, отсутствовали плечи, и руки вырастали прямо из боков, высокий рост, неестественная для человека прыгающая походка. Одеты пришельцы были в нечто тускло коричневое, размывающее фигуры не хуже человеческого камуфляжа. Кажется, хотя какое там кажется, несомненно вооружены. Понятно, охрана. Наблюдают за разгрузкой прибывшего с центральной базы груза? Вероятно. Эх, порасспросить бы команду корабля, выяснить, откуда они приплыли, сколько у пришельцев сил. Но об этом нечего были и мечтать. Захватить корабль практически невозможно, а проникнуть туда тайком… Пару минут Игорь размышлял над этой заманчивой идеей, но все таки решил от нее отказаться. Увы, у него просто не было настолько подготовленных людей, способных под водой добраться до корабля и незамеченными проникнуть на борт. Тут больше подошли бы ниндзя, или на худой конец «морские дьяволы», легендарные подводные пловцы. Значит, корабль придется отпустить и дожидаться момента, когда с местной базы уйдет на зачистку большая часть сил. Игорю было жаль терять время, они и так пробыли в Прибалтике слишком и слишком долго.
База размещалась в трех километрах от моря, на холме, окруженная огромным, не менее пяти километров в диаметре полем. До ближайшего леса два с половиной километра, что ж, умно, никакой возможности подобраться незамеченными. Высокие стены, по виду из бетона, огораживали площадку в два десятка гектаров, застроенную зданиями с непривычной архитектурой. Плоские крыши, откосные стены, этакие урезанные в верхушках пирамиды. Невысокие, максимум в три этажа, построенные из какого то серого, похожего на шлакоблоки материала, здания отнюдь не казались несокрушимыми. Впрочем, это еще предстояло проверить в ходе боя. Игорь очень боялся, как бы привычный материал на поверку не оказался чем то инопланетным, не имеющим земных аналогов по прочности. Тогда весь план вообще мог полететь ко всем чертям.
По углам периметра возвышались высокие, метров по десять, конусообразные вышки, увенчанные чем то, отдаленно напоминающим орудийные башни. Игорь прикинул сектора обстрела, по всему выходило, что не простреливаемые зоны отсутствуют, и в любом случае придется нести потери, прорываясь на дистанцию открытия эффективного огня. Чем бы они не стреляли, наверняка мощности выстрела с избытком хватит на самый тяжелобронированный танк.
Он собрал штаб в расположенном поблизости заброшенном хуторе, достаточно удаленном от аванпоста, что бы чувствовать себя в относительной безопасности, и в то же время не очень далеко. На этом хуторе размещалась его лучшая сотня, элита будущей организации. Остальные коротали зиму на соседних хуторах, заняв брошенные жителями дома. Кое как перезимовав, живя в основном охотой и тем, что оставалось в заброшенных домах, они дотянули до весны.
Предстояло решать, как подойти к базе, не потеряв от вражеского огня все наличествующие силы. Варианты, первыми всплывшие в ходе беседы, отмелись сразу, по причине отсутствия необходимых средств. Было бы очень неплохо сровнять аванпост с лица земли ракетным ударом, но даже будь у них системы залпового огня, следовало признать наличие у пришельцев отлично налаженной противоракетной обороны. Валентайн предложил диверсию, мол, подобраться ночью, заложить к основаниям башни побольше взрывчатки, а на рассвете, перед самым штурмом подорвать.
Идея показалась заманчивой, но осторожный Игорь, понимая, сколь скудны их данные о противнике, приказал сначала отправить разведку под стены аванпоста. Группа не вернулась.
Игорь проснулся от осторожного толчка в плечо. Валентайн, увидев, что он открыл глаза, отошел к дверям.
- Командир, надо идти, плохие новости. - За последние годы Отто фактически избавился от акцента, лишь иногда в построении фраз чувствовалось чуждая природа его родного языка.
Игорь резко сел на кровати, остатки сна слетели моментально.
- Группа?
- Да, она все таки не вернулась. Наблюдатели доложили, что видели со стороны аванпоста несколько ярких вспышек света. Звука, не было, наверное лазерами сожгли.
- Проклятье, да хоть огнеметами, разницы никакой! Значит, их все-таки засекли! Сенсорами, или еще как, неважно, мы все-таки не сможем подобраться вплотную незамеченными.
Валентайн пожал плечами, меланхолично наблюдая за одевающимся Игорем.
- Я предлагал отправить туда пятерку Колосца, у тех навык был, все пятеро из роты тихой разведки ваших русских частей десанта. А кого отправил ты? Трое обычных бойцов.
Игорь нацепил портупею, прощальный подарок Белкина.
- А толку? В этом случае мы потеряли бы единственную группу спецов, других у нас пока нет. Нет уж, жертвовать нужно малым!
Валентайн помотал головой.
- Вообще нельзя никем жертвовать, нас и так слишком мало.
- Эх Отто, без жертв войны не бывает, а мы сейчас ввязываемся в самую настоящую войну. Нет уж, если не удалось подойти тихо, мы подойдем громко! Так громко, что у них головы полопаются, или что там у них, у тварей! Ладно, есть у меня одна мысль. Собирай командиров групп, будем решать.
Шестеро разношерстно одетых мужчин, собрались у заваленного бумагами стола. Изба, старая, но все еще крепкая, как местная старуха, что до глубокой старости может нести на себе немаленькое хозяйство хутора, освещалась тремя свечами, неярко, создавая в углах причудливые тени. Игорь дал знак садиться, сам остался стоять, облокотившись об угол каменной печи.
- Мысль такова. Лазерное оружие существенно теряет в мощности, если воздух непрозрачен. Нам стоит дождаться сезона туманов, который в этих краях начнется недели через две. Утром, пока еще не успеет рассеяться туман, мы атакуем. С собой прихватим дымовых шашек, благо на том, найденном складе их оказалось до черта. Туман, плюс дымовая завеса здорово снизят мощность попаданий, и надеюсь, хоть как то затруднят им прицеливание.
Козлов устало поднял голову.
- Если они по какому нибудь радару не наводятся.
Игорь отрезал.
- Если наводятся по радару, тем хуже нам, но в любом случае, мощность импульса ослабеет, все лишний шанс. Так вот, перед самой атакой, мы начнем артподготовку, у нас есть три гаубицы Д30.
Один из присутствующих резонно заметил.
- Но нет людей, умеющих из них стрелять!
- Людей найдем, а не найдем, ты у нас математик, я дам таблицы стрельб, рассчитаешь углы возвышения. Точность будет не та, но с трех километров по такой мишени не промахнемся.
Козлов, пробарабанил по столешнице кончиками пальцев.
- Это же верная смерть, батарею накроют через пару минут.
Игорь рывков оказался рядом.
- Кто не готов идти на смерть, пусть катиться отсюда к чертовой матери! Без гаубиц нас пожгут еще на полпути, а так есть шанс сблизиться и вцепиться им в глотки! Тебе понятно?!
- Да.
- Вот и отлично. Перед атакой сгруппируемся вот в этом овраге, до него можно добраться вне зоны видимости базы. Я провел рекогносцировку, склоны придется подготавливать заранее, иначе танкам будет просто не взобраться.
Нахалов глубокомысленно кивнул.
- С танками понятно, а пехота? Грузовики из того оврага не выберутся точно.
- Грузовики замаскируем вот в этом лесу, доставлять их туда придется руками, звук двигателей у базы будет слышен, увы. Итак, план таков, на рассвете рывок танков, у этого леска к нам присоединиться пехота, гаубицы начинают артподготовку, стараясь поразить орудийные башни, танки бьют по стенам и башням. Нам нужны проломы в стене. За три сотни метров от базы, пехота спешивается и дальше двигается за танками. И запомните, кровь из носа, нам нужны пленные! Доходчиво доведите это личному составу! Всем понятно?
В ответ раздался нестройный хор голосов. Игорь поморщился.
- Тогда приступаем. Колосец, тебе поручаю подобрать тридцать человек, это будет мой собственный, элитный взвод.

Глава 14

Несколько превращенных в музеи баз пришельцев на побережьях, дают нам возможность увидеть их такими же, какими они представали перед нашими предками. Несколько гектаров огороженной стенами территории, помещения на десять особей женского пола, обязательный бассейн для трех десятков самцов и несколько подсобных помещений. Построенные в период, когда аналитики оккупантов считали военный потенциал Земли полностью сломленным, форпосты оказались чересчур уязвимы для нападения.
Отрывок из передачи, посвященной пятисотлетию победы. Медиакомпания «Земля и люди».
Игорь устало плюхнулся к ближайшему, укрытому за валунами костерку. Еще за месяц до операции здесь жгли костры, проверяя способности вражеских сенсоров. Разведчики остались живы, а значит их не видели и сейчас. Игорь потянул застывшие мышцы, ночевать без костра в промозглую апрельскую ночь было бы гораздо неприятнее.
- Ну так что? - Козлов присел на бревнышко, жмурясь от приятного жара костра. - Завтра все решиться?
- Не думаю, Серж, даже если мы сумеем подобраться незамеченными на дистанцию атаки, это еще не дает гарантий, что мы сумеем прорвать периметр.
Козлов, выковырял из нарукавного кармана кисет и ловко скрутив козью ногу, протянул махорку Игорю.
- Будешь?
- Я же не курю.
- Все время забываю, ты ж у нас спортсмен.
Игорь досадливо отмахнулся, курить он бросил сразу после того памятного случая в доме Совета. Теперь его здоровье, поставленное на службу задуманного, ему уже не принадлежало.
- И тебе бросить советую. Вот помяни мое слово, как-нибудь тебя дыхалка подведет.
- Типун тебе на язык! Ты что не спишь-то, командир?
Игорь сплюнул в огонь.
- Не могу, знаю, что нужно выспаться и не могу. Ведь мы впервые атакуем сами! Впервые за восемь проклятых лет!
- И это повод не выспаться?
Игорь не ответил, заворожено глядя в пляшущие языки пламени. Козлов махнул рукой, признавая поражение.
- Да хрен с тобой, не хочешь спать, не спи, мне ты этим не помешаешь. - И исчез в ночных сумерках.
Игорь потянулся всем телом, подхватил с земли пулемет и двинулся в сторону оврага, где стояла замаскированная до времени техника. Две недели назад, они заранее подготовили западный склон оврага для быстрого вывода техники, но сейчас он спускался по восточному, ежесекундно хватаясь за ветви не выкорчеванных кустов, производя при этом изрядно шума. Поэтому он ничуть не удивился, когда услышал негромкий голос часового.
- Стой, кто идет?
Он послушно замер на месте, выполняя в принципе бесполезный в настоящее время ритуал. Даже в ночных сумерках перепутать человека с кибером пришельцев мог только слепой. Но армия держится на дисциплине, которая в свою очередь опирается на традиции.
- Денисов, с проверкой.
- Осветите лицо.
Игорь хмыкнул и зажег спичку, выхватив из тьмы лицо. Голос часового, оставаясь таким же бесстрастным, произнес.
- Проходите.
Игорь кивнул.
- Отлично несешь службу, солдат. Назови себя.
- Рядовой Свиридов.
- Я запомню тебя, Свиридов, нам нужны такие бойцы.
- Общее дело ведет нас.
Игорь улыбнулся. Эту бесхитростную фразу, случайно оброненную им при утреннем построении пару месяцев назад, теперь употребляли в качестве приветствия. И эта пустяковая деталь грела ему сердце пожалуй сильнее всего, сделанного им за последнее время.
Он перепрыгнул через чудом уцелевший куст, судя по запаху, куст дикой смородины. Танки они замаскировали великолепно, закидав ветками так, что с воздуха они как раз и казали группами густого кустарника, срубленного при подготовке к операции.
Здесь тоже спали, словно и не намечалось на близкое уже утро ничего особенного. Игорь даже позавидовал выдержке набранных с бору по сосенке танкистов. Сам он в эту ночь заснуть не мог, лихорадочно обдумывая план операции. Шесть танков, шесть разномастных стальных монстров, среди которых были и Т72 и Т80 и даже невесть как сохранившийся Т55, гроза НАТО в шестидесятые года. Танкисты были подстать своим машинам. Трое кадровых офицеров, пятеро срочников, более или менее умевших общаться с «броней», а остальные - наспех обученные люди со стороны. Все, что они сумели найти. Три БМПшки он в расчет пока не принимал, их броня не выдерживала попадания даже ручного оружия пришельцев, а огневая мощь… Игорь вздохнул, из положенных по штату пятисот снарядов к тридцатимиллиметровой пушке они с трудом наскребли по сто с небольшим на ствол, залить все огнем тут не получиться. Стрелки получили четкие инструкции открывать огонь только наверняка.
Он еще раз оглядел громады замаскированных танков. Нет, их не засекут, за последние годы люди на горьком опыте постигли возможности вражеских сенсоров. Крошечная оплошность и все, их обнаружат. Когда жизнь отделяет от смерти крошечная оплошность, очень быстро постигаешь великое искусство оставаться незамеченным до самого последнего момента. А до момента этого оставалось не более двух часов, двух часов до рассвета и рывка этих замерших громад. Наверняка рывка последнего. Игорь не питал иллюзий, отойти, не потеряв технику им не дадут, но это и не важно. Главное сохранить людей, дать понять остальным, что с пришельцами можно бороться, можно их бить! Люди должны поверить в эту возможность, в возможность не отсиживаться по норам, не пассивно обороняться, но бить самим и выигрывать эти бои!
Рассветало, в лесочке возле балки вовсю заливались соловьи, приветствуя очередное весеннее утро. Вокруг бушевал май. Менее часа до начала, пора поднимать людей. Еще раз уточнить план атаки, пути отхода, проверить технику и амуницию. Как много всего предстоит сделать за этот, такой короткий час.
- Подъем! Стройся!
Триста человек выстроились на опушке, еще слегка сонные, но уже готовые идти вперед. Здесь стояли исключительно добровольцы, те, кто подобно Игорю потерял все и поэтому не боялся пойти за своим командиром хоть в ад, лишь бы отомстить!
Игорь оглядел строй, они стояли, не шелохнувшись, ожидая его слов, которые для многих отделят жизнь от смерти. Они рвались в неизвестность, никто и никогда не слышал об удачных попытках взять штурмом лагеря пришельцев, даже такие маленькие, как этот, вольготно раскинувшийся в трех километрах отсюда.
- Солдаты, вы все знаете, на что мы идем! Все вы пошли на это добровольно и теперь я жду от вас одного - победы! Мы обязаны выиграть этот бой, иначе люди потеряют надежду! Мы должны доказать, что пришельцев можно бить! И нужно бить! Бить, сполна рассчитываясь с ними за все! За смерть наших детей, за разрушенные города, за уничтоженную надежду! Я часто слышу, что на Землю опустилась Тьма, но запомните и вы - за Тьмой всегда приходит рассвет!
Бойцы взревели, Игорь поднял руку, призывая к тишине.
- Много лет мы видели лишь одно - смерть! Так давайте же принесем смерть им! Вы все знаете, что нужно делать, прошу об одном - вернитесь живыми! По машинам!
Сам он запрыгнул на броню Т80, пристроившись рядом с моторным отсеком. Танк задрожал, засвистела раскручивающаяся турбина, рядом рявкнул дизелем заведшийся Т55. Поехали!
Танк дернулся, выкатываясь из оврага. Игорь потеснился, на броню набилось человек десять, охваченных ожиданием схватки бойцов. Его самого ощутимо потряхивало, это не было страхом, скорее азартом, хотя он и не смог бы точно описать всю смесь чувств перед боем. Да и не важно. Они проехали мимо последней рощицы, отделяющей их от поля, за которым лежала вражеская база. Теперь, когда они выехали из оврага, их засекли радарами, или еще какой-нибудь чертовщиной, так что им оставалось одно, двигаться достаточно быстро, что бы успеть первыми. Танк шел ходко, держа скорость около шестидесяти километров в час, менее трех минут отделяло их от периметра базы. Все, они на открытой местности.
Два километра до цели, сейчас, сидя на броне, Игорь четко различал высокую стену и две башни с лазерными пушками. Точнее лазерными их назвала разведка, в действии эти орудия еще никто не видел, с равным успехом это могли быть и плазменные метатели, не суть важно. Главное в другом, атакующие танки наверняка уже засечены радарами, а поскольку он уже увидел эти башни, значит, те могут открыть огонь в любую секунду.
- Давайте дым!
Сидящий рядом боец, с готовностью вскинул руку и в небо, шелестя, улетела красная сигнальная ракета и секунд через десять, на полпути к базе вспухли клубы густого, черного дыма, сработали заложенные заранее дымовые шашки.
Но где же артилерия?!
Словно отвечая на его вопрос сзади протяжно ухнуло и еще раз, первые два пристрелочных разрыва взметнулись чуть дальше и левее башен, а потом загромыхали все три гаубицы, почти сразу накрыв левую башню. Правая развернуться успела. Она и правда оказалось лазерной, луч, невидимый в прозрачном весеннем воздухе, отчетливо прорисовывался в дымовой завесе. И как бы не наводился ее ствол, точно, что дым не являлся для нее помехой. Первый же луч влепился в лобовую броню головного танка, практически отрезав тому ствол орудия, второй перебил и сплавил траки правой гусеницы. Танк, занесло, он закрутился, словно машина на гололеде, во все стороны посыпались оседлавшие броню пехотинцы, потом Т80 перевернулся, потеряв при этом башню, и финальным аккордом прогрохотал взрыв боекомплекта. Минус один. Игорь прошептал сквозь зубы проклятье, но это было только начало. Второй лазерный жгут практически напополам разрезал не имеющую такой толстой брони БМП. Это была катастрофа, потерять столько сил в самом начале боя, даже не успев выйти на дистанцию огня!
- Огонь!
Он прокричал эту команду в ларингофон рации, наплевав на собственный приказ о радиомолчании, даже зная, что с полутора километров, да еще на ходу его танкисты просто не смогут попасть в небольшую башню охранения. Но погибать вот так бездарно, не сделав даже попытки огрызнуться, он не мог!
Пять орудийных стволов рявкнули практически разом. Два недолета, один пролом в стене, далеконько от башни и все. Еще один луч полоснул по башенной броне соседнего танка, срезав командирский люк и убив при этом трех бойцов. Компьютер управления огнем у этой чертовой лазерной башни бил, не зная промахов. Залп, уже не столь синхронный, поскольку у Т55 автоматов заряжания не стояло. Еще две дыры в стене. Тут же вспыхнул подожженный лазером грузовик с пехотой. Как же много успевает зафиксировать в бою взгляд, слишком много за те краткие секунды, пока ты еще жив. Игорь во всех деталях зафиксировал как выпрыгивали из машины объятые пламенем бойцы, немного, слишком мало. Потери!!!
Гаубицы наконец то перенесли огонь на вторую башню. Игорь сжал бинокль, моля - Ну попадите же! Фонтаны разрывов приближались к уцелевшей башни, но время подаренное растерявшимся в первые мгновения врагом истекло. С территории базы взмыло несколько дымных следов, с молниеносной скоростью ринувшихся в сторону артиллерийской батареи. Сзади громыхнуло и фонтаны разрывов опали, батарею накрыли с первого попадания! До стены оставалось менее полукилометра, когда наконец то, потеряв еще два танка, БМП и пару грузовиков пехоты, один из танковых снарядов угодил в основание башни, намертво ее заклинив. Триста метров, пора! Игорь вскинул руку, давая команду на спешивание и сам спрыгнул с брони, придерживая запасной короб с двухсотпатронной лентой. Вокруг, растягиваясь в цепочку, спрыгивали бойцы его элитного взвода.
Как и было обговорено заранее, танки и БМП поливали пулеметным огнем проломы в стене, давая возможность бойцам приблизиться к мертвой зоне. Полсотни метров, Игорь увидел мелькнувший в дыре серебристый силуэт «кошки», вскинул было пулемет, но оператор одной из БМП оказался быстрей, короткая очередь 30мм пушки отшвырнула киберсистему, хотя навряд ли причинила той непоправимый вред, судя по вспухшим разрывам, снаряды оказались фугасные.
- Гранатометчики, дыры под прицел! Остальные, сближаемся! Все под стены!
Он кинулся под прикрытие бетона, прижался, с трудом переводя дыхание. Рядом в стену впечатался улыбающийся Козлов.
- Ну что, земеля, штаны сухие?
Игорь отмахнулся, прикидывая, как лучше всего преодолеть проем. Изнутри пока не стреляли, но он мог прозакладывать душу, что сунься кто-нибудь вовнутрь и его изжарят моментально.
- Сенченко, Еремов, дымовыми за стену!
Двое, вооруженных револьверными гранатометами кивнули и заменив барабаны, вскинули оружие, обозначая готовность.
- По четыре каждый, потом осколочными, чуть подальше!
Дымовая завеса давала атакующим мизерный, но шанс закрепиться внутри. Игорь жестами подозвал к себе пятерых автоматчиков.
- Я иду первым, остальные за мной. Как окажемся внутри, ищите укрытие, прикрывайте следующих.
За стеной грохнули взрывы осколочных гранат, пора!
Он перекрестился и рыбкой нырнул в пролом, еще в воздухе ища глазами хоть что-нибудь, за чем можно укрыться. Штабель ящиков, ненадежное, но хоть какое то убежище. Он перекатился за них, ища глазами цели. Цели были, много, и это были не киберсистемы. Впервые Игорь видел пришельцев так близко, ящероподобных, худощавых гуманоидов. И теперь эти гуманоиды, ошарашенные первым броском, поливали дыру в стене плотным огнем лазерных винтовок. Второй солдат, что попытался туда сунуться, моментально лишился части черепа и безвольной куклой свалился на бетон покрытия. Нет, не второй, третий! Вторым оказался вездесущий Козлов, ужом успевший проскользнуть за соседний штабель.
- Серега, огонь! Наших надо прикрыть!
- Сделаем!
Игорь выставил пулемет и не высовываясь, наугад, начал поливать длинными очередями в сторону засевших ящеров. Теперь, когда прошло первое потрясение, он начал представлять сложившуюся обстановку. Они угодили в маленький внутренний дворик, с двух сторон обрамленный невысокими, одноэтажными строениями. С третьей стороны двор перекрывал забор из спирали Бруно. Огонь ящеры вели с крыш, а покалеченная киберсистема, к радости Игоря, крутилась вокруг своей оси. Видимо ее оптические сенсоры, были разбиты удачным попаданием мелкокалиберного снаряда.
Он полоснул длинной очередью по срезу крыши, заставив ящеров слегка поумерить пыл и отвлечься от пролома. Этим воспользовалось сразу несколько солдат, проскочивших в пробоину. Справа, судя по звукам, тоже удалось прорваться и закрепиться внутри. Ну все! В ближнем бою технологическое преимущество пришельцев сходило на нет. Не совсем конечно, но шансы почти уравнивались, какая разница, пробьет тебя пулей, или прожжет лазерным лучом? Никакой, умирать все равно больно. Ну вот, первый этап завершен, они внутри! Правда успех еще требовалось закрепить.
- Вперед! Освобождаем место для танков!
Патронов в ленте оставалось немного, меньше трети, но заменять ее не было времени. Игорь вскочил из-за дымящихся, опаленных лучами ящиков и бросился в атаку, поднимая за собой народ. Он срезал поднявшегося на крыше ящера короткой очередью и сорвал с пояса гранату.
- Крышу, гранатами!
Несколько взрывов очистили крышу и Игорь, вскочив на какую-то бочку, закинул тело наверх. Здесь в лужах такой же красной, как и у людей крови, валялось трое еще живых ящеров. Судя по всему бронежилетов, или как они там у них называются, на тварях не было, поэтому близкие разрывы гранат изрешетили пришельцев множеством мелких, раскаленных осколков. Один из них еще шевелился, и Игорь, не желая рисковать, добил его одиночным выстрелом в голову, после чего ползком пробрался к противоположному краю крыши. Увиденное заставило его с проклятьем откатиться назад.
С той стороны располагалась взлетная площадка, где прогревали движки готовые к взлету зубила, четыре штуки. Если они успеют взлететь - положение станет катастрофическим, люди практически не могли противостоять этим монстрам в открытом бою.
Нужно было что-то придумать, причем придумать быстро. К нему подполз Козлов.
- Что там?
- Зубила, четыре штуки. Бля, гранатометчиков сюда!
Козлов метнулся обратно, скользя по гофрированному металлу крыши, словно заправский уж. Буквально через полминуты на крышу запрыгнули двое бойцов с РПГ. Мало! Судя по визжащему вою турбин, зубила уже пошли на взлет. Бойцы подскочили к краю и практически не целясь, в упор выстрелили, дернулись назад. Отскочить обратно один не успел, получил лучом в низ живота. Минус два! Не успеть! Игорь рванул к себе выпавшую из рук раненного трубу РПГ, отбросил пулемет, судорожно пытаясь непослушными руками зарядить выстрел. Он не успевал!
Снизу прогромыхал танк. Игорь дернулся, не обращая внимания на опасность высунулся из-за края крыши. Т55, лязгая гусеницами, поливаемый огнем из лазерных винтовок проломил забор и несся прямо на взлетающие «зубила».
- Почему он не стреляет?! - Игорь прокричал это вслух, но тут заметил косой рубец еще не остывшего металла, лазерный импульс оплавил броню, намертво приварив башню. - Что он делает, черт!
Танк не сбавляя скорости врезался в ближайшее «зубило» и тут же исчез в огненной вспышке, у кого то из них детонировали боеприпасы, второе «зубило», так и не успев оторваться от земли, было отброшено взрывной волной и взорвалось неподалеку от первого. Игоря бросило назад, крепко приложив головой. Он сел, мотая головой, практически оглушенный, ощупывая крышу в поисках отлетевшего в сторону пулемета. Чертяка, он потряс головой, танкисты спасли операцию! Взлети «зубила» и все, сбивать их было бы нечем. Боже, как же он так просчитался, не учесть этот вариант! Им еще повезло, что на базе не оказалось готовых к взлету машин, иначе атакующие не смогли бы даже приблизиться к периметру. Видимо отвыкшие от атак пришельцы расслабились, считая, что сопротивление в округе полностью подавлено. Но в дальнейшем, они это непременно учтут и допускать подобных просчетов больше нельзя. Игорь зло оскалился, его ошибку парни исправили ценой собственных жизней!
Бой за это время продвинулся вперед, солдаты выполняли его же указание, не давать врагу возможности перегруппировать силы и в итоге он теперь оказался в относительно глубоком тылу. Игорь подхватил пулемет и кивнул Козлову.
- Бери бойца и за мной.
Он спрыгнул с крыши, водя стволом в поисках угрозы. Кажется чисто. Ближайший ангар осел, погребя под собой «зубила» и вражеских техников, второй, относительно уцелевший был пуст, видимо уничтоженные штурмовики размещались именно в нем. Игорь на всякий случай бросил вовнутрь предпоследнюю гранату, и не дожидаясь взрыва побежал в сторону следующего здания, двухэтажного бетонного куба, явно построенного еще людьми.
- Серега, идем вовнутрь, с той стороны наверняка есть окна, прикроем наших.
- О кей, ты ленту то поменяй, а…
Закончить он не успел. Одна из деревянных дверей дома вылетела, снесенная изнутри мощным ударом. Игорь успел вскинуть пулемет, как изнутри вырвалась целая серия лазерных импульсов, буквально расчленивших гранатометчика. Игорь рухнул ничком, разряжая в проем остатки ленты. Боек щелкнул вхолостую. Игорь с проклятьем отбросил пустой короб и потянул с пояса новый. Но из проема наружу уже выпрыгнул высокий, на две головы выше рослого Игоря ящер. Перезарядить пулемет Игорь не успевал, ствол лазерной винтовки неотвратимо нацеливался на него, как вдруг, наперерез кинулся Козлов.
- Суукаа!
Отбив ногой метнувшийся к нему ствол, Сергей влепил прикладом в бедро ящера. Тот слегка покачнулся и чудовищно высоко подпрыгнув, в ответ саданул Козлову ногой по голове, с хрустом размозжив тому лицевые кости. Сергей отлетел к противоположной стене и уже безжизненно осел на землю. Не отрывая взгляда от убийцы друга, Игорь наконец то сумел заправить ленту, и с горловым рычанием рванул затвор.
- Ублюдок!!!
Первая очередь пришлась поперек груди, заставив откинув ящера назад. Вторая угодила кучно, добивая все еще сучащее ногами существо. Игорь зло сплюнул на распростертого пришельца и кинулся к Сергею. Тот был мертв, удар ноги сломал ему шею, изо рта, пятная одежду, вытекла тоненькая струйка крови. Остекленевшие глаза мертво смотрели на склонившегося Игоря.
- Эх, земеля…
Времени на сантименты не оставалось, где-то впереди еще шел бой. Игорь осторожно, словно боясь сделать мертвому другу больно, уложил Сергея на землю и прикрыл его широко распахнутые, подернутые смертной пеленой глаза.
- Эх, земеля…
К тому моменту, как он добрался до своих бой уже практически кончился. Последнюю группу сопротивляющихся ящеров, запершихся в центральном здании, сожгли огнеметами. Теперь бойцы прочесывали все закоулки в поисках уцелевших врагов. Мрачный Нахалов, окруженный пятью командирами взводов раздраженно тыкал пальцем в план базы.
- Ищите их арсенал где-то здесь! Здравия желаю, командир. - Это слово у него до сих пор звучало как насмешка, но Игорь, утомленный только что отгремевшим боем на этот раз не обратил на его слова внимания.
- Алексей, доложи о потерях.
Нахалов посерьезнел еще больше.
- Точных данных пока что нет, но приблизительно мы потеряли четыре танка, все БМП и около ста человек. Потери противника я оцениваю особей в тридцать убитыми, раненных, как ты понимаешь, нет. Я с трудом сумел сохранить одного пленного, его ребята оглушили, хотели добить, ну ты сам понимаешь.
Игорь понимал, ненависть к пришельцам была слишком сильной. Среди его бойцов не было таких, кто не потерял хотя бы одного из близких, какие уж тут сантименты.
- За пленного отвечаешь головой. Я не шучу, Алексей!
- Знаю.
- Замечательно. Грузите все ценное и готовьте базу к взрыву, у нас мало времени.
- Уже делаем.
Они грузили все, что могло пригодиться. Лазерное оружие пришельцев, бронежилеты, легкие и прочные, пусть и совершенно не подходящие для людских тел, еще какие то непонятные, пока невиданные ранее штуки, если удастся найти ученых, те разберутся. Игорь же стоял и разглядывал связанного, оглушенного, покрытого царапинами пленника.
Ростом на две головы выше среднего человека, издали он вполне мог сойти за одного из хомосапиенсов, но вблизи… Зеленоватая, чешуйчатая кожа, небольшие глаза, вытянутая морда, он и вправду напоминал ящера. Один из тех, кто уничтожил его мир! Один из тех, кто убил его семью! Ненависть нахлынула яростной волной, и потребовалось небывалое напряжение сил, чтобы сдержаться. Он отшатнулся, борясь с искушением, скорее переключаясь на насущные потребности.
- Ищите компьютеры! Книги, бумаги, все что угодно с текстом. Нам нужно изучить их язык! И торопитесь, они наверняка вызвали помощь! Сворачиваемся и уходим через четверть часа! Своих подобрать всех до единого, проверю лично! Так, группа Третьяка, ко мне!
А вот теперь пришла пора его маленького, глупого на первый взгляд плана. Мертвых пришельцев собрали на относительно уцелевшей возвышенности метрах в ста от базы, выложили в два ряда и Игорь, зловеще оскалясь, скомандовал.
- Начинайте!

Предыдущая страница 15 Следующая страница


Нашествие 16

Мертвым, одному за другим, методично, словно выполняя давно приевшуюся работу, вбивали в грудь осиновые колья. Кровь, такая же красная, как и у людей, вытекала на землю, багряно отсвечивая в лучах восходящего солнца. Тридцать один осиновый кол, когда вбили последний, Игорь положил между рядами, заботливо упакованный в полиэтилен томик Брэма Стокера. «Дракула».
- Почитайте, на досуге, уроды!
Захватившие Землю обязаны знать основные языки планеты. Имеющие разум, они поймут аналогию, поймут, что их будут уничтожать как описанных в книге упырей. Даже умываясь кровью люди пойдут до конца. Испугай врага, дай ему пищу для страхов, и ты проделаешь треть пути к победе. Психологическая война.
И так сладко рядить Победу,
Словно девушку, в жемчуга,
Проходя по дымному следу
Отступающего врага.
Он оглядел получившуюся картину, удовлетворенно хмыкнул и заорал, торопя людей.
- Заканчиваем! Все, отходим к лесу!
Потрепанное, но окрыленное победой воинство, быстро, без лишней суеты стянулось к командиру и прикрывая уходящие грузовики, двинулось к лесу. Игорь остался стоять, глядя на лежащие перед ним трупы. Сердце пело. Оо присел на корточки, склонившись над бикфордовым шнуром, и еще раз поглядев на мертвых ящеров, чиркнул потускневшей от времени зажигалкой «Зиппо».
Через несколько минут аванпост ящеров исчез в грохоте взрыва.

Глава 15

Начальный период становления Ордена Хранителей Человечества изобилует белыми пятнами. Например неизвестна точная дата и место его создания, неполны и дошедшие до нас исторические хроники. Порой создается такое впечатление, что многие источники основательно подчищены и подведены к официальной версии. Лишь изредка удается обнаружить внушающий доверие документ, не прошедший государственную цензуру. Как то раз, копаясь в архивах семьи, чьи корни тянуться чуть ли не ко временам предшествующим Тьме, я обнаружил интересные мемуары, автор которых утверждал, будто лично знал Игоря Викторовича Денисова. Основателя того самого Ордена, изучению которого я посвятил последние пять лет своей жизни.
Предисловие к бестселлеру Марка Коэльо «Тайная власть Земли»
Они отступали, снова разбившись на группы, вполне обоснованно ожидая погони, оставив уцелевшею технику в загодя подготовленном укрытии. Связанного пленного ящера поместили на одну из телег и охраняли, словно очень важную персону, впрочем, он таковой и являлся.
Пройдя за сутки более шестидесяти километров лесными тропами, вымотанные до последнего предела, они достигли условленного места встречи, на окруженном болотами острове. Объявив привал, Игорь лично расставил часовых и тут же мешком свалился на расстеленный адъютантом спальник, наказав обязательно разбудить себя через три часа. Большего он позволить не мог, слишком много дел ожидалось в эту ночь.
Казалось, он только закрыл глаза, как жесткая рука адъютанта ткнулась ему в плечо. Крохи сна не хватило, и отчаянно зевая, Игорь попросил принести холодной воды. Умыть лицо помогло. По крайней мере, на пару ближайших часов.
Пока он спал, подошла еще одна группа, груженая инопланетными аналогами книг, или чего-то, явно на них смахивающего. Теперь на островке, триста на пятьсот метров сгрудилось полторы сотни человек. Костров не жгли, опасаясь воздушной разведки, и люди спали, сгрудившись в огромные кучи, согревая друг друга теплом своих тел. Принцип овечьего стада, позволяющий без особого комфорта, но все же выживать даже в лютые морозы.
Игорь подошел к связанному ящеру. Тот зашипел, но тут же смолк, получив изрядную затрещину от сидящего рядом охранника. Игорь склонился поближе, почти вплотную приблизив лицо к вытянутой, покрытой мелкими чешуйками морде.
- Интересно, понимаешь ли ты по русски?
В ответ послышалось то же шипение, только гораздо более тихое, урок с оплеухой пришелец усвоил отлично. Игорь внимательнее оглядел пленника. Высокий, не ниже двух метров тридцати сантиметров, поджарый ящер был одет в некое подобие комбинезона, что казался сшитым из единого куска материи. Руки костюм оставлял открытыми с локтя, четырехпалые кисти, несмотря на чужеродность, были не лишены изящества. Приглядевшись, Игорь насчитал у пальцев на один сустав больше. Шкура у твари оказалась нежно коричневого цвета, однотонная и мягкая даже на взгляд.
- Ловкие у вас наверное руки, искуссные. Кто же ты у нас такой красивый был? - Он повернулся к Нахалову. - Когда его брали в плен, оружие было?
- Нет, он даже сопротивления не оказал, поэтому и жив остался, прочих ребята в мясо покрошили.
- Техник какой нибудь.
- Не похоже, инструментов у него при себе тоже не было.
Игорь пошутил.
- А может мы его с кровати подняли, вдруг это у них пижама такая.
В ответ раздался смешок.
- Хоть не голый, и то ладно, он и так-то мерзнет.
- Да уж, прохладная ночка выдалась. Распорядись, чтобы одеялом укрыли.
Нахалов скривился.
- Игорь, у нас одеял лишних нет, своим бы хватило, люди измучены боем и переходом.
- Леша, мне повторить приказ? Ты что, не представляешь, какой это козырь в агитации новых бойцов?
Нахалов ушел, прикусив нижнюю губу и через минуту вернулся, таща великолепное одеяло из верблюжьей шерсти.
- Держи, свое отдаю.
- А ты что, не спал?
- Три часа покемарил.
- А на большее пока и не надейся. Нам нужно провести разбор полетов. Кстати, вы его хоть покормили?
- Да, вареную картошку с рыбой сожрал за милу душу. Мы ему ради такого случая даже руки развязали, - предупреждая вопрос командира, уточнил. - Его вшестером сторожили, на всякий пожарный. Кстати, ложкой не пользовался, жрал руками.
- Да уж понятно, может он к вилке привык, - Игорь хохотнул. - А еще это хреновый признак, их биохимия похожа на нашу, раз не загнулся от кормежки. Значит, они могут вжиться в нашу биосферу без проблем, мда… - Он посерьезнел, - все, хватит разглагольствовать, собирай командиров, нужно подвести итоги в первом приближении.
Из шестерых командиров уцелело лишь четверо. Они расселись у огромного пня, у самого среза острова, подальше от спящих бойцов и ненужных ушей. Да, они добились победы, но теперь еще нужно было придумать, что делать с ее результатами. К тому же, победа получилась какая то пиррова. И пусть еще месяц назад никто не верил в реальность победы, теперь же, почувствовав вкус вражеской крови, они понимали, если в каждом бою нести такие потери, то вскоре у них просто не останется подготовленных бойцов.
Валентайн, при тусклом свете фонарика, с чисто немецкой педантичностью зачитывал списки потерь.
- Итого безвозвратных потерь сто семнадцать человек, тяжело раненных тридцать четыре, легко раненных двое. Игор, оружие этих eidechse, если попадает, то отправляет на тот свет, или отрезает эээ, часть тела. У нас двадцать восемь человек с травматическими ампутациями, в основном руки. Их нужно как можно быстрее отправить на восток, в контролируемую нами территорию.
- Согласуйте так, что бы покалеченные прибыли туда на двое суток позже нас, сначала нужно показать плюсы, а уж потом минусы.
- Яволь!
- Сколько выжило артиллеристов?
Валентайн помялся.
- Один человек, он сильно обожжен, eidechse применили боеприпасы объемного взрыва.
Игорь склонил голову, гибель артиллеристов полностью лежала на его совести, он с самого начала предполагал, что их придется принести в жертву.
- Их смерть не была напрасной, если бы они не уничтожили одну из башен, боюсь, нас располосовали бы еще не подходе. Даже с одной башней основные потери у нас были именно от нее.
Нахалов подтвердил.
- Да, в ближнем бою они не так уж и страшны.
Игорь оперся спиной о здоровенный валун, в тени которого примостился.
- И все же, воленс-ноленс (прим. Волей неволей ), нам придется менять тактику, иначе не хватит никаких ресурсов.
Нахалов пренебрежительно махнул рукой.
- Людей мы наберем новых. Теперь в новобранцах дефицита не будет.
- Мы не можем себе позволить воевать числом! И так слишком многие погибли за эти годы. Ты хотя бы представляешь, насколько уменьшилось население? Уцелел от силы каждый четвертый из горожан! И лишь половина от жителей сельских мест!
- Игорь, бабы нарожают еще!
- А оружие тебе тоже бабы нарожают?! Отто, сколько у нас патронов на каждый ствол?
Валентайн покопался в записях.
- Три сотни патронов на автомат и по четыре выстрела к гранатометам. К пулеметам…
- Достаточно, Отто. Леша, эти цифры тебе о чем-нибудь говорят?
- Что с боеприпасами у нас полное дерьмо.
- А дальше будет только хуже!
Через час им принесли поесть, порции были скудны, ситуация с продуктами все еще оставалась напряженной, была лишь надежда на то, что успех первой операции привлечет к ним новых людей, и откроет доступ к закромам рода. Они разобрали трофеи, особенно радуясь полусотне лазерных винтовок и десятку пистолетов, захваченных на базе. Сделанные под руки ящеров, они с натяжкой, но годились и людям. Игорь распорядился выделить утром троих человек, что бы те в отдалении от прочих провели испытание боевых свойств винтовок. Испытывать в лагере он не рискнул, опасаясь быть обнаруженным. Вечером, перед закатом солнца, в небе видели несколько инверсионных следов, и Игорь почти наверняка был уверен, что это рыщут в их поисках воздушные разведчики.
Прочие трофеи было решено пока не трогать, бронежилеты все равно пришлось бы переделывать под людские фигуры, а в назначении остальных вещей Игорь уверен не был, решив положиться на мнение специалистов из центрального поселка. Ну а книги и вовсе посчитали пока бесполезными, открыв наугад одну из них, Игорь присвистнул. На самом деле это оказалась не книга, а довольно сложное электронное устройство, на двух экранах которого, отображалось великолепное цветное изображение. Значки остались совершенно непонятными, напоминая арабскую вязь, а картинка изображала анимированное изображение чего-то, что Игорь для себя назвал чертовски навороченным паровым двигателем. Покопавшись с книгой, он рассмеялся и подозвал остальных, агрегат на рисунке рассекло пополам, и в разрезе сразу стало понятно, что это и правда паровой двигатель, сложный, но, тем не менее, паровой. А вот книга, судя по всему, оказалась компьютером с урезанными функциями. Интересно, подумал Игорь, а на кой черт им паровой двигатель, при таком то уровне техники? Или они заранее готовятся к регрессу?
С допросом пленника, и вовсе было непонятно. Ни русского, ни английского, ни немецкого тот не знал, а прочих языков в отряде никто не ведал. Впрочем, как подозревал Игорь, пленник вообще не разбирался в земных наречиях, так что его допрос откладывался на неопределенное срок, пока кто-нибудь не изучит язык самих пришельцев, или не выучит ящера говорить по русски. В поселке правда, жил один полиглот, утолявший страсть к языкам в свободное от своей кузницы время. Александр Лебедев, которому недавно стукнуло сорок два, знал как минимум восемь языков, среди которых наличествовали китайский и суахили. Игорь надеялся, что инопланетное шипение так же окажется по зубам Лебедеву. Иначе черт знает, что и делать, где в нынешней кутерьме искать профессионального лингвиста, Игорь не знал.
К вечеру вернулась группа, посланная испытывать трофейное оружие. Результаты обнадеживали. На дальности в две сотни метров, одиночный импульс прожег стандартный армейский бронежилет насквозь, в обойме оказалось шестьдесят четыре заряда, имелась возможность вести стрельбу очередями, правда при этом существенно падала мощность импульса. Судя по всему, при одиночном импульсе, от источника питания заряжался какой то конденсатор, а при стрельбе очередями, мощности источника не хватало для полноценного импульса. Впрочем, и ослабленного заряда, вполне хватало, что бы проплавить переднюю панель бронежилета, оставшийся после этого заряд гарантированно убивал того, кто в этом бронежилете находился. Так что, при весе чуть больше трех килограмм, оружие, чем то неуловимо напоминавшее австрийский «Штейр», было великолепным. Подкачала только дальность действенного огня, уже на дистанции в полкилометра, бронежилет не пробивался, а с километра, мощности выстрела хватило бы разве что на ослепление бойца, да и то при метком попадании в глаза.
Еще, оставалась проблема перезарядки, магазин, представлявший из себя топливный элемент, в полевых условиях заправлению не подлежал. Всего в арсенале они захватили тристо с небольшим запасных магазинов. Негусто, правда оставалась надежда, что среди образцов техники, с назначением которой они еще не разобрались, могла оказаться и система заряжания, иначе польза от захваченного оружия оказывалась сомнительной.
С инопланетными бронежилетами вышло иначе. Сделанные из чего то, напоминающего легкую пластмассу, они прекрасно защищали от лазерных лучей. В месте попадания, материал моментально испарялся, и облачко газа рассеивало тепло в окружающее пространство. От пуль он так же защищал неплохо, по крайней мере, автоматная очередь, пущенная в упор, полностью ушла в рикошет, а на бревне, где лежали доспехи, не осталось ни единого следа. По всему выходило, что ящер вполне мог остаться боеспособным после единичного попадания. К счастью выяснилось, что мощные винтовочные патроны ПКМа пробивали грудную панель даже с двухсот метров. По крайней мере у людей оказалось хоть сколь либо эффективное ручное оружие.
Здесь, на острове, они решили устроить временную базу. Достаточно удобно, когда и до врага и до своих идти одинаково, к тому же, из этих краев шли хорошо сохранившиеся дороги на юг. Примерно половина людей осталась готовить укрепления и казармы, с остальными Игорь рано утром двинулся в родные места.
Обратно они шли гораздо быстрее, осознание победы и огромное желание разделить ее радость с остававшимися дома, несли их вперед, словно за спиной у каждого выросли крылья. Теперь то, к их словам начнут прислушиваться! Теперь, когда они доказали, что неуязвимые пришельцы не так уж и неуязвимы, что их можно бить, пусть и ценой больших потерь, вот теперь то они получат долгожданную поддержку людей. И в их ряды вольются те, кто еще совсем недавно не верил в возможность подобного предприятия.
Первый тревожный звоночек прозвенел, когда они прошли Нарву. На пути к побережью, отряд миновал две уцелевшие деревеньки, спрятавшиеся в лесной глуши. Теперь же обе деревни оказались сожжены, причем сожжены недавно. Во второй деревне еще не остыли торчащие из сгоревших домов остовы печей. Трупов оказалось немного, и судя по их состоянию, деревню сожгли буквально на днях, Игорь мог ошибаться, но вряд ли прошло больше суток.
Игорь сглотнул подступивший к горлу ком и словно озвучивая промелькнувшую у него мысль, рядом пробормотал проклятье Нахалов.
- Мать мою! А ведь их то, похоже из-за нас покрошили…
Да, все шло к тому, акция вызвала ответную реакцию. И если раньше ящеры могли сквозь пальцы смотреть на ютящихся под боком людишек, то теперь похоже, их терпению пришел конец, и они взялись за создание зоны отчуждения со всем старанием. Мысленно Игорь проклинал изоляционистскую политику, проводимую руководством рода, хотя и понимал объективные причины ее принятия. Но теперь, они не то что не имели контактов за пределами своих границ, но и даже приблизительно не знали творящихся поблизости от ленинградской области дел. Все, происходящее к югу от Невы и к западу от Питера, все оставалось тайной за семью печатями. Доходили конечно в первый год слухи об активности пришельцев на Питерской АЭС, но это пожалуй и все. Игорь, сколько не напрягал память, больше не мог припомнить ничего.
Через полторы недели, они наконец-то дошли до хорошо изученной территории, что лежала буквально в считанных десятках километров от границы влияния рода. Местность вокруг казалась вымершей, за это время они не встретили ни единой охотничьей партии, а все попадающиеся деревни оказались покинуты. В душе стало накапливаться дурное предчувствие, неужели и досюда докатилась волна гнева ящеров? Ответы на вопросы принесла произошедшая существенно позднее расчетного времени встреча с патрулем.
Виталька Яковлев, начальник патруля, красавчик и бабник, записной балагур, сейчас был мрачен. Даже новость о разгромленном аванпосте ящеров и демонстрация захваченных трофеев, не произвела на него того впечатления, на которое рассчитывал Игорь. Отведя Виталия в сторону, Игорь задал прямой вопрос.
- Что у вас случилось?
Яковлев поморщился, старательно отводя взгляд, потом выдал.
- Тепер- то понятно, какого черта они взбесились.
Оказалось, что две недели тому назад, нападению подверглись одновременно четыре деревни. Конечно, многие жители ушли в леса еще осенью прошлого года, но немало их оставалось и в своих домах. Из них спастись не удалось никому. А буквально на следующий день, сожгли еще два лесных убежища, опять таки выбив всех, до последнего человека. Теперь пришельцы действовали иначе. Атака начиналась на рассвете с того, что они обстреливали место высадки ракетами с каким то газом, от которого люди падали на месте, как подкошенные.
Игорь остановил рассказ, заметив неточность.
- Откуда такие подробности, если спастись не удалось никому?
- Староста из второго лагеря связался со штабом по телефону, сказать успел немного, лишь то, что на них напали и что пришельцы применяют газ, на этом месте связь оборвалась. Игорь, что б ты сдох, это же из-за тебя они так зверствуют!
На них стали оглядываться. Игорь, с трудом сдерживаясь, парировал.
- Думаешь, если бы не я, вас бы оставили в покое? Тебе рассказать, что твориться на рижском взморье? Ты в курсе, что в Прибалтике скорее всего вырезали всех подчистую?! Так что сбавь обороты, и проводи нас к руководству!
Яковлев сдал назад, ошарашенный отпором.
- Хорошо, я выделю тебе сопровождающего, идти далековато, но думаю, суток за двое вы доберетесь. Когда выдвигаетесь?
- Немедленно!
- Хорошо. - Яковлев свистнул и замахал рукой. - Мельников, ко мне!
Густо пыля, подбежал высокий мужик, лет тридцати пяти, в толстенных руках которого автомат казался детской игрушкой. Яковлев, ниже мужика на голову, непроизвольно отшатнулся.
- Юра, проводишь их к резиденции Совета. - Виталий крякнул, словно вспомнил что-то важное. - Игорь, ты в курсе, что Абликов погиб? Ах да, конечно, откуда тебе знать.
- Кто вместо него?
Яковлев скрестил на груди руки, что являлось у него признаком редкого веселья.
- Хрена догадаешься!
- Да не томи ты! - Игорь начал терять терпение, слишком много дерьмовых новостей уже и так основательно подкосили радость победы.
- Белкина избрали, почти единогласно, авторитетный мужик, хоть раньше вверх никогда и не лез.
Игорь поперхнулся приготовленными вопросами. Серега, никогда не думавший о власти, предпочитавший молчать, лишь изредка разрождавшийся убойными комментариями. Серега теперь глава рода? Игорь подавил в себе первый импульс и нейтрально поинтересовался.
- Как это произошло?
Яковлев жестом отправил Мельникова обратно, не желая откровенничать при свидетелях.
- После твоего ухода мужиков осталось немного, а Белкин сильно изменился, уж не знаю, что на него подействовало. Он ведь раньше в общественной жизни и не участвовал считай, а тут начал на собрания приходить, предложения в Совет посылал, дельные надо сказать предложения. В общем, считай, что через пару месяцев, когда обустроили новый лесной поселок для его односельчан, его в нем старостой и выбрали. Ну, а две недели назад, - Яковлев протяжно вздохнул, - когда, считай что, половину совета во время заседания накрыло, конкурентов у него не осталось. Он ведь за эти годы нехилый авторитет заработал, хотя и ходил под твоим началом.
Игорь слушал молча, лихорадочно внося изменения в загодя приготовленный ход беседы. Сергей в роли главы рода многое упрощал, но так же многое и усложнял, черт бы его побрал! Зная упрямство друга, следовало ожидать, что просто так помощи, Игорь от него не получит. И даже доказательство того, что пришельцев можно бить, не возымеют должного воздействия, поскольку прямой пользы для рода в этом немного, а Сергей, как человек исключительно прагматичный, будет в первую очередь думать о выгоде.
Попрощавшись с Яковлевым, Игорь, во главе полуторасотенного отряда, двинулся в сторону нового центрального поселка.
… Стремление к цели важнее достижения цели. Поставь себе цель самую отдаленную, и ты никогда не лишишься ее, ты всегда останешься в тонусе, что необходим для свершений. Главное так выбрать задачу, что бы путь привел тебя к нужному…
Отрывок из «Наставлений Основателя»
Новая «столица» отстроилась в такой глуши, что Игорь серьезно сомневался, успеют ли они добраться засветло. Однако успели. Когда солнце уже исчезло за высоченными соснами, из-за очередного поворота узенькой лесной дороги показалась скопище разбросанных между деревьями изб. На тропинках, протоптанных под кронами густого леса, было уже пустынно, лишенная искусственного освещения, с приходом темноты жизнь в поселениях замирала. Плотно занавешенными оказались и окна лесных домов. Игорь, обративший внимание на странную конструкцию печных труб, тут же поинтересовался этим у проводника. Оказалось, что так теперь делают во всех лесных поселках, подобное устройство труб существенно охлаждало выходящий из печей дым, делая здания менее заметными в тепловом диапазоне. Это предложение Белкин внес еще прошлой осенью, вскоре после того, как Игорь с людьми покинул контролируемую территорию. Было и еще несколько существенных изменений. За воздушным пространством теперь постоянно следили на вынесенных далеко от жилья дозорах, сообщая о незваных гостях по телефонной связи. Это конечно помогало, но… Подлетное время карателей все равно оставалось слишком малым, пять-десять минут от момента обнаружения даже теперь почти не оставляли времени, чтобы полностью эвакуировать население атакуемой деревни. Впрочем, лесные поселения атакам пока не подвергались, продуманная маскировка все таки приносила свои плоды.
Привлеченные множеством голосов и грохотом тяжелогруженых телег, из домов стали выходить люди. Игоря, шедшего впереди колонны, узнали почти сразу, приветствуя громкими криками. Он улыбался, кивая знакомым, здороваясь с мужиками, но на душе было беспокойно, слишком памятна была реакция Яковлева, когда тот узнал, следствием чего явились массированные зачистки, унесшие жизни множества людей. Что последует здесь, тоже было вполне предугадываемо, оставалась надежда, только на демонстрацию весомых доказательств успеха предприятия. А пока люди в толпе радостно кричали, видя вернувшихся из похода друзей и родственников, пришедшие тоже старались не отставать, вопили в ответ, радостные от того, что все еще живы.
Сергей, загодя предупрежденный по телефону, в окружении ближайших сторонников уже ждал его на площади, точнее, на небольшой, метров тридцати в диаметре, поляне. Игорь поразился, произошедшей в старом друге перемене. Белкин, всегда склонный к полноте, за последние полгода чрезвычайно вырос в талии, давно пройдя установленный им же лимит в сто килограмм. Сидячая работа, про себя ухмыльнулся провяленный за те же полгода Игорь.
- Здрав будь, боярин!
Сергей хмыкнул и улыбаясь, шагнул навстречу.
- Ну, здравствуй, блудная душа!
Они обнялись, до глубины души радуясь встрече. Игорь указал на своих людей.
- Прикажи разместить где-нибудь моих орлов. Здешние у родных и знакомых встать могут, а вот остальных куда-нибудь определить требуется.
Белкин оглядел полторы сотни выстроившихся возле телег уставших, но дисциплинированных воинов, покачал головой.
- Разрослось твое войско, дружище.
- Здесь только половина, остальные в нашем новом лагере, в двух сотнях километров к западу отсюда.
Белкин похлопал его по плечу.
- Три сотни бойцов, силен!
Игорь поморщился, вспоминая о убитых и покалеченных.
- Было больше, мы понесли потери, - он тут же акцентировал внимание на другом, стремясь отойти от неприятной темы, - но эта цена себя оправдала, посмотри сам!
Белкин скептически цыкнул зубом и откинул брезент на ближайшей телеге. Лицо его вытянулось, из губ вылетел протяжный свист.
- У тебя получилось?!
- Подойди лучше сюда, увидишь сам.
Игорь жестом заправского фокусника сдернул покрывало со связанного ящера, толпа, ахнула и подалась вперед. Белкин с минуту рассматривал пленника, Игорь прямо-таки физически чувствовал, как молниеносно скачут мысли в голове у друга, наконец Сергей потянул его за рукав.
- Давай-ка, зайдем в правление на пару минут.
Игорь махнул рукой своим людям, «пропустите народ поближе, посмотреть», и они с Сергеем, миновав неокрашенную дверь, зашли в выделяющийся габаритами дом на краю поляны. Далеко проходить не стали, встав друг напротив друга в темноте неосвещенного коридора. Белкин начал первым.
- Когда это произошло?
Игорь ответил честно, понимая, что лож лишь навредит.
- Три недели назад. Да, Серега, участившиеся налеты, это результат нашей деятельности.
- Помниться, ты обещал иное!
- Серега, это лишь первый шаг, нам нужно было показать остальным, что этих тварей можно бить и побеждать!
Белкин скрипнул зубами, даже в темноте было видно, как гуляют на его массивной челюсти желваки.
- Скажи это тем двум сотням народа, которые заживо сгорели в сожженных деревнях! Их детям, что остались сиротами, впрочем, дети то в таких переделках обычно погибают первые, тебе ли этого не знать?!
Игорь замер, едва не отшатнувшись, пытаясь унять бешенный стук сердца. Сергей бил намеренно и жестоко, разом угодив в едва затянувшуюся кровавую рану. Да, он знал, дети и правда гибнут первые! Огромных трудов ему стоило сохранить лицо непроницаемым, не выдав клокотавшие внутри эмоции, еще труднее оказалось справиться с голосом, но когда он заговорил, ничто не выдавало царившего у Игоря в душе.
- Да, я знаю это. А еще я знаю, что могу сказать тоже самое и сотне своих людей, которые остались там, под стенами этой проклятой базы пришельцев. А еще я могу это сказать тем тридцати покалеченным, четырнадцать из которых послезавтра будет привезено сюда, в их родные дома! Уж не оставьте их в увечье, они заслужили уход и покой!
Белкин, намеревавшийся сказать еще что-то резкое, осекся, разом переменив тон.
- Да уж не беспокойся, не оставим. Но почему послезавтра?
Игорь тихонько засмеялся, но смех его был полон горечи.
- Это политика, мой друг, тебе ли не знать? Завтра мы устроим праздник, покажем людям трофеи, продемонстрируем живого пришельца. Так будет легче просить о помощи и набирать новых рекрутов. Калеки испортят нам представление, Сережа.
Белкин прислонился к стене, тяжело отдуваясь.
- Ну ты и засранец, Гоша. Думаешь я пойду тебе навстречу? Какого черта я буду давать еду и отпускать на смерть мужчин, которые нужны здесь?
- Потому, что тебе это выгодно. Тебе и твоему роду. Я оставлю вам десять лазерных винтовок и еще несколько вещиц, которые мы выберем вместе, если сумеем разобраться как они работают.
Белкин задумался, разговор явно развивался не так, как он рассчитывал, и новые вводные требовали времени на подумать. Игорь нажал, развивая успех.
- Кроме того, в моих дальнейших планах перенести операции южнее. Нам давно пора было выяснить, что все таки там происходит, ведь никто не бывал южнее болот, что тянуться до самого Белого озера.
- Мы вообще редко пересекали Неву, Игорь, и ты сам прекрасно знаешь почему.
- Да, потому, что у нас не было на это лишних людей и ресурсов. Серега, мы слишком зациклились на этом мифическом выживании! Да, в итоге образовался уединенный анклав, в котором жилось очень даже неплохо. Неплохо до тех пор, пока нас не соизволили заметить! А ведь наверняка где-то удалось сохранить большее!
- Например где? - Сергей глядел устало и насмешливо, видно было, что роль лидера двух десятков разбросанных поселков не сахар, и учит по другому глядеть на жизнь. Впрочем, Сергей никогда и не был романтиком, да и разве попадают романтики во власть?
- Например в Сибири, там тайга, а в тайге можно черта лысого спрятать, или в горных районах страны. Серега, возможности у пришельцев ограничены, они используют наши суда, значит доставка по морю для них дешевле, чем гонять туда сюда шатлы, или чем они там пользуются. Следовательно, в Сибири могут уцелеть крупные анклавы цивилизации, по крайней мере куда крупнее наших убогих лесных деревушек! Сергей, я ведь прошу немного, еды и добровольцев!
- Это не так и мало, Игорь. В этот год, и нам придется подтянуть пояса, много засеять не удалось, мы опасаемся новых налетов, а поля великолепно видны с воздуха.

Предыдущая страница 16 Следующая страница


17 Александр Воробьев

- Дай что можешь, мы в долгу не останемся. Подумай о будущем, Сергей!
- Хорошо, завтра я вынесу на Совет твою просьбу. Ох, и привез же ты мне проблем, дружище! Ладно, пойдем смотреть твои трофеи.
Он распахнул дверь и зычно заорал в сгустившуюся темноту.
- Колька, распорядись насчет ужина людям!
Люди Игоря стояли так же, как он их и оставил, в три шеренги, многие правда переговариваясь со знакомыми, но разговоры мгновенно стихли, едва командир вышел на свет. Игорь встал перед ними и негромко, но так, что услышали его все собравшиеся на поляне, распорядился.
- Расседлайте лошадей и устраивайтесь на ночлег. Старшие групп, позаботьтесь об ужине и размещении людей, по выполнении доложите. Разойдись!
Этим вечером устроили праздник в честь их прибытия, разместившись многоголосой толпой на одной из лесных полян, что находилась чуть в стороне от поселка. Пленного ящера, индифирентного к происходящему, поместили в центре, расставив вокруг дощатые столы. Костры жгли небольшие, пряча их под навесами, наивная мера предосторожности, но человеку неуютно в темном лесу без огня, и скрепя сердце, Сергей дал добро.
Не сказать, что столы ломились, но изнуренным, отвыкшим от домашней еды бойцам и это казалось настоящим пиром. По крайне мере мяса и рыбы было вдоволь, жарили их хоть и второпях, но хватило на всех, как и крепчайшего самогона, что плескался во множестве сосудов, от оставшихся с прежних времен водочных бутылок, до глиняных кувшинов, производство которых было освоено местыми умельцами Вокруг ручьями лился женский смех, от которого задубевшие, позабывшие о ласке сердца наполнялись огнем и таяли, как горящая свеча. Отдых, они заслужили его!
На пленного сначала косились, стремясь будто мимоходом потрогать, на что тот, видимо тоже измученный переходом не обращал внимания, потом забыли и про него, погрузившись в водоворот веселья.
Игорь сидел рядом с Белкиным, за их столом собрались те, кто обладал властью. Они, слегка отрешившись от творящегося вокруг, обсуждали, как быть дальше. И чертовски осложняло переговоры то, что собравшиеся связали участившиеся налеты с операцией Игоря. Здесь собрались люди, для которых на первом месте стояло благополучие рода, те, кому безразличны победы и поражения, если те, не приносят пользу непосредственно им. Игорь понимал их, выжить могли только прагматики, они всегда выживают чаще. А уж когда благополучию прагматика что-то грозит, он не пойдет на уступки, которые гарантируют еще больше проблем.
Ему пришлось напрячь все искусство красноречия, пообещать золотые горы, в качестве аванса предложив те самые лазерные винтовки. В принципе, услышав положительный ответ, Игорь был удивлен, хотя и понимал, что основной причиной послужила не мифическая борьба против пришельцев, а банальный расчет, род нуждался в разведчиках, тех, кто поможет установить контакты с другими анклавами цивилизации. Белкин никогда не одобрял изоляционистской политики, так что предложение Игоря явно сыграло ему на руку в каких-то неведомых Игорю политических баталиях. В конце концов они пришли к компромиссу, Игорь получал немного продовольствие. Полученного все равно не хватило бы на покрытие потребностей, но по крайней мере на какое то время снижало остроту вопроса. Кроме того, ему разрешили вербовать новых бойцов.
С бойцами пожалуй проблем не было. Окруженные восторженными зрителями, воины Игоря демонстрировали многочисленные трофеи, хвастались подвигами во время штурма аванпоста, в общем, в меру сил проводили рекламную кампанию. И то один, то другой мужчина, частенько тайком от супруги, как бы невзначай интересовался, а как попасть в ряды? Да, послезавтра, когда прибудут калеки, желающих поубавиться, но те кто останется, те и вправду смогут стать отличными воинами, которые не испугаются риска и смогут вырвать победу из лап этих чешуйчатых ублюдков.
Утром, едва продрав глаза, ящера повезли в соседний поселок к лингвисту. Александр Лебедев, когда-то окончивший военный институт иностранных языков, китаист по образованию, был едва знаком с новым главой рода, будучи старше того на добрую дюжину лет. Оказавшийся невысоким, хрупким на вид мужчиной, Лебедев ничем не напоминал классического деревенского кузнеца. Хотя, если приглядеться, то сразу бросались в глаза широченные запястья и чересчур толстая для такого телосложения шея. Обитал кузнец на окраине лесного поселка, в добротном двухэтажном доме, белевшим свежими спилами на углах сруба. Просторная кузня располагалась прямо во дворе, занимая изрядный кус огороженного пространства. Огород же был непривычно мал, сразу становилось понятно, что кузнец живет не с земли, получая продукты в обмен на свои изделия. В кузне и сейчас звенели молотом, подмастерья продолжали работать даже в отсутствие мастера. В воздухе ощутимо тянуло жаром и едким угольным дымом.
- Это и есть наш почетный гость? - Лебедев обошел вокруг телеги, где валялся связанный ящер. - Не больно то он грозен.
Игорь пояснил.
- За прошедшие три недели его нечасто развязывали.
- Тогда развяжите сейчас и проводите в дом.
Игорь засомневался.
- Стоит ли? Спокойнее держать его связанным. Хотя, вам виднее. Развяжите его!
Ящера развязали и рывком поставили на ноги, готовые к неожиданному броску. Тот стоял, покачиваясь и шипя от боли, сколь искусны бы ни были узлы, он слишком долго находился связанным, и сейчас кровь приливала обратно к конечностям. Им пришлось подождать минут десять, прежде чем, подталкиваемый прикладами, шипя и припадая на онемевшие лапы, ящер заковылял в сени.
Жил кузнец богато, несмотря на то, что дом срубили явно в этом году, на первом этаже уже пестрели изразцами две печи, русская с полатями, и лежанка. Вход из сеней вел сразу в кухню, из которой две двери открывали вид на соседние комнаты, лестница на второй этаж начиналась прямо у порога.
- Гость голоден?
- Вряд ли, кормили сегодня, только что. Александр Николаевич, у нас не так много времени, вы не могли бы начать побыстрее, это очень важно.
Лебедев пожевал губами, указал на дальнюю комнату.
- Обустройте гостя там. Мне понадобиться с полмесяца, пока я смогу дать первые результаты, если вообще смогу.
Игорь недовольно поморщился.
- А побыстрее?
- Молодой человек, лингвистика это вам не математика, а я - не специализированный компьютер! В данном случае я вообще не даю никаких гарантий, его язык может быть принципиально не воспроизводимым человеческим горлом! И еще, мне сообщали, что у вас есть литература на их языке?
Игорь без колебаний достал из полевой сумки несколько «книг».
- Вот, это что-то типа компьютера, я покажу вам, как им управлять. Открываете, загораются экраны, они сенсорные, вот этот значок перелистывает страницы, нажав на картинку, вы увеличиваете изображение на весь экран, если выделить текст и нажать на выделение, то…
В горнице зазвучала шелестящая, с частыми вкраплениями глухих согласных речь пришельцев. Лебедев в восторге прищелкнул пальцами.
- Великолепно! Это может здорово облегчить работу!
Игорь тут же поинтересовался.
- Значит управитесь быстрее?
Лебедев поднял очи долу.
- Молодой человек, я же сказал вам, две недели! А сейчас, если вы не намерены завтракать, мне бы хотелось заняться нашим гостем.
Оставив трех человек охранять пришельца, Игорь вернулся в центральный поселок. Дел предстояло много, гораздо больше, чем могли вместить в себя две недели. Разместить калек, встретиться со старостами лесных деревень, на одно это ушло полторы недели бесконечных поездок, мало какая деревня могла безболезненно принять больше двух - трех увечных. Деревни теперь размещались значительно дальше друг от друга чем раньше, и караван, проведя ночь в разбитом наспех лагере, с утра двигался дальше, по ходу дела пополняясь новыми рекрутами. Всего набралось сто три человека, и у Игоря появилась новая головная боль, не так-то просто вооружить, обмундировать и распределить свалившееся богатство. Большинство из присоединившихся составляла молодежь до двадцати пяти лет, младше восемнадцати Игорь не брал, а перевалив четверть века, мужчины уже теряли большую часть юношеского максимализма, становясь куда как более тяжелыми на подъем. Время свершений - юность, в зрелости мы все консерваторы. А тем и лучше, молодость пластична, из них еще можно сделать преданных делу бойцов, значительно легче, чем из обремененных жизненным опытом и цинизмом тридцатилетних мужиков. Это Игорь знал по себе.
Впрочем, были и исключения. Например, капитан Демин, офицер спецназа ВДВ, тот самый, что встретился им в самую первую после эвакуации вылазку в Питер. Несколько лет он входил в Совет, но, насколько помнил Игорь, вышел из него незадолго до первых налетов. Этот сорокалетний, крепкий мужик с богатым боевым опытом, был самым ценным приобретением за последние дни. Игорь тут же назначил его своим заместителем, поручив боевую подготовку пополнения.
Его люди тоже не сидели без дела. За эти недели, в сторону лагеря отправили два нагруженных едой и припасами конвоя. Каждый день проводились тренировки по боевой подготовке, они оттачивали приобретенный во время штурма опыт, доводя до предела физические возможности. Каждый боец мог пробежать пятнадцать километров в полной выкладке, после чего с хода вступить в бой, метать ножи, стрелять, выбивая минимум девяносто очков из ста. В общем, как издевательски комментировал успехи подчиненных Демин, теперь они почти соответствовали уровню поваров из ВДВ. Он был жестоким и умным инструктором.

Глава 16

… Мы можем судить о событиях, лишь основываясь на том, что видим сами, и никогда картина, построенная нашим разумом не отражает всей полноты происходящего. Поэтому не ожидайте правильного анализа, действуйте, исходя из ощущений, ваше подсознание всегда более информировано, чем вы…
Отрывок из древнего руководства по подготовке рыцарей Ордена. Архив министерства обороны Содружества Земли. Гриф секретности снят.
По завершении второй недели, отдохнувший и отъевшийся в гостях Игорь вновь посетил Лебедева. Лингвист выглядел обескуражено, с порога разведя руками.
- Ничего не могу понять, такое впечатление, что это не совсем разумное существо.
Игорь, застигнутый таким заявлением врасплох, замер, позабыв повесить на крючок дождевик.
- В каком смысле неразумный?
Лебедев вынул из рук Игоря дождевик, отряхнул, усеяв половицы чередой мокрых пятен, и пояснил.
- В том самом. Или я ничего не смыслю в языках, или сукин сын - гениальный актер, хотя второе вряд ли.
- Да объясните же вы наконец! - не выдержал Игорь.
- Поясняю, когда он не пошел на контакт в обычной процедуре первого обучения языку, я не придал этому значения. Видите ли, я учился в таком месте, где преподавали довольно интересные вещи, например, экстренное потрошение «языка». Я применил кое что из усвоенного, это должно было подействовать, но толку все равно никакого.
- Все равно ничего не понимаю.
Выяснилось, что ящер показал редкостное тупоумие, отказываясь запоминать как отдельные слова, так и словосочетания. Попытка разобрать его шипение так же окончилось неудачей, не удалось нащупать ничего общего с тем весьма развитым языком, что доносился из динамиков «книги».
- Хотя я не совсем прав, в шипении этого существа обнаруживалось некоторое сходство звучания, но, мне кажется, что они существенно упрощены, и как бы это сказать, не совсем точно произносятся. Это напоминает речь трехлетнего ребенка, чей словарный запас невелик, и конструкции фраз предельно упрощены.
Промучившись с ящером неделю, Лебедев решил отложить общение с пленником на потом, и принялся изучать трофейную «литературу». Наличие параллельного звукового потока существенно облегчило задачу, позволив выяснить звучание букв алфавита, которых набралось двадцать девять. Конечно, пока что особых успехов не наблюдалось и на этом фронте, но значение двух десятков слов Лебедев мог понять с большой долей вероятности. В конце беседы, он попросил достать ему магнитофон и источник электропитания, для переноса на кассеты звукового содержимого «книг», пояснив, что опасается истощения их батарей. Просьбу Игорь обещал удовлетворить, сделав пометку в своем блокноте. На этом они расстались, договорившись встретиться через полгода, пленного ящера, ставшего причиной настоящего паломничества в деревню, было решено пока оставить. У Игоря все равно не было специалистов, способных разобраться в языке и физиологии пленника. Во многом, они продолжали оставаться дилетантами, следовательно, все усилии теперь требовалось направить на поиск нужных людей.
На следующий день они покинули гостеприимные края, отправившись на место постоянной дислокации. С учетом примкнувших, их число снова восстановилось на первоначальном уровне, кроме того, Игорь планировал набрать еще как минимум двести человек, обойдя мелкие деревушки, посещенные ими в прошлом году. После чего они найдут новое место для базы, юго-западнее, ближе к возможному расположению противника. К тому же, это давало возможность найти новых сторонников, в ранее неисследованных районах.
Особую группу он отправил на север, где на морском побережье кишмя кишели военно-морские базы. Наверняка большинство из них лежало в руинах еще с той, первой атаки, а уцелевшее население или вымерзло в первую же зиму, лишенное тепла и завоза продуктов, или ушло на юг. И тем не менее, в тех краях все еще оставалось чем поживиться. Путь туда лежал неблизкий, так что двадцать человек отправленных на разведку не стоило ждать до конца осени. И эти три месяца Игорь рассчитывал провести с пользой.
Сам он отправился к северным границам рода, где жили эмигрировавшие из под Мурманска моряки. У них он бывал редко, считанные разы за прошедшие годы, поэтому на всякий случай взял с собой проводника.
Моряки заняли три лесных хутора, что располагались по соседству, и застроив промежутки бараками, вели совместное хозяйство. Всего их жило здесь сто с чем то семей. Большинство так и прибыли сюда с женами, остальные переженились уже тут. Устроив что-то типа коммуны, и будучи незамечены карательными отрядами, хозяйство морячки отгрохали на загляденье. Увидев возделанные лесные делянки, пасущихся на опушках коров и здоровенные огороды у каждого дома, Игорь приуныл. Справный мужик никогда не бросит своего хозяйства, и выходило, что путь его сюда был напрасен. Но все же стоило попытаться.
Руководил моряками бывший капитан-лейтенант Михненко, сорокалетний здоровяк с атлетической фигурой и гладковыбритым моложавым лицом. Занимая крайний в деревне дом, он имел жену чуть старше себя и пятерых детей, четверо из которых родились уже после переезда сюда.
Когда Игорь вошел во двор, хозяин со старшим сыном как раз заканчивали колоть дрова. Игорь отмахнулся от наскочившей с лаем собаки и крикнул, привлекая к себе внимание.
- Добрый вечер, Сергей Валерьевич!
Михненко закончил удар, и собрав разлетевшиеся поленья, утер лоб.
- И тебе добрый, Денисов. С чем пожаловал?
- Разговор есть.
- Разговор, это хорошо. Жанна, собирай на стол!
Его супруга ответила откуда то с огорода.
- Ужинать еще рано, у тебя еще огурцы не политы.
- У нас гости!
Игорь смущенно выставил перед собой руки.
- На стол не обязательно, Сергей Валерьевич. Давайте лучше прогуляемся, разговор недлинный, но серьезный.
- Ну, коль пирогов не желаешь, то пойдем, прогуляемся.
Михненко смывая пот сполоснул из бочки лицо и как был, с голым торсом вышел вслед за Игорем из ворот.
- О чем разговор говорить будем?
- О деле Сергей Валерьевич, о серьезном деле.
Хутор жил своей, неспешной жизнью, где то неподалеку топили баню и аромат печного дыма приятно щекотал ноздри. Игорь слегка замедлил шаги, приготавливаясь к трудному разговору.
- Сергей Валерьевич, я знаю, что у вас под Северодвинском есть две законсервированные подводные лодки.
Михненко посмотрел на него с возросшим интересом.
- Да, есть. В первую ночь мы вышли в море, но так и не получив приказов вернулись. Только зачем тебе подводные лодки?
Вместо ответа, Игорь развязал шнуровку вещевого мешка и достал упакованную в дерюгу лазерную винтовку. Михненко после долгой паузы поднял на него глаза.
- Это то, о чем я думаю?
- Да Сергей Валерьевич. Это оружие пришельцев, автоматическая лазерная винтовка.
- Я вижу, что не человеческая, для людей она не очень то удобна.
Михненко попробовал приставить длинный приклад винтовки к плечу.
- Я бы сказал, очень неудобна.
- У них практически нет плечей. Приклад ящеры зажимают под мышкой, а для нас единственным остается стрельба от бедра.
- Откуда она у тебя?
- Несколько недель назад мы уничтожили одну из их баз в Прибалтике, взяли трофеи и пленного. Сергей Валерьевич, ваши подлодки могут очень пригодиться. Для морских перевозок ящеры используют наши торговые корабли. Парализовав морские маршруты, мы обескровим их прибрежные базы!
Михненко задумчиво пробарабанил пальцами по некрашеной доске забора.
- Не все так просто, Игорь. Лодки слишком долго находились на консервации. Реакторы мы заглушили, и заново их запустить будет чертовски сложно. Да и дело не только в этом. Понимаешь, арсенал пришельцы разбомбили в первую же ночь, так что боюсь, кроме имеющихся на борту, торпед у нас больше нет. А откуда прикажешь взять экипажи? На каждой лодке минимум сотня человек экипажа, а у меня из подводников от силы человек семьдесят осталось, даже один полный экипаж не составить.
Игорь слабо разбирался в подводном флоте, и сейчас с огромным напряжением пытался найти аргументы.
- Но ведь я не говорю о многомесячных патрулированиях. Приплыли, нанесли удар, ушли на базу. Что у вас есть из вооружения?
Михненко почесал подбородок.
- Точно не помню, кажется наберется десяток ракето-торпед, мы стояли на плановом ремонте, и не успели загрузить полный боекомплект.
Игорь погрустнел.
- Негусто.
- Зато полны все ракетные шахты! А на двух лодках это суммарно сорок восемь «Гранитов», каждый с двухсот килотонной боеголовкой! Будь у нас восемь лет назад координаты целей, пришельцам бы не поздоровилось!
Игорь подался вперед.
- Я добуду для вас координаты!
Михненко похлопал его по плечу.
- Поговорим, когда они у тебя будут.
- Они у меня обязательно будут! Я могу на вас рассчитывать, Сергей Валерьевич?
Михненко ответил почти без раздумий.
- Я морской офицер, на берегу мне неуютно. И стыдно перед людьми, что не сумел их защитить. Я, военный, выжил, когда погибли те, кого я должен был защищать. Ты можешь рассчитывать, что все офицеры подводники, которые мне подчиняются, выйдут в море! На нас висит долг, Денисов, и мы обязаны его выплатить. Сполна.
Михненко резко развернулся и пошел прочь, лишь крикнув через плечо.
- Дай мне знать, когда понадобятся лодки!
Игорь отвечать не стал, ответа и не требовалось. Михненко был прав, на всех на них висел долг, огромный долг перед теми, кто погиб, хотя мог бы жить. Он постоял еще несколько минут, и двинулся обратно к своим людям, сегодня предстояло еще много дел.
Отдохнув три недели на болотном острове и дождавшись возвращения эмиссаров из ближайших деревень, разросшийся отряд, двинулся в обход многочисленных болот, лежащих на северо-западе Вологодской области. Чтобы не расходовать моторесурс и крошечные запасы дизельного топлива, боевую технику законсервировали в хорошо замаскированном укрытии. Игорь заранее решил по возможности оставлять такие тайники на всем протяжении пути.
Места вокруг лежали безлюдные, они шагали ночами по шоссе, что шло на Вологду, и до самой Устюжны не встретили ни единой населенной деревни. По крайней мере, те из них, что лежали возле шоссе, поскольку в стороны они не сворачивали, стремясь преодолеть как можно большее расстояние. В итоге, четыреста пятьдесят километров по хорошо сохранившемуся шоссе они прошли всего за девять суток, прохладные июньские ночи помогали двигаться быстро, не боясь изойти на пот.
Чем ближе они подходили к Череповцу, тем понятнее становилось, что Белкин был прав, в своей догадке насчет судьбы череповчан. Леса вдоль дорог стояли пожухлые, голые ветки деревьев угрюмо таращились в небо, в округе стояла мертвенная тишина. Видимо бомбардировка и правда разрушила огромные емкости с химикатами, что размещались прямо в черте города, так что судьбу жителей угадать было нетрудно.
Мертвый лес раздвинулся неожиданно, открывая просторы огромных полей, что тянулись до самого города. Игорь поднял к глазам бинокль, оглядывая темнеющий у горизонта город. Конечно для двадцатикратной оптики четыре с лишним километра расстояние внушительное, но даже отсюда становилось понятно, что Череповец мертв, даже мертвее Питера, где по последним данным все же оставались какие-то люди, живущие за счет меновой торговли с окружающими деревнями. Этот же промышленный центр, будучи почти неповрежденным, оказался мертв. Игорь не заметил ни одного разрушенного здания, видимо удар ящеры нанесли точечный, накрыв только емкости «Аммофоса», да еще может запустили пару ракет по светящимся в инфракрасном спектре домнам «Северстали». Этого оказалось достаточно, химический выброс убил триста тысяч горожан, и огромной тучей накрыл окрестности на многие километры вокруг. Пришельцы как всегда были экономичны, предпочитая точность грубой силе.
Оставив основные силы отдыхать, Игорь во главе маленького отряда вошел в город. Он бывал здесь раньше, еще до вторжения, раза два или три, но сейчас, оглядываясь вокруг, он не узнал некогда бурлящего города. Потемневшие от непогоды дома лишились стекол, по обочинам ржавели остовы машин, а еще на улицах во множестве лежали укутанные в истлевшую одежду кости людей. В Питере их тоже хватало, но там они редко встречались лежащими посередь дороги. Люди старались укрыться от надвигающегося вала зачистки, смерть чаще находила их в развалинах домов, к тому же собственноручно пришельцы убили не так и много петербуржцев, большинство все же сумело выбраться из города, чтобы потом найти голодную смерть в лесу. Здесь же ситуация выглядела иначе. Огромное облако хлора, накрывшее город, убивало не так быстро, как милосердный удар лазерного жгута. Игорь закрыл глаза и против его воли увидел картину гибели города.
Сначала несильный толчок, потом уже доноситься отдаленный грохот взрывов, на балконы домов высыпают полуодетые, заспанные жители. Над западной частью города медленно разгорается багряное зарево, это вырывается пламя из разрушенных доменных печей. Люди возбужденно и непонимающе перекрикиваются, самые догадливые уже бросаются внутрь квартир, в спешке собирая вещи и натягивая одежду на плачущих, заспанных детей. Они все равно опоздали. Дует западный ветер и хлор уже заполняет улицы города, слишком много хлора. Те, кто успел выбраться на улицу сгибаются в кашле, бегут прочь и падают, затихая в корчах. Ветер слишком слабый, что бы развеять газ, но все равно он дует быстрее, чем может бежать человек, если бежать ему нужно много километров. Самые умные лезут на крышу, хлор тяжелее воздуха, он заполняет низины. Но выброс слишком велик, газ поднимается все выше и выше, и смерть находит выживших на крышах блочных пятиэтажек, что так много строилось в Череповце. Шансы спастись были у тех счастливчиков, что жили в нескольких шестнадцатиэтажках, но много ли таких было, и много ли из них догадались не бежать на улицу, а лезть на крышу?
Игорь вздрогнул и открыл глаза. Видение мечущихся в облаках хлора толп все еще стояло перед его глазами. Еле слышного шепота не услышал никто.
- Это не должно повториться.
Игорь наклонился, поднимая с растрескавшегося асфальта поблекшую от времени и погоды куклу в некогда ярко красном сарафане, скелетик ее маленькой хозяйки лежал неподалеку.
- Нам не похоронить всех мертвецов, но память о них мы сохранить обязаны. - Он положил куклу в набедренный карман и аккуратно застегнул клапан. - Кто знает город?
Двое подняли руки, Игорь подозвал их к себе.
- Поблизости есть воинские части?
Тот, что постарше, пожал плечами.
- Серьезных никогда не было, есть военный институт радиоэлектроники, но там поживиться нечем.
Младший кашлянул, Игорь моментально повернулся к нему.
- Ну?
- Здесь ОМОН был неслабый, самый сильный в области, - паренек помялся, - по крайней мере мне так говорили.
- Знаешь, где он располагался?
- От Советского, перед мостом направо, тут недалеко!
- Отлично. Семченко, бери двоих и дуй к стоянке, предупреди, что мы задержимся, - он снова повернулся к молодому. - Как фамилия?
- Котельников.
- Благо, что не Сусанин. Веди.
Через четверть часа они вышли на проспект Победы, что словно огромная спица пронзал город насквозь. И вот здесь впервые стали попадаться следы того, что город не весь вымер в ночь нападения. Скелетов тут практически не встречалось, видимо хлор добрался сюда не сразу, и у людей было время спастись. Так же фактически перестали попадаться и автомобили, чем дальше они отходили от заводской зоны, тем больше Игорь убеждался, что искать здесь нечего. Выжившие после утечки на «Аммофосе», вернулись позже и начисто разграбили город за прошедшие годы. Наивно было и надеяться, будто сокровища старого мира уцелеют в достаточно густо населенной части Северо-запада.
Так и вышло, здание ОМОНа разграбили начисто, вынеся даже бумаги, на растопку, или еще зачем, бумага в современном мире стала огромной редкостью. Игорь приказал разбить в казармах ОМОНа временный лагерь и безотлагательно собрал совещание.
Засесть решили в неплохо сохранившимся кабинете омоновского командира. По странной прихоти судьбы, на окнах уцелели стекла, и внутрь не попала с дождями вода, так что мебель находилась в сравнительно приличном состоянии, стряхивай пыль и присаживайся, не боясь очутиться на полу. На столе, сделанном под черное дерево разложили нехитрую снедь, отправили молодого бойца за кипятящимся на улице чаем и рассевшись, повели неспешный разговор.
Игорь облюбовал скрипучий кожаный диван, аккуратно скатав и положив под спину бушлат. Он не торопил своих офицеров, дав им для начала утолить голод и выпить по паре кружек свежезаваренного травяного чая. Торопиться им было некуда, огромные расстояния вообще отучают торопиться, особенно когда преодолеваешь их пешком. Игорь неспешно проглотил кашу, приправленную остатками подстреленного намедни лося, долго грел руки о железную кружку с кипятком, и исподволь наблюдал за тем, как мнутся его товарищи, ожидая разговора. Все видели, что Игорь уже принял решение, и всем хотелось узнать ход его мыслей. Наконец Игорь отставил опустевшую кружку.
- В центральной России нам ловить нечего. Выходит по всему, что чем гуще население в районе было до вторжения, тем меньше народа выжило.
Нахалов, доливавший кипятку в кружку, обернулся, иронично улыбаясь.
- Это мы заметили. Какие будут предложения?
- Поискать подальше от побережий. Там больше шансов обнаружить людей, сохранивших куда больше остатков старого мира.
- Какая разница, близко, или далеко от моря? Ящеры контролируют космос, им все равно, куда наносить удар.
- Если так, то на кой черт им понадобился тот порт в Прибалтике? Все не так просто, Нахалыч, шатлы гонять удовольствие дорогое. Техника изнашивается, горючее жжется почем зря, куда как дешевле вычищать население, двигаясь от морей. И самые развитые районы всегда лежали возле побережий, что в Европе, что в Штатах, это аксиома.
Нахалов плюхнулся в заскрипевшее кресло, поерзал, устраиваясь поудобнее. Остальные пока не вмешивались, обдумывая аргументы предстоящего спора.
- И что ты предлагаешь?
Игорь достал из планшетки неплохо срисованную откуда то карту России.
- Думаю, что больше всего шансов будет за Уралом. Там тайга, бесконечные массивы лесов, есть где укрыться и отстроить города. Там было много военных частей и секретных заводов, если где и искать, то там.
Лежащий на поставленных в ряд стульях Валентайн, впервые за вечер подал голос.
- Сколько туда идти, Игор? Тысячи три километров?
Игорь прикинул по карте.
- Около того.
- Это три месяца пути, Игор. Минимум три месяца. Когда мы доберемся туда, начнется осень! Доннер веттер, я всю жизнь мечтал провести зиму в Сибири!
- Это мечта любого немца, Отто.
Под легкий хохоток присутствующих, Отто выругался на родном наречии и демонстративно отвернулся к стене. Игорь вздохнул, и неохотно поднявшись с нагретого дивана, подошел к немцу, легонько похлопав того по спине.
- Не дуйся Отто, я пошутил. К тому же, путь займет значительно меньше времени.

Предыдущая страница 17 Следующая страница


Нашествие 18

Не оборачиваясь, Валентайн пробурчал.
- Интересно, каким образом? Ты купишь билет на поезд?
- Типа того, Отто, только нам, как героям положены льготы, и поедем мы бесплатно.
Народ навострил уши, Отто же, резко повернулся, едва не грохнувшись при этом с шаткого стула.
- Ты хочешь угнать поезд? С ума сошел? Электричества в сетях нет, полотно загромождено поездами, наверняка оно во многих местах разрушено!
Нахалов оторвавшись от протирания окна, утверждающе заявил.
- Игорь намеревается расконсервировать паравоз. Неплохая мысль, но дым нас демаскирует, да и с загроможденными путями ты как собираешься поступать?
- Не паровоз, дружище, хотя мне и приходила такая мысль, но все гораздо прозаичнее. Мы возьмем ремонтную дрезину. На ней есть кран для разбора завалов, и запас рельс, если пути окажутся разрушены. Кто был со мной во время эвакуации девяносто пятого года, то должен помнить, что именно на такой мы выбрались из Питера.
Еще более заматеревший за прошедшие годы Демченко что-то прикинув, пробасил.
- Еще закамуфлировать можно, состав то. Дело нехитрое, краску найдем. Я сбацаю, будет сверху, как груда обломков выглядеть.
Народ, оживившись, включился в обсуждение.
- Если двигаться по ночам, то риск минимален, не будут же они орбитальный удар по дрезине наносить. Так никаких ракет не напасешься.
- Так какого хрена мы ноги топтали? От Питера до сюда прямая железка есть.
- А то, что до Питера им шатлы гонять не нужно, поднимут «зубила» с ближайшей базы, да с той же прибалтийской, и поминай, как звали.
- Не, мужики, Гоша дело говорит, тут кругом крупные города стояли, ничего стоящего не уцелело, вы Питер вспомните, что не сгорело, то разграблено. В тайге скрываться сподручнее.
Спор разгорался, лишь Игорь и Отто пока что хранили молчание, Игорь прислушиваясь к настроению народа, а Валентайн обдумывая лишь ему ведомые мысли.
- А соляра для дрезины, хоть сколько ее понадобиться?
- Дохрена и больше.
- Найдем, соляра не бензин, испаряется хреново, на заправках должна еще сохранится.
Игорь подождал еще немного, давая накалу слегка утихнуть и постучал по столешнице, привлекая внимание. Гомон тут же утих, все глаза повернулись к нему, все ждали, что скажет командир. Игорь выждал еще немного, и лишь когда молчание стало затягиваться, прокашлявшись, подытожил.
- Утром двигаем к вокзалу, если не находим там подходящей дрезины, то пешочком топаем к Вологде.
Воспоминание о родном городе вызвало внутри целую бурю эмоций. Сколько лет он вспоминал о нем, вспоминал и гнал прочь воспоминания, понимая, насколько они вредны, насколько мешают обустраивать жизнь. Да и боялся, боялся узнать о гибели родных, боялся увидеть развалины на месте пятиэтажки, что стояла на берегу реки. Той пятиэтажки, с балкона которой он обожал смотреть вечерами на светящийся желтыми огнями город, чей вид не портила даже торчащая махина недостроенной гостиницы. Все это пронеслось в голове единым махом, вызвав лишь легкую заминку в голосе, Игорь давно научился контролировать эмоции.
- Там такие составы есть гарантированно, я даже знаю где их искать. Все-таки крупнейший транспортный узел Северо-запада. Когда найдем, то двинем в сторону Буя, на Транссибирскую магистраль. А дальше уж как карта ляжет, господа. Возражения есть?
Доселе молчавший Валентайн подал голос.
- Есть дополнение, Игор.
- Выкладывай, Отто.
Валентайн отодвинул стул и принялся расхаживать по кабинету.
- Взять с собой всех мы не сможем. Что планируешь делать с оставшимися?
- Нам все равно понадобится перевалочная база в этих краях. Оставим их тут, пусть начинают создавать инфраструктуру и искать контакты с местным населением. Три десятка человек вполне достаточно для экспедиции, тем более, что большую часть пропитания нам придется добывать в пути.
Поразмыслив, они пришли к выводу, что помимо Игоря, поехать должен и Валентайн, присутствие немца придавало организации дополнительный вес, делая ее интернациональной и намекая на обширные связи и значительный ареал распространения. Пусть это и не являлось истиной, но в некоторых ситуациях хороши любые козыри.
Выходить порешили с рассветом, прочесав вокзалы и прочее железнодорожное хозяйство Череповца в поисках ремпоезда. Потом предстояло загрузить его рельсами, отыскать топливо для дизеля, и потратить несколько дней на охоту. Собственных запасов пищи у отряда по прежнему не хватало и они не упускали ни единой возможности пополнить скудные запасы.
Ночь Игорь провел беспокойно, сказывалось нервное напряжение, и нетерпеливое желание повидать наконец свой родной город. Странно, он столько лет считал, что вытравил из памяти воспоминания о Вологде, но стоило оказаться в родных краях, как они набросились на него, словно стремясь наверстать упущенные годы. Во сне он гулял по цветущей набережной, возле «памятника Коню». Где то на скамейках играли на гитаре, красивые девчонки сверкали загорелыми коленками, в речку с гиканьем кидалась детвора. А завтра ему идти на последний перед экзаменами зачет, и потом лето вступит в свои права окончательно.
Он проснулся от толчка в плечо. Нахалов, уже выбритый, с капельками воды на мускулистом торсе, улыбаясь провозгласил.
- Подъем командир, все уже встали, один ты на массу давишь. Пора завтракать и разминать ноги.
Игорь еще какое-то время лежал, стараясь удержать в себе воспоминания об увиденном сне, но тот улетучивался, оставляя лишь ощущение покоя и радости. Как улетучилась и вся прошлая жизнь.
После завтрака стали распределять команды. Большую часть Игорь на сутки отправил в леса, охотится на расплодившуюся дичь, вторая команда отправилась обшаривать город в поисках дизельного топлива, а сам Игорь, с небольшой группой отправился на железнодорожную станцию.
Череповец он знал поверхностно, бывая тут до нашествия лишь проездом. Сейчас же то, что осталось от города, с трудом бы узнал и местный житель, настолько разрослись деревья и кустарник. Как ни странно, самый экологически неблагополучный город страдал от нехватки зелени, сейчас же она активно отвоевывала территорию. Сквозь остатки асфальта, наружу уже проросли деревья и кустарники, дома, зияя выбитыми стеклами, уже кое где потрескались и потемнели от непогоды. Следы человека, что бы там не болтали в свое время экологи, исчезают очень и очень быстро. Природа не очень-то любит бесхозные достижения человеческой цивилизации и быстро отвоевывает назад оставленное без присмотра. Пройдет еще какая-нибудь сотня лет и на месте городов останутся лишь поросшие лесом скалы, бывшие когда-то домами. Один плюс, воздух вокруг был свеж и чист, словно и не дымил здесь несколько лет назад крупнейший в Европе металлургический комбинат.
К вокзалу вышли неожиданно, стоило миновать лесок, растущий на месте бывшего парка, как впереди оказалась привокзальная площадь. Игорь неплохо знал эту часть города, поэтому сориентировался быстро. Справа располагался бесполезный сейчас автовокзал, а впереди лежала цель их пути. Железнодорожный вокзал Череповца. Приземистое длинное здание, когда-то выкрашенное голубой краской, за прошедшие годы потускнело от непогоды, лишившись крыши и всех стекол. Игорь ни разу не был внутри, решил не нарушать традицию и на этот раз. Как старому знакомцу помахав рукой останкам привокзального ресторанчика, что занимал гофрированный ангар, Игорь повел остальных к путям.
Там царил уже привычный хаос, еще в первую ночь, ящеры нанесли точечные удары по всем железнодорожным узлам, превратив пути в искореженные лабиринты, обсалютно непроходимые для проезда. Иной раз хватало одной ракеты, или лазерного жгута, потом начинали рваться цистерны с топливом, и на путях вспыхивал огненный ад. Игорь как то раз слышал исповедь выжившего пассажира поезда, а воображение дорисовало остальное. Немногим удавалось выбраться из таких передряг.
Они решили разделиться на две части, и прочесать пути в обе стороны от вокзала, договорившись встретиться через два часа на этом же месте. Нахалов с десятком человек пошел в сторону Северстали, а Игорь двинулся в сторону Вологды. Проходя мимо района, где жила невеста Белкина, Игорь понял, что просто обязан зайти в ее квартиру. Здесь он уже бывал, давным давно, в девяносто четвертом, во время отпуска. Они ушли в него с Белкиным одновременно, но Игорь решил перед поездом зайти к тетушке, что жила в Шушарах, в итоге опоздав на свой рейс и уехав лишь на другой день. Сергей потом долго матерился, а Игорь любовался им и его невестой, в тайне завидуя другу. Такая девушка обязательно бы дождалась Серегу из армии.
Он сразу нашел ее дом, когда-то белоснежную, а теперь серую девятиэтажку, что буквой П опоясывала дворик, поднялся на восьмой этаж, самая левая дверь. Квартира окнами на Аммофос, Игорь засмеялся, вспомнив, как сидел на кухне и вдруг по квартире поплыл густой запах, как будто кто-то испортил воздух. Он тогда возмущенно обвинил Серегу в отсутствии культуры, и долго потом извинялся. Будущий тесть Сереги разъяснил, что это просто подул ветер со стороны химического завода.
Квартира стояла запертой и Игорь, недолго думая, просто вынес ногой прогнившую дверь. И замер, едва осела поднятая упавшим косяком пыль. Жившие здесь люди явно не погибли в первую ночь. Пустая вешалка, нетронутая мебель, кровати со снятыми постельными принадлежностями, и главное, здоровенный, не менее метра, пожелтевший лист ватмана, с огромными, каллиграфически выведенными красным маркером буквами:
Сереженька, я буду в Костяевке, приезжай туда.
Очень люблю тебя, Таня.
Игорь присвистнул, ветер в тот день дул в ином направлении и у Таниной семьи оставалось время эвакуироваться. Ее отец, крепкий мужик, повидавший жизнь, наверняка при первых же признаках опасности, вывез семью за город, в свою деревню, что была на безопасном удалении от Череповца. А Таня написала эту записку в надежде, что Белкин вернется, прочитает ее и… Господи, сколько же она ждала! Серега, идиот, потерять такую женщину! Он должен был за ней вернуться еще тогда! Нужно как то сообщить ему, при первой же оказии, сейчас же найти на карте эту Костяевку и отправится туда, обрадовать Татьяну.
И тут Игорь осадил себя. Какое сообщить! Прошло восемь лет, все давным-давно осталось лишь в памяти, и он и она теперь совсем другие. У них свои семьи, дети, у Сергея обязательства перед людьми, он новый глава рода, бережет и хранит очажок цивилизации. Да и вряд ли гордая Татьяна простит, что Сергей так быстро забыл ее. Ничего хорошего не выйдет все равно, лишь ненужная душевная боль и может быть сожаление о потраченных годах. Былого все равно не вернуть, любой выбор как кирпичик ложиться в строение нашей жизни. И порой, если вынуть этот кирпичик, то рухнуть может все здание. Игорь постоял еще немного, молча смотря на пожелтевшую бумагу, потом тихонечко пробормотал.
- Прости Серега.
Он вышел, оставив позади выбитую дверь и не оглядываясь, спустился во двор, где дожидались его люди. Ничего не объясняя, махнул рукой - За мной! Им предстояло еще прочесать несколько километров железной дороги, а времени до условленного срока оставалось не так и много.
Их поиски не увенчались успехом, протопав по шпалам километров шесть и видя вокруг лишь проржавевшие остовы вагонов, Игорь подал команду возвращаться. Обратно шли понуро, понимая, что теперь предстоит ногами топать полторы сотни километров до Вологды. Одно дело, когда ты настраиваешься заранее на долгий путь пешком, и совсем другое, когда внезапно вспыхивает и так же внезапно пропадает надежда проделать тот же путь с комфортом.
К вокзалу вышли с небольшим опозданием, и первое, что увидели, был улыбающийся до ушей Нахалов.
- Ну что, горе поисковики, как успехи?
Игорь отмахнулся.
- Ноги размяли и то ладно. У тебя как?
Нахалов шуточно поклонился.
- А у меня как раз наоборот, правда ноги поломать пришлось изрядно.
Игорь встрепенулся.
- Неужто нашли?
- А то как же! На запасных путях стоит красавец. Тепловоз, спереди кран, два вагона жилых и три платформы под рельсы. Витек, он машинистом работал, говорит, что дизель в порядке, только смазать все нужно. Проржавела машинка изрядно, хоть и под крышей стояла. Теперь дело за малым, разобрать завалы на путях, найти тонн десять солярки и можно в путь. Ох намучаемся!
Он засмеялся, довольный своей удачей. Игорь тоже улыбнулся, он даже и не надеялся, что удастся так быстро реализовать первую часть плана. Все таки все эти годы страх перед пришельцами заставлял их избегать железных дорог. Бомбардировки всех крупных железнодорожных узлов явно показали, что ящеры прекрасно понимают назначение и важность путей сообщения. Немного найдется тех, кто выберет смертельный риск вместо хоть и утомительного, зато безопасного пешего путешествия.
С топливом задачка выпала потруднее. Многие бензоколонки мародеры вычерпали досуха, многие опустели по естественным причинам, все же восемь лет, это большой срок. Проржавела цистерна, или сопрели уплотнительные кольца, и привет, внутрь попадает вода, или просто горючее постепенно испариться, результат один - топлива нет. Людям Игоря пришлось прочесать весь город, потратив на это четыре дня, прежде чем удалось набрать шесть тонн солярки. К счастью, им удалось завести один из найденных бензовозов, иначе, доставка топлива до рем поезда грозила затянуться на несколько дней.
Тепловоз и вагоны обшили металлическими листами, установили два крупнокалиберных пулемета по обоим концам состава, все же дорога предстояла дальняя, и никто не мог сказать, что ждет их впереди. Естественно, что подобные предосторожности были смехотворны против ящеров, но как раз пришельцев Игорь и не опасался. Часто люди страшнее самых ужасных чудовищ, а огневая мощь никогда не бывает лишней.
Но так или иначе, а ранним утром четырнадцатого июня, попрощавшись с остающимися, отряд в тридцать человек отправился на восток. На двух открытых платформах ожидал своего часа изрядный запас готового железнодорожного полотна, с уже пришитыми шпалами. Единственное, в чем сомневаться не приходилось - это им наверняка пригодиться.
Игорь сидел у открытого окна, упиваясь пейзажами родных мест. Когда девять лет назад, осенью девяносто четвертого он проезжал эти места, возвращаясь из отпуска, все выглядело совершенно не так, да и не смотрел он особо в окно, занятый мыслями о возвращении в часть. Помниться, тогда он сразу залез на верхнюю полку и уснул, стремясь скоротать время в пути. Сейчас же Игорь, почти не отрываясь смотрел и просто радовался знакомым местам. Когда они миновали Шексну, нетерпение стало столь невыносимым, что казалось, будто поезд стоит на месте. Игорь с трудом поборол в себе желание приказать увеличить скорость. Во-первых, у них не было опытного машиниста, те два мужика, что вызвались вести состав, до вторжения были еще совсем молодыми сопляками, учащимися железнодорожного техникума. А во-вторых, за восемь прошедших лет полотно изрядно заржавело. В общем, скорость они ограничили сорока километрами в час.
Ради комфорта к ремпоезду было прицепленно два купейных вагона, благо выбирать было из чего. Вагоны обветшали, но после изматывающих пеших переходов, даже их пыльное убожество казалось королевской роскошью. Игорь один занял целое купе, определив соседнее, под штабное помещение, имея два вагона на тридцать человек, он мог позволить себе подобную роскошь.
К Вологде подъехали после трех часов дня. Игорь фактически прилип к окну, не обращая внимания на удивленные взгляды остальных. Подобное проявление чувств ему было не свойственно. А родные места завораживали… И пусть многое изменилось, все равно эти края он узнал бы, даже не останься тут ничего сделанного человеком. Вот они проехали Молочное, вот пересекли мост через Вологду, поезд замедлял ход, слишком много покореженного металла валялось на путях, пару раз даже пришлось останавливаться и переводить стрелку, выбирая незагроможденную ветку. Так что к вокзалу они добрались лишь в пятом часу вечера. И здесь Игорь объявил привал, намереваясь побывать в родном доме.
После того, как поезд замаскировали от воздушного наблюдения, Игорь, взяв троих охранников, пошел в город. На выходе к вокзальной площади сразу стало понятно, что город бомбили, хоть и существенно слабее, чем Питер. Девятиэтажка красного кирпича обрушилась, похоронив под развалинами продуктовый магазин. Прямым попаданием разнесло автовокзал, а в поле зрения на асфальте зияли две здоровенные, залитые водой воронки. И все же на Вологду, видимо не посчитав важной целью, не стали высаживать десант. Силы ящеров были ограниченны, они не могли направить штурмовые подразделения в каждый населенный пункт, ограничившись зачисткой лишь самых крупных городов. На улицах фактически не встречалось брошенных машин и человеческих скелетов. Люди ушли отсюда сами, без особой спешки, когда поняли, что в городе им не выжить. Любой город, лишенный воды и электричества, вскоре умирает, в многоквартирном доме не выжить без коммунальных служб.
Игорь шел, напряженно вглядываясь в облупленные дома, стремясь в болтовне скрыть охватившее его волнение.
- А в этом доме у нас была тусовка у Че Гевары, интеллектуальная элита молодежи, одни студенты. Пили все, что горит, и вели умные беседы о судьбе мира. Здесь нас чуть гопники не отметелили, двадцать пять рыл на восьмерых собрались, вовремя к нам подмога подоспела. Хотя разборки потом долгие были, среди гопников Костров был, королем Бана, хех. А вот тут мы водку покупали, эх, разбомбили таки твари магазин.
Он болтал, а сам отмечал, насколько сильны разрушения, в обломках лежал каждый четвертый дом, а в некоторых районах, и вообще проходила сплошная полоса разрушений. Огненный смерч пожаров выжигал целые кварталы. Нечто подобное происходило и в Дрездене, который во время Второй мировой войны союзная авиация уничтожили почти до основания. Там тоже основные разрушения причинили не бомбы, а устроенные ими пожары.
Игорь вел их дворами, максимально срезая путь к реке, и громко выругался, увидев, что мост имени Восьмисотлетия Вологды, старый, просевший посередине, оказался разрушенным. Боеголовка ударила ровно посередине, и вырвав огромный кусок бетона, обрушила всю конструкцию, частично уцелел лишь одна изрядно выкрошенная опора. Теперь им пришлось делать здоровенный крюк, мимо ДК «Спектр» до пешеходного моста.
- Вы в курсе, мужики, что Вологда чуть было не стала столицей Руси? Нет? Хе, историю нужно знать, неучи! Короче говоря, Иван Четвертый, который Грозный, борясь с закостенелой аристократией, уже было совсем решил переносить столицу и по сему поводу устроил торжественный молебен в Софийском соборе. Увы, во время молитвы, ему на голову свалился охрененный кусок штукатурки, говорят от сотрясения его спасла лишь та самая шапка Мономаха. Грозный, по своему обыкновению воспринял это как тонкий намек от бога, ну и завязал с переездом. Так иногда из-за халтурной работы штукатура меняется история целого государства!
С пешеходного моста раньше виднелась золоченая колокольня Софийского собора, но теперь на месте ее не оказалось. Нечаянно, или нарочно одна из бомб угодила в памятник архитектуры, и даже крепчайшая кладка древнего собора не устояла перед инопланетной взрывчаткой. Игорь отвел глаза и ускорил шаг, Софийский собор на своем веку перенес немало вражеских нашествий, и словно старый воин, пал в неравном бою. Черт побери, сколько развалин он повидал за жизнь, но ни разу это зрелище не вызывало в нем подобных эмоций, сейчас перед ним лежал его город. Сейчас это была только тень от той Вологды, что сохранилась в его памяти. Опустевшие улицы, разрушенные дома, тлен и прах, пришедшие на место наполненных жизнью дней.
Набережная Шестой армии почти не пострадала, и перед Игорем забрезжил тоненький лучик надежды. Семья могла пережить бомбежку и потом, вместе со всеми эвакуироваться за город, например на ту же дачу, где у них стоял вполне сносный домик, после мизерных переделок пригодный для зимовки. Игорь машинально ускорил шаг, выворачивая из за угла, и встал, понимая, что только что убил в себе надежду.
Половина дома, как раз та, где была квартира родителей, была разрушена прямым попаданием. Три подъезда лежали грудой обломков, да и остальной дом еще не рухнул лишь чудом. На месте, где обрывалась стена, виднелись искореженные остатки квартир, на одном из этажей, где не обвалился кусок пола, его величество случай сохранил в неприкосновенности часть обстановки квартиры, двуспальную кровать с остатками белья и великолепно сохранившееся кресло. Все это Игорь успел заметить, прежде чем глаза начали застилать предательская пелена. На последних остатках самообладания, он повернулся к спутникам и неестественно ровным голосом попросил.
- Вернитесь к мосту, мне нужно проститься с родителями.
Сопровождающие, оценив смертельно белое, напряженное лицо командира, и виднеющиеся за его спиной останки дома, без пререканий развернулись, скрывшись из виду. Игорь обессилено присел на груду битого кирпича, и спрятав лицо в ладонях, замер. Слез не было, их все он выплакал, когда хоронил жену и малышей. Просто теперь в душе прибавилось пустоты, по незарубцевавшейся еще ране, хлестнул новый, дробящий кости удар. Игорь сидел и вспоминал. Маму, к которой он всегда мог подойти со своими детскими проблемами, и всегда при этом рассчитывать на ласку и понимание. Отца, всегда молчаливого и размеренного, с неизменной ироничной усмешкой в уголках рта. Когда то давно, совсем маленький еще Игорь часто видел сон. В том сне, родители, взявшись за руки, уходили вдаль по улице, а он, крича, бежал вслед за ними, бежал и никак не мог догнать. И вот теперь они ушли от него навсегда, и он, как и в своем детском сне, так и не сумел их догнать!
Сколько он просидел вот так, замерев неподвижно, опершись на испачканный в пыли пулемет, без единой мысли, Игорь не знал. В себя он пришел, когда уже садилось солнце, часа четыре, а то и все пять, послушные приказу охранники так и не рискнули потревожить погруженного в горе командира. Игорь с трудом разогнул сведенные от долгой неподвижности мышцы и поклонился развалинам.
- Простите меня.
Сегодня он похоронил их во второй раз, лишив себя последней надежды на то, что они все же выжили. Тогда, в первый раз, Таня помогла ему перенести мысли об их смерти, сейчас же рядом с ним не осталось никого, кто мог бы взять на себя хоть кусочек его горя. Один на всем белом свете. Последний из рода.
Игорь, как мог отряхнулся от пыли, глубоко вздохнул, стараясь взять себя под контроль, и когда вышел к ожидавшим его людям, никто не смог бы прочитать по его лицу, что твориться в душе у командира. Вождь не должен показывать слабость. Тот, кто ослабел, недолго останется у руля, идут лишь за тем, кто сильнее. И Игорь неимоверным усилием, загнал боль глубоко вовнутрь. Когда-нибудь потом он разберется с тем, что накопилось глубоко в душе, сейчас не время.

Глава 17

… Если ты потерял все дорогое в жизни, то помни, что силу жить можно черпать откуда угодно, например, в чувстве долга. Найди себе цель, и если признаешь ее достойной, живи ради нее. Вскоре ты увидишь, что смысл приходит снова…
Отрывок из Наставлений Основателя
Из Вологды они выехали на следующее утро, слишком рискованно было двигаться по ночам, железнодорожное полотно было изношено, мощные фары локомотива Игорь, боясь быть обнаруженным с орбиты, зажигать запретил. В итоге, в редкий день они проезжали более полутора сотен километров, но и эта скорость многократно превосходила ту, с которой они бы топали на своих двоих. И то, что раньше на этот путь у скорого поезда уходили от силы сутки, не умаляло их достижения. Несколько раз им пришлось разгребать завалы на узловых станциях, тратя на это по два три дня, а однажды, натолкнувшись на старый оползень, потратили почти неделю, заменяя искореженные рельсы. И тем не менее, к середине июля, они уже проехали разрушенную почти до основания Пермь. Они въезжали в нее в середине дня, и еще на подступах стало ясно, что с городом что-то не то. Игорь приказал до предела замедлить ход. Когда только пошли пригородные кварталы, прижавшиеся к окнам люди охнули. Огонь погулял тут на славу, не уцелело ни одного целого деревянного дома, а каменные, оплавленными свечками вырастали из покрытой пеплом земли.
- Сюда что, атомную сбросили?
На сказавшего испуганно обернулись, все представляли себе, что такое радиация, а ни одного дозиметра у них не было. Вполне возможно, что сейчас их тела пронизывает жесткое излучение, но до тех пор, пока не свалится от лучевой болезни первый из них, угрозу они оценить не могли. Люди запаниковали, и кто знает, к чему бы привело подобное развитие событий, если бы не стала понятна причина бушевавшей восемь лет назад огненной бури.
Железнодорожные пути пересекала бесконечно длинная, шириной около ста метров полоса спеченного до стеклянистого состояния грунта. Высотки, через которые проходил след чудовищного оружия, были расплавлены до фундамента, уродливыми наростами отмечая путь луча. Жар был так силен, что кирпич и бетон сплавились в однородную белую, блестящую на солнце субстанцию. На превращенных в потеки асфальта улицах ржавели вплавленные в дорожное покрытие остовы машин. Пермь сгорела в одну ночь, и вряд ли кто сумел спастись из центральных районов. Кого не убил огонь, те задохнулись в облаках дыма или сварились в пару испарившейся реки. Страшная участь. Даже самый безнадежный бой лучше, чем сгореть без шансов взять взамен вражескую жизнь.
Они остановились ровно настолько, что бы проложить для себя временные пути на место расплавленных, и хоть работы затянулись до глубокого вечера, Игорь приказал отправляться, никому не хотелось ночевать в столь ужасном месте. Лишь проезжая через испепеленный центр, они троекратным салютом простились с сотнями тысяч мирных жителей, что приняли ужасную смерть в огне. Счет к ящерам рос.
Несколько дней все пребывали в подавленном состоянии духа, даже им, привычным к ужасам вторжения, оказалось не по себе. Но постепенно видение сгоревшего города исчезли, уступив место однообразию длинного путешествия. Продуктов пока хватало, поэтому для охоты им приходилось останавливаться всего три раза. Дичь в этих местах была непуганой, поэтому на добычу ужина уходило не так и много времени. Кое-кто даже обнаружил, что покрывается легким жирком, слишком уж разительным был переход от кочевого образа жизни, к комфортабельной поездке со вполне сносным питанием. Люди наслаждались редчайшей возможностью отдохнуть.
Впрочем, отдыху вскоре пришел конец. Едва они въехали в предгорья Уральского хребта, как им пришлось остановиться. Первый же тоннель оказался заваленным, причем заваленным взрывом, и пришельцы к этому взрыву не имели никакого отношения. Свод тоннеля был обрушен мощными зарядами, заложенными кем-то неизвестным. Волей неволей, отряду пришлось снова переходить в пехоту. Замаскировав поезд, для чего пришлось повалить несколько высоченных сосен, народ стал собираться в путь. И хоть многие роптали, для Игоря, подорванный тоннель был лучшим признаком правоты. Кто-то явно не желал, что бы с запада к ним приходили гости. Ну, а уж как самому стать желанным гостем, Игорь пока еще только размышлял.
Поросшие лесом остатки древних гор здесь смотрелись всего лишь высокими холмами. Время давным давно стерло гордые хребты, стесало скалы, нанесло слой почвы, вырастило и сменило многие поколения тайги. И тем не менее, даже здесь высшая точка хребта едва-едва не достигала километра. Прокладывая маршрут, им пришлось полагаться на не очень подробные географические карты, по которым с трудом можно было судить о качестве дорог. Конечно, пойди они южнее, там проходила транссибирская магистраль, да и высота хребта едва переваливала за полкилометра, но поразмыслив, Игорь не рискнул продлевать путь на триста с лишним километров.
Большей частью, они путешествовали по грунтовым дорогам, что вели вдоль текущей с хребта речушки Вильва, по крайней мере никаких других рек подобного размера на карте Игорь не нашел. Дорога не сказать что совсем заброшенная, все же оставалась пустынной, за четыре дня, пока они шли по ней, навстречу не попалось ни единого человека, хотя несколько следов подвод они все таки высмотрели. Тайга во все времена таила тех, кто не желал показываться на глаза, не изменилась она и за прошедшие годы. Вековые сосны плотным строем подступали к самой обочине, густой подлесок скрадывал детали, и даже построй кто деревеньку в паре сотен метров от дороги, идущие ни за что не заметят притаившееся поселение. Недаром уходили в тайгу раскольники, многие их поселки на века оказывались отрезаны от власти государства, а при поиске беглецов любые достижения технического прогресса оказывались бессильными, слишком уж необозрима тайга, очень густой зеленый полог у нее, и всегда найдется прибежище тем, кто в нем нуждается.
Таежные просторы заставляют иначе посмотреть на жизнь, тайга бесконечна, зеленый океан от горизонта до горизонта, даже крупные города не более чем островки в безраздельной зеленой пелене, человек и его творения ничтожны перед неисчислимым древесным воинством. Они шли день за днем, проходя по полста километров за переход, но вокруг стояли все те же деревья, а рядом почти не меняясь текла все та же таежная речка Вильва. И никого вокруг.
К пятому дню они наконец-то вышли к людям. Поселок Нововильневский, четыре сотни изб, как сказали бы раньше. Крепкое хозяйство, способное защитить свое добро от посягательств чужаков. Когда на окраине показался отряд Игоря, против тридцати его стволов оказалось как минимум вчетверо больше. К счастью, выдержки хватило у обеих сторон и Игорь наконец-то сумел разжиться приемлемой картой окрестностей. К тому же местный староста подтвердил его догадку. Буквально в двух сотнях километров, за Хребтом, лежал мощный анклав, сохранивший многое из прежних дней. Нововильневцы порой наведывались в те края по торговым делам, обменивая пушнину и рыбу на промышленные товары. Земля обетованная, место, где они смогут попросить о помощи и возможно предложить свои услуги. Игорь приказал выступать незамедлительно, лишь пополнив запасы продовольствия.
Нововильневцы добирались до территорий Сибири, сплавляясь по воде. За дополнительную плату оружием, староста согласился одолжить небольшую парусную лодку, поэтому большую часть отряда пришлось оставить в верховьях Туры. С собой Игорь взял лишь трех человек, неизменного Отто и двух молодых бойцов из его отряда. Им предстояло проплыть две с лишним сотни километров, прежде чем, по уверению старосты можно было наткнуться на пограничный контроль Сибири.
Игорь всегда любил реки, величавые красавицы равнин, или быстроводные горные речушки, неважно, прозрачные потоки несли в своих водах успокоение и отдых от суеты повседневности. И сейчас, когда Тура все более успокаиваясь, по мере удаления от гор, несла его к цели, он отдыхал душой и телом. Всегда приятно, когда дорога несет тебя сама. И пусть обратный путь вверх по течению потребует куда как больше усилий, не важно, возвращаться назад всегда проще, чем ступать в неведомое.
На ночлег они, как правило останавливались на частенько попадающихся островках, чьи заросли ивняка давали приют от ночных ветров. Скорость течения Отто оценил километров в пять - шесть, и до цели они планировали доплыть за три с половиной четыре дня. Три ночи отдыха для натруженных переходами ног. За все эти годы, Игорь так и не стал приличным ходоком, даже полста километров в день вечерами отзывались в икрах ноющей болью.
Продуктам так же выходила изрядная экономия. Каждый вечер, едва они вставали на ночлег, Игорь и Отто выплывали на рыбалку, обеспечивая себя и товарищей парой-тройкой изрядных рыбин. Отто регулярно сетовал, что не догадался захватить с собой спиннинг, тогда можно было бы рыбачить и днем, на «дорожку». Впрочем, кто мог знать, что им выпадет столь долгий водный путь. Даже Игорь ни разу не путешествовал по Уралу, что уж говорить о дойче Отто, слово Урал слышавшему исключительно на уроках географии.
На пограничный патруль, впрочем, они наткнулись несколько раньше планируемого, к вечеру третьего дня, задолго до отмеченного на карте слияния рек. Из за излучины реки вынырнул небольшой, окрашенный в серо-зеленый камуфляж катер. Впрочем, размеры посудинки вполне компенсировались установленной на носу автоматической пушкой, что недвусмысленно уставилась на баркас путешественников. Сидящий за турелью человек в ветровке прокричал в жестяной рупор
- Эй, на лодке, спустить парус и приготовится к досмотру! Руки держите на виду, а то ко дну вмиг пойдете, ерш вам в задницу!
Игорь уголком губ скомандовал.
- Оружие тряпьем прикройте, но будьте начеку, - повернулся к катеру, встал, показывая пустые ладони. - Мы с важным делом к вашему правительству!
- Сейчас посмотрим, что у вас за дело. И что за птицы, поглядим.
Катер подошел вплотную. Из рубки на палубу с ленцой выбралось двое парней, одетых в пограничную форму российской армии. Третий, что появился чуть позже, был существенно старше, и одет в цивильное. Парни остались на борту, лишь взяв на прицел Игоря с товарищами, а старший ловко перепрыгнул на борт лодки.
- Документы имеются? - мужику вблизи оказалось лет сорок, густая, окладистая борода добавляла ему не менее десятка лишних лет. А вот глаза оказались молодыми, наполненными энергией.
Игорь усмехнулся.
- В тех местах, откуда мы прибыли, документов уж лет восемь как не выдают.
- Ну, это вы издалека видимо. Впервые у нас?
- Впервые.
Мужчина нахмурился.
- А что это вы оружие с собой в гости берете? Вон это у вас там из под рогожи не пулемет ли вырисовывается?
Игорь пожал плечами, добродушно улыбаясь.
- Времена нынче тяжелые, а места у вас глухие. Без оружия могут и обидеть.
Погранец нисколько не ослабляя бдительности кивнул своим и в лодку спрыгнул один из автоматчиков.
- Оружие я у вас временно конфискую. Лихих людей у нас не водится, так что и оно вам и не понадобится. Возражения имеете?
Игорь обреченно вздохнул.
- Да какие уж тут возражения. Расписку только напишите. И вот еще что, тут у нас не только пулеметы имеются. Скажите своим, что бы особо не дергались, я продемонстрирую.
- Не будете делать резких движений, вас не обидят. Ну, что там у вас?
Игорь аккуратно развязал один из тюков и продемонстрировал. Погранец тут же утратил свой добродушно расслабленный вид, подобравшись и сделавшись похожим на взявшую след собаку.
- Не понял. Что за игрушки?
- Думаю, вы сами догадались, что это за игрушки.
На расстеленном рюкзаке лежала лазерная винтовка ящеров и три пистолета, образцы, должные придать больший вес словам Игоря. Погранец, присел на корточки и осторожно коснулся цевья винтовки.
- Н-да, дела. Откуда они у вас?
- Трофеи. Именно об этом я и хочу поговорить с вашим правительством. На западе творятся нехорошие дела. Вы подвергались нападениям в последние полгода?
- Бог миловал, лет восемь ни одной твари не видели. И так ни одного крупного города не осталось, дотла спалили, твари.
- В смысле, дотла?
Бородач недоуменно уставился на Игоря.
- Огненный столб с неба, пройдет зигзагом по городу, и все. Земля пропечена метра на три вглубь. У вас разве не так было?
- Нет, у нас обычная бомбардировка, потом десант и зачистка киберсистемами.
- Странно, хотя говорили, что били по нам с астероида, а он шел как раз над нами, сейчас вроде как на геостационарной болтается, в Южном полушарии. Может до вас они просто и не добрались. Кстати, а откуда вы?
- Из под Питера.
- Да, неблизкий путь. И как там у вас?
- Дерьмово. Все в леса уходят, ящеры если что с воздуха замечают, то жди зачистки.
- Ящеры?
- Пришельцы похожи на ящеров, мы перебили десятка три этих тварей, а одного сумели взять в плен. Правда, ничего толкового выведать не удалось, он как будто разум потерял.
Бородач уважительно оглядел путешественников.
- Мы здесь не видели ни одного.
Игорь присел на отполированную от долгого употребления лавку.
- Они действуют от побережий. Мой отряд сжег одну их базу в Прибалтике, но в тот раз боюсь, нам просто повезло. Так что, покончив с нами, они доберутся и до вас, это лишь вопрос времени. Мы пришли предложить вам сотрудничество. Ящеров можно бить, но у нас не хватает ни людей, ни вооружений для полноценной борьбы. Есть только опыт и злость.
Погранец плюхнулся рядом, достал кисет и трубку.
- Злость не заменит оружия. Табачку не желаешь?
- Давно уже бросил. В войне слишком много приходится бегать. Обидно умирать от того, что сдало дыхание и ты не успел добежать до укрытия.
Бородач рассмеялся и принялся раскуривать трубку.
- Ну, мне бегать не приходится, я человек водоплавающий. Будем знакомы, меня Павел Виноходов зовут.
Игорь пожал протянутую руку.
- Денисов, Игорь. А это Отто Валентайн, мой заместитель. Егор Красиков и Сергей Поляков, сопровождающие, так сказать лица.
Виноходов с любопытством оглядел Валентайна:
- Немец?
Отто хрюкнул.
- Я, я, натюрлих, даст из фантастишь, Гитлер капут.

Предыдущая страница 18 Следующая страница


19 Александр Воробьев

- Отто, кончай придуриваться. Простите, его немного достали этим вопросом.
Валентайн сокрушенно махнул рукой.
- Если бы немного, Игор.
Виноходов, стремясь сгладить неловкость, указал на лазерную винтовку.
- Можно посмотреть, на что она способна?
- Да пожалуйста, батарея свежая, заряжать мы их научились, так что можно и продемонстрировать.
Игорь вщелкнул хранящийся отдельно аккумулятор в приклад и пошарил взглядом по берегу, ища цель.
- Видите вон ту сосну на бровке берега?
- Угу. - Виноходов весь обратился во внимание, туда же повернулись и остальные.
Игорь поймал в прицел толстенный ствол, и переключившись на одиночный огонь, тремя импульсами пережег дерево. Здоровенная сосна накренилась и с оглушительным всплеском, рухнула в реку. После значительной паузы Виноходов обтер лоб.
- Внушает. И ведь ни звука, ни следа.
Игорь пояснил.
- В прозрачном воздухе луч не виден. В тумане, или дыму другое дело, но тогда существенно падает эффективная дальность. Сейчас я могу продырявить человека за полкилометра, а туманным утром думаю, и с двухсот метров лишь волдыри на коже вскочат.
Виноходов помолчал.
- По моему, ваша история будет интересна руководству. Мы возьмем вас на буксир, до базы отсюда без малого десять километров, а радиосвязью пользоваться запрещено. Оттуда я свяжусь с центром по телефону, пусть о вас у начальства голова болит. Валера, заводи конец, возьмем лоханку на буксир!
Остаток пути они провели, волочась за идущим на малом газу катером. Да и на базе, притаившейся среди тайги, задержались не надолго, Виноходов коротко доложи коменданту, тот минут на десять исчез в шикарном деревянном тереме, где размещался штаб погранцов, и выйдя, сообщил, что гостей ждут в столице.
На сей раз поплыли на катере. Семьдесят километров до столицы предстояло идти почти восемь часов, и Игорь потратил их на то, что бы побольше узнать о местах, куда его занесла судьба.
По сравнению с Европейской частью России, Уралу и Сибири повезло куда больше, но первый день Нашествия оказался сущим кошмаром и здесь. Тут не было бомбардировок, и не высаживался десант, но все города, крупнее трехсот тысяч населения, подверглись удару с орбиты и шансов выжить, у жителей обреченных городов не оставалось. Что не выжег луч, то довершили вторичные пожары, проплешины на месте городов не заросли до сих пор. Но в отличие от западных соседей, сибиряки, к тому же избежавшие последующих зачисток, сумели сохранить какую никакую, а инфраструктуру и централизованную власть, что простиралась от Урала до Иртыша. Худо бедно наладили связь, торговлю, восстановили кое какую промышленность. Даже заново ввели товаро-денежный оборот. Валюту печатали свою, Игорю продемонстрировали несколько украшенных соболями купюр. И населяло анклав по последней переписи почти миллион человек. Игорь, услышав число, удивленно приподнял бровь. По его оценкам, на всей европейской части России уцелело куда как меньше народу. Голод, болезни и война собрали страшную жатву. Здесь же, население даже выросло, если конечно не считать тех, кто сгорел в крупных городах.
Впрочем, как ему сказали, после тех событий люди предпочитали ограничивать размеры городов максимум полсотней тысяч человек, но зато разбросаны эти городки оказались довольно часто, особо группируясь вдоль рек. За время пути они проплыли мимо четырех таких городков, небольших и красиво вписанных в тайгу скоплений деревянных домов на несколько семей. Социальные программы местных властей внушали уважение. Так заботиться о своих гражданах может только очень сильная и мудрая власть.
Игорь увидел и услышал достаточно, теперь предстояло убедить в нависшей угрозе руководство анклава, что за все время оккупации ни разу не подвергался зачисткам карательных экспедиций. Здесь удалось сохранить многое из прежнего мира, но так и не удалось обзавестись столь необходимой для выживания осторожностью. Нет, конечно, в тех городках, что они миновали за время пути, соблюдали светомаскировку, да и высаженные деревья ощутимо вымахали за прошедшие одиннадцать лет, камуфлируя и размывая видимые с воздуха очертания городских улиц. Но если куда более хитроумные меры маскировки не помогали в прибрежных районах, то здесь тем более карательным экспедициям ящеров не составит особого труда обнаружить поселения. А что такое прямая атака при подавляющем технологическим преимуществе, Игорь знал не понаслышке.
Новая Тюмень лежала менее чем в сотне километров северо-западнее старой, сожженной орбитальным ударом в первую ночь. Построенный в устье реки Ниццы, на месте Усть-Ницинского, крошечный по старым меркам городок с населением чуть более пятидесяти тысяч, до оккупации в лучшем случае сошел бы за районный центр, сейчас же Игорь с удивлением смотрел на кишащие народом улицы. Субботний летний вечер выдался нежарким, и на променад в центр выбралось никак не менее половины жителей. Гуляли парочки и целые семьи, стайками толпились броско одетые молоденькие девчонки, кучковались подростки, оглядываясь, украдкой дымя папиросами. Одетые в фабричный трикотаж, они разительно отличались от тех, к кому привык Игорь. У них на лицах отсутствовало то выражение, что свойственно загнанному и осознающему свой конец зверю. Беззаботность царила тут, беззаботность и отсутствие страха перед небом Здесь сложно найти людей, обожженных войной, тех, которые и предоставляли человеческий материал для вооруженного сопротивления. Игорь видел - они слишком похожи на безмятежных жителей предвоенной поры. Хотя, тут же поправил он себя, в любом благополучном обществе, велик процент тех, кто ищет смысл, или изменения этой сытой, безопасной жизни. Искать стоит таких, искать и отбирать лучших. Но прежде нужно испросить разрешения у тех, кто правит. Ибо пока ты слаб, не стоит ссорится даже с тем, кто слабее тебя.
Провожатые разместили их в маленькой гостинице, что простроенной совсем недалеко от административного квартала. Здесь были в ходу деньги, настоящие бумажные деньги, которые печатало местное правительство. Игорь, примерно понявший за время путешествия их рыночную стоимость, тут же обменял у провожатых один из лазерных пистолетов пришельцев на весомую пачку местной валюты, которой хватило бы на пару недель, тем более что ставить их на довольствие тут не спешили. Вообще Игорь давно понял, что чем цивилизованнее общество, тем менее соблюдают в нем правила гостеприимства.
Двухэтажная, красного кирпича гостиница, утопала в зелени сосен, одной стороной, той, где поселили их, выходя на берег маленькой речушки. Через открытые окна долетали звонкие голоса купающейся детворы, даже не верилось, что где то может быть так хорошо и покойно. Сопровождающие откланялись и оставив двоих болтаться в холле гостиницы, удалились. Впрочем, наверняка этими двумя контроль над троицей послов не заканчивался, но поскольку других соглядатаев они не заметили, то с легким сердцем плюнули на наблюдение и заказав ужин, разбрелись по номерам, предвкушая чудный отдых на свежих простынях.
В номере Игоря, имелся балкон, который он тут же оккупировал с бокалом местного пива. Светлое, но весьма крепкое, на вкус оно оказалось просто чудесным. Там, под Питером, так и не научились варить сносное пиво, в лучшем случае выдавая за него жидковатую бурду, мало что общего имеющего с божественным напитком. Он пригубил золотистую жидкость, явственно ощущая привкус хмеля и ячменя, когда сзади постучали в дверь. Рука машинально метнулась к кобуре, но Игорь тихонько рассмеялся и расслабился, здесь он все таки был в безопасности, интуиция, не раз спасавшая ему жизнь, безмолвствовала.
- Войдите!
В номер вошла девушка, невысокая шатенка с приятными округлостями, лет двадцати трех - двадцати пяти.
- Здравствуйте, меня зовут Снежана.
Девушка свободно прошлась по комнате и игриво расположилась на краю широкой кровати. Игорь молча наблюдал за перемещениями, потом подошел поближе.
- Чем могу быть полезен?
Девушка прыснула в кулачок.
- Это чем я могу быть полезна, незнакомец. Вечер тих и скучен, любому молодому человеку в такой вечер просто необходима компания очаровательной девушки. Или вы считаете меня недостаточно очаровательной?
Ах вот оно что , - догадался Игорь - интересно, это подставка бдительных спецслужб, или просто дежурная фея гостиницы?
- Отнюдь, Снежана, на мой вкус вы более, чем очаровательны.
Сколько же у меня не было женщины, года два? - мысль мелькнула и неприметной мышкой забилась вглубь сознания. Все-таки слишком долго гасились самые естественные для подошедшего к тридцатилетнему рубежу мужика желания. Игорь отстраненно отметил, что тело зажило своей, отдельной от сознания жизнью, перехватило дыхание, горячая кровь, бурля, ударила в голову. Девушка засмеялась и легко вывернулась из объятий.
- Эй, дорогой, деньги вперед.
- Сколько? - сумма не имела значения, сейчас он был готов отдать всю имеющуюся у него наличность.
- Двести пятьдесят рублей, если на час.
- Меня интересует ночь.
- Для тебя всего семьсот. - Девица, уловив в его голосе вожделение, наверняка назвала заоблачную сумму, но желания торговаться у Игоря не было ни малейшего. Он молча отсчитал семь бумажек с соболями, обвившими цифры, после аккуратно отложил бумажник так, что бы держать его в поле зрения. Девушка, откинулась на кровать, единым, гибким и завораживающим движением скинув платье, замерла, обнаженная и манящая. Игорь не отводя глаз от загорелого тела, рвя застежки, разделся, очутился рядом, лаская руками грудь.
- Сначала одень-ка вот это.
Игорь едва удержался от желания протереть глаза. На протянутой ладони лежал уже вскрытый презерватив. На одеяле рядом лежала разорванная упаковка, простая, однотонная, по которой сразу становилось понятно - произведена она уже после вторжения. Тем удивительнее был сам факт, здесь сумели сохранить даже такую отнюдь не самую нужную для выживания промышленность.
Снежана по своему истолковала его заминку. Умело прогнувшись, выставляя на обозрение изумительную грудь с рубиновыми кончиками, она перехватила руку Игоря и воркующее прошептала, наклоняясь почти к самому уху.
- Хочешь я надену его тебе?
Игорь кивнул и когда она нырнула вниз, прикрыл глаза. Из темноты вынырнуло лицо покойно жены. Едва шевеля губами, совсем неслышно, Игорь прошептал - Прости меня, любимая . В следующий миг фонтан долго сдерживаемой страсти вымыл остатки сомнений и мыслей. Он растворился в нем, все ушло, по крайней мере до утра.
Они угомонились уже под утро, впрочем, сквозь подступающий сон Игорь услышал, как она почти сразу же оделась и ушла. Специфика профессии, впрочем, он был даже рад, незачем давать гормонам лишний раз завладеть эмоциями. Сегодняшняя встреча требовала холодного рассудка и выверенности слов. Одно дело вести игру со старостами деревень, и совсем другое, если напротив тебя сидят настоящие политики, сумевшие сохранить порядок и власть на огромной территории даже в столь трудные времена. Он повернулся на другой док и обняв подушку, все еще хранившую тепло ушедшей девушки, провалился в сон.
Ему дали отоспаться почти до полудня, царская роскошь, которой давно не выпадало в спартанских условиях жизни. Проснулся Игорь от того, что в комнату тихонько вошла горничная, катя перед собой столик с завтраком.
- Оставьте поднос у окна, и если вас не затруднит, передайте моим товарищам, что я их жду.
Горничная, миловидная женщина лет тридцати, лукаво стрельнула глазами по разворошенной кровати, хихикнула, но тут же осеклас и кивнув, вышла из комнаты. Игорь покосился на разметанное белье и со вздохом накинув на кровать покрывало, стал одеваться.
Он как раз заканчивал натягивать рубашку, когда в дверь постучали. Игорь застегнул манжеты, оглядел себя в зеркало, сойдет.
- Войдите!
Заглянул Отто.
- Игор, ты долго спишь, - он чуть растянул уголки губ, - и к тому же большую часть ночи громко.
Игорь погрозил кулаком, гася довольную ухмылку.
- Что-нибудь еще, Отто?
- Завтракай быстрей, машина за нами прибудет через двадцать минут, мы не хотели тебя будить.
- Вовремя я проснулся, черти вы заботливые! - Игорь повращал плечами, разгоняя кровь. - сами то как выспались?
Отто воздел очи.
- Чуть менее шумно, чем ты, но не менее интересно. Хотя… Дорого! - пожаловался он.
- Ничего, казна стерпит.
Игорь наспех перекусил, тщательно побрился свежекупленной опасной бритвой. Да, здесь все напоминало о потерянном мире, да, чуть хуже, но так похоже. Как часто мы обретаем то, что казалось утраченным навек, но когда проходит первый экстаз, мы замечаем ущербность обретенного. Память вычеркивает недостатки, но из реальности их убрать мы неспособны. И от этого порой становится только больнее.
Резиденция правительства занимала три внушительны по современным меркам здания. Пятиэтажные, белого кирпича, со здоровенными окнами, они внушали уважение. На центральном, над входом серебрился герб - два соболя, держащие в лапах схематичные очертания Сибири. Игорь подавил желание задрать голову, что бы рассмотреть герб повнимательнее. Увы, сейчас он должен был выдерживать марку, командир небольшого отряда, что сумел добиться столь впечатляющих успехов, посланец далекого запада. Запада, от которого почти ничего не осталось.
Видимо информация о человеке, обладающем образцами инопланетной техники, заинтересовала высших лиц государства, по крайней мере, Игорь решил так, оценив количество охраны, что проверяли их на входе в резиденцию. Оружие пришлось сдать, после чего их тщательно охлопали, обнаружив даже позабытый Игорем в кармане перочинный нож. Впрочем, никаких репрессий не последовало, и попросив спутников Игоря подождать в холле, самого Денисова подвели к массивной двери из полированного дуба. Тут отстали и сопровождающие, перепоручив Игоря внутренней охране, которая и распахнула перед ним двери.
Половину огромного кабинета занимал круглый, мраморный стол, вокруг которого сидело человек двадцать, в основном людей в возрасте, впрочем, попадались и относительно молодые, сорокалетние мужчины. Высокие окна, забранные тяжелыми портьерами, почти не давали освещения и кабинет заливал холодный электрический свет, идущий от вычурной хрустальной люстры. Его откровенно разглядывали и оценивали. Все понятно, они решали стоит ли вообще иметь с ним дело. Игорь взглянул на себя со стороны. Высокий, худощавый мужчина, чуть за тридцать, с пронзительным взглядом, одежда военного образца, без знаков различия, чуть тронутые ранней сединой волосы. За таким могут пойти люди, но не факт, что он будет сочтен достойным внимания политиков.
Игорь почувствовал, как спадает внутреннее беспокойство, как расслабляются чуть напряженные мышцы, пришел покой.
- Здравствуйте, меня зовут Игорь Викторович Денисов, я представляю здесь военную организацию, борющуюся за освобождение Земли.
- Как называется ваша организация, господин Денисов? - Сидящий возле стены, уже старик, но старик крепкий, с ясными, молодыми глазами, оторвался от лежащих на столе бумаг, в упор разглядывая стоящего Игоря.
Игорь замялся, название у них было, но для постороннего могло показаться чересчур вычурным. Покойный Козлов, еще до первого боя, вспомнив, как кто-то из толпы назвал их рыцарями, в шутку предложил образовать орден. Игорь спешно просчитал возможную реакцию членов правительства на архаичное название, и решившись, степенно, с расстановкой произнес.
- Мы называем себя Орденом Хранителей Человечества.
- Орденом?
- Орденская структура оптимальна в данных обстоятельствах. Поскольку не существует государственности. - Игорь поспешил поправиться. - Не существует в тех областях, где возникло наше движение. Нам пришлось создать с нуля всю инфраструктуру командной вертикали и инфраструктура рыцарских орденов показалась нам наиболее подходящей.
Старик кивнул на пустующее у стола кресло.
- Присаживайтесь, господин Денисов, или вас более пристойно называть магистром?
- Как вам удобнее, эээ...
- Председатель совета Митрофанов. Хорошо, магистр, я буду называть вас так, как удобнее мне. Итак, мне думается, что без веских причин вы не пустились бы в столь далекий путь. Что вам нужно на моей земле, магистр?
В кабинете воцарилась мертвая тишина, все ждали ответа. Игорь на секунду прикрыл глаза, отбрасывая все мешающее, пустое.
- Ящеры вновь активизировались.
- Ящеры? Ну да, мы просмотрели предоставленные вами фото и видео материалы, они будто и впрямь состоят в родстве с нашими безобидными рептилиями. Но помилуйте, за прошедшие годы мы разве что инверсионные следы в небе видели. Наши города надежно укрыты тайгой. Впрочем, продолжайте.
- Когда то мы тоже думали, что надежно укрыты, думали так до тех пор, пока с неба не посыпались киберсистемы ящеров. Тогда многие из уверенных в собственной безопасности распрощались со своей уверенностью и жизнями. Зачищенные зоны расширяются от побережий, рано, или поздно они доберутся и досюда. Или вы надеетесь, что ваши города замаскированы тайгой даже от орбитального наблюдения?
- И что же вы от нас хотите?
Игорь оглядел вершителей судеб Сибири, что с любопытством ждали его ответа.
- Мы хотим заложить в тайге базу, центр нашего Ордена. Кроме того, мы надеемся на вашу помощь, в первую очередь материалами и людьми. Еще нам необходимо разрешения вербовать рекрутов среди ваших граждан.
Митрофанов совсем по стариковски пожевал губами. Раздумья, вот что читалось на его лице. Странно, от политика такого ранга, Игорь ожидал лучшего владения лицом. Раздумья длились непозволительно долго, наконец председатель, что-то черканув на бумажке, спросил.
- Что вы можете предложить взамен?
- Технологии, образцы вооружений, военная помощь. Одно условие, никогда ни один рыцарь моего ордена не будет задействован в силовых акциях против людей.
- Понимаю, хоть некоторых людей людьми назвать язык не поворачивается.
Игорь кивнул, добавляя.
- Подобные вопросы нужно уточнять отдельно в каждом конкретном случае.
- Хорошо. Какими силами вы располагаете?
- У меня под началом полтысячи отлично вооруженных и подготовленных людей, а так же значительное количество тяжелого вооружения. Элитное подразделение вооружено образцами оружия ящеров.
Они торговались еще несколько часов, сбивая и повышая цену, обговаривая размеры помощи и количество платы, степень подконтрольности и независимости от контроля. Требовали гарантий и авансов, в общем занимались всем тем, чем всегда занимались все высокие договаривающиеся стороны. Опыт и интриганство политика, против опыта и недоверчивости старого солдата, тут никто не сможет заранее предугадать чья возьмет. Обычно впрочем бывает ничья. Так или иначе, когда заинтересованы обе стороны, то компромисс не то что бы возможен, скорее уж он неизбежен.
Итогом переговоров стало согласие правительства на размещение базы в двухстах семидесяти километрах севернее-западнее Новой Тюмени, в самых предгорья Уральского хребта. Кроме того, Ордену позволялось разместить в крупных городах свои вербовочные центры, правда каждую кандидатуру требовалось согласовывать с местными властями. Взамен от них требовалось отдавать четверть всех захваченнх в бою трофеев и все добытые образцы новых технологий. В общем, данный расклад устраивал Игоря как нельзя лучше.
Размеры и вид материальной помощи стороны решили обсудить позднее, итак за окнами уже темнело, и желудок требовал пищи, будучи неудовлетворенным водой и бутербродами, что пару раз разносили молчаливые служащие присутствующим. Игоря проводили до гостиницы, и только оставшись наедине со своими сподвижниками, он позволил себе расслабиться и без сил повалится на заботливо расстеленную кровать.
Утром его с трудом смогли разбудить к назначенному часу, сказывалось перенапряжение вчерашнего дня, а ведь сегодня предстояло подписать кучу бумаг в правительстве, официально оформляя достигнутые вчера договоренности. Сразу после завтрака за ними прислали машину, и вчерашний кошмар повторился снова, хоть и в слегка ослабленном варианте. Сегодня на переговорах присутствовали в основном хозяйственники, известные крючкотворы, стремящиеся до максимума извлечь пользу из любой ситуации. И все таки, насколько он понимал, уровень бюрократии в Сибирской республике оказался куда как ниже, чем в старой России. Решить и ратифицировать такой договор всего лишь за сутки, местную бюрократическую машину, пожалуй, стоило считать верхом совершенства!
За время обеда Игорь успел договориться об отправке в верховья Туры катера, увозящего к основным силам приказ возвращаться за теми, кто остался на Север-западе. Настала пора переформироваться и накопить силы для продолжения борьбы.

Глава 18

Основными ареалами восстановления цивилизации в тех условиях являлись места, удаленные от побережий, или укрытые в труднодоступной от наблюдения из космоса местности. Джунгли Амазонки, Анды, сибирская тайга, везде, где до вторжения не было крупных городов, исход из которых вызвал падение цивилизации ниже критического уровня. К несчастью, традиционно самые развитые территории всегда лежали на побережье.
Отрывок из лекции профессора Коптева. Университет Нового Авалона
Базу они решили заложить на месте заброшенной точки, что лежала неподалеку от речки с красивым названием Ляля. Точка, что была расформирована в начале девяностых, состояла из казармы, штаба, нескольких подсобных зданий и одного четырехэтажного дома, где когда то жил офицерский состав. Раньше здесь располагались огромные емкости стратегического запаса горючего. Три чудовищные емкости, в каждую из которых по самым скромным прикидкам вмещалось не менее эшелона топлива. Вопреки ожиданиям, точка сохранилась великолепно, даже небольшая мазутная котельная, после минимального ремонта могла давать тепло. Увы, мазута то у них как раз и не имелось. Емкости, капитально врытые в землю, оказались пусты, топливо в них так и не успели завести. Поэтому, первоочередной задачей, Игорь определил подготовку к зиме. Работы оказалось невпроворот, переделка котельной на дрова, заготовка этих самых дров, решение продовольственного вопроса. Люди выматывались, поэтому, когда прибыли из под Череповца основные силы, Игорь приказал устроить выходной.
Нахалов привез добрые новости и отличный подарок. Ему удалось выйти на жителей окрестных деревень и не только заручится их поддержкой, но и завербовать в ряды горящих жаждой мщения мужиков. Еще свежи были в памяти ужасы первых лет. Полсотни рекрутов, что прибыли с ним, уже проходили начальную подготовку в лагере, и со временем обещали стать хорошим пополнением в рядах Ордена. Но куда больше Игорь был рад трем сотням новеньких пулеметов ПКМ и пятидесяти тысячам патронов к ним. Оружие они откопали на складах кадрированной железнодорожной бригады, что когда то стояла под Вологдой. Часть ящеры разнесли в щепки, а уцелевшие склады основательно подчистило население. Но пулеметы, как ни странно, почти не тронули, видимо удовлетворившись автоматами. Вполне разумный выбор, в те годы главным врагом человека был человек, и автомат гораздо удобнее в скоротечных схватках ближнего боя, когда не нужно проламывать тяжелую броню инопланетных киберсистем.
К концу лета, многое из запланированного было завершено. Сибиряки подкинули пару ветряков, и теперь у них было электричество, благо ветра тут дули постоянно. Естественно, что помощь не была бескорыстной, Ордену вменялась охрана здоровенного куска западной границы республики, двести километров гор и тайги, нелегкая задача для неполной полутысячи человек. Всем, кроме небольшой штабной группы приходилось подолгу проводить в тайге, а в оставшееся время готовить к зиме свое новое обиталище.
Точка располагалась на склоне поросшей тайгой сопки. По долине, в километре от окраины базы текла неширокая еще Ляля, речка со студеной и вкусной горной водой. Деревья подступали к самым домам и отойдя метров на пятьдесят от подъезда, человек оказывался в тайге. Забора у части как такового не было, и маленький гарнизон уже с полукилометра терялся среди высоченных сосен. Две дороги, что вели вниз, в долину, сверху были практически незаметны, да и вообще, вся часть оказалась превосходно замаскирована от наблюдения с воздуха.
До осени Игорь не покидал базу, поглощенный огромным количеством возникших проблем. И лишь когда доложили, что поселение готово к зиме, он, вместе с десятком лучших ораторов отправился в Новую Тюмень. Свое представительство в столице было крайне необходимо для дальнейшего развития. Орден нуждался в рекрутах, а для удачной вербовки нужна хорошая реклама, много ли народа узнает о расположенной в Тмутаракани маленькой общине свихнувшихся на мести людей. Да и среди тех, кто узнает, немногие предпочтут смертельный риск сытной и безопасной жизни. Да, крупные города здесь выжгли дотла орбитальным ударом, но не так много народа спаслось оттуда, мало у кого есть резон взять в руки оружие. Ведь им не довелось испытать ужасы зачисток, когда по земле шагают почти неуязвимые киберсистемы, а сверху поливают огнем штурмовики. Они не умирали от голода в первые годы, ведь жители крупных городов погибли почти сразу и не заполонили своей массой все окрестности. Здесь не знали того страха, что царил на западе, а не зная страха не пойдешь и на риск.
У них еще оставались деньги от продажи образцов инопланетной технологии, и Игорь арендовал для Ордена небольшой домик на окраине Тюмени. Видеоматериалы, снятые во время штурма базы в Прибалтике и образцы инопланетной техники вызвали настоящий ажиотаж среди жителей столицы и окрестных городов. Всем хотелось посмотреть на пришельцев, что восемь лет назад сожгли прежний мир, но еще больше люди хотели увидеть тех, кто развеял миф о неуязвимости врага. Первые дни желающих было так много, что домик не вмещал всех, и им приходилось устраивать до десяти полуторачасовых демонстраций в сутки.
Однажды, зябким октябрьским вечером, когда разошлись последние посетители, Игорь отозвал зевающего, еле держащегося на ногах от усталости Валентайна.
- Задержись сегодня, Отто, есть разговор.
- Игор, я устал, как собака. - Валентайн демонстративно зевнул, но посмотрев на серьезное лицо Игоря, согласился. - Ладно, что у тебя?
- Пойдем ка кухню.
Заперев за собой дверь, Игорь указал на примостившиеся у обеденного стола табуреты.
- Присаживайся, Отто, разговор серьезный.
- Надеюсь, Игор, если он будет не серьезный, я обижусь, сон свят для старого солдата. Итак?
Игорь достал из планшета потертую тетрадь.
- Меня давно донимает мысль, что эту войну придется заканчивать нашим детям.
- Хорошо, если не внукам, Игор.
- Смысл ты уловил. Нашему ордену нужен внутренний стержень.
Отто что-то прикинул в уме.
- Ты хотел сказать, Устав?
Игорь улыбнулся.
- Не совсем, скорее это заповеди. Когда мы победим в этой войне, через несколько поколений наши потомки могут забыть испытанный человечеством ужас.
Валентайн тихонько засмеялся, похлопывая себя по бедрам.
- Ты так уверен в победе?
- Тот, кто не верит в победу, проиграл еще до начала боя. Но не это главное, Отто, я смотрю в будущее и понимаю.
- Понимаешь что?
Игорь встал и принялся нервно расхаживать по кухне.
- Орден должен сделать так, что бы люди помнили! Он должен всегда стоять на страже интересов человечества!
- Пятьсот человек на страже всего человечества? Игор, не смеши.
- Пятьсот сейчас, тысячи завтра! Кто-то должен взять на себя эту ношу, и я не вижу никого кроме нас, кто был бы готов.
Валентайн откинулся назад, уперевшись спиной в янтарную бревенчатую стену.
- Ты вождь, тебе и решать. Чем я могу помочь?
Игорь, не останавливаясь, кивнул на тетрадку.
- Прочти вслух.
Покрытой веснушками лапищей, Отто сграбастал листки, и щурясь от недостатка света, начал читать.
Догмы Ордена
1. Тьма не должна повториться
2. Любой разумный, кто не является человеком - враг
3. Любой человек, запятнавший себя сотрудничеством с чужими, человеком более не является
4. Орден не вправе руководить человечеством
5. Рыцарь Ордена не вправе применять свои умения для достижения личных целей
6. Рыцарь Ордена не вправе убивать людей, если на то нет особого разрешения Совета Ордена
7. Человечество должно доминировать
8.
Валентайн почесал в затылке.
- Начнем по порядку. С чего ты взял, что любой чужой наш враг? С тем же успехом они могут оказаться и союзниками.
Игорь помотал головой, еще раз прошелся по кухне, и, остановившись возле печи, постучал костяшками пальцев по белой известковой облицовке.
- Маловероятно, Отто. Сегодняшний союзник завтра может превратится в смертельного врага, мы обязаны помнить это. У нас нет друзей кроме нас самих.
- Дальше, насколько я понял, ты предлагаешь убивать тех, кто работал на ящеров? Например, тех, кого мы видели в порту?
- Если человек добровольно вызвался помогать противнику, Отто, только в этом случае. У нас не было сил атаковать еще и порт, но когда-нибудь нам придется разбираться с вольными, или невольными помощниками ящеров. И отчего то мне кажется, что не все из них работали на ящеров по принуждению.
Валентайн скривил рот, явно недовольный пришедшей ассоциацией.
- И кто будет судить?
- Мы.
- Ты так уверен в безгрешности нашего правосудия? Я изучал на уроках истории ваш тридцать седьмой год.

Предыдущая страница 19 Следующая страница


Нашествие 20

Игорь подошел ближе, наклонившись над сидящим Валентайном.
- Мы проливаем кровь за будущее всех людей, кому, как ни нам судить трусов, что побоялись умереть за это будущее? Тех, кто предпочел смерти помощь врагу.
Валентайн укоризненно покачал головой, стараясь не смотреть на покрасневшее, возбужденное лицо Игоря.
- Мне нечего сказать вам, мой фюрер.
- Отто, прекрати издеваться! Я специально позвал тебя, для того, что бы ты помог убрать слабые стороны из будущих основ нашей этики.
Валентайн наконец перестал избегать прямого взгляда и встретился с Игорем взглядом, исполненным печали.
- Мне правда нечего сказать, Игор. Это твое детище. Оно очень жестоко, но сейчас не те времена, что бы оставаться мягким, выживание расы важнее милосердия.
- А где было милосердие, когда умирали наши дети?!
Валентайн промолчал, будто и не слышал вопроса, впрочем Игоря не интересовал ответ, на все вопросы он уже ответил сам.
- Сейчас мы слабы, Отто. Мы в самом начале великого и долгого пути, мы те, кто будет беречь людей, хранить их от бед, и мы не дадим человечеству забыть урок, преподанный ящерами! Рано, или поздно победа будет за нами, и когда-нибудь мы встретим иные расы, которые может быть, не сразу проявят агрессию против нас. И задача Ордена, всегда быть настороже, всегда помнить и всегда быть готовыми выжечь врагов до основания. Тьма не должна повториться, Отто! Или ты не согласен?
- С этим я согласен, Игор. Но нельзя быть настолько бескомпромиссным и видеть врага во всех, кто отличается от нас. Излишняя настороженность может привести к неправильным поступкам, Игор, учти это, когда будешь писать для будущих поколений.
Игорь горько вздохнул, пыл спора начал покидать его разгоряченный мозг, и он присел, успокаиваясь, на краешек лакированного табурета.
- Излишняя настороженность? Излишняя после того, как пришельцы выжгли наши города даже не попытавшись начать диалога?
- Мы не знаем, зачем они это сделали, Игор. Все это очень странно, они нанесли удар и на долгие семь лет вообще перестали показываться. Почему они не стали добивать выживших сразу?
- Потому, что у них не хватило сил на это. Мне кажется, что первый удар они нанесли на пределе напряжения, а потом просто отошли для того, что бы закрепится и накопить силы. Помнишь земные вертолеты, что они использовали для десантов в прошлом году? Это говорит о том, что у них не так много своих транспортных средств. И на той базе, четыре «зубила» и всего три «кошки», да пара человекоподобных киберов. Ведь будь их больше, нас раскатали бы в тонкий блин, Отто.
Отто пожал плечами.
- Может, они просто рационально расходуют свои ресурсы? Зачем тратить силы, если можно воспользоваться трофеями? В сорок первом году мы тоже воевали на захваченных КВ и тридцатьчетверках.
- Нет Отто, будь у них выбор, они не стали бы использовать примитивные технологии без острой необходимости. Ты можешь представить английского колонизатора девятнадцатого века, который возьмет в руки дикарские лук и стрелы? Он поступит так, только в случае, если на всех не хватает ружей! А то, что они пользуются нашими кораблями! Орбитальный шатл куда эффективнее! Я слышал рассказы о том, как в первый день вторжения один такой шатл высадил десант в Пулковском аэропорту. Быстро и надежно, охрану аэропорта вырезали за десять минут.
- Думаешь у них не хватает кораблей?
- Или кораблей, или топлива, или запасных частей, я не знаю, но факт остается фактом!
Валентайн задумчиво отвернулся к окну, где виднелся все еще заполненный народом дворик.
- Но почему тогда они на нас напали? Что им вообще нужно?
- Я не знаю, Отто. И что бы узнать, мы должны захватить и допросить нормального пленного. Из технической литературы мало что можно узнать о психологии чужой расы. Да и о самих причинах начала войны тоже.
- Ты подумываешь о новой операции?
- Естественно! Но даже не в следующем году.
- Почему?
- Потому что сначала нам нужно найти куда бить. Весной я отправлю отряды разведчиков на юга. Краснодарский край, Украина, туда, где есть море.
- Но почему не опять в Прибалтику? Ведь нам точно известно, что они восстановили базу, хоть и усилили ее охрану. Зачем тратить время на поиски других мест?
За окном уже совсем стемнело и они продолжали сидеть в полумраке, постепенно тепло из кухни выдувало и Валентайн, не вставая прикрыл форточку. Игорь молчал почти минуту, прежде чем ответил на заданный вопрос.
- Я дал обещание Белкину, что зачисток по нашей вине больше не будет. И еще один нюанс.
- Какой?
- Нельзя все время бить в одну и туже точку. Нам нужно создать впечатление, будто против них ведут борьбу множество отрядов из различных регионов.
- Насколько мне известно, о попытках организованного сопротивления никто не слышал.
Прежде чем ответить, Игорь нацедил себе здоровенную кружку кваса.
- Земля велика, и если мы о чем то не слышали, это не значит, что все подняли лапки вверх. Нужно искать, Отто. А пока не найдем, бить ящеров, где только обнаружим их проклятые базы!
В дверь тихонько постучались, Игорь недовольный, что его прервали, рыкнул.
- Кто там?!
В проем сунулась вихрастая голова одного из волонтеров, совсем еще юного парнишки, местного жителя, что до сих пор глядел на рыцарей немного восторженными глазенками.
- Пора ужинать, магистр, все уже собрались, ждут только вас.
- Сейчас идем. - Игорь жестом отослал волонтера и вновь обратился к Валентайну.
- Ты умный человек, Отто и мне нужны твои советы. Помозгуй на досуге над тем, что сегодня прочел, не отметай сходу.
Валентайн потер подбородок.
- Мне многое не нравиться, Игор. И думаю что не только мне. Ты стал слишком жесток к себе и другим после…
Он замялся, не рискуя продолжать, и Игорь сам закончил за него фразу.
- После того, как погибла моя семья, ты это имел ввиду?
- Вобщем то, да. - Валентайн с вызовом посмотрел на Игоря, но тот кивнул и с улыбкой подтвердил.
- Ты совершенно прав, дружище. Но учти, что не погибни моя семья, то не возникло бы никакого ордена. Одно вытекает из другого, Отто. Для создания ордена мне пришлось стать жестоким, потому что мягкий человек никогда не поведет людей на смерть, а сейчас без этого невозможно обойтись. Договорились?
Отто помялся, но все же пожал протянутую руку.
- Договорились.
Всю зиму Игорь провел в Тюмени, лично отбирая кандидатов в рыцари и налаживая связи с нужными людьми. Он полюбил этот маленький по старым меркам городок, который теперь смотрелся настоящим мегаполисом. После сонной жизни в лесных деревушках и хуторах Рода, Тюмень потрясала своим ритмом жизни. Привыкнувшему не торопится с делами, поначалу Игорю приходилось нелегко, но постепенно он втянулся и даже начал получать некоторое удовольствие от административной работы. А работы оказалось много.
В первую очередь, Игорь завел контакты с армией Сибири. Двадцать тысяч человек по нынешним временам составляли огромную силу. В отличие от ополчения Рода, где у каждого взрослого мужчины дома лежало припрятанное оружие, сибирская армия была регулярной, на контрактной основе. Офицерское ядро, оставшееся еще с довоенных времен, сейчас пополнялось выпускниками двух военных училищ, а рядовой и сержантский состав служил по контракту, с минимальным пятилетним сроком. И хотя служба, половину времени которой солдаты проводили в патрулировании территории, была не сахар, на каждое место претендовало в иной год по пяти человек, охочих до положенных ветеранам льгот. В тяжелые времена армия всегда являлась оплотом стабильности, а человек создан так, что ищет в этом мире стабильность.
Бронетехники в армейских подразделениях было немного, зачем, скажите на милость, нужны танки, если в худшем случае противником являются разрозненные бандформирования? Так что, в основном, на вооружении состояли БМП2 и бронетранспортеры различных модификаций, задачей которых в основном было доставить пехоту до места. Зато речной флот заслуживал всяческих похвал, всевозможные бронекатера и даже несколько речных мониторов. В здешних, заполненных реками краях, в теплое время года выгоднее всего передвигаться как раз по воде.
Игорь в первую очередь искал инструкторов. Минное дело, диверсионные операции, рукопашный бой и методики выживания. Он понимал, что все специалисты подобного уровня едва ли перейдут к нему, но всегда оставался шанс договориться о дополнительной подработке. Ордену чертовски не хватало хороших учителей.
В частях его принимали тепло, еще бы, командующий тех, кто сумел нанести поражение самому страшному врагу людского рода, за всю историю цивилизации и Игорь пользовался случаем на все сто процентов. Шефская помощь, боеприпасы, амуниция, продовольствие, инструкторы, тоненький поначалу ручеек постепенно превращался в небольшую речку. Это не покрывало всех потребностей, но, по крайней мере позволяло потихоньку развивать организацию.
К весне Орден вырос до двух с половиной тысяч человек. Для вновь прибывших уже не хватало места в казармах, и Игорь приказал рубить новые избы, неподалеку от базового лагеря. Орден разрастался и чем больше он становился, тем больше вставало проблем. Где взять продовольствие для такой массы народу, скучковавшейся на маленьком пятачке тайги, как обучить, подготовить их к боям? Все это приходилось решать в спешке.
Когда количество бойцов превысило три тысячи человек, Игорь приказал разделится. На точке возле Ляли он оставил учебный центр, а ветеранов и тех, кто уже прошел курс обучения, увел сотней километров южнее, на разрушенную радарную станцию в самом массиве Уральского хребта. Таким образом, он убивал сразу двух зайцев, следуя принципу не складывать все яйца в одну корзину, и облегчая добычу пропитания. Охота и рыболовство поставляли им добрую половину продовольствия, а чем больше людей, тем дальше следует отправлять охотничьи экспедиции, да и рыбы в реках не бесконечное количество. Именно поэтому в древности племена первобытных людей разделялись, если их становилось слишком много. Игорь печально заметил, что во многом они теперь следуют заветам этих древних людей.
В середине мая, когда наконец подсохла земля, Игорь отправил дюжину разведывательных отрядов к Черному и Средиземному морям. Большую часть пути они должны были проехать по железной дороге, а когда это станет слишком рискованно, спешиться, пересев на мотоциклы. Мотоцикл идеален для дальней разведки. Маленький и шустрый, он фактически не обнаруживаем из космоса, и позволяет преодолевать сотни километров в день. Задачей отрядов была разведка, поиск баз ящеров, уцелевших поселений людей и всего, чем в будущем сможет воспользоваться Орден.
Игорь разрывался, стараясь успеть сразу везде. Еще в конце зимы, он вынес на рассмотрения Совета организационную структуру Ордена и после длительных споров, с многочисленными поправками и изменениями, она все-таки была принята большинством. Теперь у них была жесткая вертикаль власти, мысль, пришедшая Игорю на переговорах с правительством Сибири, оправдала себя и в реальной жизни. Во многом схему управления он взял из Рыцарского Ордена Тамплиеров.
Он во главе и Валентайн, его заместитель, сенешаль, как стали порой шутить за глаза. Ниже стоял Совет Ордена, девять магистров, его ближайшие соратники, каждый из которых отвечал за свое направление деятельности. Ему подчинялся Военный совет, состоящий из восемнадцати командиров высшего звена, и восемнадцать человек из Совета Видящих, так Игорь назвал тех, кто должен был заниматься идеологической подготовкой, пропагандой и прочими интеллектуальными делами.
Интендантская служба стояла несколько в стороне от прочих, и руководство ей, Игорь так же поручил Валентайну, имевшему чуть ли не генетическую склонность к хозяйственной деятельности. Да впрочем, и так Отто уже давно выполнял роль неофициального казначея, храня и распределяя наличные деньги.
Еще одну хорошую идею он почерпнул все из того же Ордена Храмовников. Поскольку множество новичков регулярно вливалось в их ряды, им постоянно не хватало квалифицированных инструкторов. Поэтому к каждому рыцарю теперь был прикреплен один ученик, что набирался мудрости у своего наставника-ветерана. В бою так же, минимальной тактической единицей стала двойка, пара учитель-ученик, прикрывающие друг друга. Впоследствии, как оказалось, подобная тактика себя оправдала. Слаженные боевые группы в критических ситуациях действовали гораздо эффективнее разобщенной толпы времен первого штурма.
К концу осени, начали возвращаться разведывательные группы. Ввод в строй железной дороги до европейской части России существенно облегчил транспортную проблему, и два десятка групп, по пять человек в каждой, успели за лето добраться до западной границы России, а на юге, побывать в Крыму, принеся с собой множество ценных сведений. Они сумели обнаружить в Крыму аж три базы ящеров, одну крупную и два небольших аэродрома подскока, наподобие уничтоженного в Прибалтике. Цель будущей операции наконец то определилась. Пока же у них еще оставалось время на подготовку.
Морозным утром, в первых числах декабря две тысячи пятого года, Игорь, в сопровождении небольшой группы рыцарей, выехал в Тюмень. Целью поездки был Генеральный штаб армии Сибири. У Ордена просто не хватало сил на проведение такой крупной операции в одиночку, тут требовалась совместная работа. Необходимо было убедить Генеральный штаб в выгодах проведения операции на другом конце страны, уверенности в чем не испытывал и сам Игорь.
Выехали санным поездом, пять саней, запряженных выносливыми сибирскими лошаденками, надежный, хоть и неторопливый способ путешествия. Мороз стоял несильный, и большую часть пути Игорь проспал, укутавшись в долгополую шубу из волчьего меха, просыпаясь справить нужду и подкрепиться лишь во время привалов. Кочевая жизнь приучила его коротать путь сном. Двести семьдесят километров таежных дорог они преодолели за трое с небольшим суток, и к обеду четвертого дня, копыта лошаденок уже цокали по заснеженному асфальту Новой Тюмени.
Встреча была назначена на три часа дня, и за оставшиеся часы Игорь успел наскоро вымыться в памятной по первому посещению гостинице, а так же перекусить в расположенном там же кафе. В камине весело трещал огонь, ячменный кофе походил на настоящий, вокруг сновали миловидные официантки, и жизнь была прекрасной. Игорь торопливо чиркал в блокноте, набрасывая предварительный план беседы, особо отмечая свои козыри и возможные возражения генштабистов. Времени оставалось немного и следовало привести свои мысли в полный порядок.
За пятнадцать минут до назначенного, Игорь уже топтал снег у ворот Генерального штаба. Трехэтажное старое здание с лепными колоннами на фасаде, подходило для такой организации как нельзя меньше, но в маленьком городишке выбирать было особо не из чего. Раньше в нем размещалась районная библиотека, но после переноса столицы сюда, библиотекарей выселили в другие помещения, совместив библиотеку со вновь созданным Университетом. Знания необходимы, но порой более необходимы те, кто будет защищать носителей этого самого знания.
Игорю и раньше приходилось бывать здесь, многие знали его в лицо, но часовые у ворот тем не менее все равно подвергли тщательной проверки их личности. Служба тут была поставлена на совесть и пока солдату, что позвонил начальству не велели их впустить, они так и торчали на холоде под бдительными взглядами часовых. Разумная предосторожность в лихие времена, поэтому Игорь одним жестом прервал начавших было роптать товарищей. У них в Ордене кое в чем порядки были и построже.
В бывшем читальном зале на третьем этаже, что превратили в зал совещаний, собрался весь цвет генералитета сибирской армии. Большинство из них были в немалых чинах и до вторжения, но так же хватало и молодых, пришедших в армию позже и поднявшихся до командных высот самостоятельно, благодаря уму и находчивости. Первые годы после вторжения выдались нелегкими и тут. Многочисленные банды, с которыми приходилось схлестываться в коротких но кровавых схватках, сопротивлявшиеся объединению анклавы, где иногда силой приходилось лишать власти мелких тиранов из новых русских, работы для армии хватало. Хватало и возможности отличится. Именно на таких вот, молодых офицеров Игорь и делал ставку в своей игре. Старики консервативны, ими движет стремление спокойно прожить отпущенные годы, вряд ли их будет так уж просто убедить. Молодые другое дело. Война, это возможность отличиться, успешно сделать карьеру, заняв место отжившего свое динозавра. Они ухватятся за возможность, и дело Игоря просто направить их мысли в нужное русло.
На лестнице их догнал начальник Особого Отдела, невысокий, жилистый мужчина лет пятидесяти с мелкими чертами лица. Он за руку поздоровался с Игорем, а увидев Валентайна и вовсе расплылся в улыбке.
- Wie geht es Ihnen, Otto?
- Heute fruh hatte ich starke Kopfschmerzen, Herr Oberst
- Der Winter ist sehr kalt, Sie sollen sich gut durchwarmen
- Alles Gute, Herr Oberst, vielen Dank fur Ihren Rat!
Отто вдруг сделал то, чего Игорь не видел очень давно, вытянулся по стойке смирно и на полном серьезе отдал честь в традициях Бундесвера. Игорь похлопал глазами и негромко спросил.
- Это вы о чем?
Валентайн блаженно улыбаясь ответил.
- Я пожаловался, что болит голова. А он посоветовал хорошенько пропариться. Эх, Игор, ты даже не знаешь, как я соскучился по родному языку.
- Догадываюсь. Что ты знаешь про этого полковника?
- Он служил в Германии, в разведке, языку научился, а потом в Питере жил, перед самым вторжением оказался по служебным делам в Сибири, да тут и застрял.
Игорь хохотнул и похлопал друга по спине.
- Дружишь с бывшим шпионом?
Отто сразу стал мрачен.
- Сейчас не время вспоминать старые обиды, Игор. Мы люди, и все наши профессии в прошлом, сейчас у нас общий враг!
Игорь не нашел, что ответить, да и время поджимало, они уже несколько минут стояли меж этажами, а тем временем заседание могло начаться с минуты на минуту.
В зале с тех пор, как здесь располагался читальный зал, все осталось почти без изменений. Все так же занимал центр длинный стол, стояли вдоль стен шкафы с картотеками, красивый глобус, стилизованный под старину привлекал к себе внимание своей вычурностью. Но хватало и видоизменений. Одну стену полностью занимала карта Евразии, нарисованную от руки талантливым чертежникам, ее отличала высокая точность и внимание к мельчайшим деталям. По договору, отряды разведчиков Ордена доставляли информацию и сюда, поэтому на карте, как знал Игорь, отмечены и затерянные в озерном краю деревушки Рода, и взорванная в Прибалтике база пришельцев и Крым, куда он так хотел попасть во главе крупного отряда. У них в Ордене такой карты пока не было, ее еще только готовили, и он завистливо бросив на произведение чертежного исскуства взгляд, тут же отвернулся с деланным равнодушием, приветствуя собравшихся.
Командующего сегодня не было, пятидесятисемилетний генерал-полковник Юсташев три дня, как перенес серьезный инсульт, и возглавлял заседание его заместитель, генерал-лейтенант Кучинский, крепкий еще мужчина пятидесяти с небольшим лет. Игоря с товарищами усадили на свободные стулья, и Кучинский, прокашлявшись, начал.
- Думаю все успели ознакомиться с причинами сегодняшнего собрания? Тогда начнем. Магистр, у вас есть что сказать присутствующим?
Слово «магистр» он произносил с некоторой насмешкой, не одобряя затеянную Игорем игру во всякие по его выражению, ордена. Игорь, мысленно сплюнув, поднялся и подошел к висящей на стене карте.
- В позапрошлом году моим людям удалось пощупать ящеров на крепость и, как вы знаете, нам это удалось. - Игорь сделал небольшую паузу, оглядывая офицеров. Большинство пока сидело равнодушное к его выступлению, но попадались и те, кто слушал его с искренним интересом.
- Мы добились успехов, но успехи нужно закреплять и развивать! И так бездействие затянулось непозволительно долго. Время подготовки закончилось, товарищи офицеры! Что бы выжить и победить, нам необходимы пленные и трофеи, а взять их мы сможем только в бою. Я предлагаю выйти следующей весной, едва только реки вскроются ото льда. За два месяца мы доберемся до Крыма и ударим врага в его же логове, где он не ожидает удара!
Кучинский осторожно заметил.
- По нашим данным, Орден располагает четырьмя тысячами человек. Этого явно недостаточно для задуманного. Сколько людей вы попросите у нас?
- Не менее пяти тысяч.
Генерал-лейтенант закашлялся.
- Это четверть всех вооруженных сил Сибири. Нужны веские доводы, что бы мы пожертвовали ими ради призрачной цели.
Ему ответили легким гулом согласия. Генерал был по своему прав, поэтому Игорь немного сменил линию поведения.
- Мои цели не призрачны. Вы знаете, что ящеры выжигают центры кристаллизации возрождения цивилизации, и доклады разведчиков говорят, что они продвинулись вглубь материка существенно дальше, чем в позапрошлом году. Рано, или поздно они доберутся и досюда, товарищи офицеры. Чтобы замедлить их продвижение, нам следует отвлечь ящеров, заставить потратить часть сил на защиту своих баз, и, в конце концов, хоть что-то узнать о противнике. Нельзя бороться с неведомым! Ведь насколько мне известно, анализ захваченных текстов почти ничего не дал, я прав, Владимир Владимирович?
Бывший полковник ФСК ответил не вставая.
- Буду краток. Нашим специалистам удалось частично расшифровать язык пришельцев, но в основном это техническая литература. Кое чем удалось воспользоваться, но для анализа их психологии, или оценки наличествующих сил, данных недостаточно. У меня все.
Полковник замолчал, поблагодарив его, Игорь продолжил.
- Кроме того, не следует забывать и о трофеях. Мы передали вам дюжину образцов лазерного оружия, и как мне сказали, вы остались довольны результатами испытаний.
- Оружие великолепно, тут я ничего не могу сказать. Но цена этих трофеев может оказаться чересчур высока. В позапрошлом году вы ценой жизни нескольких сотен человек уничтожили три десятка ящеров, Крымская же база существенно крупнее!
Игорь согласился.
- Да. Потери были значительными, но они в основном были понесены за время сближения с противником, в ближнем бою мы практически не теряли людей. Если мы сумеем оставаться незаметными до последнего момента, то соотношение потерь измениться. Мне часто приходилось говорить то, что я скажу вам сейчас. Прячась, мы обречены на гибель, или вы хотите увидеть, как умирают ваши жены и дети?! Армия существует для того, что бы защищать людей, так дайте им эту защиту!
Игорь говорил что-то еще, взывая к их чести и долгу, напоминая принесенных человечествам жертвах, стыдя смертями тех, кого погубил упавший с небес огонь. И постепенно настроение штабистов стало меняться. У каждого был свой резон, кого то задели слова молодого еще человека с тронутыми ранней сединой волосами, кто-то прикидывал возможные выгоды, неважно, главное, что лед тронулся. Офицеры все чаще кивали на карту, продумывая обеспечение предстоящей операции.
И все же, на принятие окончательного решения потребовалось больше двух недель ежедневных встреч, споров, тщательно взвешенных аргументов и огромного количества нервов. Игорь потерял несколько килограммов веса, черты лица его, и так не отличавшиеся полнотой, заострились, и лишь глаза все так же сверкали лихорадочным блеском. Он добился своего, и на следующий же день свалился с высокой температурой, вызванный врач диагностировал воспаление легких и общее истощение организма.
Игорь провалялся в больничной палате полтора месяца, прежде чем еще не вполне оправившийся, со скандалом выписался. Орден готовился к походу, и он был не вправе отдыхать, слишком многое требовало личного контроля.
Памятуя прошлый штурм, Игорь предложил внести некоторые изменения в ход будущей операции. В этот раз у них скорее всего не будет тяжелой техники, и вся тяжесть боя свалиться на пехоту. И наверняка, как и в прошлый раз, основные потери будут на этапе сближения с противником. Игорь ломал голову, стараясь придумать способ снизить убийственную мощь стационарных лазерных башен. Казавшаяся на первый взгляд такой замечательной, идея с дымовой завесой себя не оправдала. Порывы ветра рассеивали дым, да и не охватить облаком весь путь до вражеских укреплений, можно лишь прикрыть часть пространства, не более того. Как они не бились, им так и не удалось придумать сколь либо действенной защиты.
Против ручного оружия пришельцев кто-то предложил использовать отполированные стальные пластины, рассчитывая, что те отразят луч, подобно зеркалу. Невежу засмеяли. Увы, таким образом удалось бы отразить лишь малую часть мощи лазерного жгута, остальное все равно прошло бы дальше. Сверкать блестящими доспехами на поле боя дураков не было, а покрытие зеркальной поверхности любой маскирующей краской или тканью моментально лишало броню ее защитных свойств. Сгоревшее в луче покрытие ляжет на броню черным, прекрасно поглощающим энергию пятном.
Получалось, что рассчитывать они могли только на огневую мощь. Тяжелое вооружение, способное подавить стационарные лазеры быстрее, чем те нанесут неприемлемые потери атакующей пехоте.
На фотографиях база пришельцев выглядела обычной средневековой крепостью, лишь вместо обычных, через каждые сто метров возвышались куполообразные лазерные башни. С той стороны, откуда делали снимок, их насчитывалось аж шесть штук, втрое больше чем в Прибалтике. Если их не подавить вовремя, они выкосят атакующих еще на полпути.
Гаубичная артиллерия отпадала, слишком тяжелы орудия, три с половиной тонны каждое, на руках такие не покатишь, да и те два, три залпа, что успеют выстрелить артиллеристы, погоды не сделают. Гаубичные снаряды летят медленно, их траекторию засекут и позицию накроют одним точным попаданием. Нет, здесь требовалась стрельба прямой наводкой. И лучше всего тут подходили горные безоткатные орудия. Достаточно маленькие, что бы их утащила лошадь, они обладали всеми необходимыми для этой задачи характеристиками. Приличный калибр, неплохая скорострельность и приемлемая прицельная дальность. Игорь тут же распорядился сделать запрос в службу ракетно артиллерийского вооружения сибирской армии. Искомые орудия нашлись, хоть оказалось их и немного, недостаточно для гарантированного подавления базы. Остаток пришлось добирать минометами.
Минометы Игорь не жаловал. Низкая точность требовала массированности применения, а каждый лишний ствол означал уменьшение боекомплекта. Ведь все придется тащить на себе. Но выбора у них не было, так, или иначе перед штурмом крепость пришельцев требовалось залить огнем, уничтожив оборонительные системы и взлетные площадки. Игорю не хотелось повторять кровавый кошмар первого штурма. А ведь эта крепость гораздо больше и лучше защищена чем аэродром подскока.
Прослышав о походе в Крым, к ним стали стекаться авантюристы, и бывшие военные, которым не нашлось места в армии Сибири. Так что, несмотря на довольно жесткий отбор, численность организации неуклонно росла, к началу февраля достигнув почти пяти тысяч человек. Игорь предельно ужесточил требования к кандидатам. Возраст не более тридцати пяти лет, отличное здоровье и физические навыки. Претендент был обязан уметь стрелять, владеть рукопашным боем, и главное, отличаться завидной выносливостью. Одним из вступительных тестов был стокилометровый марш бросок в полной выкладке, и пройти его было нужно за сутки. Многодневные пешие переходы стали визитной карточкой этой войны.
Первым делом, едва очутившись дома, Игорь вызвал к себе Нахалова. Тот, заматеревший в последние годы, слегка потерявший в юношеской гибкости, теперь вызывал в окружающих уважение шириной плеч. Активно тягающий железо и до кровавого тумана оттачивающий рукопашный бой, он находился в великолепной физической форме. Глядя на него, Игорь внезапно почувствовал стыд за свое обмякшее за время болезни тело.
- Леша, у меня к тебе важное дело.
Нахалов плюхнулся в обтянутое красным бархатом кресло и не спрашивая разрешения, плеснул в чашку крутого кипятку.
- Какое дело, Игорь?
- Ты возьмешь с собой десяток людей, и отправишься к нашим старым поселениям. Найди там Михненко Сергея, бывшего капитан-лейтенанта подводника и передай дословно - Игорь быстро начиркал на клочке бумаге и передал записку Нахалову. Тот прочитал вслух.
- Сергей Валерьевич, время начинать танец. - Нахалов пожал плечами и спросил - Что это значит?
- Условный сигнал. Так он поймет, что ты от меня. Пусть Сергей собирает людей и отправляется к себе под Мурманск. Вот в этом пакете точные координаты места, где он должен нас ожидать.
Нахалов округлил глаза.
- Ты хочешь использовать в операции подводные лодки? Но зачем?
- Самым трудным для нас будет отход. Вряд ли ящеры просто так отстанут от тех, кто уничтожил их базу.
- Это если мы вообще сумеем победить, Игорь.
- Проиграть мы не имеем права. И не имеем права погибнуть при отходе.
- Ты хочешь уплыть оттуда на подлодках? Но все туда не поместятся. Я точно не знаю, но вряд ли в каждую влезет больше двух, максимум трех сотен людей.
Игорь печально улыбнулся.
- Большинство пойдет своим ходом. В лодки мы загрузим только раненных и пленных. Главное пленных, они наша единственная надежда хоть что-нибудь узнать о враге. Итак, возьми этот пакет, передай его Михненко и тут же возвращайся обратно, ты понадобишься мне здесь.
- Когда выезжать?
Игорь глянул на древние ходики, что тикали на противоположной от печки стене.
- Через три часа.
Нахалов в жесте неприкрытого огорчения воздел руки.
- Игорь, ну е мое, ты всегда отличался поспешностью действий! У меня же дела!
Игорь слегка усилил нажим в голосе.
- Дела сдай заместителю, он толковый мужик, и вполне способен заменить тебя на месяц. Выполняй!
Нахалов неохотно поднялся и коротко, с раздражением поклонившись, вышел за дверь. Игорь проводил его взглядом и вздохнул. При всей своей преданности делу, Нахалов отличался строптивым характером.

Глава 19

Нас настигнет боль, но наша ярость сильнее боли.
Нас настигнет смерть, но наш долг превыше смерти.
Мы те, кто защищает жизнь, и честь придаст нам силы.
Мы те, кто помнит.
Первые строки Кодекса Ордена
К середине апреля подготовка была завершена, и с добрыми новостями вернулся Нахалов, подводные лодки будут ожидать их в течении недели от указанного времени… Четыре тысячи рыцарей и три тысячи сибирской пехоты, на трех железнодорожных составах отправились на запад. Внушительная сила, еще никогда со времен вторжения Игорь не видел в одном месте столько вооруженных людей. Оставалось надеяться, что их миссия будет удачной, в случае поражения, никто и никогда больше не встанет рядом с ними. Вождь, от которого отвернулась удача, не долго пробудет наверху.
Железнодорожные пути восстановили еще прошлым летом, проложив два километра объездного пути вокруг скалы с засыпанным тоннелем. Составы вели опытные машинисты, путь был разведан и теперь они могли добраться до европейской части России существенно быстрее, чем два года назад. Потом, объехав Москву, и предельно ужесточив осторожность, им требовалось проехать чуть менее тысячи километров, и там спешиться, остаток пути преодолевая на своих двоих. Слишком опасно пользоваться железной дорогой в такой близости от территории контролируемой ящерами.
Всю дорогу Игорь писал, стремясь успеть выразить на бумаге переполнявшие его мысли. Так много следовало передать потомкам, так много рассказать, и поделиться опытом человека, выжившего в страшную годину. Он пытался четко сформулировать идеи и цели Ордена, видя в будущем множество опасностей, грозивших человеку среди звезд, которые он обязательно достигнет.
… Мы такие разные, и в наших различиях наша сила. Разнообразие позволяет нам выбирать из множества вариантов наиболее жизнеспособный, пусть даже ценой гибели остальных. Печальная участь одного ничто по сравнению с жизнью прочих…
… Четкое понимание наличие чуждой разумной жизни, приводит нас к жестокой конкуренции видов. И если человек может пощадить другого человека, увидев в нем свое отражение, то никогда чуждый нам разум не пощадит нас, ибо мы не отражаемся в их глазах…
… Чем быстрее мы выйдем в космос и сумеем разбросать семя человеческое среди звезд, тем больше шансов продолжить свою расу в вечности. Слишком хрупка и уязвима цивилизация, что населяет лишь один мир. И схватка начнется из за планет, жизненное пространство нужно всем, конкуренты человечества должны быть ослаблены и уничтожены любой ценой. Тьма не должна повториться!…
Отрывки из «Наставления Основателя»

Предыдущая страница 20 Следующая страница


21 Александр Воробьев

Украинскую границу пересекли ночью. В светлое время поезда останавливались и с максимальной тщательностью маскировались. Так поступали уже больше недели и скорость упала до смехотворных ста километров за сутки. Интервал между поездами составлял полста километров, что бы их не накрыли одним ударом. Время тянулось бесконечно, украинские пейзажи, несмотря на новизну, вызывали дикое раздражение, нет ничего хуже, чем ожидание боя.
Возле Донецка поезда пришлось оставить, железнодорожные пути перекорежило так, что на разбор завалов им пришлось бы потратить несколько недель, куда быстрее вышло идти пешком. Замаскировав составы среди обломков, и нагрузившись словно ишаки, войска тронулись в путь. Здесь от них отделилась тысяча рыцарей, в чью задачу входила атака Керченской вспомогательной базы.
Лето две тысячи пятого выдалось на редкость солнечным. Игорь изнывал от жары, нагруженный не менее остальных. Пулемет, патроны, продукты на три недели, гранаты, все вместе тянуло за тридцать килограммов. А еще каждый нес по одной стодвадцатидвухмиллиметровой минометной мине, или по два снаряда для безоткатного орудия. Несколько купленных у местного населения осликов проблемы нисколько не решали.
А население тут оставалось. На мелких, глухих хуторах нет-нет, да и встречались следы присутствия живых людей. Население пряталось даже от них, и пришлось приложить много усилий, прежде чем сумели выйти на контакт с аборигенами.
Лагерем на сей раз встали в большой роще, возле маленькой речушки Берда. Игорь по возможности старался останавливаться возле рек, в этом краю вода встречалась нечасто, иной раз наполнить фляги удавалось лишь у заброшенных колодцев. Случалось же и вовсе дневать под слепящим солнцем с пустыми флягами, ворочаясь без сна и считая часы до заката, когда спадет жара и дорога отвлечет от мыслей о воде. Не по летнему желтая, выгоревшая степь самим своим видом вызывала жажду, и каждая встреченная речушка воспринималась подарком судьбы.
Обойдя караулы, Игорь вернулся к реке и раздевшись, с разбегу бросился в парную, утреннюю воду, где уже плескалась большая часть отряда. Он с наслаждением драл ногтями дубленую от солнца и пота кожу, избегая касаться лишь уродливого шрама, протянувшегося от плеча до лопатки, следа давнего пулевого ранения. Несмотря на прошедшие годы, кожа там обладала повышенной чувствительностью, и порой доставляла некоторое беспокойство
Он переплыл реку туда и обратно и собирался было повторить, когда с берега раздался крик.
- Магистр! Мы встретили местных!
Игорь тут же выбрался на берег, местные могли предоставить множество ценной информации и ради этого стоило прервать купание. Их оказалось двое, крепкий еще старик в домотканой одежде, с нахлобученной до кустистых бровей соломенной шляпой, и кряжистый усач лет сорока-сорока трех в полувоенной одежде цвета хаки. Оба стояли, настороженно оглядываясь на окруживших их вооруженных людей.
Игорь поздоровался первый.
- Здоровечки булы, шановни громадяне!
Старик сплюнул, а тот, что помоложе, хмыкнул и махнул рукой.
- Вы бы это, почтенный, по русски говорите, по нашему у вас все одно не выходит.
Под оценивающими и настороженными взглядами украинцев Игорь неожиданно для себя смутился.
- Прошу прощения. Меня зовут Игорь Денисов, я, - он замялся, подбирая правильные слова. - Я командир этих людей.
Ответил как ни странно старик, выговаривая слова с протяжной напевностью.
- Я Остап Бовдюк, а это Толя.
Толя пояснил.
- У нас тут много русских живет, Донецк, сам понимаешь. Вы кто такие будете, мужики?
- Военные, разве не видно?
Толя развел руками.
- Кто вас поймет. С оружием сейчас каждый второй бродит, да и одеты вы не по форме.
- Что на складах нашлось, в то и одеты.
- Ну бог вам судья. Куда путь держите?
Беседа складывалась совсем не так, как ожидал Игорь. Выходило, что допрашивают его, а он даже и не пытается что либо узнать. Игорь встряхнулся.
- Куда идем, это вопрос второй. Ты лучше ответь, что тут у вас происходит, много ли в округе народу, когда в последний раз видели пришельцев?
Анатолию, которому жестом предложили сесть, короткими, рубленными фразами описал положение дел.
В округе живых пять хуторов, разбросанных среди лесных островков, народу в них и сотни не наберется, тяжко тут стало жить, за три последних года два десятка станиц пожгли. Летательные аппараты пришельцев видеть случается, раза два в месяц, а то и чаще бывают. Нет, на земле никого не видели, если какой хутор находят, то жгут с воздуха, так что в подполе случается и отсидеться, он слышал о таких счастливчиках.
Игорь сжав зубы, с трудом протолкнул в занемевшую грудь воздух. Подпол, кому-то удалось выжить, когда его семья задохнулась в таком надежном и глубоком подполе! Всплеск эмоций кажется прошел незамеченным, лишь старик с любопытством покосился на побледневшего Игоря.
Договорившись о натуральном обмене, вещи и спирт на продовольствие, стороны разошлись, договорившись устроить торговлю вечером. Игорь еще какое то время сидел у реки, прогоняя нахлынувшие воспоминания. Речная гладь всегда действовала на него успокаивающе, вот и сейчас ушло напряжение, сменившись покоем, потянуо в сон и сладко заныли уставшие за ночной переход мышцы. Игорь сполоснул лицо речной водой и отправился спать.
Вечером, разжившись деревенским хлебом, тремя свежезарезанными кабанчикоми и ароматным лесным медом, они двинулись дальше. Путь до Утлюкского лимана занял у них неполные шесть суток. Сибиряки обгоняли их на четыре дня, наверняка успев уже обосноваться и тщательно разведать обстановку.
Промежуточную базу организовали в заброшенном городке под названием Геническ, на самом берегу Азовского моря. Город стоял на округлом кусочке суши, что полуостровом выпирала в мелкое Азовское море. Поля вокруг, дороги, обсаженные тополями, когда то здесь был неплохой курорт, сейчас же на месте Геническа уцелело лишь несколько нетронутых огнем складских зданий. Но, так, или иначе, две тысячи человек требовалось где то размещать, не рискуя оказаться в поле зрения воздушной и спутниковой разведки ящеров. До Судака отсюда было полторы сотни километров по-прямой, и активность разведки тут уже могла быть более значительной. Игорь понимал, что глупо надеяться на еще один подарок судьбы. То, что первое нападение прошло так гладко, объяснялось не более чем излишней самоуверенностью пришельцев, и задав им трепку, люди заставили относиться к себе с большим уважением. А где уважение, там и большая осторожность, увы. Разведка доносила, что людей на Крымском полуострове не осталось, ящеры сожгли все, даже самые крошечные поселения. Едва ли кому удалось спастись, слишком узок Перекоп, и слишком широки проливы, что отделяют Крым от остального мира. А люди, как известно, до последнего цепляются за свои дома, особенно, когда неизвестно, куда идти, и откуда придет беда.
Они встали на отдых в заброшенном и сильно заросшем карусельном саду. Игорь прикорнул в теньке от упавшего колеса обозрения. Вода пропахла сероводородом, и несмотря на жару, пилась с трудом, так что, экономя силы, люди разбрелись по парку в поисках спасительной прохлады. Сегодня на отдых им выделялось не более трех часов, с закатом отряд начинал переправу.
Разведчики, прочесавшие Крымский полуостров, докладывали о трех базах: двух мелких, расположенных на Перекопе и возле Керченского пролива, и крупной, возле Судака. В этот раз атаковать следовало все три. Время опробования собственных сил прошло, пришло время побеждать.
У них не было тяжелой техники, ее попросту было не переправить в Крым через пролив, а пройти незамеченными мимо Перекопской базы и вовсе было невыполнимой задачей. Так что, на этот раз вся работа ложилась на плечи простой пехоты. Две тысячи рыцарей и три тысячи регулярной армии Сибири атаковали большую базу, два отряда по тысяче сибиряков штурмовали аэродромы подскока. Никакой тяжелой артиллерии, лишь пять горных, безоткатных орудий. Несколько переделанных пусковых установок противотанковых ракет, что сняли с разбитых вертолетов. Минометы же, в изобилии имевшиеся у отрядов, требовали филигранного владения, но специалистов должного уровня у них попросту не было. Так что, оставалось уповать лишь на массированность огня и удачу. Три безоткатки Игорь выделил на основное направление, не без основания ожидая от гарнизона ожесточенного сопротивления.
Переправлялись через Сиваш ночью, успев до рассвета перевезти в Крым половину личного состава и всю артиллерию. Сибиряки, что подготовили плацдарм еще неделю назад, выслали проводников, и переждав светлое время суток, тысяча человек, выдвинулась в сторону Судака. Шли по ночам, старательно придерживаясь рельефа, на день прячась в заранее разведанные укрытия. Больше всего Игорь боялся быть обнаруженным воздушной разведкой, или в изобилии разбросанным по округе сенсорам. В битве против технически превосходящего противника, главное успеть сблизиться настолько, что бы это преимущество перестало быть решающим. Когда твой противник на расстоянии удара ножом, его не спасет и лазерная винтовка, обмен один на один тоже может быть выгодным. Но если их застанут в открытом поле, против «зубил» и орбитальных штурмовиков автомат Калашникова слишком слабое оружие. Поэтому они таились, как только могли: скрывающие инфракрасное излучение накидки, цепочка мелких групп, стремление по максимуму использовать короткие летние ночи. Да, теперь Игорь бы отдал многое за, пусть морозные, но более длинные зимние ночи - зимой у них оставалось бы на пару часов безопасного движения больше. Ну что ж, опыт приходит не сразу и не бесплатно, сейчас они покупали его изматывающими ночными переходами, оставалось надеяться, что не придется доплачивать большой кровью.
По шесть-семь часов в сутки, тридцать-сорок километров за переход, быстрее никак - слишком много оружия и припасов они несли. Пять осликов, что сумели переправить и так скорее походили на ходячие тюки, таща на себе разобранные безоткатки и боеприпасы.
Когда к утру третьего дня начались предгорья, идти стало совсем невмоготу. Первыми сдали ослики, отказавшись тащить такой груз по горным тропам. Оставшиеся тридцать километров до места сбора Игорь почти не запомнил, в кровь сбив ноги и временами едва не теряя сознание от переутомления. Все же сорок килограмм груза на горных тропах вес немалый, пусть даже это тропы невысоких Крымских гор. Как они успели к условленному сроку, Игорь так и не понял, остаток пути, пройдя фактически на автопилоте.
До цели штурма оставалось чуть более пятнадцати километров, до времени Ч чуть более двух суток. Вторая половина отряда должна была подойти на следующее утро, день на отдых и ночью выход на рубеж атаки. Все три отряда должны были атаковать одновременно, так, что бы не лишиться эффекта неожиданности.
Игорь учел уроки первого столкновения. Неожиданный рывок, конечно был эффективен, но все равно потери оставались чересчур велики. Теперь план предстоящего боя был другим.
Развалины бывшего курортного города лежали в живописной долине, окруженные с трех сторон горами. Сам город располагался на пологих холмах и основательно зарос зеленью, одичавшей за последние десять лет Останки каменных домов и проплешины на месте сгоревших ресторанчиков побережья, теперь уже с трудом угадывались среди акаций, но общее впечатление о городе Игорь все же составил. И поймал себя на том, что ему до жути хотелось бы побывать тут до нашествия, когда всюду продавалось дешевое и вкусное вино, когда по раскаленному асфальту набережной гуляли облаченные в невесомые платьица красавицы, ласковые и щедрые на страсть. На миг он почувствовал горечь несбывшихся мечтаний. Всего этого ему не испытать, не пройтись по южному городу со смешливой красавицей, не искупаться в теплом море, не научить сына держаться на плотной, соленой воде.
Игорь скрежетнул зубами и до боли сжал кулаки, возвращая себя в реальный мир. Прощать будем потом, напомнил он себе, сейчас следовало подумать о деле.
База пришельцев занимала стоящую на горе древнюю Генуэзскую крепость. Каменные стены изрядно усилили и установили несколько вооруженных спаренными лазерами башен, простреливающими всю лежащую внизу долину. Прилегающие дома выжгли, и теперь с трех сторон крепость окружала голая полоса отчуждения. С четвертой стороны было море, над которым возвышалась отвесная каменная стена высотой в сотню с лишним метров - козырная карта Игоря. Информация, захваченная в Прибалтике, давала им шанс. Сенсоры охранных систем реагировали на тепло и движение. Изощренные и чувствительные, они все же не были идеальными. Медленно движущиеся, не излучающие тепло предметы не воспринимались ими, как источник угрозы. Теоретически, подготовленный человек, при условии, что он одет в маскирующие его в инфракрасном диапазоне костюм, мог двигаться достаточно медленно, что бы не вызвать сигнала тревоги. Четырнадцать человек в отряде Игоря такой подготовкой обладали. Заблаговременно подобравшись под водой к подножью скалы, они за несколько часов должны были забраться наверх и по возможности заминировать основания башен и все обнаруженные летательные аппараты. Увы, количество зенитных комплексов в отряде было смехотворным. Очень высокие технологии необходимы, что бы ракета сама могла найти цель, и таковых технологий не было даже в Сибирской республике. Так что, любой сумевший взлететь штурмовик мог поставить под угрозу все проведение операции.
В это время, основная часть пехоты ползком выдвигалась на позиции, стараясь максимально приблизиться к стенам крепости, а из долины, и с лежащей севернее вершины горы, минометы готовились дать залп. Как бы то ни было, Игорь понимал, что сигналом начала штурма, будет открытый ящерами огонь, они или обнаружат пробравшихся диверсантов, или подползающую пехоту. А дальше все будет решать множественность целей, забивающих процессоры систем наведения и быстрота рывка. Каждый второй боец нес гранатомет, а две с половиной тысячи реактивных гранат способны проломить и не такие стены.
Игорь проспал все следующее утро, проснувшись лишь к обеду. Поросшая густым серо-зеленым кустарником, расщелина неподалеку от Дачного дала великолепное укрытие почти пяти тысячам человек, всему отряду, за исключением уже занявших позиции минометчиков. К несчастью воду приходилось доставлять аж за два километра, от текущего в соседнем ущелье ручья, поэтому умыться не представлялось возможным и Игорю постоянно казалось, что просоленная от испарившегося пота одежда вот вот хрустнет и осыплется невесомым облачком пыли. Тело невыносимо чесалось и мысль о том, что буквально в каком то десятке километров отсюда плещется теплое и ласковое море сводила с ума. К своему тридцати одному году, он так ни разу и не побывал на море. И что самое печальное, в этот раз искупаться ему так же врядли удастся. Не судьба.
Они сидели среди густого кустарника, стараясь лишний раз не двигаться, кто знает, какая разрешающая способность у спутниковой оптики пришельцев. Никакая предосторожность не бывает излишней, когда на кону не просто твоя жизнь, а судьба всего задуманного тобой дела. Солнце палило неимоверно, на небе ни облачка, и многие, одурев от жары и неподвижности, с нетерпением ждали огненной купели боя, лишь бы внести хоть какое то разнообразие в иссушающий зной жизни. Иной раз и смерть приятнее ожидания смерти.
Несколько раз за день в небе проносились воздушные патрули ящеров, тогда все вжимались в землю, глотая горькую пыль Крыма, словно это могло помочь избежать цепких взглядов сенсорных систем.
Но больше всего бесило отсутствие связи. Радио отпадало по понятным причинам, а любые перемещения Игорь запретил самолично, и теперь им оставалось лишь гадать о ситуации на минометной батарее, что уже трое суток, как обосновалась на безымянной горе, возвышавшейся над крепостью. Впрочем, обнаружь их пришельцы, грохот боя они услышали бы даже отсюда.
Едва стемнело, вперед выдвинулись и те минометчики, что пришли с Игорем. Они, согласно плану обосновались в трех километрах от крепости, у чудом уцелевшего санатория «Долина роз» Точность на таком расстоянии оставляла желать лучшего, но Игорь любой ценой хотел сохранить принадлежащие Ордену минометы. Их приобретение и так стоило чересчур дорого, пришлось расстаться почти со всем имеющимся резервом инопланетного оружия. Конечно, не очень честно по отношению к союзникам, зато позволяло сберечь собственные ресурсы и так пока не слишком значительные. Памятуя о судьбе артиллеристов, погибших в Прибалтике, свои минометы он расставил на значительном удалении друг от друга, что бы ни в коем случае их не накрыли одним попаданием. Глупо дважды наступать на одни и те же грабли.
А время поджимало, и с каждой минутой возрастал риск быть обнаруженными, не так то просто в современной войне утаить концентрацию пяти тысяч человек под самым носом у противника. Операция была спланирована с предельным напряжением, любая случайность могла обратить победу в поражение, даже более того, представляя, на какую силищу они замахиваются, казалось, что не поражение, а победа явиться чудом. Хотя, множество полководцев прошлого планировали свои сражения точно так же. Роммель, Гудериан, Наполеон. Игорь хмыкнул, развеселившись от сравнения себя с великими людьми прошлого. Ничего не попишешь, за неимением гербовой…
К двум часам ночи он, вместе с несколькими офицерами сибиряками выбрался на прямую видимость крепости. Находясь чуть ниже минометных позиций сибиряков, тем не менее, они все равно оказались выше прилепившихся к скале построек. Территорию базы пятнали островки света, чуть отдающие фиолетовым и достаточно яркие, как памятные Игорю ночные фонари крупных городов прошлого. С расстояния в полтора километра, даже в самый сильный из имеющихся биноклей мелкие детали оставались за гранью восприятия, но общую картину уловить он сумел.
О, эта база оказалась куда как крупнее того несчастного укрепления, что они разнесли в прошлом году. Игорь видел фотографии, но некачественные черно-белые снимки не отражали всего размаха. Даже не верилось, что ранее здесь стояла построенная с полтысячи лет назад генуэзцами крепость. Теперь от нее остались неизменными только стены, все остальное оказалось перестроенным, во внутреннем дворе высились усеченные конусы чужих построек, серебрились в лучах прожекторов антенные решетки. Игоря тронул за плечо Корнелюк, сорокалетний капитан-сибиряк.
- Обратите внимание на затемненную площадку у западной стены.
- Что там?
- Их штурмовики, - пояснил капитан-«зубила», как вы их называете. Пятьдесят шесть, еще восемь сейчас в патруле. Еще пять вертолетов, три МИ-8 и два «Черных ястреба», судя по всему, трофеи из турецких ВВС. Есть еще вот эта хреновина, но ее назначение понять пока не удалось.
Игорь внимательнее присмотрелся к указанному квадрату. Ну вот и основная цель для минометов, если взлетят «зубила», то миссия усложниться неимоверно. Если судить по Прибалтике, то готовность к взлету у них минуты три-четыре, есть все шансы успеть пристреляться и взять посадочную площадку в минометную вилку.
- Это не хреновина, это их транспортный бот, перевозит и десантирует киберсистемы.
Рядом копошились неясные тени, артиллеристы окапывали и маскировали безоткатные орудия, выведенные на прямую наводку. Их задача была - в первые же минуты снести возвышающиеся над стенами башни с лазерными скорострелками, хотя бы те шесть, что перекрывали подходы к базе со стороны долины.
- Вон там их ракетная батарея, судя по всему, возле разрушенного резервуара для воды. Вторая отсюда не видна, она перекрывает подходы с моря. Я отметил их как вторую цель, по ним откроют огонь сразу же после того, как сожгут посадочную площадку.
Игорь отложил бинокль.
- Могут не успеть. В Прибалтике нашу батарею накрыли через несколько минут, видимо высчитали траекторию падающих снарядов.
Капитан чертыхнулся, рефлекторно потянувшись к портсигару, но вовремя опомнился, виновато покосившись на Игоря. Закурить на таком расстоянии от базы, означало тут же выдать себя противнику.
- Но минометов недостаточно, что бы подавить сразу две цели.
Игорь кивнул на безоткатки.
- Два орудия из своих я переориентирую на пусковые установки.
Капитан негодующе зашипел.
- Если мы быстро не подавим башни, то потери среди пехоты будут неприемлемы!
- Если мы не взорвем батареи, то лишимся и безоткаток и минометов, а пехоту выкосят с неба «зубила»! Вы сталкивались с ними в бою?
Смущенный Корнелюк чуть приутих.
- Не приходилось пока.
- А мне приходилось! Полдюжины этих машин за несколько секунды смешало нашу часть с землей. Не помогли даже «Тунгуски» с их ракетами и пушками. Нам нечего противопоставить этим машинам, когда они находятся в воздухе!
- Делайте, как посчитаете нужным, магистр, но каждая смерть от огня башен ляжет на вашу совесть!
Игорь горько улыбнулся, поправляя сбившуюся каску.
- Моя совесть давно уже переполнена, и больше в нее уже ничего не поместится. Не спорьте, капитан, я не меньше вашего желаю сохранить людей, но если боишься потерять малое, то рискуешь потерять все.
Капитан демонстративно фыркнул и отвернулся, Игорь же вновь приник к биноклю.
На месте бывшего пляжа, чуть ближе к крепости ныне раскинулся небольшой, но судя по всему, чертовски эффективный морской порт. По ночному времени работ там не велось, но у пирсов темнели громады двух судов, сухогруза и пассажирского лайнера. Чертовы пришельцы вовсю использовали морские перевозки, но две атомные субмарины, законсервированные под Мурманском, Игорь вводить в бой не спешил, приберегая их потенциал для более важных задач. Да и не хватит у них ресурсов для сколь либо активных действий подводных лодок. Нет ни техников, ни оборудования для перезарядки реакторов, да и запас торпед смехотворно мал. Все подземные ангары подводных лодок, о которых имели представление уцелевшие члены экипажей, оказались уничтожены. Так что они располагали лишь тем минимумом, что оставался на борту. Да и ресурс у субмарин, как не консервируй, уже не тот. Нет, максимум один выход, лишь когда они будут знать…
Ближе к рассвету, когда орудия уже замаскировали, прибыл посыльный от Валентайна. Вторая половина отряда присоединилась к основным силам и сейчас люди выдвигаются на условленные места. Игорь попрощался с хмурым невыспавшимся капитаном и пригибаясь, стал спускаться по ложбинке к своим людям. Чуть более двадцати часов до штурма, самое время выспаться и привести в порядок мысли.
Новоприбывшие по большей части уже спали, вымотанные тяжелым переходом. Принесенные ими боеприпасы уже раздали на позиции, теперь оставалось лишь переждать день и молить судьбу об удаче. Игорь присел под нависающим над ущельем скальным выступом и расстелив чистый кусок мешковины, стал разбирать запылившийся пулемет.
Верный друг, с которым он не расставался вот уже который год, Пулемет Калашникова Модернизированный, номер 615, потертый приклад и обколотая рукоять, которой он треснулся о броню в тот памятный день, когда спасал Танечку. Игорь сжал зубы, прогоняя образ той, которую любил. Нет уж, сконцентрироваться следует на тщательной смазке оружия. Игорь разрядил пулемет, снял ствол, разобрал ствольную коробку и насвистывая незатейливую мелодию, принялся за чистку.
Он почти закончил, когда невдалеке раздался знакомый воющий шелест, возвращалась с патрулирования восьмерка «зубил». Штатно они находились в воздухе по четыре часа, эти возвращались подозрительно рано.
К Игорю, замершему под выступом ужом подполз Отто.
- Доннер веттер, они не по расписанию!
Игорь ответил шепотом, ходили слухи, что звук голоса штурмовики чужих могли засекать на значительном расстоянии.
- Да уж, ящеры педантичнее вас, немцев.
Валентайн покачал головой, с тревогой вглядываясь в небо.
- Не до шуток, Игор, раньше они никогда не выбивались из графика, что-то случилось.
«Зубила» прошли чуть в стороне, удаляясь к базе, Игорь дождался пока стихнет вой двигателей и в темпе вальса принялся собирать недочищенный пулемет. Вокруг зашевелились, просыпаясь, встревоженные бойцы. Рядом раздался шорох осыпающихся камней, к ним, торопясь спускался взмыленный посыльный от сибиряков.
- Где тут Денисов?
Игорь как раз заканчивал прикреплять коробку с двухсотпатронной лентой.
- Ну я Денисов, в чем дело?
- Шум на базе, три десятка штурмовиков готовятся к взлету.
Игорь выругался, неужели их заметили?!
- Отто, поднимай всех по тревоге, выдвигайтесь на рубеж атаки, огня первыми не открывать! Михайлов, троих посыльных со мной, быстро!
На наблюдательный пункт они прибыли, когда большая часть зубил уже заканчивала прогревать двигатели. Пятеро офицеров сибиряков, наблюдающих за базой, обменивались тревожными догадками. Игорь плюхнулся рядом и подтянув пулемет поближе, достал бинокль.
Весь периметр крепости заливал яркий свет, сплошное кольцо света, вся полоса отчуждения теперь виделась столь же ясно, как и днем. Свет давали трубки, опоясывающие стены крепости по внешнему кольцу. Чертовски яркий свет, режущий глаза и маскирующий своим сияньем стены! Охрану тут ставил кто-то грамотный, освещая и слепя нападавших, он совершенно не мешал стрелкам на стенах. За прикрытием светового барьера, рос ноющий гул прогреваемых турбин. Все таки, что же случилось?
Тридцать два штурмовика, как сосчитал глазастый паренек, один из посыльных, взяли курс на юго-восток, уходя куда то на предельной скорости.
- Вертолеты тоже готовятся ко взлету!
Игорь тут же убедился в этом сам, винты транспортных вертушек уже начали раскручиваться, выходя в полетный режим. Даже более того, от ближайших к посадочной площадки зданий, к ним характерной походкой бежали «кошки», по три на каждый вертолет, и два десятка к транспортнику, похожему на перекормленную манту. Итого тридцать пять штук. Или нет, тридцать девять, в «Манту» влезло двадцать четыре «кошки».
Ближайший офицер обернулся, Игорь узнал в нем Корнелюка, озадаченного и взволнованного.
- На зачистку они что ль полетели? - капитан выглядел настолько недоуменным, что Игорь на секунду его даже пожалел, но тут же вскрикнул, страшная догадка пронзила его мозг.
- Не на зачистку! Похоже, что наш отряд под Керчью обнаружен. Это подкрепление, капитан.
- Твою мать! Сворачивать операцию теперь, что ль?!
Игорь улыбнулся, горько и опечаленно.
- Э нет! Даже из таких неожиданностей нужно извлекать выгоду. Гарнизон базы теперь значительно ослаблен. Мы атакуем через час, когда улетевшие уже втянутся в бой. Если повезет, Керченский отряд, перед тем как погибнуть, сумеет задержать на себе их внимание.
- Атаковать сейчас?! Это самоубийство, мы потеряем синхронизацию с другими отрядами!
- Мы уже потеряли ее!
- Но люди еще не готовы и не отдохнули после перехода!
Игорь зло оскалился.
- Лучше быть усталым, чем мертвым! Теперь они удвоят бдительность, нам будет не подобраться незамеченными, так что единственный шанс, это атаковать, когда они разделены!
Корнелюк взвился, едва не перейдя на крик.
- Мое командование не согласится!
- Считайте, что уже согласилось, капитан.
Полковник армии Сибири, неприметно подошедший еще в самом начале разговора, и слышавший все, похоже уже принял решение.
- Корнелюк, отдайте приказ занять позиции. Магистр, вы рисковый человек.
- Зато живой.
Полковник дружелюбно осклабился.
- Все мы пока живые.
- Я постараюсь оставаться таковым максимально долго!
- Похвальное намерение. Демченко, мотай к пункту три, скажи что бы начинали, как только ящеры откроют огонь. У нас есть неприятный сюрприз для наших чешуйчатых друзей, магистр.
- Что за сюрприз, полковник?
- Увидите.
Игорь жестом подозвал посыльного. - Дуй к безоткаткам. Первое и третье орудие, цели ракетные установки, когда уничтожат их, пусть подавляют башни. Понял?
- Так точно, магистр!
- Выполнять!
Внутри стало холодно и тоскливо. Весь тщательно разработанный план летел коту под хвост. Наверняка улетевшие штурмовики вернуться, центральная база куда как важнее аэродрома подскока. Проклятье! Одно дело жечь стоящие на аэродроме машины, и совсем другое, пытаться сбить живучее и смертоносно точное «зубило» в воздухе! Сумеют ли? Шансов очень и очень мало. А еще заминка с подавлением огневых башен, сколько бойцов погибнет из за этого!
Настала пора выдвигаться, сорок минут до начала штурма. Сорок минут в идеале, скорее всего подползающие цепи обнаружат значительно быстрее, и тогда им придется бежать по выжженному грунту навстречу лазерным импульсам. Пора!
- Магистр, куда вы?!
Игорь обернулся, второй посыльный смотрел на него удивленными и испуганными глазами.
- Магистр?
- Я лично поведу людей в бой, сейчас нам понадобиться каждый ствол.
Оставаться на командном пункте не имело смысла. Все приказы он уже раздал, а если изменится обстановка, что ж, радиосвязь ящеры все равно заглушат, а при помощи сигнальных ракет и посыльных в современном скоротечном бою особо не покомандуешь. Так что место его в строю, вожди древности всегда шли в первых рядах и толку от таких вождей бывало куда как больше, нежели от политиков довоенной поры.
Он завернулся в размывающую ИК-излучение накидку и пригнувшись побежал на исходную, стараясь прятаться за особо крупные валуны. Полтора километра до стен.
Метров через триста пришлось лечь и дальше ползти по пластунски, поэтому, когда Игорь догнал своих, то одежду можно было выжимать, все таки он уже не двадцатилетний мальчишка, способный по шесть часов носиться по жаре в ОЗК, а потом пойти в увольнение и всю ночь гулять, что бы утром, как ни в чем не бывало вернуться в часть.
Он оказался на правом фланге, которому предстояло захватить ворота, его узнали и Игорь с удовлетворением отметил, как на глазах светлеют лица людей, как наполняет их стремление идти в бой. Все же, когда солдат видит, идущего рядом с ним в бой командира, то подсознательно ожидает, что дела идут не столь скверно.
Игорь полз во втором ряду, машинально отсчитывая преодоленные метры, по его прикидкам до стен оставалось метров шестьсот, когда первый ряд выполз на спекшуюся почву зоны отчуждения. И тут же грохнул первый взрыв, почти сразу второй и кто-то неподалеку закричал, захлебываясь от невыносимой боли. Мины! Мины направленного действия, он ясно видел, как пролегли по земле две полосы окровавленных тел. И тут же начался ад!
Он уже и забыл, как быстро разворачиваются спаренные лазеры башен, миг и две из них, что простреливали их участок, принялись плеваться частыми сериями лазерных импульсов. Сейчас, когда им противостояла пехота, не было нужды накапливать заряд, и скорострельность потрясала, казалось, каждый квадратный метр зоны отчуждения искупался в потоке высококогерентного излучения. Люди кричали, метаясь и падая, вопили потерявшие ноги, беззвучно падали рассеченные напополам тела, и ни капли крови, заряд такой мощности спекает сосуды мгновенно.
Рядом прошелся по земле невидимый луч, от вмиг побагровевшей земли пахнуло жаром, пронзительно взвыл обожженный солдат и Игорь понял, что еще секунда промедления и они проиграют.
- Рыцари, вперед! Вперед, если хотите жить!
Он первым вскочил, подавая пример и даже не пытаясь бежать зигзагами, рванул вперед. Глупо маневрировать, когда вокруг такая плотность огня.
- Ура!!!
За спиной нарастал оглушительный рев, пехота, горя и оставляя за собой пылающие тела, пошла в атаку. Рвануло еще несколько мин, точнее взяли прицел лазерные скорострелки, почти полностью выкосив первый ряд. Атака захлебывалась, входя в зону огня личный состав таял, как кусок рафинада брошенного в кипяток. И тут сзади ожила артиллерия.
Ближайшая лазерная установка выбросила клуб пламени и замерла, непрерывным огнем поливая участок перед собой, похоже снаряд безоткатки заклинил сервоприводы. Вторая смолкла через секунду, завалившись на бок, а сверху, завывая, уже валились на базу первые мины. И кое что покрупнее.
Трехсотмиллиметровая ракета, снятая с РСЗО «Ураган», несла в себе пятнадцать тысяч обыкновенных гвоздей с откушенными шляпками. Каждая такая ракета накрывала стальным ливнем площадь, примерно равную футбольному полю, а сейчас, с самодельных направляющих стартовало десять таких гостинцев. Баллистический компьютер ящеров засек их старт почти мгновенно, оценил точки попадания и… Все было бы иначе, не будь поблизости от стен базы такого количества целей и не повреди артиллерия уже треть огневых башен. Так что компьютер, оценив траекторию и примерную мощность боевой части ракеты, пришел к компромиссу, отдав приказ сбивать ракеты на расстоянии трехсот метров от цели. Будь это обычные боеголовки, то взрыв на таком расстоянии не причинил бы ни малейшего вреда. Но система «Ливень» работала по другому. Когда луч пропорол тонкие стенки ракеты, и взорвалось топливо, то от этого сработал и небольшой заряд взрывчатки, что вытолкнул заложенные внутрь гвозди. По разбегающимся на боевые посты ящерам хлестнул настоящий дождь, каждая капля которого имела скорость, сравнимую со скоростью винтовочной пули.
Игорь не заметил вспухшие в ночном небе облачка, ему было не до того. Четыреста метров до стен, дальность прицельного выстрела из гранатомета. Бегущие, на ходу вскидывали трубы и не останавливаясь, стреляли, тут же закидывая гранатометы обратно, не было времени перезаряжать.
Десяток ракет разнесли ворота вдребезги, еще три влетели вовнутрь, но какие разрушения причинили там, понять было невозможно, ночь скрадывала зрение. Вперед! Дыхание давно уже должно было сбиться, но Игорь несся вперед, окрыленный приливом адреналина. Боже, как он мечтал увидеть перед собой ненавистные чешуйчатые тела, полоснуть по ним очередью, а потом, вцепиться зубами и рвать, рвать, рвать! Отстраненной частичкой сознания, что оставалась холодной, Игорь понимал, у него начинается боевое безумие, но это уже не имело значения, уже ничего не имело значения. Вперед!
Внутри еще рвались мины, когда первые рыцари ворвались во внутренний дворик. Игорь тут же метнулся влево, сбивая прицел, и тем самым спас себе жизнь, четверых, вбежавших вслед за ним срезало одной длинной очередью лазерных импульсов. Две «кошки» заняли позиции по бокам от входа, простреливая наперекрест всю пространство мощенной камнем площади. Дерьмо, двор пуст, укрыться негде, голый камень, плоский, как биллиардный стол!
Игорь выпустил по ближайшей киберсистеме короткую очередь, стараясь сбить ей прицел, и понимая, что не успевает, что еще миг и по телу полоснет раскаленная боль и все закончиться, едва успев начаться. Он взревел, обида жгла душу, туманя разум. Не сейчас! И тут перед глазами рванул красный туман, сужая поле зрения, время замедлило свой бег, ушли эмоции, сменившись холодным, точно у компьютера рассудком. Игорь, невероятно изогнув тело, остановил падение, чувствуя, как протестующее взвыли мышцы, и вдруг увидел окружающее словно со стороны.
Так, та «кошка», что слева, пошатнулась, задетая пулеметной очередью. Вторая обстреливает ворота, ставя огневой заслон, она пока не опасна, но перекрывает подход подкреплению. Первая до безобразия медленно наводила на него размещенные по бокам стволы. Игорь, рвя жилы, стал поднимать вдруг ставший таким непомерно тяжелым пулемет. Тело отчаянно сопротивлялось движениям, будто он двигался в некой плотной субстанции, что куда как плотнее воды, медленно, слишком медленно, но тело не успевало за сознанием, проклятое несовершенное тело! Но все равно по скорости он превосходил «кошку» и превосходил существенно. Теперь Игорь имел возможность прицелиться тщательнее, и вторая очередь кучно влепилась в безглазую голову твари. Та отшатнулась, все еще продолжая разворачиваться, и Игорь стал смещаться еще левее, отчаянно борясь с телом, что отказывалось двигаться быстрее.
Третья очередь простучала по корпусу, уходя рикошетом от брони, но две пули из нее искрошили ствол лазерной скорострелки, теперь с этой стороны киберсистема осталась безоружной. Игорь вновь нажал на спуск, и вдруг до него дошло, насколько медленнее стала обычно частая дробь пулемета. Теперь между двумя выстрелами успевало стукнуть сердце. Что за чертовщина?! Неважно, думать будем потом! Он держал «кошку» в прицеле, опустошая ленту и каким то шестым чувством зная, куда нужно стрелять и сколько патронов осталось в ленте. Пули с визгом рикошетили от боков и головы «кошки», но ее уже шатало, видимо от ударов стала выходить из строя тонкая электроника начинки. Игорь сконцентрировал огонь на голове, там у железяки была самая тонкая броня, он знал это. Лента медленно, но неуклонно исчезала в приемнике. Он отстрелял уже полторы сотни патронов, когда передние лапы у «кошки» подломились и она, перебирая задними, закружилась на месте, слепая ко всему происходящему. Игорь, захлебываясь от восторга, издал дикий клич, и тут все кончилось. Взвыв, взметнулась перед глазами темнота, растеклись киселем перенатруженные мышцы, загрохотало сердце, частя и обрываясь на полутакте, пришла боль в истерзанные сухожилия. Он еще успел заметить, как стремительно разворачивается к нему вторая кошка, еще успел поднять пулемет, но в следующую секунду темнота окончательно завладела его сознанием.
Минометный огонь переместился дальше от входа, черные султаны разрывов подлетали теперь среди теснившихся у обрыва домиков, корежа легкие стены и перекрытия. Огня оттуда почти не вели, но от корректировщиков этот факт укрывали густые клубы дыма, в крепости разгорелся нешуточный пожар. Гарнизон ящеров, сначала ошеломленный внезапностью нападения, постепенно стал приходить в себя и навстречу атакующим потянулись ясно видимые в дыму лазерные лучи. Персонал базы, забаррикадировавшийся в домах, явно не собирался сдаваться без боя. Лазера в таком дыму конечно теряли в мощности, но дистанция уже была невелика и как не рассредоточивались пехотинцы, по первым рядам словно прошла коса. Лазерные винтовки не имеют отдачи и импульсы шли кучно, уцелевшие залегли и принялись отползать обратно в дым. Ответный огонь особого успеха не принес, укрытые за стенами ящеры оказались почти неуязвимыми для пуль. Тем временем утих и минометный огонь, исчерпав боеприпасы, минометчики приготовились отступать по заранее разработанному маршруту. Успех операции повис на волоске.

Предыдущая страница 21 Следующая страница


Нашествие 22

Лежащий за обломком стены сибиряк, задыхаясь в едком дыму, непослушными руками пытался вставить в пулемет свежую ленту. Вокруг грохотали очереди залегшей пехоты, кто-то протяжно кричал и матерился, судя по проклятьям получив импульс в низ живота, из за густого дыма сибиряк не видел раненного, но его крики мешали сосредоточиться, вызывая неприятный холодок в внутри. Воздух над головами лежащих полосовали ослепительно белые лучи импульсов, не давая поднять голов, заставляя вжиматься в серые каменные плиты, которыми оказался вымощен внутренний двор. Плоский, как тарелка, лишенный укрытий, двор сейчас превратился в ловушку для пяти сотен успевших прорваться пехотинцев. Он и, правда, напоминал тарелку, сейчас они были в нижней ее части, хоть как-то укрытые от губительного огня, но двинься хоть вперед, хоть назад, их тут же перестреляют, как в тире. Путь отступления к воротам оказался перекрыт лазерными трассами.
Сильнее всего стреляли из приземистого двухэтажного здания, чьи окрашенные в коричневый цвет стены уже украсило множество пулевых шрамов. Из всех двенадцати окон и с крыши, по залегшей пехоте лупили не жалея боезапаса. Лупили точно, почти каждой очередью обрывая чью то жизнь. Осторожно выглянув из-за обломка, сибиряк насчитал десятка два бьющих непрерывным потоком лазерных лучей. Огоньки трассеров влетали в окна, но огонь не слабел, точно ящерам не требовалось высовываться для прицеливания. Пули оказались бессильны.
- Гранатометчики, огонь по ок… - неизвестный офицер не успел договорить, крик перешел в бульканье, но его команду уже подхватили другие.
- По окнам, не дрейфь!
- Выручай братва!
Легко сказать, по окнам, из этого места, лежа окна были не видны, так что волей неволей, гранатометчикам приходишлось привставать на колено. И долог миг, пока готовишься к выстрелу, смертельно долог под таким огнем. И пусть остальные открыли бешенную стрельбу, пятная новыми отметинами стены, огонь ящеров оставался все столь же смертоносен.
Встали не все, кто-то уже израсходовал боезапас, кто-то просто струсил, но пять десятков вскинули трубы. Половину скосили тут же, один гранатомет, задетый лучом просто взорвался, калеча и убивая лежащих поблизости. Лишь треть успела хоть как то прицелиться и надавить на спуск, и только дюжина целыми плюхнулась обратно на пузо, еще не веря, что живы.
Четыре ракеты, наведенные дрожащими руками, даже не попали в здание, шуршащими звездами уйдя в светлеющее, рассветное небо. Еще семь огненными цветками вспухли на стенах, но пять все же влетели внутрь и одна из них оказалась с термобарической боевой частью. Внутри ухнуло, четыре относительно негромких взрыва кумулятивных зарядов просто потонули на фоне могучего вздоха объемного взрыва. Усеченная пирамида здания зашаталась, наружу с ревом вырвался здоровенный клуб пламени, обвалился кусок стены и пехота, взвыв от восторга, рванула вперед.
- Ураа!!!
Вопили все, каждый свое, матерясь или же крича неразборчивые слова, чей смысл теряется после боя. Они спешили добраться до врага, прежде чем их бег оборвет смерть или ранение. Обидно умирать, но еще обиднее умирать бессмысленно, не успев почувствовать привкус вражеской крови на своих клыках.
В горящее здание ворвались с лету, забрасывая каждую дыру осколочными гранатами. Огонь почти стих, видимо, прятавшиеся в двух соседних домах ящеры предпочли отступить. В ворота вливались все новые и новые бойцы.
- Кошки!!!
Вопль услышали все. Восемь штурмовых киберсистем вырвались из клубов дыма, поливая пространство перед собой потоками огня. Сунувшиеся, было, преследовать отступающего врага бойцы рванули назад, за стены горящих домов. Успели не все, десятка два осталось лежать на каменных плитах. «Кошки» изящно и стремительно неслись вперед, двигаясь зигзагами, что бы уберечься от противотанковых ракет, пули же им были практически не страшны. За несколько секунд преодолев разделяющую их от сибиряков сотню метров, «кошки» ворвались в самую гущу откатывающихся людей, добавив к лазерным лучам, сокрушающие удары лапами.
Сибиряк, пятясь назад, жал на спуск, поливая огнем неясные в дыму силуэты. Рядом падали его товарищи, но он, словно заговоренный все стрелял и стрелял, даже не видя результатов своего огня. «Кошка» вынырнула из дыма буквально в нескольких метрах, еще не обращая на него внимания. Серебристые бока ее, усеивали десятки вмятин от пуль, кое где блеск брони пятнала копоть, но все равно, вид кибера вызывал дрожь. «Кошка» повела плюющимися огнем стволами, срезая еще нескольких бойцов, и сибиряк отбросил пустой пулемет.
- Сука!
Он рванул из подсумка две последние «лимонки» и немыслимым по силе прыжком, оседлал широкую спину кибера. «Кошка» дернулась, пытаясь сбросить седока, но сибиряк, распластавшись плашмя, удержался, всем телом прижав гранаты к короткой шее кибера.
- На, жри!
Взрыв прозвучал на удивление негромко, разорванное пополам тело сибиряка отбросило, а кибер вдруг встав на дыбы, рухнул наземь, подергался, пытаясь подняться, но движения его с каждой секундой теряли осмысленность. И словно солдатская жертва была принята небом, в дымной пелене прогремело.
- Рыцари вперед!!!
Прибывшее подкрепление с ходу ворвалось в схватку, в упор разряжая по кошкам гранатометы. Трудно увернуться от пущенного в упор гранатометного выстрела, даже если ты обладаешь нечеловеческой реакцией. Стрелкам доставалось тоже, даже кумулятивный заряд дает осколки, а взрывная волна с десяти метров оглушает и рвет барабанные перепонки, но в ярости боя многие забывали о себе, продолжая стрелять, даже будучи раненными и раненными смертельно. Лазерный луч прижигает рану, и если он не убивает сразу, то умереть от потери крови не дает тоже, по настоящему гуманное оружие, хотя мучений от такой раны не меньше, а порой и больше, чем от пулевой.
«Кошек» вынесли с ходу, потеряв не более полусотни человек. Массовое применение противотанковых гранатометов себя оправдало, внушая кроме того и уверенность в себе, все таки трудно идти в бой, зная, что твое оружие не может поразить врага.
Вперед вырвался здоровенный, почти двухметрового роста рыцарь с ручным пулеметом.
- Навались, мужики!
И мужики навалились, не пригибаясь, полторы тысячи человек, все, кто успел добраться, единым порывом хлынули к последним позициям ящеров. Стреляя на ходу, забрасывая гранатами и ливнем пуль, сошлись в рукопашную.
Ящеров оставалось немного, полсотни привычных высоких и десятка два новых, отличающихся одеждой и ростом, что стояли за спинами первых. Коричневые их плащи, с капюшонами, закрывающими голову, скрывали фигуры, но рост, сантиметров на тридцать меньший, отличал их от высоких не менее явно, чем одежда. Женщины?
Высокие ящеры вели огонь до последнего, а когда дистанция сократилась до предела, выхватили длинные серповидные, как оказалось чертовски эффективные лезвия. Пулемет не самое удобное оружие в ближнем бою, а ножи, входившие в снаряжение людей, не могли тягаться со значительно более длинными изогнутыми клинками ящеров. Людской вал накатил и отхлынул, оставив на камнях несколько десятков окровавленных тел. Высокий рыцарь, что зажимал кровоточащий бок, сорвал с пояса последнюю гранату.
- Вперед!!!
Нить лазера прошлась наискось, отрезая руку с зажатой гранатой, но пехота, словно очнувшись и устыдившись краткого мига страха, вновь рванулась на врага. Ящеров завалили массой, едва клинок втыкался в чью то грудь и застревал, как на его хозяина обрушивался или град ударов прикладами, или вспарывающий горло ножевой взмах. Дорогой обмен, но единственный, доступный людям, времени отойти и перестрелять уцелевших ящеров не оставалось, в любую минуту могло вернуться посланное к Керченскому проливу подкрепление.
Низкорослые стояли спокойно, казалось, не обращая внимания на творящуюся в каких то двадцати метрах резню. Возможно именно это их и спасло, когда пал последний защитник и озверевшая пехота повернулась к ним.
В себя Игорь пришел от льющейся на лицо воды. Двое санитаров хлопотали рядом, один лил на голову воду из фляжки, второй отвинчивал колпачок шприц-тюбика.
- Куда вас ранили, Магистр?
Игорь зашелся в кашле, жадно ловя пересохшими губами струйку воды. Потом, борясь со слабостью, отобрал фляжку и присосался к ней, в несколько глотков допив остаток. Боже, как же у него болело все тело, особенно ныли ноги, ныли знакомой болью, когда то давно, еще до армии, он частенько растягивал на тренировкам мышцы, эта боль была болью растянутых мышц. Он умудрился растянуть себе мышцы! С какой же скоростью он двигался, если за ним не успевали сервоприводы боевого кибера?!
- Еще вода есть?
Второй санитар протянул ему свою фляжку, Игорь выпил еще треть литра и устыдившись порыва, вернул хозяину фляжку с булькающей на дне водой. Бой переместился в глубь базы. Рядом со все еще шевелящейся «кошкой», что повредил он, валялись закопченные обломки второй. Отвлекшись на него, она тут же схлопотала в бок противотанковую ракету. Вторые ворота уже взорвали, и сейчас через дворик группами пробегали бойцы, вливаясь в бушующий на территории бой. Рядом оставались лишь санитары и двое рыцарей, что настороженно оглядывали окрестности, стремясь уберечь своего магистра.
Игорь откашлялся, прочищая забитое дымом горло.
- Я цел, ищите тех, кто в вас нуждается!
- У вас сильный шок!
- Это приказ!
- Да, магистр.
Санитары устремились вместе с очередной группой вглубь крепости. Один из рыцарей, недавно пришедший в их ряды сибиряк, восхищенно оглядел Игоря.
- Ну вы даете магистр! Из пулемета завалить «кошку», я о таком даже не слышал.
Игорь махнул рукой, морщась от боли в растянутых мышцах.
- Бывало и не такое. Докладывайте обстановку!
- Потери среди пехоты нехилые, все подступы в наших трупах, но базу можно считать захваченной. - рыцарь помялся. - Валентайн приказал вывести вас в безопасное место.
Игорь, кряхтя и опираясь на пулемет, стал подниматься на ноги. Один из рыцарей кинулся ему на подмогу, но, повинуясь жесту, остановился.
- Валентайн идет в задницу, а я иду в бой.
- Но…
- Никаких но!
Игорь перезарядил пулемет, бережливо повесив почти пустую коробку с лентой на ремень. Что ж даже в этом состоянии он может стрелять. Первые же шаги показали, что себя он переоценил. Максимум, на что сейчас было способно его тело, это ковылять, опираясь на пулемет, как на костыль. И все же Игорь стремился вперед, негоже вождю показывать слабость перед своими людьми, но еще хуже, если его слабость увидят союзники.
Впереди полыхало, горела добрая треть базы. Особенно сильный пожар разгорелся на месте бывшей посадочной площадки. Судя по всему горело горючее, что применялось в вертолетах. «Зубила» энергию для полетов черпали не в химическом топливе, используя электродвигатели, питавшиеся от чего то, названного учеными «плазменным генератором».
Бой все еще шел, хотя даже отсюда было заметно, что защитники базы сдают, их попросту заваливали мясом, неся потери, но идя вперед. В ближнем бою сильно сказывалось численное превосходство людей, и ящерам не особо помогали даже великолепные бронежилеты, что в упор держали очередь из автомата. Пулеметные пули все равно пробивали их броню, или, не пробивая, жестоко калечили ящера, а пулеметом, несмотря на дороговизну, обладал каждый второй рыцарь. Сложнее приходилось с различными киберсистемами. То, что Игорь пулеметным огнем вывел из строя кибера, граничило с чудом, обычно их расстреливали из гранатометов, стараясь подобраться поближе, что бы верткая тварь не успела увернуться. Счастье, что основная масса «кошек» была отправлена на подмогу керченской базе, останься они тут, и атакующие умылись бы кровью. Хотя радоваться все еще рано, максимум через сорок-пятьдесят минут к крепости возвратятся «зубила», а чуть позже подтянуться и транспортники, вряд ли ящеры оставят безнаказанным столь дерзкое нападение на черноморскую базу.
Вокруг Игоря выстроилось целое кольцо охранения, и он ковылял, окруженный уже доброй дюжиной рослых рыцарей. Сопротивление пришельцев было практически подавлено, лишь возле расположенных у обрыва казематов еще постреливали сибиряки, зачищая оставшиеся нетронутыми строения. А вокруг уже сновали трофейные команды, собирая все, что могло представлять интерес для союзников.
- Магистр, мы захватили пленных! - запыхавшийся, покрытый потом и гарью рыцарь улыбался широко и счастливо.
- Где они?
- Мы держим их возле обрыва. Двадцать три, мы пересчитали и выставили охрану.
- Долго я был без сознания?
Один из санитаров поглядел на часы.
- Не так уж и долго, магистр, бой начался всего двадцать минут назад, так что четверть часа, не более того.
- Что с портом?
Рыцарь пожал плечами.
- Сейчас прикажу узнать, магистр. Но думаю, мы его взяли.
- Заминируйте там все, и затопите корабли.
- Прикажете высылать трофейные команды?
Игорь покачал головой.
- Прикажу готовиться отбивать атаку штурмовиков! По моим расчетам, у нас осталось не более получаса. Пленных увести к точке рандеву, остальным подобрать трофейное оружие и готовиться. - Он устало присел на корточки, и добавил. - Прикажите минометчикам уходить, сейчас толку от них не будет никакого.
Рыцарь нахмурился, и попытался возразить.
- Огневая поддержка нам не повредит.
- Во-первых, у них больше нет мин, во-вторых, стрелять по неподвижным целям, куда как проще, чем ставить огневой заслон по атакующим «кошкам», в-третьих, осколки мин один черт не пробьют брони киберов. Так что, - Игорь слегка повысил голос, - приказ понятен?
- Да магистр!
Рыцарь коротко кивнул и бряцая амуницией, скрылся в дыму. Игорь задумчиво прикусил губу. Теперь предстояло самое сложное, то, что не было предусмотрено первоначальным планом - противостояние трем десяткам «зубил». Три десятка, боже мой, Игорю хотелось взвыть от усталости и бессилия. Что противопоставить трем десяткам беспилотных штурмовиков он не знал. Ракеты в куцых крыльях, лазерные, или плазменные скорострелки под брюхом, отличная броня и маневренность, штурмовики были самым опасным противником. По изначальному плану большую часть из них, они должны были сжечь на аэродроме, рассчитывая встретить в воздухе максимум дежурную восьмерку. Но три десятка! Даже если сложить ПЗРК сибиряков и рыцарей, все равно, сорок «Игл» недостаточно, что бы подбить хотя бы половину. А больше наскрести не удалось, это все, что нашлось на подконтрольной Тюменскому правительству территории.
Игорь быстро прошел через крепость на огороженную террасу, маленький пятачок над стометровым обрывом. Дышалось тут значительно легче, дым от горящей базы относился морским бризом и Игорь, опершись на приклад пулемета, широко раскрыл глаза, вбирая в себя окружающий пейзаж. Светало, над плоской невысокой горой, что местные звали «Черепахой», вот-вот должно было взойти солнце. На темной еще глади моря серебрились гребешки набегающих волн. Подернутые предрассветной дымкой горы, обрамляли долину с разрушенным городом, утонувшем в зелени разросшихся акаций. Легкий ветерок, лаская кожу, нес морскую прохладу. Игорь, не замечая запаха гари, вздохнул полной грудью.
- Господи, хорошо-то как!
- Вот ты и побывал на море, Игор. - Валентайн как всегда подошел неслышно, встал рядом, слегка прислонившись к ограждению. - Устал?
- Да.
- Все мы устали, Игор. Сейчас дерьмовое время, дружище, и отдохнуть мы сможем только в гробу.
Игорь сплюнул, наблюдая за чертовски долгим полетом плевка.
- Если меня похоронят в гробу, я буду считать себя везунчиком.
- Ты прав, Игор, сейчас гроб, это королевская роскошь.
Игорь встрепенулся.
- Где остальные?
- Готовятся к отражению атаки, как ты и приказал.
- Потери подсчитали?
Отто отрицательно помотал головой.
- Не до этого пока. Но у нас полтысячи минимум, у сибиряков наверняка больше.
- Много.
- Так ведь и силищу-то какую одолели, Игор! - Валентайн внимательнее присмотрелся к Игорю. - Что-то тебя шатает, дружище?
- Просто переутомление, Отто. У тебя есть вода и пожрать?
Валентайн протянул фляжку и кусок черного шоколада.
- Держи, я за этот шоколад бешеные деньги отдал, это же сейчас редкость. Держи, а то обижусь! Тебе сейчас необходимы углеводы.
Игорь в два куса прикончил кусок и приложился к фляжке, тут же едва не выронив, закашлялся.
- Коньяк?
- В бой самое лучшее, Игор. Шнапса нет, так хоть коньяк. В Сибири за деньги можно достать многое из прежних времен.
Игорь отдышался и отхлебнул еще немного, с сожалением вернув фляжку хозяину. Тот, предварительно глотнув, вновь повесил ее на пояс.
- Как теперь, Игор?
- Значительно лучше. Я сам не знаю, что со мной произошло в том дворике.
- Потом, Игор, потом, нам нужно торопиться.
Огонь все еще буйствовал, пожирая разрушенные дома, со стороны посадочной площадки доносился громкий треск, что-то взрывалось, выбрасывая в небо цветные языки пламени. И всюду лежали трупы людей, очень много трупов. Штурм стоил дорого, как и все в этой странной войне, к которой человечество оказалось не готово. Ведь будь у них нынешний опыт, то с теми силами, что люди скопили перед нашествием, ящерам оставалось бы только застрелиться. Игорь вспомнил, как десяток «кошек» прошли их часть насквозь, сметая любое сопротивление и почти не неся потерь. Слишком быстрые для танков и неуязвимые для ручного оружия пехоты. Один гранатомет на десять человек, слишком мало в войне против такого противника. Эх, будь тогда нынешний опыт…Сейчас, хоть и неся чудовищные потери, люди научились побеждать…
Игорь вынул из рук мертвого пехотинца заряженный гранатомет, покрутил головой в поисках запасных выстрелов. У этого их не оказалось, видимо успел расстрелять. Валентайн подбросил в руке лазерную винтовку.
- Возьми такую же.
- Нет смысла.
У Отто недоуменно взлетели брови.
- Почему, Игор?
Игорь объяснил.
- Это хорошее оружие лишь против людей. Дай-ка свою винтовку.
Отто все еще недоуменно смотря на Игоря, протянул оружие. Игорь аккуратно положил пулемет и указал на валяющуюся метрах в двадцати, разбитую попаданием из гранатомета «кошку».
- Смотри.
Одиночный импульс хлестанул по серебристой броне, в месте попадания пыхнуло радужное, быстро расширяющееся облачко, и никаких особых повреждений импульс не принес. Игорь передал винтовку обратно и, припадая на растянутую ногу, подошел к обломкам. В броне кибера, рядом с развороченным гранатой боком, чернела неглубокая воронка, единственное свидетельство попадания. Луч, насквозь прожигающий облаченного в армейский бронежилет человека, здесь оказался бессилен.
- Видишь, верхнее покрытие испаряется и почти мгновенно рассеивает энергию луча. Кстати, их броники работают по тому же принципу, помнишь?
Валентайн кивнул на бронежилет Игоря, с трудом подогнанный под его фигуру.
- Да, их винтовкой его не пробить.
- А пулемет, хоть с трудом, но берет. Кстати, сегодня из пулемета я завалил «кошку».
- Да, мне докладывали. Но как, Игор?
Игорь пожал плечами.
- Не знаю. Все изменилось, они казались мне такими медленными. Помню, как болели мышцы, неспособные двигаться достаточно быстро, как хрустели связки. Я не знаю, что это было. Пойдем, Отто, сейчас и правда не до того, нам нужно скоординировать действия с сибиряками.
Они еще успели расставить по позициям стрелков, по-новой замаскировать безоткатки и даже немного отдохнуть, пока с востока послышался знакомый воющий гул. Штурмовиков возвращалось всего шестнадцать, ровно половина от улетевших, остальные, судя по всему остались добивать обнаруженный отряд. Вариант, что застигнутая врасплох тысяча смогла сбить половину машин, Игорь даже не рассматривал. Значит с керченским отрядом покончено. Печально, это существенно усложняло отход, да и доживут ли они до отхода? Все-таки две полных группы штурмовиков, немало.
«Зубила» шли метрах на тридцати, стелясь вдоль рельефа, выдавая в час добрые полтысячи километров, сжигая форсажем движки. Метрах в шестистах, группа перестроилась в цепь и набрала высоту. Сканируют, твари , понял Игорь и искренне пожалел об отсутствии крупнокалиберных пулеметов. Расставленные на хорошо замаскированных позициях, крупняки имели все шансы повредить, а то и сбить несколько машин. Увы, они и так притащили сюда целую кучу стреляющего железа, нагруженные, как мулы, для пулеметов просто не оставалось места.
Штурмовики, поблескивая на солнце, приближались, рыская по курсу. Застилавший небо дым затруднял им обнаружение целей, но рано или поздно, сенсоры засекут бойцов, маскировка не бывает идеальной. В бинокль Игорь разглядел, что ракетные пилоны на кургузых крыльях были пусты, штурмовики уже истратили самое тяжелое вооружение, выковыривая из гор неосторожный отряд. К несчастью, лазерные скорострелки против пехоты были не менее эффективны, чем ракеты.
Один из штурмовиков вдруг дернул стволом, черканув по неприметным камням, среди которых укрывалось несколько человек, и завертелась огненная карусель. Со всех сторон, из окрестных скал и из развалин города, к «зубилам» потянулись дымные следы пусков. По нескольку ракет на каждый аппарат. Стрелять старались на догонных курсах, как только штурмовик проносился мимо, показывая стрелку обрубок зада. Повысить вероятность попадания можно было только таким способом, иначе снаряд попросту не успевал довернуть на цель, слишком велика угловая скорость. И сейчас по две, три ракеты бросались на каждый аппарат пришельцев. Взрыв одиночной боеголовки не был серьезной угрозой для «зубила», машина или увернется, или просто проигнорирует попадание, будучи защищенным мощной броней Это Игорь запомнил еще с той первой с ними встречи, когда погиб Макс Голоунин, умудрившийся даже попасть во врага перед смертью.
«Зубила», как мальки на мелководье, прыснули в разные стороны. Больше половины ракет, не сумев удержать цель, унеслись в открытое море, в пяти километрах от берега пыхнув дымными облачками, сработали самоликвидаторы. Остальные, на пределе траекторий, свои цели достали. Обычно зенитная ракета подрывается бесконтактным взрывателем, запрограммированным сработать на определенном расстоянии от цели, но шрапнель боеголовок переносных зенитных комплексов оказалась неэффективной перед броней «зубил». Поэтому взрыватели заменили на обычные, контактные, что срабатывали непосредственно от столкновения с преградой. Это конечно требовало точного попадания и лишь десяток ракет сумели дотянуться до штурмовиков. Четыре машины рухнули сразу, еще две, получив по ракете в двигатель, стали, кружа, снижаться, ища подходящее место для посадки. Но одиннадцать «зубил» уцелели, либо, избежав попаданий, либо перенеся их без видимых повреждений. Бой перешел в другую стадию, первыми исчезли в огненных вспышках вооруженные ПЗРК бойцы. Дымный след запуска демаскировал их настолько, что бортовым компьютерам «зубил» даже не потребовалось рассчитывать траекторию ракет, солдат сожгли раньше, чем они смогли увидеть результаты своих выстрелов.
Залегшие в камнях пехотинцы открыли бешенную пальбу, пытаясь ручным оружием хоть не сбить, так повредить летающую смерть. Невыносимо умирать в бездействии, не имея возможности даже поцарапать неприятеля. Струи трассеров расчерчивали небо, изредка пересекаясь с блестящими корпусами штурмовиков. Пули шли в рикошет, блестящими искорками гасли в светлеющем утреннем небе. Бесполезно, пули не брали броню.
Штурмовики, завывая, носились среди скал, непрерывным потоком обрушивая смерть на зарывшихся в камень бойцов. Несколько сибиряков, отчаявшись, попробовали достать ненавистные машины из гранатометов, естественно промахнулись и тут же были располосованы ответным огнем. Системы наведения штурмовиков не знали промаха. Если тебя засекали, то шансы, что «зубило» промажет, отсутствовали.
Игорь, скрипя в бессильной ярости зубами, наблюдал из укрытия, как гибнут его люди, в бесплодных попытках подороже продать свои жизни. Ни единого шанса, их разметали, бой потерял всяческое управление, сейчас каждый дрался сам за себя.
Один из штурмовиков вывернул к крепости, через равные промежутки выплевывая из подбрюшья сгустки плазмы. Противотанковая модель, сходу определил Игорь, именно такие атаковали в девяносто пятом их часть. Странно видеть ее здесь, где у людей по умолчанию нет бронетехники. Или они отправили в бой всех без остатка?
Один из плазменных зарядов, обдав жаром, ударил совсем близко, разметав в пепел укрывшегося в тени стены бойца. Второй, что лежал рядом, вспыхнул и дико крича, задергался на расплавленных каменных плитах. Не жилец. Игорь сглотнул и короткой, на два патрона очередью, прервал мученья бедолаги.
«Зубило» развернулось и пошло обратно, обстреливая укрывшихся. Выстрелы следовали один за другим, плавя камень и сжигая плоть, и сказочно везло тем, кому случилось умереть мгновенно во вспышке прямого попадания. Штурмовик барражировал на малой высоте, притягивая к себе редкие уже трассы пулеметных очередей, стреляли теперь лишь самые храбрые, или безрассудные, большинство уже поняло, что вслед за выстрелом, в ответ прилетит добрая порция перегретой плазмы. Отряд погибал.
Игорь не сразу заметил, как выросли интервалы между выстрелами штурмовика, теперь сгустки вылетали уже не ежесекундно, порой проходило полминуты, а зубило все еще шевелило толстым дулом, выбирая более приоритетную цель. Изменился и вой турбин, став более натужным и прерывистым. Штурмовик плюнул огнем еще пару раз, и развернувшись, надсадно гудя, попер на юго-восток. Вслед за ним, один за другим, стала выходить из боя и остальная десятка.
- У них кончается энергия! - Игорь вскочил на ноги и прихрамывая побежал в сторону оставленного командного пункта. - Трофейные команды, у вас полчаса! Подайте сигнал подлодкам!
Им повезло. Израсходовавшие в бою под Керчью энергию и боеприпасы штурмовики, своими электронными мозгами приняли решение возвращаться на дозаправку. Судьба дарила им час - полтора передышки, которую следовало использовать на все сто. Ящеры наверняка не рискнут высаживать десант с вертолета пока не вернуться штурмовики. С наземными киберсистемами люди бороться научились и этот урок ящеры уже кажется усвоили.
…Есть несколько вещей, которых следует избегать:
Неприемлемо предавать союзников без веского повода - наша сила в доверии к нам, и редко какая выгода от предательства перевесит потерю доверия.
Преследовать выгоду для себя, а не для Ордена - ищущий выгоду для себя, забывает, что, изыскав пользу для Ордена, получит больше, ибо мы сильны единством.
И главное, испытывать жалость к идущим за тобой - ибо жалость унижает не только тебя, но и тех, кого ты жалеешь. Бывают ситуации, когда, пожалев людей, ты обрекаешь на смерть всех, в то время как, не пожалев, ты сумел бы спасть большинство из них. Но не стоит путать жалость и сочувствие, ибо, как первое унижает человека, второе возвышает его…
Отрывок из Наставлений Основателя.
Теперь пришло время для хоть и заранее обговоренного, но отвратительного по своей сути шага. Все понимали, что просто так убраться им не дадут. Поэтому требовался небольшой отряд, прикрывающий отход основных сил. Эту необходимость понимали все, вот только одна загвоздка, у остающихся фактически не оставалось шансов на спасение. Орден, как и армия Сибири, пошли по наиболее древнему пути, они кликнули добровольцев. Тех, кто по доброй воле согласился пойти на верную смерть. Все они понимали крайнюю важность добытых сведений и трофеев, все понимали, как важна эта крупная победа для всего человечества, и что позарез нужно обществу возвращение героев домой. Понимали все, вот только добровольцев вызвалось слишком мало, что такое восемнадцать человек, ящеры поймут, что основные силы ускользнули и, не отвлекаясь на заслон, продолжат преследование. Игорь скрепя сердцем смотрел на построившиеся остатки отряда. Орден лишился восьмисот с лишним человек, потеряв фактически всю первую линию, атаковавшую крепость. Сибирякам досталось еще больше, полторы тысячи человек остались на крымских камнях. И вот теперь требовалось выбрать из выживших полсотни человек, которые останутся прикрывать отход. Полсотни от Ордена и полсотни от армии Сибири, расходы пополам. Горький, но необходимый выбор.
Игорь смотрел на уставшее воинство, что только что послужили орудием мести.
- Братья, мы сумели! Мы сделали невозможное, прошли сквозь огонь и вырвали глотку у тварей! Но мы еще не победили! Мы победим в этом бою только тогда, когда ученые расшифруют содержимое захваченных компьютеров, а разведка допросит пленных ящеров. А для этого ящеров нужно доставить туда, кровь из носу, а нужно, иначе пролитая кровь будет пролита зря и все наши страдания окажутся напрасны! Я прошу вас братья. Не дайте превратить победу в поражение!
Он на секунду замолк, переводя дух и не давая затянуться паузе, продолжил.
- Нам нужны добровольцы, что останутся прикрывать отход основных сил. Не скрою, у них почти не будет шансов уйти живыми, но без них погибнем мы все, и не будет чести в такой гибели! Посмотрите внутрь себя! Обдумайте, что вы там видите?! Неужели только жалкое желание выжить любой ценой?! Миллионы погибших взывают о мщении! Это ваши матери и жены, дети и все те, кто был вам дорог! Помогите отомстить за них, помогите спасти тех, кто еще не родился, дайте им шанс!
Строй загудел, люди кидали друг на друга косые взгляды, решаясь, и вперед, один за другим стали выходить рыцари. Игорь вздохнул с облегчением, посылать на верную смерть по приказу ему претило. Теперь же количество добровольцев втрое превысило требуемое число. Игорь отобрал из них мужиков постарше, не обремененных семьями и близкими, таковых было много, редкий муж бросит свое гнездо в поисках риска, в Орден шли те, кто мог не оглядываться за спину.
Теперь можно было уходить. Заслону отдали все наличествующие запасы «Стрел», насовали еды и неприкосновенного запаса спирта. Не жалели ничего, стыдно жалеть что-то для тех, кто уходит на смерть, что бы выжил ты.
В небо, одна за другой взлетели четыре красные ракеты, сигнал для подводных лодок всплывать и ждать баркасов с раненными и пленными. Трофейные команды работали не покладая рук, собирая все уцелевшее, не сортируя, лишь бы унести побольше. Игорь тем временем наблюдал, как сносят в одно место всех убитых пришельцев, как вбивают им в грудь осиновые колья и когда закончили с последними, лично положил на видное место потрепанный томик Брэма Стокера. Это уже начало становится традицией. Хорошей традицией. Двести сорок шесть упырей навечно упокоились на чужой для них земле. Нашей Земле!
- Игор, баркасы загружены, нам нужно отплывать.
- Прикажи грузить на лодки раненых и пленных. Больше ста человек на каждую не влезет.
Валентайн, закопченный и грязный, устало улыбался, глядя на аккуратно разложенные тела пришельцев.
- Ты эстет, Игор.
- Даже в войне есть красота, Отто.
- Я предпочел бы женщину, Игор.
- Я тоже.
Они рассмеялись, стараясь прогнать напряжение последних часов, и придерживая друг друга, отправились вниз, к ждущим их баркасам. Вдали, пыля, уходила к месту своего последнего боя группа прикрытия. Вечная им память. Назад они старались не оглядываться, им вслед глядеть было некогда.
Через четверть часа, бросив опустошенные баркасы, две подводных лодки погрузились, оставив на берегу пылающие развалины генуэзской крепости и два подорванных, затонувших судна. Уцелевшие войска, рассредоточившись мелкими группами, уже растворились среди гор, унося свою часть добра и половину пленных.

Предыдущая страница 22 Следующая страница


23 Александр Воробьев

Через двадцать с небольшим минут, дюжина штурмовиков, прибывшая добивать остатки сопротивления, была обстреляна пятью ПЗРК. Одну машину слегка зацепили, она задымила и вышла из боя, но ставшиеся за полчаса вымели из развалин всех, кто еще был жив. Это походило на правду, записи камер штурмовиков показывали, что еще первая волна сломила сопротивление людей и если бы не заканчивающийся энергозапас, уцелевших прикончили бы без особых усилий. Что собственно и произошло.
Конечно, они тут же прочесали окрестности, но не так то просто обнаружить с воздуха укрывшихся среди гор людей. Вот что-что, а прятаться за последнее десятилетие люди научились лучше всего. Повезло правда не всем, но большинство сибиряков удачно пересекли Крым и растворились в бескрайних просторах большого мира. В целом операция прошла успешно, добыча стоила жертв.

Глава 20

Именно к этому времени мы относим существенную эскалацию вооруженного сопротивления людей. Так и не сумев существенно нарастить промышленный потенциал, тедау к тому моменту оказались неспособны одним ударом уничтожить возникшие центры сопротивления. Износ материальной части космических сил крайне затруднял точечные десантные операции в удаленных от побережий регионах. К тому же, не стоит забывать, что выжившие к тому времени уже имели опыт боевых столкновений с оккупантами, а поселения стали традиционно маскироваться, затрудняя их обнаружение с орбиты. Сложилась патовая ситуация, когда ни одна из сторон не имела подавляющего превосходства над противником.
Журнал «Военная история». Номер за октябрь 2793 года
Покрытая шаровой краской переборка мелко вибрировала, лодка уже почти сутки шла в подводном положении, таясь от спутников наблюдения пришельцев. Несмотря на десять лет консервации, внешне ее состояние оставалось великолепным, что же касается работы механизмов, тут Игорь был вынужден положиться на уверения капитан-лейтенанта Михненко, что все системы корабля функционируют нормально.
Ему выделили крошечную каюту, куда едва влезала откидная койка и небольшой письменный стол, с намертво прикрученной лампой. Грех жаловаться, на перегруженной людьми лодке, это могло считаться царской милостью. Рассчитанная на сто тридцать членов экипажа лодка сейчас несла на тридцать человек больше и под спальные места выделяли любой мало-мальски подходящий закуток. В отсеках было душно, везде стоял запах давно немытых тел, крошечный душ не мог вместить в себя сразу всех желающих смыть крымскую пыль. И вот в такой тесноте им предстояло провести больше месяца, пока подлодки, обогнув Европу, не высадят вернувшихся на берега Финского залива.
Игорь, измотанный боем, проспал почти половину первых суток, и проснулся только тогда, когда в его каюту постучался каплей Михненко. Высокий, атлетического сложения капитан смотрелся существенно моложе своих сорока лет, и если особо не приглядываться, то его вполне можно было принять за ровесника Игоря. До этого похода они виделись лишь пару раз, когда Игорь бывал по делам в поселении подводников на северной границе Рода. Приняв бразды правления поселком из рук умершего от инфаркта командующего базы, Сергей по праву стал вождем своих людей. Теперь Михненко командовал «Курском», одной из двух подводных лодок, что по счастливому стечению обстоятельств оказалась в распоряжении Ордена. Командира второй, что следовала за ними, Игорь не видел ни разу.
Михненко, как всегда пребывающий в прекрасном расположении духа, возвышался над протирающим глаза сонным Игорем.
- Добрый вечер, магистр.
- Вечер, Сергей Валерьевич. - Игорь, несмотря на формально более высокий ранг, по прежнему продолжал обращаться к Михненко на вы. - Долго я спал?
- Без малого четырнадцать часов. - Михненко указал на стенные часы, чей циферблат показывал без четверти десять. - Я принял вахту и решил по ходу вас разбудить.
- Спасибо, Сергей Валерьевич. Когда ужин? Я чертовски голоден.
- Я прикажу, что бы вам принесли поесть. - Михненко высунулся за дверь и гаркнул, обращаясь к пробегающему матросу. - Иван, дуй мухой на камбуз, пусть несут ужин в каюту магистра!
Игорь слегка смутился.
- Я мог бы дойти и сам.
- Перестаньте, магистр, сейчас вы на флоте, а у нас свои традиции. Жаль, что на лодке ящеры, иначе принимать пищу вам пришлось бы в кают компании, в присутствии офицеров лодки. - Михненко пригладил короткие черные волосы и с сожалением заметил - Вот только красного вина сейчас днем с огнем не сыскать. Кстати, вы же были в Крыму, не догадались поискать винные склады?
Игорь виновато развел руками.
- Увы, нам было как то не до вина.
Михненко посерьезнел, кивая.
- Да, я видел сколько у вас раненных.
- Четыреста двадцать семь человек, половина тяжелые, многие с травматическими ампутациями.
- Лазера?
- Они самые. Нам пришлось нелегко.
- А ящерам?
- Они потеряли почти триста особей. Обмен тяжелый, но пока что это лучший результат. Если бы не случайность, потерь могло быть существенно меньше. И пока неясна судьба двух остальных отрядов.
- Будем надеяться, что они вернуться.
- Хотелось бы верить, но боюсь, что Керченский отряд уничтожен полностью.
В дверь просунулся кок, держа перед собой поднос с ужином. Большая тарелка наваристого мясного борща, свинина с бобами, похоже, что кок вскрыл сегодня неприкосновенный запас пищевых рационов. Бойцы заслужили отдых и сытную еду.
Игорь глотал обжигающе горячий борщ, торопясь увидеть пленных вблизи. Во время погрузки, измотанный и едва державшийся на ногах, он успел рассмотреть их лишь в общих чертах, и приказав не начинать допроса без него, мигом отрубился на узенькой офицерской койке. Теперь же, отдохнув и приведя мысли в порядок, он мысленно простраивал линию допроса. У них был переводчик, самородок, что вроде бы научился инопланетному языку по компьютерным записям, сличая картинки с аудиозаписями. Игорь надеялся, что переводчик справится, хотя гарантии дать не мог никто.
Пленных держали в кают-кампании, дюжину без одного, вторую половину отправив вместе с сибиряками, в случае чего, хотя бы некоторые из пленных должны были попасть к ученым. Одетые в коричневые свободные одежды, с накинутыми капюшонами, ящеры во многом напоминали людей. Они собрались в одном месте, в центре кают-кампании и рассевшись в невидимом круге, методично покачивались, издавая протяжные горловые звуки. Один же, наиболее высокий, в пятнистом одеянии, стоял поодаль, безучастно глядя в одну точку. Как понял Игорь, это был единственный выживший из тех, кто оказывали вооруженное сопротивление. Ящер выглядел изрядно помятым, сквозь распоротую штанину проглядывали свежие бинты, мелкая чешуя на морде в двух местах была содрана и из ран медленно сочилась янтарная жидкость, толи кровь, толи сукровица. Тварь пришлось брать силой, и неизвестно еще, сколько жизней он успел прервать, прежде чем был обезоружен.
Из кают кампании вынесли всю мебель, но все равно свободного места в ней оставалось немного. По периметру зала стояло десять вооруженных пистолетами моряков, еще трое сторожили двери, люди Игоря пока еще отдыхали, и охрану пока нес экипаж лодки. Пред тем, как уйти, в зал принесли из операционной металлический стол и каталку с блестящими хирургическими инструментами.
Вместе с ним, в кают-кампанию набилось еще человек десять, всех прочих любопытных Игорь приказал удалить из отсека. Убрали и моряков, десять вооруженных, опытных солдат, способны уберечь себя сами, а лишние уши им сейчас были ни к чему.
Игорь кивнул на ближайшего, сидящего в круге ящера. Его тут же схватили и сорвав одежду, бросили на пока еще чистый операционный стол. Ящеры прекратив шипение, замерли, как один повернув головы в сторону схваченного товарища.
Игорь широко улыбнулся, показывая зубы.
- Наверное вы боитесь боли. Или смерти, и уж точно, что вам не понравиться и то и другое вместе. Вы будете говорить, расскажете мне все, что знаете, и сами подскажете, как вас уничтожить. Потому что иначе вы позавидуете судьбе убитых вами людей, твари! Антон, переведи им!
Вперед вышел худой как щепка, единственный из всего Ордена носящий длинные волосы, переводчик.
- Зи шщней, тейда сиуввай тца…
Ящеры дернулись, словно ударенные током, вслушиваясь и пытаясь разобрать слова сквозь отвратное произношение. Антон часто замолкал, копаясь в листках с записанной транскрипцией слов, ощутимо мучался, подбирая выражения, и хотя к концу речи лоб его покрылся испариной, до ящеров смыл сказанного кажется дошел. Среди них возникло движение и тихий, шелестящий шепот, ящеры обменивались мнениями? Игорь наклонился над распятым на столе пленником.
- Если вы будете упорствовать, я покажу, что ожидает героев!
Он дождался, пока Антон переведет, и выбрав из разложенных инструментов здоровенный ампутационный нож, почти без замаха перерубил изящное запястье распятого. Дикий визг заполнил помещение, подобно молоту ударив по ушам собравшихся. Ящер кричал, дергаясь в путах, размахивая в воздухе брызжущей кровью культей, Игорь подал знак стоящим рядом медикам. Те сноровисто и без особых эмоций, перетянули руку выше локтевого сустава, останавливая кровь, и снова отошли к стене. Связанный выл не переставая, пытаясь вырваться из стянувших тело ремней, остальные, как завороженные смотрели на искалеченного товарища. Игорь выждал паузу, давая пленным насмотреться вдоволь, и снова потянулся к ножу.
- Вас больше двадцати, для начала я могу убить половину из вас, убить жестоко и мучительно, просто для того, что бы отвести душу. Пусть вас мучает вопрос, кого я выберу следующим! Антон, переведи!
Игорь отстраненно смотрел на окровавленный ампутационный нож, что сжимал в руке и поражался своему спокойствию. Сколько раз после гибели семьи он представлял себе этот момент, как будет медленно кромсать визжащего от смертной муки пришельца! Но сейчас он не чувствовал ни радости, ни даже отвращения, просто делая нужное всем дело, психологически подготавливая пленных к допросу. И он не мог поручить этого никому. Взвалить на совесть подчиненного такое, отдать приказ стать палачом, Игорь не мог.
Он поднял нож, примериваясь рубануть по целой руке, но голос, раздавшийся со стороны замерших пришельцев, заставил его остановится.
- Нэ дэллай этохо, чэловэхх, варварсство нэ храссыт рассумнохо.
Говорил один из пленных, невысокий, сидящий в окружении остальных, почти в самой середине. Русский язык его был кошмарен, ухо с трудом различало смысл сказанного в море шипящих звуков, похоже, что голосовой аппарат пришельцев был мало приспособлен для русского языка. Игорь со внутренним ликованием опустил нож, поворачиваясь и упирая тяжелый взгляд из под насупленных бровей в пришельца. Ящер явно говорил не от своего имени, тот, кто был спрятав в самой середине сбившихся в кучу пришельцев, то и дело шептал ему что-то на ухо. Судя по всему, это и был лидер плененных. Все это Игорь отметил мимоходом, поглощенный сейчас лишь будущими ответами на мучившие всех вопросы. Тем не менее он нашел в себе силы усмехнуться и спросить.
- Ты называешь варварством то, что делаю я, тогда как назвать то, что сделали вы?
Переводчик ящеров ответил почти без паузы, похоже, что он выражал сейчас свои мысли.
- Нет чессти в мухах. Мы убивалли бысстро.
- Не тебе говорить о чести, тварь!
- Ты победитель и можешш дихтовать ссахоны. Мы проихрали и подшинимся.
Игорь отложил хирургический нож, все еще не веря в столь быстрое согласие.
- Вы так быстро сдаетесь?
- В бессмысленной смерти нет доблести, нет доблести и в стратаниях бес цели.
Игорь размышлял не более секунды, потом скомандовал охране.
- Этих двух ко мне в каюту, Челошкин, со мной, и принесите диктофон с запасными кассетами, допрос следует записать!
Расшифровка аудиозаписи допроса пленных Тедиа.
Предположительно относится к промежутку 2005-2010 годов.
Архив Объединенного Командования Вооруженных Сил
Сеть Федерации Земли.
Примечания: Запись переведена со старорусского языка и наречия Тедиа (субьязык расы Тедау) с сохранением особенностей голоса и интонаций, фразы и реплики переводчиков в целях сокращения длительности удалены. Запись очищена от посторонних шумов и помех. Дополнительную информацию см. в файле info.aud.
- Назовите себя.
- Тссай Шиено Ффисс, младшая матерь Видящей Воды, Коричневое гнездовье.
- Самоназвание вашей расы?
- Тедау. По вашему это значит - люди.
- Зачем вы начали войну?
- У нас не было другого выхода.
- Объясните, и поподробней!
- Наша родная звезда превратилась в Новую порядка двух тысяч лет тому назад. Мы еще не могли летать к звездам, когда ученые вынесли приговор целой расе. Что бы придумать метод спасения, у нас оставалось сорок с небольшим лет по вашему календарю. Пять огромных кораблей из небесного камня (неточный перевод, имелись ввиду астероиды (всплывающая подсказка файла)) вместили лишь немногих счастливцев, генетический и интеллектуальный пул нашей расы.
- Пять кораблей? На орбите только один! Значит, будет еще четыре?
- Нет, мы не могли рисковать, отправляя все пять вместе. Космос за пределами системы не был изучен, и корабли запустили веером, к разным звездам. Хоть один должен был наткнуться на подходящую планету. Нам повезло, мы такую нашли.
- Сколько вас? Каков промышленный потенциал? Как давно вы наблюдаете за нами?
- Чуть более пяти миллионов. Даже в анабиозе мы не смогли увезти из системы больше. Но дети дают шанс на будущее. За те пятьдесят три года, что мы в вашей системе, численность выросла и есть шанс, что мы не выродимся.
- Пятьдесят три года?!
- Спора жизни пересекла орбиту десятой планеты незадолго до начала вашей великой войны, корабли разведчики достигли Земли сразу после ее завершения, а базу в поясе камней мы основали чуть позже, я не помню точно, меня разбудили незадолго до вторжения.
- Ты не рассказал о промышленность!
- Да, победитель. У нас заводы среди пояса камней, за четвертой планетой системы. Но путь к ним далек, а кораблей у нас мало. Мы строим новые заводы, на вашей планете, но это сложно. Мы взяли с собой многое, но регресс неизбежен без базиса производства средств производства. Я выражаю мысли ясно?
- Вполне. Станки, что делают станки. Но если вас так мало, почему вы не обратились к нам за помощью? Выделить вам территорию в обмен на технологии было бы радо любое правительство! Вы же предпочли напасть!
- Попросить о помощи? Старшие матери размышляли над этим, но посуди сам, человек, что стало бы с нами, когда ваши правительства узнали последние наши секреты и разница в технологиях, и так незначительная, оказалась бы стертой? Ты говоришь, что нам дали бы территорию для жизни? Вспомни собственную историю человек, такие территории называются резервациями, а какова судьба живущих в резервациях, ты знаешь? Те, кто помещены в резервации, теряют величие, а лишь в величии сила Тедау!
- Ради величия вы, сволочи, убили миллионы! И пощады теперь не ждите!
- Пощады не дождусь лично я, человек, ваше величие разрушено и развеяно на ветру, что, по утрам дует с моря. Вы первые, кто сумел нанести нам вред, человек. Первые за десять оборотов мира.
- Но не последние! Пламя разгорается на ветру, ящер!
- Для пламени нужна пища, человек. Величие может служить пищей для этого огня, но ваше величие - прах!
- Из праха…
Конец файла.
Примечание: на этом месте запись обрывается.
В диктофоне зажевало кассету, и Игорь прервался, приводя мысли в порядок. Очень удачно и вовремя, еще немного и он пристрелил бы нахального ящера, пока единственного, кто стал отвечать на вопросы. Пленный сидел на прикрученном к полу табурете, выпрямившись и откинув капюшон назад, оголив светло-коричневую чешуйчатую голову. Глаза его, выделяющиеся на довольно изящном лице, не выражали ровным счетом ничего. Сложно разобраться в выражении эмоций чуждого тебе существа, а может, пленный просто умел владеть лицом? Ответа на этот вопрос пока не было.
Кассету заменили, Игорь слышал, как шепчутся за хлипкой дверью люди, но никого прогонять не стал. Подобный разговор заслуживал быть услышанным всеми.
- Отвечай лишь на мои вопросы, тварь, иначе бессмысленная боль коснется и тебя!
Тедау наблюдали за планетой с конца сороковых годов. Именно на это время пришелся наибольший бум НЛО, многие из которых были реальными разведчиками чужих. Планета подходила не по всем параметрам, тедау привыкли к теплому климату и высокой влажности, но выбора у них не оставалось. Двигатели и системы жизнеобеспечения износились за века полета на досветовой скорости, а экипаж хоть и менялся каждые несколько месяцев, все равно провел на посту долгие годы биологического времени. Огромный астероид, превращенный в корабль на пределе усилий целой цивилизации, шел вслепую. Перед гибельным взрывом светила, они уже умели обнаруживать планеты у других звезд, но что толку от непригодных для жизни газовых гигантов. И они решили остаться здесь, где хоть один мир подходил для жизни.
Мысль о переговорах отбросили не сразу, слишком ограниченными были их ресурсы, и самкам Зеленого гнездовья претила мысль о геноциде, но Коричневое одержало верх. Гнездовье Тьмы, как называли его плохо видящие красную часть спектра ящеры, на корабле оказалось в большинстве. И они начали готовиться. Развернув в поясе астероидов добычу руды и заводы по производству всего необходимого для вторжения, ящеры стали наблюдать, изучать культуру и психологию будущих жертв.
Сверху видно много, ракетные шахты и атомные реакторы, военные части и огромные плотины, тедау отлично вникли в тонкости земных дел. Именно поэтому их первый удар был столь смертоносен. Нанесенный в ключевые точки, он развалил структуру общества, и аморфная людская масса, лишенная кристаллической решетки государства сожрала саму себя.
Сил не хватало и Старшие матери оттягивали миг вторжения до самого последнего предела, пока уровень развития человечества вплотную не подошел к опасной черте, за которой пришельцы полностью теряли техническое превосходство. И все равно, они не были готовы на сто процентов, балансируя на самой грани поражения. Не будь люди столь беспечны, все могло выйти и по другому.
Игорь слушал молча, не прерывая шелестящий голос тедау и лишь, когда та стала повторяться, задал главный вопрос.
- Где ваше основное поселение?
Тссай колебалась несколько секунд, и Игорь нахмурясь, указал взглядом на окровавленный хирургический нож, что все еще держал в руке. Аргумент подействовал, младшая самка съежилась, и, не поднимая изумрудных глаз, прошелестела.
- Большой остров на юге, очень большой остров.
Игоря охватил азарт игрока, у которого на руках оказался большой шлем. Подобное знание давало настолько реальный шанс разом нанести сокрушительный удар, что сама возможность такого пьянила не хуже крепчайшего самогона.
- Покажи мне его на карте! Немедленно, или я прикажу отрубить твои конечности!
Перед самкой разложили штурманскую карту, и она подчеркнула когтем самый маленький материк, Австралию.
- Вот здесь, юго-запад острова. Заводы, космический порт и три города.
- Насколько хорошо они защищены?
Раскрыв главный секрет расы, самка больше не колебалась.
- Воздух и море тщательно контролируются, у вас не хватит сил нанести удар.
- Решать не тебе, тварь! Лазера противоракетной системы такие же, как на ваших мелких базах?
- Кажется да, но я не специалист по этим системам.
- Отлично! - Игорь повысил голос и совершил ошибку, последствия которой всплывут лишь годы спустя. - Караул, отвести их к остальным, привести еще пятерых, одного ко мне, остальные пусть подождут в коридоре. Устроим им перекрестный допрос, такие сведенья нельзя принимать на веру! И следите, что бы они не смогли договориться!
Все пятеро так же указали на Австралию. Поначалу были определенные проблемы с переводчиком, Челошкин никак не мог приспособить горло к произношению, по комбинируя рисунки и слова, тедау вдолбили, чего от них хотят. Теперь пожалуй им можно было верить, часовые клялись, что Тссай ни словом не перекинулась с остальными пленными.
Едва ящеров увели, Игорь лихорадочно блестя глазами, от души притопнул по резиновому покрытию пола.
- Сергей Валерьич, это шанс! Понимаете?!
Михненко кивнул, идею Игоря он уловил едва не раньше его самого.
- Ты хочешь нанести ядерный удар по Австралии?
- У вас на двух лодках сорок ракет?
- Сорок три «Гранита» с боеголовками по двести килотонн. Было сорок восемь, но пять не прошли плановые тесты, сам понимаешь, десять лет без надлежащего ухода.
Игорь в возбуждении расхаживал по крохотной каютке.
- Но те что есть, взлетят?
- Да, мы можем перенацелить их, пусть и не с особо высокой точностью.
- При такой мощности точность не нужна! Вы сумеете запустить их без той процедуры, про которой говорили в кино? Я слышал, что они великолепно защищены от несанкционированного пуска.
- Защищены, но защиту можно обойти. Понимаешь, основной расчет строился на том, что все сразу с ума не сходят, а одиночке запустить и впрямь не под силу.
- Хватит слов, Сергей Валерьевич! Когда мы сможем нанести удар?
Михненко успокаивающе поднял руки.
- Не горячись, Игорь, отсюда мы выстрелить не сможем. Я думаю, - Михненко на секунду склонился над картой, что-то высчитывая в уме. - в принципе от островов Амстердам и Сент Поль ракеты долетят.
- Где это?
Михненко указал на два крошечных островка посреди Индийского океана.
- Бывшие французские колонии. Но сначала нам нужно высадить лишние рты. Продовольствия и воды на такой путь не хватит. Да и воздуха, системы регенерации перегружены, как только мы выйдем из Черного моря, будем периодически всплывать, для вентиляции отсеков. Нам бы проскочить Босфор, дальше будет легче.
- В чем дело?
Михненко постучал по серому пластику столешницы.
- Во первых, нас гарантированно разглядели со спутников. Сам понимаешь, что как только они узнали о нападении на базу, как тут же нацелили туда все, что есть на орбите. А во вторых, - Михненко посерьезнел лицом, - ты еще не в курсе, но по пути сюда мы обнаружили крупную базу на острове Крит.
- Как?
- В перископ, естественно. Я всю жизнь мечтал побывать на Крите и не мог пропустить шанс хотя бы посмотреть на него.
Это чертовски осложняло дело. Единственный путь из Черного моря лежал через узкую горловину Босфора, который так просто блокировать. Еще одна база, так близко от Крымской, сколько же их понатыкали на побережьях? Эгейское море изобилует островами и Крит перекрывает выход в Средиземное море, на просторе которого лодку уже не так то легко обнаружить. Только бы добраться до этого моря.
- Сколько до Босфора?
Михненко взглянул на хронометр.
- Около получаса. Пройдем его и полдела сделано. Правда потом будут Дарданеллы, и я даже не знаю, что хуже.
- Интересно, чем нас могут достать?
Капитан резонно заметил.
- Они пользуются нашими торговыми кораблями, так отчего им не взять парочку сторожевиков? Если Босфор перекрыт, будем возвращаться к Новороссийску и прятать лодки у берега. Ляжем на грунт, а сами через торпедные аппараты выйдем на берег. Потом мы их заберем, ни один невод нельзя держать в готовности постоянно. Ладно, магистр, мне пора на центральный пост, пойдем, только прикажи своим людям не шуметь, нас играючи могут обнаружить.
Игорь последовал за ним. Раньше он никогда не бывал на подлодках и сейчас жадно, почти ничего не понимая, вглядывался в занятых делом моряков. Тусклый свет вспомогательного освещения делал узкие коридоры еще более тесными и Игорь посочувствовал набившимся в лодку людям, лишенным даже такого иллюзорного уединения, как его каютка. Тяжело месяцами жить, не имея возможности побыть одному, может поэтому так немного тех, кто добровольно идет служить на подводные лодки.
Идти пришлось довольно долго, лодка была велика, а заставленные ящиками с припасами коридоры, никак способствовали скорости перемещения. На центральном посту царила суматошная обстановка. Корабль готовился входить в пролив Босфор.
Михненко выслушал краткий доклад помощника и указал Игорю на перископ.
- Не желаешь взглянуть?
Игорь ухватил ребристые рукояти и с волнением приник к окулярам. Лодка шла на глубине нескольких метров, выставив перископ над волнами. Глубина пролива не позволяла уйти вниз, и сейчас лодки были как никогда беззащитны. В поле зрения мелькали волны, и берег проявился внезапно, в считанных метрах, пустынный берег с развалинами отелей у самого среза лазурных волн. Игорь едва удержался, что бы не отшатнуться и тут же мысленно выругал себя за несдержанность. На самом деле до берега было несколько сот метров, и мнимая его близость объяснялось увеличением, которое давала оптика перископа. Он успел разглядеть темнеющее вечернее небо и чаек, что бродили по песку. Надвигался шторм.
Чайки бродят по песку
Моряку сулят тоску
И пока не влезут в воду
Штормовую жди погоду
На него обернулись, и Игорь понял, что произнес четверостишие вслух. Михненко ухмыльнулся.
- Тоже значит смотрел этот фильм, а, магистр?
Игорь кивнул, хотя не помнил даже, что услышал этот старый стишок в фильме.
- Лодка выдержит шторм в проливе?

Предыдущая страница 23 Следующая страница


Нашествие 24

В центральном посту кто-то явственно засмеялся, улыбнулся и флегматичный обычно Михненко.
- Мы же на глубине пятнадцати метров, наружу торчит лишь перископ, шторму до нас не добраться, а вот тем кто сверху, теперь придется попотеть, что бы нас обнаружить.
- Дай то бог.
Игорь, стараясь не мешать работе, уселся на пустовавшее кресло. Экипажа не хватало, поэтому на центральном посту находилось всего шестеро, и пустовали многие сиденья. Игорь тронул капитана за обтянутое кителем плечо.
- Где вторая лодка?
Тот продублировал вопрос акустику и выслушав ответ, показал на карте.
- В ста кабельтовых за нами. Посторонних шумов пока не фиксируем, или они еще не успели развернуть поиски, или им помешал шторм. В любом случае, нам пока везет. Кстати, хочешь поглядеть на Стамбул?
Через три часа лодки, миновав Босфор, вырвались в Мраморное море, стремясь пройти все опасные участки пока наверху бушевал шторм. А стихия похоже разыгралась не на шутку, волны захлестывали перископ, а о том, что бы всплыть и проветрить отсеки не могло быть и речи. Дышать прошедшим через углекислотные фильтры воздухом все лучше, чем глотать соленую морскую водичку. Игорю так и не удалось увидеть Стамбул, перископ показывал лишь грозовое небо и высокие водяные валы, что заливали оптику. Штормило изрядно, так, что лодку, идущую на глубине пятнадцати метров, ощутимо покачивало. Сначала это казалось даже забавным, но буквально через пару часов Игорь понял, что подвержен морской болезни. И чем больше качало лодку, тем сильнее подступала к горлу тошнота. Михненко, заметив, как позеленел Игорь, пробормотал, что сухопутного никогда не переделаешь в водоплавающего, и отправил того отлеживаться в каюту.
К утру шторм стал стихать, но лодка уже миновала Дарданеллы и теперь петляла среди множества мелких островков Эгейского моря. И пусть сквозь зубы матерился держащийся лишь на кофе Михненко, а экипаж валился с ног от усталости, пусть они шли по устаревшей лоции, но самое опасное было уже позади, они вырвались из тесного Черного моря, вырвались из ловушки и полных ходом шли к родной земле. Месяц, и они дома, всего в полутора сотнях километров от лесных деревушек Рода. Тридцать дней до твердой земли.
Их упустили, вряд ли у пришедших из глубин космоса ящеров имелся опыт противолодочной борьбы. Пленные на этот вопрос вразумительного ответа не дали, и люди ощутимо повеселели. Скученные в тесных отсеках, во влажной и душной атмосфере подводной лодки, они наконец то поверили в победу.
Игорь размышлял. Полученные от пленных данные и правда позволяли подорвать мощь пришельцев одним сильным ударом. Если удастся уничтожить их плацдарм на планете, то справиться с оставшимися лишь вопрос времени. Большинство популяции уже на Земле, в космосе оставлен лишь дежурный персонал. Только сумасшедший предпочтет жить в пустоте, когда под тобой уже практически завоеванная планета. Уничтожив города и заводы врага, можно будет говорить с ними на равных, ящеры сами показали, сколь дороги космические перевозки из пояса астероидов, и как важна для них возможность зацепиться за клочок земли.
Он принял решение, Австралии суждено пережить массированный ядерный удар. И если там все еще оставались люди, то смерти их должны были послужить выживанию человечества. Так просто принять решение, когда ты ни разу не видел и не увидишь тех, кто умрет по твоей вине.

Глава 21

Когда я прочитал мемуары Белкина, мне многое стало понятно. Денисов, таинственный основатель Ордена, оказался вовсе не тем, каким мы его привыкли считать из официальных источников. Вовсе не благо человеческой расы было основным его мотивом, нет! Месть за семью, вот что легло в основу таинственного Ордена, рыцари которого сейчас разбросаны по всем планетам человеческого сектора! Месть стала базой их идеологии! А месть не лучший стимул для созидания.
В этой книге я хочу разобраться, что же представляет из себя Орден Хранителей Человечества на самом деле, что он дал, и чего нас лишил. Вопросов накопилось много, поэтому давайте начнем…
Предисловие к бестселлеру Марка Коэльо «Тайная власть Земли»
Лодка достигла Финского залива в первой половине августа, и люди в отсеках с нетерпением ждали возможности вступить на твердую землю. Особо тяжело пришлось раненным, треть из которых так и не увидела родных берегов. Спертый дух отсеков отнюдь не способствовал заживлению ран, и медики сбивались с ног, пытаясь хоть чем то облегчить страдания покалеченных. Игорь ввел эвтаназию, разрешив прекращать мучение безнадежных, в том случае, если они сами просили о смерти. Милосердие порой принимает разные формы. Боль сообщает нам, что мы еще живы, но бессмысленна боль, если смерть неизбежна. Инъекция яда и постепенное погружение в вечный сон для многих лучше, чем медленная агония угасающего организма.
Лодка выгрузила их совсем рядом с Питером, чуть дальше Кронштадта, дальше следовало идти своим ходом. Игорь перелез через борт резиновой лодки, по щиколотку погрузившись в прибрежный песок. Он переправлялся одним из последних, следя с борта лодки за выгрузкой раненных. Чуть более полутора сотен человек, треть не дожила до солнца. Сейчас они лежали, подставляя бледные лица под ласкающие кожу солнечные лучи, с наслаждением вдыхая пьянящий аромат свежего воздуха. Только тот, кто испытал заточение в железной теснине подлодки, поймет радость простого дыхания.
Песчаный берег, поросший сосновым лесом, полого спускался к воде. Старая дорога, что шла вдоль воды, сияла свежевымытым асфальтом, только что здесь лил дождь. Михненко встал рядом с Игорем и потянулся, словно огромный кот.
- Лепота! Два месяца земли под ногами не чувствовал.
- Спасибо, что подбросил, Сергей Валерьевич.
- На том свете сочтемся. - Игорь окинул взглядом мнущихся под прохладным ветерком пленных. - Сергей Валерьевич, я вернусь с припасами через три недели, ожидайте меня здесь.
- Без проблем, магистр. Я вам и сопровождающих выделил, лишние руки для носилок всегда пригодятся, да и ребятам размяться не помешает.
К берегу подгребали четыре загруженных моряками шлюпки. Игорь с благодарностью пожал крепкую руку морского офицера, мысленно обещая устроить для матросов настоящий праздник, едва они достигнут земель Рода. Недалеко, уже совсем недалеко, что такое сто с небольшим километров для тех, кто пешком добрался до Крыма. Игоря всегда охватывало нетерпение, когда длинная дорога подходила к концу. Хотелось ускорить шаг, быстрее добраться до следующего поворота, глаза искали знакомые приметы местности, Игорь торопился домой. Но шли они весьма и весьма медленно, носилки с раненными замедляли продвижение, и за час отряд проходил не более трех-четырех километров. Целых пять дней пути до границы.
На ночевки останавливались в заброшенных деревнях, в большинстве из которых целыми оставались один, максимум два дома. В этих краях на славу погуляли карательные отряды пришельцев, погуляли давно, самое позднее позапрошлой осенью. И каждый раз Игорь ловил себя на том, что с ненавистью смотрит на изможденных дорогой ящеров. Если бы он мог их убить, но нельзя, ученым в Сибири требовались подопытные для изучения физиологии и психологии пришельцев. Впрочем, успокаивал себя Игорь, смерть от его руки будет слишком легкой, пусть послужат подопытными кроликами, принося пользу всему человечеству. А пустить их в расход никогда не поздно…
От ящеров он уже знал, что полноценным разумом обладают лишь самки, самцы выполняют простые приказы, их дрессируют на выполнение простых работ, где требуется физическая сила. Тот единственный пленный с базы в Прибалтике был самцом, а они то гадали, не лишился ли он разума от шока. Оказывается, его и к разумным-то можно было отнести с большой натяжкой. Великолепные солдаты, грузчики, чернорабочие, самцы даже не умели толком говорить, хотя понимали отданные четким голосом команды. Правили самки.
Валентайн шагал рядом, на ходу обкусывая сухарь.
- Хитрый выверт эволюции, Игор, отсутствие разума у одного из полов трудно обьяснить.
- Напротив, вполне объяснимо. Самцы, как защитники стаи, в принципе не нуждаются в разуме, при наличии значительной физической силы, а силой они не обделены. Если вокруг достаточно пищи, то самец охотиться, а самка следит за жилищем и потомством. Если представить себе, что вокруг разнообразие мелких хищников, то волей-неволей самке придется напрягать извилины, что бы уберечь гнездо от разорения. А дальше как и везде, выживает наиболее приспособленный, а они хочу заметить довольно приспособлены к окружающей среде. Их гнезда располагались на побережьях, самцы в воде добывают пищу, а самки на берегу ухаживают за потомством.
Отто кивнул на плетущегося в хвосте колонны высоченного самца, в лохмотьях темно-коричневого камуфляжа. Тот, нагруженный набитым вещмешком, уже изрядно покачивался от усталости.
- Он не очень то активен для охотника, и оживает только тогда, если какая-нибудь самка отдает ему приказ.
- А тут уже работают социальные механизмы. Самцы поколениями дрессировались выполнять приказы самок, у них начисто отсутствует свобода воли. Думаю, прикажи они ему напасть на нас, то он без раздумий атакует безо всякой надежды на победу. Только они такого приказа не отдадут.
Отто запнулся о некстати подвернувшийся булыжник, с проклятьем нагнулся и отправил каменюгу в полет до ближайших кустов.
- Шайсе! Прости Игор. Так почему не отдадут?
- А зачем терять удобного и верного слугу? Это не в женской натуре.
Отто, все еще потирая ушибленную ногу, захохотал.
- Это ты верно заметил, Игор. Наши женщины тоже вертят нами, как хотят.
- А вообще, пусть с этой загадкой разбираются ученые, у нас с тобой и других дел по горло.
Целый день они обходили по дуге Ладожское озеро. Как они не торопились, Игорь не хотел идти через дряхлеющий без присмотра Питер. Мертвый город напоминал о прежней жизни, наглядно показывая что они потеряли. Ведь по сравнению с прошлым, даже блеск Сибирской республики не более чем потуги дикаря походить на английского лорда. Никто не любит, когда его тыкают носом в собственное убожество.
Над Ладогой сгущались грозовые облака, резкие порывы ветра гнали к берегу высокие увенчанные белоснежными барашками волны, в это время года штормило на озере часто. Ветер рвал в клочья пену, заставлял слезиться глаза и сушил кожу, воздух заметно похолодел. Не смотря на усталость, Игорь приказал увеличить темп марша, до ближайших поселений оставались считанные километры. Люди приободрились, никому не хотелось вставать на ночлег в лесу, тем более, что надвигалась гроза. Соскучившись за месяцы странствий по бане и чистым кроватям, они буквально рвали жилы, стремясь поскорее добраться до своих. Как ни отдраивай себя в ручьях и реках, как ни отстирывай одежду речным песком и золой, а настоящую чистоту тела может обеспечить лишь баня. Походные бани из палатки и груды прокаленных камней дают лишь иллюзию чистоты, им не хватает жару и вскоре человек вновь ощущает себя грязным. Конечно, от насекомых и инфекций помогает и такое мытье, но истинное наслаждение от помывки можно получить лишь в деревенской бане.
К полудню они подошли к реке, границе рода, той самой, где много лет назад Игорь взял жизнь своего первого врага. Игорь вывел отряд прямо к мосту. Река обмелела от жары, вода едва покрывала бетонные сваи быков, и даже окажись мост разрушенным, переправляться все равно не составило бы труда. Здесь все сохранилось именно так, как отложилось у него в памяти. Бетонный куб блок-поста, заплывшие от дождей окопы, заброшенный особняк нового русского. Когда начались налеты пришельцев, нужда в поставленной от лихих людей заставе отпала, и сюда пришло запустение. Демонстрация силы нужна лишь против слабейшего, или равного противника, лучшей тактикой против сильного, является скрытность и неожиданность. Поэтому, пока их не окликнули из секрета, никто ничего не заметил.
Звонкий мальчишеский голос, фальцетом прокричал из растущих у дороги кустов.
- Стоять! Вы на прицеле!
Игорь жестом остановил готовых рассыпаться и залить все огнем людей.
- Это Игорь Денисов! Не стрелять, мы свои!
- Денисов ко мне, остальные на месте!
Игорь старательно скрыл смешинку в глазах и с деланной серьезностью выполнил приказ невидимого часового. Остановившись в пяти шагах от секрета, он наконец то смог разглядеть направленные на него автоматы.
- Убедились?
Ответил ему голос постарше, простуженный и хриплый.
- Узнали, Гоша. С чем пожаловал?
- Стас, ты?
Кусты затрещали и на дорогу выбрался прихрамывающий Стас Кузнецов, еще молодой, но уже с заметным пузиком мужик, что жил когда то в соседней от Игоря деревне.
- Кто же еще. С чем пожаловал, спрашиваю?
- Неласков ты, Стас.
Кузнецов огрызнулся.
- С чего мне ласковым быть, если из за вашей кадрили, у меня средненький во время налета сгорел!
- Извини, я не знал.
- Ты много чего не знаешь, паря.
Игорь сдержался и спокойным тоном спросил.
- Телефон в секрете есть?
- Угу.
- Свяжись с Белкиным, нам нужно поговорить.
Кузнецов думал почти минуту, потом все таки махнул рукой, и не оборачиваясь, бросил в кусты.
- Васек, позвони дежурному, скажи, гости пожаловали, пусть встречают.
Игорь поинтересовался.
- Как хоть живете то?
- Твоими молитвами. Хорошо мы живем.
- Зачистки были?
- Уже год как не случались, выправляемся помаленьку. А вот в позатот досталось нам, совсем в леса забиться пришлось, чудом перезимовали. В землянках в морозы ой как несладко.
Их беседу прервал второй наблюдатель.
- Связался, дядя Стас. Глава рода встретит их через пять часов на выселках у Кучминского болота. Раненных пока приказали нести в Волошиху и Каменье. Сколько их у вас, дяденька?
Игорь ответил сразу, такие цифры он держал в голове постоянно.
- Сто сорок девять человек. Медикаменты и врачи у нас свои, в долгу не останемся, расплатимся трофеями.
- Вы опять ящеров били? - Из кустов показалась веснушчатая физиономия паренька лет шестнадцати.
Игорь степенно кивнул.
- Били и били хорошо, сожгли минимум две их базы в Крыму. Покрошили полтысячи тварей в винегред. Кстати, хочешь посмотреть на пленных?
Паренек пулей вылетел из замаскированного окопчика.
- Где?
- А вон, в середине колонны.
Игорь с улыбкой посмотрел вслед бегущему пацану, сколько же в нем было внутренних сил и жажды действия, поневоле начнешь завидовать еще не потерявшим оптимизма юнцам. Особенно, когда сам уже не ждешь от жизни ничего светлого, заранее готовясь к тяжелой и изнурительной борьбе.
Попрощавшись со все таким же нелюдимым Стасом и распределив на постой в деревнях большую часть отряда, Игорь, вышел к Кучминскому болоту. Пять часов, занятых административными проблемами, пролетели незаметно и если бы не напоминание педантичного Валентайна, на встречу бы он опоздал. И так пришлось идти быстро, срезая путь через попадающиеся по пути рощицы. Характерное для этих краев чередование полей и небольших лесочков, постепенно сменялась густым, поросшим чапыжником лесным массивом. Под ногами все чаще хлюпало, а Игорь шел, пытаясь определиться на местности. Хоть он и прожил здесь семь лет, но тут почти никогда не бывал, маршруты патрулирования обычно пролегали вблизи дорог, а сам он леса не любил, предпочитая реки и озера. Да, следовало взять с собой проводника.
К Кучминским выселкам Игорь вышел с существенным опозданием, уже думая, что заблудился. Но тут среди деревьев мелькнул просвет, почва пошла вверх и Игорь буквально уперся лбом в увитую плющом ограду. Выселки, три дома с подсобным хозяйством, огороженные одним, общим забором, служили прибежищем для шести семей, обосновавшихся тут сразу после вторжения. Игорь бывал тут всего единожды, пять лет назад сопровождая покойную жену принимать роды у одной из крестьянок. С тех пор здесь многое изменилось, хозяева, опасаясь зимних волчьих стай, подправили забор, пристроили рубленный хлев, откуда доносилось протяжное мычание скота, и даже построили над воротами небольшую сторожевую вышку. Все это было тщательно упрятано под кронами заботливо пересаженных деревьев, фактически сливаясь с окружающим лесом. Архитектура эльфийских городов, как смеясь называл подобную практику Валентайн, прижилась везде, где Игорь встречал людские поселения, даже относительно крупную Тюмень практически не было видно с воздуха. Это давало хоть какую то безопасность, горе приучило людей к осторожности.
Его окликнули со сторожевой вышки, и он покорно вышел на вытоптанную перед воротами площадку.
- Это Денисов, к Белкину, мне сказали, что он тут.
Часовой, несмотря на прошедшие годы его узнал.
- Привет Игорь, давненько ты у нас не появлялся. Дела?
- Дела. Сергей здесь?
- Где ему еще быть. У нас он, инспектирует владения. Да ты входи, не стой у ворот.
Игорь послушно толкнул тяжелую, из толстых плашек калитку. Внутри двора, привязанные к перилам ближайшего крыльца стояли четыре ухоженных лошади, похоже Сергей приехал не один.
- В какую избу?
- К Сеничевым, в ближайшую.
В избе было людно, в горнице собрались все жители выселок и за длинным, уставленным тарелками и бутылками с самогоном столом, сидело два десятка разновозрастного люда. Игорь шагнул вперед и коротко поклонившись, сказал.
- Ну привет, Серега.
Белкин, к тридцати годам утративший юношескую стать и обзаведшийся изрядным животиком, вскочил из за стола и кинулся к другу. Вот своей резвости он явно не утратил.
- Гоша, зараза, живой!
Игорь обнял его в ответ, сдавил, так что у Белкина затрещали кости и высвободился, снимая со спины рюкзак.
- Живой, живой, и с новостями. Даже подарок тебе припас, на вот, держи.
Игорь развязал сверток с серповидным клинком ящеров. Полуметровый клинок, мерцающий тусклым серым цветом, привлек к себе всеобщее внимание. Сергей осторожно принял оружие, провел ногтем по лезвию, проверяя остроту и удовлетворенно хмыкнул.
- Острый, зараза. У ящеров отобрал?
- У них, они в ближнем бою такие клинки используют, чертовски эффективно используют, скажу я тебе. Так что знакомься, это Шшарх Сиа, Боевой коготь по нашему.
- Он снаружи не заточен?
- Нет, заточка только по внутреннему лезвию, у них интересная техника боя, здорово отличается от нашего фехтования, передние лапы у них слабенькие. Ну, с подарком разобрались, теперь перейдем к новостям.
Белкин подвел гостя к свободному стулу, кивнув хозяйке, что бы ставила чистую тарелку.
- Погоди с новостями, голодный небось?
- Да не откажусь, можешь и налить. Сам то, по прежнему не пьешь?
- До тридцати лет не пил, и начинать уже глупо, дружище! Лешка Нахалов весной предупреждал, что ты появишься, но я тебя ждал не раньше ноября.
- Мы воспользовались попутным транспортом.
Перед Игорем, как по мановению волшебной палочки возникла тарелка, наполненная ломтями жаренного мяса и полный стакан первосортного самогона.
- Ты огурчиков соленых пожуй, отвык небось от домашнего?
Игорь пробурчал с набитым ртом.
- Да считай с весны на сухом пайке сижу.
Он единым махом опрокинул в себя половину стакана и с наслаждением откинулся к стенке, чувствуя, как жидкий огонь растекается вниз по пищеводу. Сергей сидел рядом и ждал, ждали и остальные. Игорь прожевал последний кусок.
- Еще одна победа, Серега. Мы разгромили крупную базу пришельцев в Крыму, взяли много пленных и трофеев. И пленные рассказали нам много интересного.
Сергей заинтересованно наклонился поближе.
- Что они рассказали?
- Я был прав, Серега, ресурсы ящеров крайне ограниченны и их немного.
- Сколько?
- Около пяти миллионов.
По горнице пронесся единый вздох, Сергей пораженно ахнул.
- Пять миллионов?! Да во всей стране сейчас столько людей не наберется!
- Наберется, по моим оценкам, на данный момент в России уцелело пятнадцать-двадцать миллионов человек.
Сергей сокрушенно вздохнул.
- Девять из десяти погибли.
- Серега, это не главное. Я выяснил, где находиться главная база пришельцев!
- Где?
- Они высадились в Австралии! И у нас есть шанс нанести по ним решающий удар!
Сергей, еще не прожевавший соленый огурчик, поперхнулся.
- Каким образом?!
- У меня есть две подводные лодки с ядерным оружием на борту.
- А, подводники из под Мурманска? То-то я слышал, будто сотня мужчин у них весной на север подалась. Они сумеют запустить ракеты?
- Михненко поклялся, что сумеют.
Сергей секунду подумал.
- Ну-ка хлопцы, оставьте нас вдвоем! - он дождался, пока все выйдут, и подвинувшись поближе, спросил.
- Ты ведь не так просто пришел? Что тебе нужно?
- Я прошу немногое, всего лишь четырехмесячный запас продовольствия на полсотни человек.
Сергей закашлялся, пораженный запросами друга.
- Гоша, в таком случае у нас не хватит еды до следующего урожая. Прости, но обречь своих людей на голод я не вправе.
Игорь печально улыбнулся.
- Зная тебя я позаботился и об этом. Продовольствие вам доставят из Сибирской республики. Ты мое слово знаешь! Если ты помнишь, я обещал, что вас оставят в покое, и вас оставили!
Белкин задумался, изыскивая выгоду в предложении Игоря.
- Хорошо, я составлю список необходимого. Что еще?
- У нас сто пятьдесят раненных, их нужно подлечить перед отправкой в Сибирь. Лекарства я оставлю.
- За постой я выберу из трофеев то, что мне понравится.
Игорь возмущенно воззрился на друга.
- Ты сдурел?!
Белкин невозмутимо встретил его взгляд, с аппетитом схрумкав еще один огурчик.
- Мне нужно заботиться о своих людях, Игорь и думаю, что электрогенератора за лечение раненных будет вполне достаточно. Вы ведь и на этот раз захватили у пришельцев генераторы?
Игорь с неохотой сознался.
- Захватили.
- Вот и отлично, а то очень плохо по вечерам без электричества. Так что говоришь тебе рассказали пленные?

Предыдущая страница 24 Следующая страница


25 Александр Воробьев

Игорь вкратце передал ему содержание долгих бесед с младшей самкой, все время рассказа Сергей сидел молча, не перебивая, и лишь дождавшись, когда Игорь закончит, стал задавать вопросы.
- То есть, тот огненный столб, которым они сожгли города в Сибири, был выхлопом их двигателя?
- Фотонный привод, гигантский лазер, читал в детстве о фотонных звездолетах? Вот и тут тоже самое, только огромных размеров. К счастью, по словам тедау, привод уже сдох, они поэтому и остались у нас в системе, что ресурс корабля был на пределе. Фактически у них не оставалось другого выхода, кроме как атаковать, если дальнейший полет невозможен, то сам понимаешь.
Сергей хлопнул ладонью по столу.
- Да ты никак их оправдываешь?
- Ни в коем случае, я не оправдываю их, я просто стараюсь понять мотивы, пока получается неплохо.
- Гоша, завышенная самооценка когда-нибудь доведет тебя до могилы. Ладно, это мы отвлеклись. Знаешь что мне непонятно?
- Что?
- На кой черт им сдалась Австралия?
- Элементарно, Ватсон. Удаленный от прочих материк, относительно небольшой и слабо заселенный. Его очень просто вычистить от населения, там же сплошные пустыни, вытесни горожан в них, и через пару месяцев все передохнут без воды и пищи.
Сергей саркастически ухмыльнулся.
- И аборигены тоже?
- А кому могут помешать аборигены? Они навечно застряли в своем каменном веке, и абсолютно не представляют угрозы для пришельцев. Нет, друг мой, Австралия идеальна для ящеров. И я клянусь, что вскоре она превратиться в радиоактивный ад! Ты только дай нам припасы.
Сергей думал, нервно покусывая нижнюю губу, всегда отличавшийся рассудительностью, теперь, после нескольких лет правления он стал очень и очень осторожным в словах и поступках.
- Ну насчет помощи мы кажется уже договорились. Вот только, куда ты торопишься?
Игорь помялся, он не хотел сейчас акцентировать внимание на этом вопросе, но зная Сергея, понимал, что тот теперь просто так не отцепиться.
- Понимаешь, мне не хочется вступать в долгие споры с Правительством Сибири. Тамошние функционеры конечно не те бюрократы, которые правили нами до вторжения, но все же они будут принимать решение слишком долго. А времени нету, Сергей. Каждый упущенный день, это новые жертвы среди человечества, а нас и так осталось слишком мало. У нас есть шанс сравнять силы, и я буду идиотом, если им не воспользуюсь!
- Ты думаешь у нас есть шансы победить?
- Уничтожив их производства? Естественно! Я скажу больше, они и так переоценили свои силы, не сумев одним ударом вогнать нас в каменный век. Конечно регресс значительный, пока мы проедаем старые запасы он заметен не так, но даже в Сибири нет высоких технологий, даже патроны, что они производят на мелких оружейных заводах, по старым меркам полное дерьмо! Но, у тедау похожие проблемы! По словам пленных, они не сумели наладить выпуск электроники, процессоров для своих киберсистем и сейчас используют те, что привезли из своего материнского мира!
- Почему не сумели?
- Да потому что спасаясь бегством из обреченной системы, они не рассчитывали вести войну! Будь у них выбор, они полетели бы дальше, но выбора то у них и не было. То, что они за полвека сумели сделать в поясе астероидов, это кустарные поделки, на которые ушли почти все запасные части.
- Они не взяли с собой заводы?
- Всю промышленность с собой не заберешь, Серега. Так что скоро силы сравняются, и мы победим, ибо в отличие от них, сражаемся за свою планету!
Белкин назидательно поднял палец.
- А они сражаются за свою жизнь, не забывай об этом!
- Я знаю, что война будет долгой, и заканчивать ее придется нашим сыновьям, а то и внукам, но время не имеет значения, главное победа. Человечество должно существовать любой ценой, и то, что я сейчас создаю, проследит за этим.
Снаружи уже стало темнеть, они проболтали весь вечер и небо уже расчертили всполохи вечерних зарниц, на которые так щедро питерское небо.
- Ты всегда был максималистом, дружище. Сейчас я поеду в резиденцию. Составишь кампанию?
- На ночь глядя?
- Дороги теперь спокойные, сам знаешь, что все прежние лихие люди или погибли, или прибились к какой-нибудь общине, а новые еще не появились. Ближайшие годы тут будет довольно безопасно, к тому же я вооружен. Да и ты не расстаешься со своим любимым пулеметом. Это тот самый?
Игорь любовно потрепал пулемет по прикладу.
- Тот самый, номер шестьсот пятнадцать, я консервативен во вкусах, ты же знаешь.
Сергей кивнул.
- Знаю. Так ты поедешь?
Игорь покачал головой.
- Нет, друг. Я вернусь к своим людям, а гости подождут. Вот когда приплыву с победой, тогда и готовь стол, а сейчас поторопись, я обещал вернуться с продуктами через две недели.
Сергей что-то прикинул в уме.
- Думаю, что за неделю требуемое соберу. А ты готовь генератор. Тебя проводить?
От сопровождения Игорь отказываться не стал, едва не заплутав средь бела дня, он сомневался в своей способности выйти к лагерю в сгущающейся темноте. Они тепло распрощались с Сергеем и Игорь, в сопровождении какого то подростка пошел к своим людям.
Раненных уже распределили по домам, а прочие расположились пока на околице, окруженные всем населением деревни. По приказанию Игоря, для местных жителей было устроено настоящее шоу. На кусках брезента были разложены захваченные в бою трофеи, всем желающим демонстрировали фотографии горящей базы пришельцев, от переносного генератора запитали телевизор с видеомагнитофоном, и над деревней разносились звуки такой смешной теперь второй части «Чужих».
Но больше всего зрителей собралось вокруг опутанных веревками пленников. Собственно говоря связывать ящеров особой необходимости не было, но Игорь приказал сделать так для усиления пропагандистского эффекта. Ничто так не повышает боевой дух, как связанный и униженный враг, что валяется у ног толпы. Люди глядели на пленных молча, без разговоров, лишь иногда, среди толпы проходил еле слышный шепоток. Игорь наблюдал за их реакцией, люди поверили, теперь они были готовы отдать последнее для победы над всеобщим врагом. Когда ты видишь, что можно победить причину твоего ужаса, то не остановишься ни перед чем.
Он прошелся по деревне, разглядывая свежесрубленные дома. Да, было заметно, что под руководством Сергея, и без постоянного страха перед пришельцами, род снова начинал подниматься. Дома были крепкие, просторные, срубленные из отборного леса. В каждом дворе мычала скотина, в лужах у околицы плескались откормленные свиньи, и везде бродили пестрые, почти незаметные на фоне земли куры. Люди еще слишком хорошо помнили голодные годы и любой ценой старались избежать их повторения. Крестьянское хозяйство всегда требовало много времени и сил, а сейчас, когда не было тракторов и электричества, и подавно. Поэтому наверное и шли в Орден люди, что не каждый сможет выматывать жилы в бесконечном крестьянском труде. Игорь бы не смог.
В этот вечер он лег пораньше, даже привычный к походной жизни организм требует сна, а в последние дни он почти не спал. Как командиру, Игорю выделили шикарную, еще довоенной поры кровать с пуховыми перинами и чистой льняной простыней. Он буквально утонул в роскошной нежности и с непривычки довольно долго не мог уснуть, перебирая в голове дальнейшие планы. И лишь, когда восток уже окрасил рассвет, наконец то провалился в крепкий и долгий сон. А на околице деревни все еще продолжалась гульба, здоровые молодые мужчины, наконец то дорвавшиеся до алкоголя и женского внимания, все не могли угомониться, любому нужна разрядка. Игорь приказал не мешать отдыху, особо отметив лишь, что бы командиры следили за дисциплиной, ссориться с местным населением в его планы не входило.
Он проспал почти до полудня и проснулся от запаха готовящегося обеда, свежим и полным сил. Наспех перекусив, Игорь попросил хозяйку, молодую еще деваху, истопить баню и вызвал к себе Валентайна.
Баню, еще не остывшую после вчерашнего, нагрели за какой то час. Игорь взял свежее белье, бадью кваса и не дожидаясь задержавшегося Валентайна, пошел париться. Срубдленная из потемневших бревен банька стояла на берегу искусственного пруда, вырытого в незапамятные времена, но старательно поддерживаемого в чистоте. Игорь быстро разделся в маленьком, вмещавшем стол и две лавки предбаннике, и с веселым воплем окунулся во влажный жар хорошо протопленной парилки. Его хватило на три захода, без привычки трудно выдерживать раскаленный пар русской бани, а в последний раз он парился года три назад. В перерывах, Игорь выходил на улицу, с наслаждением остывая под прохладным ветерком пасмурного дня, и остыв, снова кидался в парилку. На третий раз подошел Отто. В парилку он идти отказался и даже не раздевшись, уселся за стол, напротив упаренного Игоря.
- Вызывал, командир?
- Вызывал, Отто. Есть у меня некоторые мысли о наших дальнейших действиях.
- Опять нужны мои мозги? - Отто нацедил кваса, и не ожидая очевидного ответа, двигая кадыком стал неторопливо пить.
Игорь дождался, пока соратник допьет и лишь потом начал делиться мыслями.
- Нам нужно менять тактику ведения боевых действий, Отто. В последнем бою мы потеряли уже половину личного состава!
Валентайн возразил.
- Еще неизвестна судьба керченского отряда, там могли остаться выжившие.
- Врядли, у перехваченного на марше отряда шансов на спасение нет, и ты это прекрасно понимаешь. Для того чтобы ломать врага лобовыми атаками есть армия, Отто. Мы должны воевать иначе.
- Как?
- Диверсионные операции, разведка, бой лишь как крайняя мера. В этот раз мы шли в первых рядах, поэтому и понесли больше потерь, едва не больше, чем сибирская пехота.
Отто обмахнулся рукой и нацедил еще кваса.
- Дело того стоило, Игор, это самая крупная победа на данный момент, даже ящеры думают так же.
- Это комариный укус! Их пять миллионов, у них сотни таких баз по всему миру, уничтожением одной мы не добились ничего! И мы не можем позволить терять тысячи ради уничтожения сотен. У тебя есть бумага и карандаш?
Отто расстегнул планшетку.
- Естественно
- Тогда записывай. Первое, усилить подготовку рекрутов, основное упор на рукопашный бой и маскировку. Лучшие шансы у нас в ближнем бою, поэтому на него мы будем уделять больше всего внимания. Ситуация, когда полсотни вооруженных холодным оружием ящеров разогнали две сотни рыцарей, не должна повториться. Записал?
Валентайн кивнул и Игорь продолжил.
- Второе. Создать еще как минимум два центра подготовки рыцарей, один на берегах Ладожского озера, второй в районе Донецка. Нам пора расширяться, нельзя ради каждой операции преодолевать тысячи километров, время дорого. Имея опорные базы по всей стране, мы сможем наносить удары чаще и быстрее, чем сейчас. Третье, самое сложное, не пиши это пока.
За окном свиристела сидящая на ветке акации птаха, Игорь скосил на нее глаза. Птаха пела самозабвенно позабыв обо всем и на секунду сердце его кольнула острая зависть. Птахе было наплевать на окружающий мир, жизнь ее была коротка и наполнена полетом и музыкой. Да, чем сложнее устроено существо, тем шире круг проблем, что приходиться решать дабы выжить. Между тем, Отто ждал, и Игорь встряхнувшись, вновь вернулся к своим обязанностям.
- Понимаешь, я посмотрел списки тех, кто к нам идет. Очень мало подготовленного народа. Сам знаешь, что большая часть армии пала в первые же дни боев. А подготовить профессионала, дело не одного года.
- Это мне известно, Игор, но что ты предлагаешь?
- В древности воинов готовили с детства. Мы можем поступить так же, беря в обучение детей из многодетных семей. Чем расплатиться с родителями, мы придумаем.
Валентайн осуждающе покачал головой.
- Игор, ты предлагаешь лишить их детства. Военное обучение сделает их смертельно опасными, но за это они потеряют лучшие годы!
- Нам нужно менять статус Ордена, выходить из зоны влияния государства, стать параллельной силой. И тогда мечтой любого ребенка станет возможность попасть в наши ряды! А детство, Отто, у них и сейчас его нет. Тяжелая работа, голод, монотонные будни, мы же дадим им возможность самореализоваться.
- Реализоваться как убийцам?
Игорь оторопело уставился на друга.
- Тебе ли, профессиональному солдату об этом говорить?
Приоткрыв входную дверь, Валентайн заметил.
- Я бы не пожелал своему ребенку такой судьбы. Ты против участия женщин в боях, я против того, что бы лишать детей лучших годов их жизни.
Игорь постарался придать голосу максимальную убедительность.
- На смертном поле нет места женским могилам, Отто. А детей я не собираюсь гнать в бой. Пройдут годы, прежде чем из ребенка вырастет настоящий боец. Сейчас мы тратим на подготовку рыцаря около года, и мало кто переживает свой первый бой, вспомни наши потери в Крыму!
- Выжили в основном ветераны.
Игорь возвысил голос.
- Вот именно к этому я и веду! Чем он придет к нам оболтусом, которого нужно учить лет пять, а потом сражается лет десять, ну максимум пятнадцать, так лучше мы вырастим из него воина, который к восемнадцати годам заткнет за пояс любого спецназовца. Отто, мальчишки любят играть в войну, и мы поможем им осуществить свою мечту! Ну же, дружище!
Отто помялся, старательно избегая встречаться глазами с Игорем, затем обмякнув, уселся обратно на лавку.
- С тобой трудно спорить, Игор. Я подумаю.
- Вот и отлично! Четвертое. Нам следует полностью пересмотреть тактику боев. Мы не пехота, и не должны выполнять ее задачи. Так что, по прибытию в Тюмень, ты встретишься с командованием и обсудишь новые виды взаимодействия Ордена и вооруженных сил.
Валентайн поднял глаза, и растягивая звуки, медленно переспросил.
- Почему я?
- Потому что я пойду вместе с подводниками.
- Зачем?
С ответом Игорь спешить не стал, вместо слов принявшись растирать покрасневшее тело вафельным полотенцем. Отто терпеливо ждал. Игорь молча оделся и только тогда удовлетворил любопытство старого товарища.
- Я должен сам нажать на кнопку пуска, сам убедиться, что ракеты ушли к цели и, - он замялся. Понимаешь Отто, я хочу назначить тебя своим преемником. Если лодки не вернуться из похода, ты займешь мое место. Не спорь, Отто. Ты единственный, кто может справиться с этой задачей, не спорь, а лучше возьми и запиши еще одно. Готов?
- Да.
Игорь удовлетворенно кивнул и распахнув настежь дверь, полной грудью вдохнул по вечернему прохладный воздух.
- Нам нужно стать независимыми от какого либо контроля, стать параллельной линией к любой вертикали власти. Мы можем оказывать правительствам услуги, но не можем им подчиняться. Помощь, а не подчинение, только так!. И закладывать основы подобных отношений следует сейчас, что бы к моменту, когда власть станет сильной, уже существовала сложившаяся традиция нашей независимости. Только будучи независимыми мы сможем смотреть на процессы в обществе со стороны.
Игорь расстегнул валяющийся на столе планшет, и протянул Валентайну толстую тетрадь.
- Держи, здесь я записал кое какие мысли, используй их при выработке политики партии. После моего отъезда отдыхайте еще неделю и отправляйтесь в Сибирь. Здесь оставишь Нахалова и тридцать человек с ним. Руководство местным филиалом в аккурат по его силам.
Валентайн склонил голову.
- Будет исполнено, магистр!
- Спасибо, друг.

Глава 22

Жизнь каждого человека полна несбывшихся событий. Множество путей лежит перед каждым, и наш выбор влияет на мир и мир влияет на наш выбор. Я часто задаю себе вопрос, кем стал бы я, сложись все иначе, что совершил бы в жизни? Не будь нашествия… Я часто вижу сон, он каждый раз новый, в нем я живу в мире где не было тедау. Взрослею, женюсь, развожусь, женюсь снова, у меня рождаются дети и старятся родители, все течет своим чередом. Работаю, по выходным отдыхаю в кампании друзей, совсем иных, нежели знал в этой жизни. Там тишина и покой, там мне хорошо и мелочные проблемы той жизни ничто по сравнению с тем, что случилось со мной на самом деле. Но я не уверен, что хотел бы той жизни. Будь у меня возможность выбирать, я выбрал бы эту, полную боли и горя, выбрал бы потому, что здесь я живу на самом деле. Здесь я нужен людям, и тут я состоялся, как человек. Покой и тишина не для меня. И все же порой я тоскую о несбывшемся…
Отрывок из личного дневника Основателя
Белкин сдержал свое обещание, на пятый день отдыха, в деревню пришел обоз с предназначенными им запасами еды, две телеги, доверху набитых вяленым мясом и сухарями. Свежих продуктов Игорь приказал не брать, в долгом пути они легко могли испортиться. Конечно, на лодках были холодильники, но до них продукты еще нужно было доставить. Единственное исключение Игорь сделал для картошки и кое каких овощей, ведь что такое цинга каждый из выживших знал не понаслышке.
Обратную дорогу они осилили за два дня. Когда не приходиться нести раненных, когда дорога уже хоженая и есть четкая задача, то дорога становится короче. Многое зависит от того, куда и зачем мы идем. Сто метров до встречи с любимой тянуться на световые годы, а последний километр приговоренного к смерти пролетает в единый миг. Все зависит от того, зачем мы идем.
Игорь решил отправиться один, захватив с собой лишь двух пленных тедау, поскольку не видел смысла брать с собой кого то еще. Пехота не помощник морякам во время похода, а ресурса систем жизнеобеспечения и так с трудом хватало для столь дальнего похода. Осторожный Михненко, не рискуя соваться в узкие теснины каналов, решил идти вокруг Африки. Слишком многое было поставлено на единственную козырную карту, что имелась в их распоряжении, и верхом безрассудства было бы рисковать ее потерей.
Лодки ждали его в условленном месте, в пяти километрах от Кронштадта, всплывая для вентиляции отсеков лишь по ночам. Никто не знал эффективности спутниковой разведки тедау, поэтому Игорь приказал соблюдать крайнюю осторожность. В случае обнаружения, штурмовики тедау могли прибыть сюда из Прибалтики в считанные часы. Лагерь моряков расположился в сосновом лесу, что спускался почти к самой воде. Три больших армейских палатки, нужник, вырытый поодаль, вот и все радости цивилизации в походных условиях. Но люди, вынужденные месяцами существовать в наглухо закрытой стальной коробке, радовались даже такой возможности подставить лицо под летнее солнце. Михненко разделив экипажи на три смены, установил суточные вахты, так что каждый, отстояв положенные сутки, был свободен два дня. Своеобразный отдых.
Припасы загрузили быстро. Едва зашло солнце, как между берегом и всплывшими субмаринами протянулась вереница резиновых лодок. Люди торопились, работая в авральных темпах, Игорь распорядился отплыть не позднее двух часов ночи. Он торопился, понимая, что каждый день задержки означает лишние человеческие жертвы где-нибудь в других уголках планеты. И мысли о погибающих там людях раскаленным металлом жгли его совесть.
И опять потянулись недели безвылазного сидения в душных отсеках дряхлеющей лодки. Экипажу было намного проще, постоянные вахты вносили хоть какое то разнообразие, ему же оставалось коротать время в беседах с тедау и работой над книгой. Наставления будущим поколениям шло трудно, Игорь не имел особых литературных талантов, поэтому корпел над каждой фразой, стремясь передать свои мысли как можно более четко. Каждый день, проснувшись и поев, он садился за маленький стол в своей каюте и брал в руки карандаш.
… Имея внешнего врага, человечество на какое то время забудет о разногласиях, выступая единым фронтом. Это заложено в психологии человека, объединяться перед общим врагом. Но после победы ситуация измениться. Какое то время мы будем едины по старой памяти, но центробежные силы все дальше и дальше начнут разносить наших потомков в стороны. Без общей идеи нельзя сохранить монолитность общества, различия культур все равно возьмут свое. Поэтому Ордену необходимо выступать той самой цементирующей государства и общества идеей. Мы обязаны следить за настроениями и мыслями людей, постоянно напоминая им о прошлом. Энергию, способную вылиться в братоубийственную войну, должно перенаправить на поиск внешнего неприятеля, ибо ожидание войны поглощает эту энергию ничуть не хуже самой войны. Человек должен перестать видеть врага в другом человеке, а для поглощения инстинктивных агрессивных стремлений мы дадим ему врага внешнего…
Отрывок из Наставлений Основателя.
Малоподвижный образ жизни утомлял невероятно, не помогали ни тренажеры, ни регулярные отжимания. Тело, привыкшее к многодневным переходам, требовало простора, свежего воздуха и нагрузок. Что бы хоть как то отвлечься, Игорь стал брать уроки фехтования у младшей самки. Самки у ящеров были не очень сильные, но отличались изрядной скоростью и гибкостью. Будучи теплокровными, они ничем не напоминали сонных и медлительных земных рептилий. И Игорь, несмотря на неплохие физические данные, постоянно проигрывал учебные поединки. Фехтование, как и любое боевое искусство требует многих лет тренировок, никто не сможет стать мастером после пары месяцев занятий.
В рукопашных схватках тоже приходилось тяжело. У ящеров оказались чудовищно развитые ноги и торс. Третий сустав позволял ногам развивать поистине бешенное усилие, они могли с легкостью запрыгнуть с места на второй этаж, или убить человека одним ударом нижней конечности. Обычно Тссай начинала поединок как раз с прыжка, уходя в сторону, одновременно ударяя ногой. Игорю пришлось изрядно помучиться, прежде чем он научился уворачиватся от таких ударов.
Зато верхние конечности были куда как слабее нижних. На руках ящера смог бы побороть даже десятилетний ребенок. Круговые удары, в которые вкладывался весь вес тела, вот пожалуй и все, как они могли применить в бою руки. Никаких блоков, лишь уходы, увертки, прыжки в сторону и вверх. Игорь анализировал и собирал данные. Шансов победить в рукопашной было мало. Ближний бой, короткие удары в нежное брюхо, ломающие захваты на кисти, вот пожалуй и все, что мог противопоставить ящеру человек. Защищающие шею пласты мышц лишали смысла удары и захваты, а до вытянутой морды и вовсе было сложно дотянуться.
Их схватки имели большой успех среди экипажа, все свободные от вахты моряки, едва заслышав о начале тренировок, собирались в девятом отсеке и получали море удовольствия от происходящего. Это в мужской природе, наслаждаться чужими поединками. И шум схватки порой прерывался шепотом ставящих на того, или иного бойца моряков. Он же тренировался по другой причине, ведь лучше всего узнаешь своего врага в бою, особенно в рукопашном. Схватка раскрывает истинный лик разумного существа, будь то человек, или тедау.
Игорь почти не видел Михненко, капитан, вместе с двумя электронщиками, не покладая рук перепрограммировал ракеты на новую цель. Что бы не показывали в фильмах, а система безопасности ядерного оружия во многом строиться на том, что весь экипаж вряд ли сойдет с ума одномоментно. Так что перенацелить ракеты было хоть и трудоемкой, но вполне решаемой задачей. И хотя точность боеголовок после такой кустарной переделки оставляла желать лучшего, количество вполне компенсировало разброс. Сорок с лишним двухсоткилотонных зарядов сметут с побережья Австралии высадившихся пришельцев. Скорее бы!
Несколько раз акустики слышали вдали шум винтов захваченных пришельцами кораблей, морские перевозки шли активно, доставляя на разбросанные по земному шару базы продовольствие и запчасти. Игорь видел, что каждый раз после доклада акустиков, Михненко буквально кусает губы, давя в себе желание засадить по врагу парой торпед. Да и сам он был бы рад такому повороту дела, но в нынешней миссии они любой ценой должны были оставаться незамеченными. Слишком высока ставка, что бы размениваться по мелочам. Вот потом, если им суждено будет вернуться живыми, они наверстают, и будут топить корабли, пока остается на борту хоть одна торпеда.
Экватор они пересекли так буднично, будто делали это каждый год, даже не устроив традиционного праздника, о котором Игорь читал в детстве. В боевом походе увы, оказалось не до этого, разве что Михненко на обеде в кают-кампании произнес небольшую речь, поздравив перворазников. Ожидавший большего Игорь, сначала даже почувствовал себя немного обделенным, но видя, как молчат другие, промолчал и сам.
Зато мыс Горн они обогнули в надводном положении, хоть и ночью, прячась от космического наблюдения. Игорь, вместе со всеми свободными от вахты выбрался на палубу. Море слегка штормило, место где встречаются два океана редко бывает абсолютно спокойным. Лодки шли, слегка покачиваясь на волнах, разделенные какой то сотней метров. На рубке второй лодки замигал ратьер, в условиях жесткого радиомолчания древний способ связи оставался единственным надежным и безопасным средством. Последние лет сорок на кораблях для таких целей применялись инфракрасные лампы, но на «Курске» за годы консервации вышли из строя все устройсьтва, поэтому пришлось семафорить по старинке, в видимом диапазоне. Игорь по трапу взобрался на рубку и обратился к Михненко.
- Что они говорят?
Сергей оторвался от бинокля.
- Ты разве не знаешь Морзе?
- Нет, откуда?
Михненко задумчиво протянул.
- Научить тебя, что ли?
- Нет смысла, Сергей Валерьевич.
- Ну на нет и суда нет. Мы корректируем курс, обмениваемся координатами стрельб, что бы не перекрыть сектора друг друга.
- Это надолго?
- Думаю за полчаса управимся. Держи бинокль, магистр, и смотри вон туда, знаменитое место, между прочим. Самый южный маяк на континенте, только разрушили его, сволочи.
Игорь взял протянутый бинокль и припал к окулярам. Африка темной массой выделялась на фоне ночного неба, и в свете южных звезд Игорь углядел торчащий из скалы иззубренный клык снесенного до половины маяка. До берега было километра два, но морской бинокль давал какое то совсем уж фантастическое увеличение и даже ночью Игорь сумел разглядеть отдельные валуны каменной кладки. Построенный еще в позапрошлом веке, маяк был рассчитан на века.
- Интересно, на кой черт они его снесли?
- Спроси у пленной, магистр.
Игорь, не отрываясь от бинокля, пробурчал.
- Вряд ли Тссай в курсе. Земля велика, а она отвечала за Балканы и юг России.
- Ты бы их с переводчиком хоть бы на палубу вывел, пусть подышат.
Михненко улыбался, а Игорь вдруг почувствовал глухое раздражение.
- Обойдутся! Я не собираюсь устраивать им увеселительный круиз, Сергей Валерьевич, пусть радуются тому, что до сих пор живы!
- Ну, хозяин, барин. Хочешь посмотреть на знаменитый астероид?
- Конечно!
Михненко указал на маленькое тусклое пятнышко возле Южного Креста.
- Вот он, зараза, виден только из южного полушария.
Прикладывая бинокль к глазам, Игорь пробормотал.
- Зато с него не видно наших земель.
Приближенный мощной оптикой, астероид стал напоминать уменьшенную вдвое Луну. Но все же увеличения не хватало, что бы разглядеть на его поверхности мелкие детали. Два темных пятна, вот и все, что Игорь сумел разобрать, до боли напрягая глаза.
- Охраняет их покой. Ну ничего, придет время, мы и на нем побываем. Побываем, как победители!
Он отдал Михненко бинокль, и больше не произнеся ни слова, спустился в лодку. Вид небесной твердыни разозлил его, напомнив о неравенстве сил. А Игорь привык злиться в одиночестве, злость не лучшее качество для лидера. Злость указывает на уязвимость.
Весь остаток пути Игорь провел у себя в каюте, выходя лишь поесть и немного размяться в спортивном уголке. И чем ближе подходили они к точке запуска, тем больше он становился раздражительным. Сейчас решалось столь многое, что во всеобщей нервозности не было ничего удивительного. Возможность одним ударом сравнять шансы дается нечасто, и от них сейчас зависело будущее всего человечества.
Тысячи факторов, на большинство из которых он не могли влиять. Никто не знал возможностей противоракетной системы пришельцев, а пленные не были специалистами в этой области. Ядерные боеголовки баллистических ракет прикрыты мощным защитным слоем, который предохраняет их при входе в атмосферу, но кто сказал, что он спасет их от лазерного пучка ПРО. Время подлета «гранитов» около четверти часа, их запуск гарантированно отследят с первых же секунд, и кто знает, сколько пришельцев сумеет ускользнуть из под удара? Михненко обещал точность боеголовок плюс минус пять километров, но вдруг подобной точности недостаточно для уничтожения цели? Слишком много вопросов. А еще, пленные ящеры могли соврать, показав на карте неправильные места размещения баз, и тогда, несмотря на мощность залпа, пришельцы отделаются легким испугом. Двести килотонн, это не полстамегатонная «Кузькина мать», которая выжигала все на сотню километров вокруг.
В день Д, Игорь с самого утра находился в центральном отсеке, не находя себе от волнения места. Изрядно волновались и остальные, в центральный отсек набились все не занятые на вахте, по молчаливому согласию, их решили не гнать из святая святых корабля. Моряки заслужили это право, те, кто с самой весны дышал затхлым воздухом выработавших ресурс регенераторов, должны были присутствовать при историческом моменте.
Помимо предпусковой подготовки, в торпедном отсеке сейчас закладывали в аппарат небольшой буй. Оранжевый корпус, снабженный системами самоуничтожения, нес в себе радиопередатчик и магнитофон на стальной проволоке. Способ перенацелить возможную месть тедау. Магнитная проволока содержала обращение на английском языке. От лица командования американского военного флота, ящерам предлагалось убираться с планеты. Пусть лучше ответный удар поразит и без того разрушенные военно-морские базы США, чем принесет страдания мирному населению истерзанной Евразии. А там и концы в воду, проработав полчаса, буй взорвется, унеся с собой в могилу маркировку производителя.
Игорь, стараясь не толкаться, пробрался к сидевшему перед баллистическим вычислителем Михненко. В тусклом зеленом свете монитора, капитан выглядел гораздо старше, чем обычно. Свет обрисовывал каждую морщинку, усталый изгиб рта и потускневшие, подернутые утомлением глаза. Последние несколько дней Сергей почти не спал, проверяя и перепроверяя введенные в боеголовки координаты.
Штурман нарушил тишину отсека.
- Мы в расчетной точке.

Предыдущая страница 25 Следующая страница


Нашествие 26

Михненко отреагировал немедленно.
- Приготовиться ко всплытию! Штурман, секстант в зубы и что бы через пять минут у меня были точные координаты нашего положения.
Игорь поинтересовался.
- Мы будем стрелять из надводного положения?
- Нет, пуск мы произведем с глубины.
- А зачем тогда всплывать посередь бела дня?
Михненко устало показал на карту.
- Для качественного выстрела мне необходимо знать наши точные координаты. Ракеты, магистр, вычисляют свою траекторию по начальной и конечной точке. Подробнее объяснить?
- Нет нужды, я понял.
Вот и слава богу! Сейчас мы всплывем, штурман даст мне координаты, и мы погрузимся опять, программировать боеголовки.
За переборкой зашумела вытесняемая сжатым воздухом вода, и пол ощутимо толкнул, как скоростной лифт, они всплывали. Игорь посмотрел на часы, до запланированного времени пуска, оставалось два с половиной часа. Время тянулось так медленно.
Штурман действительно управился за считанные минуты. Он с непостижимой для своего возраста ловкостью просочился между набившимися людьми и вскарабкавшись по лестнице, исчез в люке. Михненко, нахмурившись, следил за секундной стрелкой. Сейчас они представляли весьма заманчивую мишень, пленные высоко отзывались о своих системах космического слежения, хотя у Игоря и сложилось мнение, что они в значительной степени преувеличивают. Чем иначе можно было объяснить вольготное существование Сибирской республики?
Штурман скатился вниз, на отлете держа листки с расчетами, тут же за ним с лязгом закрылся люк, и повинуясь тут же поданной капитаном команде, лодка начала погружаться.
- Сергей Валерьевич, там облака, но плюс-минус милю я гарантирую.
- Отлично. Погружение на пятнадцать метров, поднять перископ!
Подал голос гидроакустик.
- Капитан, сообщение с «Воронежа», они уточнили координаты, начали процедуру программирования ракет. Готовность к пуску два часа.
- Постараемся от них не отстать.
Михненко застучал по клавишам баллистического компьютера. Игорь отошел в сторонку, стараясь не мешать ему в таком тонком деле. Время тянулось бесконечно долго, но понимая важность момента, экипаж стоял молча. Тишина прерывалась лишь бормотанием Михненко, да щелчками клавиатуры.
Он управился быстрее, уже через полтора часа откинувшись на спинку кресла и удовлетворенно разглядывая ряд индикаторов, отмечающих готовность ракет.
- Траектория введена. Вот уж не думал, что придется когда-нибудь этим заниматься.
Игорь оттеснил сгрудившихся вокруг пульта моряков.
- Готовы?
- Готовы. Акустик, передайте на «Воронеж», мы готовы к стрельбе.
- Передаю. - И через минуту. - Входящее сообщение, «Воронеж» к пуску готов.
Игорь толкнул ближайшего моряка в бок.
- Прикажи часовым, что бы привели пленных. Им будет полезно присутствовать при последнем дне владычества их расы!
Тедау привели быстро, словно ожидали подобного приказа. Ящеры заметно нервничали, Игорь уже научился различать их эмоции и сейчас с удовольствием наблюдал, как жмется к Младшей самке переводчица.
- Подведите их ближе и не спускайте глаз, чуть что, бейте на поражение! - он ласково улыбнулся ящерам. - Ваша раса обречена, и вы ненадолго переживете сородичей, мои чешуйчатые друзья.
- Тшеловек, ты ссамонатеян.
- Возможно, но это самонадеянность победителя. - он повернулся к Михненко. - Сергей Валерьевич, я хочу сам запустить ракеты.
Михненко указал на второй пульт, где в центре, под стеклянным колпаком тускло блестел уже вставленный пластиковый ключ.
- Одному не получиться, нужно вдвоем. Вы давайте на дублирующем, я на основном. По моей команде одновременно поворачиваем и молимся, что бы не было накладок. Лодка слишком долго пробыла в консервации.
Игорь прошел к резервному пульту и откинул крышку над ключом. Михненко же заканчивал последние приготовления к запуску.
- Погружение на тридцать метров.
- Есть погружение на тридцать.
- Дифферент ноль.
- Есть дифферент ноль.
- Открыть ракетные шахты!
- Шахты открыты. Контроль систем, зеленый.
Михненко утер вспотевший лоб и взялся за ключ.
- Дайте отсчет.
- Тридцать шесть, тридцать пять, тридцать четыре…
Игорь с гулко бьющимся в груди сердцем, вцепился в гладкую пластмассу ключа. Всего одно движение и таящаяся в лодке смерть с победным ревом вырвется наружу, вскипит океан, и огненные хвосты носителей взовьются и растворяться в голубеющем небе. Сорок три ракеты, сорок три мстителя, что призваны в мир расплатиться за миллионы смертей. Только бы они достигли целей!
- Четыре, три, два, один…
Михненко взревел.
- Пуск!
Они синхронно провернули ключи. Где то сзади сверху грохнуло, лодку ощутимо тряхнуло, на секунду мигнул свет, погрузив центральный отсек во тьму, но тут же вспыхнул снова. Толчки шли один за другим, ракеты выбрасывались из шахт с двухсекундными интервалами, быстрее нельзя, одновременного залпа мог не выдержать корпус лодки. И каждый раз мигал свет, дьявольским стробоскопом выхватывая из тьмы сосредоточенные лица моряков.
Снаружи, над поверхностью океана, это выглядело куда внушительнее. Вспухал огромный пузырь, прорывая пленку воды, наружу рвался контейнер с ракетой. Стартовый заряд подбрасывал его на высоту каких то пары метров, где он открывался и в клубах адского пламени из него с ревом, поначалу медленно, вырывалась серая туша баллистической ракеты.
И через пару секунд еще одна, и еще, и еще. Огненные столбы сначала возносились вертикально вверх, затем траектория начинала слегка изгибаться, носители ложились на боевой курс, им предстоял долгий путь до цели. Две тысячи восемьсот километров по прямой, и значительно больше по баллистической траектории, когда ракета возноситься за край атмосферы, и в окружении ложных целей, боеголовки несутся к земле.
Все кончилось за неполную минуту. Михненко, пристально наблюдающий, как вспыхивают означающие выход ракет из шахт огоньки, махнул рукой.
- Закрыть ракетные шахты! Погружение на четыреста метров, курс норд-вест, полный ход! Выпустить буй!
- Есть курс норд вест, полный ход.
Палуба ухнула вниз, лодка, заглатывая тонны соленой воды, погружалась быстрее скоростного лифта. Запуск скорее всего засекли и оставаться в опасном районе было равносильно самоубийству. Люди не имели ни малейшего понятия о имеющихся у пришельцах противолодочных средствах и не имели ни малейшего желания испытывать их на своей шкуре.
- Четыреста метров! Мы легли на курс.
- Акустик, что с «Воронежем»?
- Погружается вслед за нами, дистанция восемьсот метров. Внимание! Судя по звукам, у них не закрыта одна из ракетных шахт!
Михненко выругался. Незакрытая шахта, помимо шума, означала еще и снижение скорости. Не намного, но в текущих обстоятельствах, это могло стать критичным.
- Акустик, внимательно следить за обстановкой!
Лодки на полной скорости уходили из района, куда мстительные ящеры могли нанести ответный удар. Над морем стелился белый белый, густой дым сгоревшего ракетного топлива. Ярко-оранжевая капсула буя, качалась среди легкой зыби, потревоженного стартами океана и вопила на всех диапазонах:
- Правительство Соединенных Штатов Америки обращается к пришельцам! Вы, принесшие столько боли и разрушений, вы будете уничтожены! Это лишь первый из ударов мести, и мы не остановимся, пока последний из вас не превратиться в пепел! Боже, храни Америку!

Глава 23

… Из множества случайностей сплетена нить этого мира, и никто не в силах учесть все факторы. Разум пасует перед случайностью, забывая, что всякая случайность, не более чем видимая часть цепочки переплетенных закономерностей. И поскольку разум бессилен, то слушай свою интуицию, она точнее ориентируется в океане хаоса…
Отрывок из Наставления Основателя
Едва из воды поднялись огненные столбы ракетных стартов, их засекли почти мгновенно, и в первое время, пока еще не вырисовалась полетная траектория, среди самок Гнездовья Силы царила настоящая паника. Сестры Битвы приблизительно оценив мощность стартовавших боеголовок, пришли в настоящий ужас. По всему выходило, что перехватить все ракеты они не успевают. Среди трофеев им попадались ядерные боеголовки подобного класса, и все расчеты показывали, что мощности стандартных систем ПВО недостаточно для гарантированного поражения забронированной боевой части баллистической ракеты.
Дежурные экипажи аэрокосмических истребителей, что давно уже не участвовали в настоящих боевых столкновениях, спешно подняли по тревоге. У огневых систем АКИ, мощности хватало с избытком, но даже по самым утешительным прогнозам, дежурные истребители успевали перехватить не более трети ракет. Слишком расслабились новые повелители планеты, решив, что сломали хребет человечества, понадеявшись на полную ликвидацию ядерных арсеналов. Атаки ждали в первый год, существовала угроза и на второй, но на десятый, после того, как были прочесаны все известные арсеналы, ящеры растерялись.
На цветущем острове взревели сирены предельной опасности, из под удара спешно выводили драгоценные орбитальные челноки и руководство, что же касается населения… Население не успевали спасти в любом случае, и метались среди зеленых холмов новой родины чешуйчатые обитатели. Метались и ждали сошествия смерти с небес. Принесшие боль, они готовились умереть в муках.
Экранизация романа «Рассеявший Тьму»
Выпущен в честь трехсотой годовщины победы.
В роли капитан-лейтенанта Михненко - Уильям Беллоу
Еще не успела улечься радость от случившегося, как загрохотали выстрелы. Игорь подскочил, ошеломленный беспрецедентными на корабле звуками, а на центральный пост вбежал окровавленный матрос, один из часовых.
- Капитан, беда!
Михненко прекрасно владел собой, на враз окаменевшем лице не проскочило ни единой эмоции, что явно бушевали внутри. Голос его оставался все таким же ровным и спокойным.
- В чем дело, Юров?
- Пленные взбесились! Напали на охрану с голыми руками, Сергеев убит, меня зацепили, вот. - Голос его прерывался, бледность все сильнее и сильнее заливала испачканное кровью лицо.
Тут вспылил даже невозмутимый Михненко.
- Идиоты, каким образом они сумели завладеть оружием?! Растяпы, вашу мать!
Матрос побледнел еще сильнее, прижимая рукой кровоточащую рану на предплечье.
- Та, которая старшая, она у Сергеева из кобуры пистолет выхватила, меня в руку ранила, потом Витьку, наповал.
- Почему ты не стрелял?
- Так у нее же пистолет!
- У тебя тоже был пистолет, Юров! Что случилось дальше?
Матрос сглотнул. Офицеры на мостике ждали объяснений.
- Тссай подошла к переводчице, что-то ей сказала, и та сама подставила голову под пулю. Ну а потом старшая застрелилась, а перед этим назвала нас идиотами.
Игорь вышел вперед.
- Что она сказала? Дословно!
- Идиоты, вы недостойны величия. По русски, только с диким акцентом.
Михненко, глядя мимо проштрафившегося часового, коротко приказал.
- Под арест! - затем смягчившись, добавил. - Отправьте к этому олуху медика.
Все это давало пищу для размышлений. Самоубийство ящеров Игорю было непонятно. Единственным разумным объяснением было раскаяние от предательства, но отчего то в него верилось с трудом. Те, кто легко соглашаются на предательство, не склонны кончать с собой, они слишком сильно любят жизнь. И даже чуждая психология не оправдание, законы логики едины во всей вселенной.
Всего одна случайность, о которой Игорь узнал лишь спустя восемь месяцев, вернувшись в Сибирь. Там же, Тюмени, он выяснил, что до ученых не сумели довести ни единой живой самки, все они были убиты при попытке бунта, или покончили с собой через три недели после отплытия лодок. И лишь впоследствии, на переговорах был пролит свет на эту историю. Выходило, точно Тссай, которая немного разбиралась в земных реалиях, поняла, что, несмотря на приложенные усилия, у людей все еще сохранилось ядерное оружие. Благодаря этому, вопрос о месторасположении зоны высадки не застал ее врасплох, и они сумели договориться заранее. Анализ морских путей выявил точку, откуда расходились транспортные корабли пришельцев. В Австралии никогда не высаживались ящеры, их главная база располагалась в тысячах километров западнее, на Мадагаскаре. Удобный, большой остров, достаточный для пяти миллионов существ, и в тоже время не столь большой, как материк. Удобно жить, и удобно оборонять, он мог бы понять это сразу. Ошибка Игоря заключалась в том, что удостоверившись в совпадении ответов, он не стал ждать до следующей операции и до новых пленных. Стремление быстрее закончить войну сыграло с ним злую шутку. Больше ядерного оружия у них не было. Но все это лежало в будущем, а пока он возвращался обратно, возвращался с победой, неся надежду своим соплеменникам. Впрочем, еще не зная о том, подарок людям он преподнес.
К месту запуска ящеры стянули все имеющиеся в том регионе силы. Но океан велик, и путей отхода в нем бесчисленное множество, попробуй угадай по какому маршруту проложит курс штурман. К тому же радиоперехват подаваемых буем сигналов заставил основное внимание сконцентрировать на путях возвращения в Северную Америку. Дни и ночи, висящие на низких орбитах спутники пялились в Тихий океан, но так никого и не высмотрели. Лодки прорвались из стягивающегося кольца блокады. Операция удалась?
Обратный путь промелькнул незаметно, и в середине осени две тысячи шестого года, Игорь, одиноким путником вернулся к обугленным останкам своего дома. На месте сожженного три года назад поселка, сейчас осталось лишь заросшее травой пепелище. Теперь люди предпочитали селиться в лесах, густыми кронами маскируя свои жилища. Поселок же стоял на берегу озера, окруженный с двух сторон полями, открытый, как на ладони. Заброшенное и никому не нужное пепелище, на котором еще не скоро зарастут старые ожоги. Опаленные рубцы на теле планеты, почти такие же, как остались в душе Игоря.
Он постоял немного у почерневших бревен, что когда то были стенами и молча, все так же не спеша, пошел в сторону леса. Знакомая тропка, десять лет назад он возвращался по ней с патрулирования, еще такой юный и полный сил. Десять лет назад, а казалось, все произошло вчера, или наоборот, десять миллионов лет назад. Все изменилось в этом мире, изменился вместе с миром и он. Зачем?
Ярко светило солнце, вопреки обычной питерской погоде уже пятый день не было дождей. Свежий, слегка отдающий близкими заморозками воздух был напоен лесными запахами и запоздалым птичьим гомоном. Заканчивалось бабье лето. Вот и знакомый, пригорок, две корабельные сосны, что растут у самого среза обрыва, место, где он впервые увидел свою Танечку. И место где они встретились в последний раз. Могилки уже оплыли под постоянными осенними дождями, его слишком долго не было здесь, некому было ухаживать, некому было любить.
Игорь остановился у самых холмиков, опустился на колени и обнял успевший потемнеть от времени деревянный крест.
- Ну здравствуйте мои родные. Я отомстил за вас!

Эпилог

На пятый день после запуска ракет, уцелевшие радиоприемники приняли передачу на всех основных языках планеты. Людей приглашали на мирные переговоры. Зеленое гнездовье, ученые и философы тедау всегда были против силового решения конфликта, но ведущая роль тогда все же принадлежала гнездовью Коричневому. Ядерный удар поменял отношение и к людям и к конфликту. Не знавшие на своей материнской планете глобальных войн, ящеры оказались психологически не готовы к применению оружия массового поражения. Да, не пострадав от удара, они могли продолжать войну, и тогда шансы на победу у человечества становились зыбки и ненадежны. Все таки контроль над околопланетным пространством - решающий козырь. Но сам факт применения разумными ядерного оружия на планете, на их единственной планете, выбил ящеров из колеи. Лишившись изначального мира, более всего на свете они боялись потерять новообретенный приют. И этот страх оказался выше величия расы, ибо нет величия, если нет больше тех, кто велик.
А правительства человеческой расы? Они приняли предложение о мире с огромной радостью и облегчением. Сильно ошибается тот, кто считает, будто люди мстительны. Мстить может конкретный человек, социум более склонен прощать. Ведь собственно сами пришельцы убили очень малый процент людей, куда больше погибли от междоусобиц, голода и эпидемий. И люди погибали преимущественно от руки человека, нежели от тедау. Так кому мстить?
Переговоры, прошедшие в уцелевшем Баден-Бадене, собрали за столом представителей всех крупных анклавов. Русские, китайцы, скандинавы, даже несколько представителей ЮАР, они встретились весной две тысячи восьмого года, и напротив них сидели столь же разнообразные по окраске представители иной цивилизации. Ведь при всех внешних отличиях у разумных гораздо больше общего, чем кажется на первый взгляд. Нужно лишь перестать считать себя эталоном вселенной. У вселенной много эталонов.
Мир был подписан. Обе стороны устали от войны, и не видели иного пути для спасения своих рас.
Орден договора не признал, фактически оставшись в состоянии войны. Сразу же после объявления мира, он перешел на нелегальное положение, спрятав свои базы в глуши сибирской тайги. Тогда это было просто, людям, опьяненным долгожданным миром не было дела до горсти безумцев, что предпочли войну мирной жизни. А Орден продолжал готовиться к будущим сражениям, тем, что предстояли человечеству в жестоких глубина космоса. На четыреста лет он исчез из поля зрения большинства людей. Его время еще не пришло. Его время, это время боли и огня, он та гиря, что будучи брошенной на весы войны, изменяет равновесие. В мирной жизни ему нет места. Поэтому давайте оставим Орден в покое на эти долгие четыре сотни лет.

***

Большая Сетевая Энциклопедия. 2253 год.
Постоянный сетевой адрес: БСЭ.сибирь
Запрос: Тедау реферат.
Выдержки из статьи.
Тедау (звуковое самоназвание - тетхау):
Крупные разумные теплокровные рептилии, двуполое размножение, яйцекладущие, развитая культура, условный матриархат…
…Тедау наиболее близки к земным игуанам. Они имеют псевдобинокулярное зрение, спектрально сходное с человеческим, расширенное в ультрафиолетовую область. Хвост рудиментарный, две ноги. Верхние конечности относительно слабые со значительной точностью движений. Пальцев на лапах четыре, за счет двух противостоящих пальцев, охват предмета - практически шаровой. Имеются неубирающиеся когти, весьма опасные в рукопашном бою, и не мешающие мелкой моторике. Тело неплохо защищено кольцевыми мышцами, грудина срастается высоко. Плавающих ребер у них на два больше. Живот остается слабым местом как у самок так и у самцов. Трехсуставная нога дает гораздо больший толчковый импульс, отчего высота прыжка с места может достигать трех - четырех метров при стандартной гравитации. Жабры есть у всех тедау, но если у самок они почти заросли и не позволяют им долгое время оставаться под водой, то у самцов сохранились и вполне дееспособны. Внешне отличие самца в том, что он выше ростом, более худощав и имеет рудиментарный гребень, проходящий по всей спине от низа холки до кончика хвоста. Кожа тонкая и чувствительная, чешуя слобовыраженная. Подкожный слой жира очень тонкий. В целом тедау крайне опасен в ближнем бою. Срок жизни разный, но варьируется в пределах от семидесяти до ста пятидесяти стандартных земных лет…
…История расы тедау, согласно их письменным источникам, насчитывает примерно шесть тысяч лет. Особенностью их социальной структуры можно считать тот факт, что они так и не пришли к формированию парной семьи, оставшись на стадии родовой семьи-общины, которая была и остается нижней ячейкой их общества. Ранние государственные образования оказались похожи на племенные союзы Земли, чему можно найти несколько причин: во первых - большое количество естественных врагов, во вторых - компромиссный характер взаимоотношений даже и между полами, в третьих - значительные резервы кормящего ландшафта. Понятия "рабство" или "тирания" у тедау просто не существует ни в одной из языковых субструктур. Доминанта - вот, пожалуй, единственный близкий по смыслу термин. Самки, откладывая яйца в песчаных гнездах на берегу, прибегали к помощи самцов, самцы - добывая пищу под водой - задействовали иногда самок, процесс осеменения самок проходил под водой - что крайне затрудняет само возникновение преимущественного социального статуса одного из полов. Так что обширный раздел человеческой культуры, посвященный взаимоотношениям полов, вызвал у тедау глубочайшее недоумение. С другой стороны эмоциональная связь в группе-общине у тедау весьма велика - для самки все самцы своей группы весьма дороги, для самца - самки. Пример - атака базы тедау группой боевых пловцов-людей. Сразу после перемирия тедау сообщили об обстоятельствах гибели каждого из них, время и точные места нахождения тел…
…Различные типы разума у самок и самцов. Если самки тедау весьма близки к человеку по используемым логическим конструкциям и доминантному способу мышления, то самцы представляют собой аналог земных дельфинов, то есть воспринимают мир не через ментальную, а через психофизическую сферу…
…Тедау так и остались привязанными физиологически к двум средам, что во многом было обусловлено пищевой цепочкой их родины. Выйти на сушу полностью в отличие от людей они так и не смогли…
…Согласно выводам некоторых антропологов, человек также вышел из воды и разум у него зародился как раз на границе двух сред. За это говорит хотя бы тот факт, что роды женщин в воду проходят как правило гораздо менее болезненно, ребенок в первые месяцы жизни рефлекторно плавает, а сфинктеры в горле не дают воде попасть в легкие, даже если рот открыт. За весь первый год развития для ребенка характерны движения гидроневесомости, тогда как на суше он чувствует себя существенно хуже, лишенный способности к эффективному передвижению и пространственной ориентации. Даже ходить дети легче учатся в воде, которая первое время помогает им держать равновесие в вертикальном положении тела. Разум же возник, как ответ на необходимость действовать и ориентироваться в двух весьма непохожих друг на друга средах, а главное на их границе, что привело к построению сложных поведенческих структур…
…Что в дальнейшем привело к неверной оценке человечества расой тедау. В частности, к выводу о быстрой естественной деградации человечества как вида после разрушения техногенной среды обитания. Руководствуясь собственным историческим опытом, тедау недооценили уровень приспособляемости людей. Косвенным признаком "ксеноморфизма" тедау является и то, что ни один истребитель или штурмовая киберсистема в момент первой атаки не сделал ни одного выстрела по прудам, пляжам и закрытым бассейнам в подвергшихся атаке населенных пунктах. Они не желали убивать детей! И хотя данные об ином способе воспроизводства имелись, должное внимание им не уделили. Сами тедау привыкли к минимальному сезонному колебанию температур, незамерзающим теплым морям и значительным площадям материковых шельфов с малыми глубинами. Захватив более или менее оптимальную для себя территорию, они на какое то время прекратили атаки людских поселений, считая что природа доделает за них остальное…
…Естественные враги первобытных тедау на материнской планете - водяные змей, крупные птицы и млекопитающие из семейства кошачьих. Все три врага весьма опасны, а последние двое вдобавок не брезговали и их яйцами. По их историческим хроникам даже после изобретения огнестрельного оружия нередки были случаи нападений млекопитающих на одиночных особей. "Естественный враг" в их культуре подразумевает безусловную угрозу, и желательное, но вовсе не обязательное уничтожение. С другой стороны он - не всегда агрессор, иногда выступая и как защитник. Тотемные знаки кланов, субъектов одного Гнездовья, наряду с геометрическими фигурами, и цветовыми сочетаниями, включают в себя и стилизованное изображение этих трех существ. Наибольшим уважением пользовались "кошки". Приручить их тедау не смогли, но использовали в качестве образца для создания своих охранных и вспомогательных киберсистем, модифицированных перед нападением в наземные штурмовые и патрульные машин…
…Даже когда тедау окончательно захватили контроль над своей планетой и исследовали всю доступную им территорию, включая часть океанского дна, истребления "естественных врагов" не произошло. Они лишь вытеснили их за пределы "сферы комфортного обитания", что позволяет с уверенностью утверждать - понятие геноцида также не входило в круг известных им понятий. Ни о каких "мировых войнах" речь в их истории даже не шла. Конкуренция между родами и кланами периодически выливалась в конфликты, а иногда и в войны, но все они были крайне непродолжительны и решались чаще всего обусловленным парным или групповым поединком с различным исходом, который был заранее оговорен. Война на уничтожение или изматывание также была им не понятна, однако в пределах своих правил они очень высоко развили и боевое искусство, и тактико-стратегические схемы действий как небольших, так и значительных по численности боевых подразделений…
Для получения более полного доступа к информации вы должны зарегистрироваться!
Регистрация Вход

***

Теперь, годы спустя, я часто спрашиваю себя, а могло ли все случиться иначе? Если бы тедау все же решили вместо войны пойти на переговоры. Ведь до вторжения уровень ксенофобии в нашем обществе был потрясающе низок, подсознательно мы ждали не врагов, но братьев по разуму. Или старшие самки Коричневого гнездовья правы, и участью их тогда стало бы медленное умирание в резервациях, пусть не сразу, пусть через несколько сотен лет? Не знаю. В любом случае, сделанного уже не вернуть.
Ядерный удар не прошел даром, пусть даже мы избрали не ту цель. Отчасти мне жаль бедных аборигенов Австралии, но утешает мысль, что они погибли за будущее всего человечества. Философия тедау, как оказалось не приемлет оружия массового поражения, факт его применения на поверхности живого мира привел их в шоковое состояние. Они поняли, что мы не остановимся ни перед чем, лишь бы победить в этой войне. Ведь если суждено умереть, так и враги не должны воспользоваться плодами победы. В этом суть человека. И чужие дрогнули!
Помню, когда я вернулся в Сибирь и мне сообщили о прошедших переговорах, я был в ярости. Победа ускользала из рук, ведь мы могли, пусть и ценой неимоверных жертв, но все же сломить ход войны в свою пользу. Тогда я был ослеплен своей ненавистью, и не видел перспектив мирного сосуществования. Ведь уничтожь мы тедау, и помимо жертв, общество получит негативный императив - чужие враги по определению. Да, они враги, но обыватель так думать не обязан, это ухудшит выживаемость расы. Торговля и обмен знаниями лучше, чем война на уничтожение только от того, что они не похожи на тебя. Помнить будет лишь горстка тех, кто следит. Орден возьмет на себя контроль за чужими. Мы не признали мирного договора, но понимаем, что, уничтожив ящеров, следующими на очереди были бы мы. При отсутствии внешнего врага правительства не станут терпеть неподконтрольную организацию. Сейчас же поток тайной помощи идет со всего мира. Наши ряды растут. И это второй выигрыш от заключения мира.
Коричневое гнездовье также не приняло договора. Африка стала их новым гнездом, и чувствую, что добивать очаги их сопротивления мы будем еще долгие годы. Но эта война идет далеко, наши дома в безопасности, а воевать всегда предпочтительнее на чужой территории.
Увы, эта война идет уже без меня. Возраст берет свое, в шестьдесят лет не очень то побегаешь с пулеметом. Все тяжелее вести дела, руководить огромной и разветвленной организацией, в которую превратился мой Орден. Орден Хранителей Человечества. Мы вечно будем стоять на страже интересов расы. Я счастлив и горд тем, что именно мне суждено было стоять у истоков Ордена. Жизнь прожита не зря, факел моей судьбы примут другие. Тьма не должна повториться!
Отрывок из личного дневника Основателя.
Центральный Архив Ордена.
Игорь Викторович Денисов умер от старости в возрасте девяноста двух лет. Подвергшаяся ядерному удару Австралия вновь была заселена лишь через десять поколений, когда уровень радиации снизился до приемлемых значений. Война, продлившаяся больше столетия, получила название Века Тьмы. Мы будем вечно помнить этот урок…
Поэтому и говорится: если знаешь его и знаешь себя,
Сражайся хоть сто раз, опасности не будет; если знаешь
себя, а его не знаешь, один раз победишь, другой раз
потерпишь поражение; если не знаешь ни себя, ни его,
каждый раз, когда будешь сражаться, будешь терпеть
поражение.
III/9 "Сунь-цзы"
Вологда
Март 2006 года
В книге использованы стихотворения Н. Гумилева и Б. Пастернака.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 5)
    • Глава 8 (Страница 8)
    • Глава 9 (Страница 9)
    • Глава 10 (Страница 10)
    • Глава 11 (Страница 11)
    • Глава 12 (Страница 12)
    • Глава 13 (Страница 14)
    • Глава 14 (Страница 15)
    • Глава 15 (Страница 16)
    • Глава 16 (Страница 17)
    • Глава 17 (Страница 18)
    • Глава 18 (Страница 19)
    • Глава 19 (Страница 20)
    • Глава 20 (Страница 23)
    • Глава 21 (Страница 24)
    • Глава 22 (Страница 25)
    • Глава 23 (Страница 26)
  • Эпилог (Страница 26)


Александр Воробьев

Нашествие

 Читать книгу

Аннотация

Иногда просто не остается выбора и вместо мирных речей начинают говорить пушки. Это история войны на уничтожение, к которой не оказалась готова ни одна из сторон. Это история создания Ордена, просуществовавшего более тысячи лет. Это история о том, как любовь может стать топливом для вечной ненависти.

Содержание

Создание книги: D_Shag
Программа: ChmBookCreator
Файл взят с http://fenzin.org/
Над дизайном работали: Spider, Elfin, Angel