Александр Важин - Год Героя

1 Александр Важин

Один из первых осенних дней подходил к концу. Жаркое еще солнце начало медленно опускаться за невысокие горы, пологие вершины которых вырисовывались невдалеке. Две небольшие горные цепи с двух сторон очерчивали большую, слегка вытянутую долину, сейчас напоминавшую муравейник. Множество маленьких фигурок копошилось в этой долине, на которую горная гряда начала отбрасывать длинные тени.
...Две армии сошлись здесь в решающей битве. И старые горы, много повидавшие на своем длинном веку, были безмолвными свидетелями происходящего. Они равнодушно наблюдали тусклый блеск окровавленного оружия в лучах заходящего солнца, серебристое мерцание доспехов диковинных воинов, груды раненых и погибших. И хотя ветер к вечеру утих, звон клинков, грохот доспехов и боевые выкрики сражающихся разносились на много километров вокруг. Казалось, вся окружающая местность вибрирует, все детали окружающего пейзажа пропитаны звуками сшибающейся стали и прерывистым грохотом.
Пыль, поднятая десятками тысяч конечностей с пересохшей земли, клубилась над головами людей, которые сражались бок о бок с воинами нечеловеческого облика.
Ни одна из сторон не могла склонить перевес на свою сторону. И неясно было пока, кто же выйдет победителем из этой сечи, сколько же еще тел упадут сегодня на растрескавшуюся, уже давно не орошаемую дождем землю. Хотя сегодня потоки крови обильно пропитали почву, напоив пересохший грунт...

ЗДЕСЬ

Внезапно проснувшись, Алексей еще несколько минут не мог сообразить, где он находится. Дрожали руки, першило в горле, и сердце выбивало в груди частую дробь. И только легкое покачивание, шелест волн да простыня под голым телом через какое-то время вернули сознание и ощущение пространства.
Ночное наваждение снова повторилось с той же отчетливостью, слишком яркой для обычного сновидения. Уж очень часто стал сниться ему в последнее время этот странный сон.
Подобрав скомканное одеяло с пола каюты, Алексей посмотрел в иллюминатор. Ночная мгла уже начинала рассеиваться, но солнце еще не взошло. Спать больше не хотелось, а вставать было рано. Откинувшись на спинку кровати и заложив руки за голову, он принялся строить планы на сегодняшний день. В каком порту у них сегодня остановка? Вроде бы в Ницце.
Но привычные мысли снова заполонили голову. Опять начал вспоминать свою жизнь, за двадцать восемь лет которой он так и не смог постичь ее высшего смысла. Словно кадры из кино замелькали на внутреннем экране сознания.

***

...Он уже начал захлебываться, когда чьи-то сильные руки подхватили его и начали вытаскивать на берег. Когда он ушел под воду, в одежде, да еще сверху его накрыло деревянной лоханью, служившей «пиратским фрегатом», при этом больно долбанув по башке, к счастью, рядом оказался рыбак, который и вытащил десятилетнего мальчишку из реки...
Ах, деревенское детство. Лес, река, гуси на обочине. В ту беззаботную пору постоянная тяга к познанию нового приводила к появлению очередных шишек на лбу, но это отнюдь не было препятствием для изучения окружающего мира.
С другом Сашкой они излазили все окрестности, иногда надолго пропадая со двора. За что потом перепадало от родителей. Перед глазами их обеспокоенные лица, когда Лешу с Шурой обнаружили в собственноручно построенном «индейском» вигваме. Тогда они убежали из дому, когда их «несправедливо» наказали за какую-то проказу, и три дня жили в лесу. Пока их таки не нашли перепуганные родители.
Вообще-то они доставляли много хлопот родителям своей неуемной тягой к новым познаниям. В их «подпольной лаборатории» в старом сарае они постоянно экспериментировали с различными веществами и материалами, сверяясь с учебником химии да с журналом «Юный химик». Время от времени кто-то из них обжигал себе руки кислотой или что-то громко взрывалось. Что плохо сказывалось на состоянии нервной системы Мухтара, чья будка, по несчастью для него, стояла рядом со злополучным сараем.
...Вот и так полуоглохшие от грохота уши режет истеричный визг перепуганного пса, когда после очередного «эксперимента» сарай разнесло в щепки. По счастью, «экспериментаторы» на пару минут вышли во двор попинать мяч, пока реактив «закипит».
Эх, какие только дела они не творили с Саньком. Сколько же лет он не видел друга детства? Восемь? Или уже десять?
...А вот он на белом коне спасает прекрасную принцессу от злого дракона. Или покоряет свирепых туземцев на далеких островах. А на необъятных просторах космоса не дает спуску космическим пиратам-негодяям...
Подростковые фантазии, навеянные книгами, заполоняли голову, особенно во время скучных уроков по математике. И часто стервозная училка выставляла нерадивого ученика из класса, когда он, замечтавшись, не сразу реагировал на тот факт, что его вызывают к доске.
Да, читал он тогда запоем. Фантастику, приключения, классику, современных авторов, сказки, стихи. Особенно нравилась литература по военной истории. К седьмому классу в сельской библиотеке были перечитаны все книги. И с тех пор на вопрос «Что тебе подарить?» неизменно отвечал: «Что-нить новенькое. Почитать».
А потом понеслось... Пьяные драки на дискотеках и групповые «разборки» во время учебы в ПТУ.
...Табель на проходной в восемь тридцать сдал - табель в семнадцать ноль-ноль забрал. Начало трудовой деятельности. Завод, бригада, жизнь от зарплаты до аванса...
...Небо распахнулось вширь, и в лицо ударил плотный, почти белый воздушный поток. Воздух с такой скоростью проносился мимо, что казалось, его даже можно пощупать. «Пятьсот один, пятьсот два, пятьсот три. Кольцо!» Засвистели, разворачиваясь, стропы и над головой расцвел белый купол...
Это был первый прыжок с парашютом. Как ни странно, но страха почти не было. И он без колебаний, не дожидаясь ободряющего пинка прапорщика-инструктора, шагнул в пропасть люка. «И покорился небу голубому». А были и те, которые так и не переступили эту черту и были переведены в другие части. Где служба поспокойнее...
У него была возможность откупиться, но он всё же пошел в армию. Захотелось стать настоящим мужчиной. В то время как большинство его друзей поступили в институты, он тягал автомат в карауле и бегал марш-броски.
Два года, отданные воздушно-десантным войскам, многому научили, в особенности терпению и выдержке. Постоянно вспоминается прапорщик Витько, который повторял им во время дикой физухи: «Вы - десантники, а для десантника слова «невозможно» нет».
Но овеянная романтикой голубых беретов служба пришлась на трудное начало 90-х, когда в армии, как и во всей стране, царил полнейший бардак. Так что в их бригаде иногда не было даже продуктов для нормального питания солдат. В такие дни перебивались сухарями и солониной со склада НЗ. И это было «элитное» подразделение, в котором часто не было бензина для выезда на стрельбы.
По счастью, его миновала участь попасть в одну из многочисленных тогда «горячих точек».
...Пиво, разведенное с водкой, в бутылках из-под кока-колы. Таким образом его можно было пить прямо на лекции. И навевающее тоску унылое бубнение лектора по социологии уже становится даже забавным. Главное, потом вести себя прилично и преданно смотреть в глаза преподу. Этому он научился у таких же оболтусов-студентов, каким был сам...
Армия привила стойкое отвращение к физическим нагрузкам и, поскольку всегда интересовали тайны живого мира, он поступил в Университет на факультет биологии. Где пять лет провалял дурака, ведя разгульную жизнь: общага, пиво, девчата, преферанс.
...А вот здоровья осталось всего тридцать процентов. Но на этом уровне все аптечки уже подобраны, так что нужно прорываться с тем, что есть. Вылететь из-за угла и долбануть «шотганом» по очередному подземельному монстру. «Дум», «Квейк», «Хафлайф» и другие стрелялки стали привычным развлечением после работы, ради чего они оставались в офисе до полуночи. Сисадмин настраивал «сетку» и понеслась... Потом, правда, мужчины-сотрудники в дверные проемы заходили очень осторожно и в основном боком. А вдруг за ними притаилась жуткая когтистая тварь?..
Кроме «стрелялок», были еще «Герои меча и магии», «Варкрафт» и другие стратегии, где доводилось водить в сражения целые армии. И могучий Алексей, повелитель фэнтезийного царства, победоносно шествовал со своим войском по карте, завоевывая всё новые и новые земли...
Получив диплом и не найдя подходящей работы по специальности, он устроился на неинтересную, но приносящую достаточные деньги работу. Пять лет было потрачено впустую, работа по сердцу не могла обеспечить существование в большом городе.
Сидячая, напряженная и неинтересная работа отнимала силы и отбивала всякую охоту веселиться в свободное время. Забросил занятия спортом. А ведь раньше занимался карате, играл в волейбол, был кандидатом в мастера спорта по настольному теннису.
Так и жил какое-то время. От недели до недели. Без всякой цели в жизни. Не было никакого желания дерзать и стремиться через тернии к звездам. Мало с кем общался из приятелей, разве что иногда собирались попить пивка, поболтать «за жисть». Да, все друзья теперь уж давно попереженились и их почти невозможно собрать на ночную партию в преферанс. Для них теперь главными в жизни стали машина, новая стенка в прихожую, протекающий бачок, памперсы...
Юношеские мечты о богатстве, славе и успехе остались нереализованными. Возможно, именно терзания по этому поводу и стали причиной непонятных болезней, которые вдруг одна за другой стали появляться у него.
...Протяжный звук «Мм-мм-мм-мм-мм...» до опупения - и откроется сердечная чакра. Мантры, медитации, аутотренинг, НЛП, Синтон, Норбеков, Леви и тэ дэ, и тэ пэ...
Пытаясь найти выход из замкнутого круга душевных терзаний и болезней, увлекся психологией и эзотерикой, различными духовными практиками, занялся саморазвитием. Много читал литературы подобного рода, ходил по разным сектам. Где ничего стоящего не нашел. В конце концов, он пришел к выводу, что все древние учения и современные «уникальные» авторские системы саморазвития на самом деле схожи и вертятся вокруг одного и того же, только называются по-разному. Кто называл это «магией», кто «Божественным даром», кто-то «скрытыми возможностями человека», а кто просто «психологией». Но суть от этого не менялась. Теперь только оставалось постичь эту сущность.
...«Овладеть искусством меча означает познать мир и себя», - так сказал когда-то великий японский мастер меча Миямото Мусаси. Сознание повторяло эту заповедь тогда, когда словно налитые свинцом дрожащие руки отказывались служить. После пятисотого повторения одного-единственного рубящего удара деревянным мечом. Но нужно сделать еще одно движение. Потом еще. И еще. Ты - можешь!..
Однажды приятель затащил в зал, посмотреть на тренировку по кендо, где он был поражен мастерством фехтования катаной. Правда, на тренировках упражнялись с бокенами - деревянными аналогами самурайского меча. Сразу же записался в немногочисленную секцию, где начал постигать премудрости обращения с катаной. И, часами отрабатывая одно движение с мечом, он стремился развить дух, ощущая всем телом каждую секунду времени. Через практику владения мечом он постигал возможности собственного тела и духа.
...Недоуменные лица сотрудников в офисе, когда весной длинные рукава рубашки перестали укрывать руки и футболка открыла постоянно синие, сбитые в кровь руки, предплечья и локти. Это они еще не видели, что творится на коленях и на спине! Ну никак не давался поначалу прыжок с кувырком на жестком асфальте! И даже десантная практика не помогала. А еще поначалу в голове не укладывалось, что нет жестких блоков, да и приемов как таковых вообще нет. И если создать правильную биомеханическую конструкцию, то чем больше силы прилагает противник, тем легче им управлять...
Снова начал поддерживать физическую форму, позабыл про болезни. Последние несколько лет наряду с кендо активно занимался по системе Кадочникова. О которой впервые услышал еще до армии, лет в семнадцать. Но воочию смог познакомиться с ней лишь восемь лет спустя.
Многие знали эту систему как русский стиль рукопашного боя. Но собственно рукопашный бой был всего лишь частью системы Кадочникова. Главное же в ней - это знание о том, как выжить. Выжить в любых условиях, используя все возможности человеческого тела и разума, чтобы уцелеть. Именно поэтому она и называлась «Система». Система Кадочникова или просто - СК. «Вы должны много знать. И уметь не только выйти победителем из схватки с врагом. Вы должны учиться преодолевать голод и болезни, выживать в любых условиях, всегда уметь найти дорогу, выбраться к своим и донести раненого живым...» - говорил им Игорь, инструктор Системы.
На тренировки ходил с большим удовольствием, с трудом выкраивая время для этого. Но старался не пропускать ни одного занятия. Хотя сначала и саднило тело от синяков и ушибов. Ведь занятия в основном проводились не в уютном зале, а на улице, и зачастую - на жестком асфальте. Который по прошествии времени стал привычным и безопасным.
Но не только это привлекало его в СК. Система была направлена на разностороннее развитие личности, а не только умения бить морду ближнему и выживать в экстремальных ситуациях. Самое же главное, что он приобрел за время занятий СК, - это умение правильно оценивать любую (бытовую, рабочую, экстремальную) ситуацию и находить выход из нее, используя все свои психические и физические возможности. Он учился думать и вместе с ним училось «думать» его тело.
...«Ты хороший парень. Гораздо лучше многих. Но я должна подумать о своем будущем. А какое будущее может быть с тобой? Ведь ты живешь днем сегодняшним, абсолютно не заботясь о том, что будет завтра. И вместо того чтобы зарабатывать деньги и думать о карьере, ты пропадаешь в спортзале, занимаясь никому не нужной ерундой. Как это поможет в обеспечении будущей семьи? Поэтому лучше прекратить наши отношения сейчас». Так в конце концов она заявила ему и по ее симпатичному курносому личику, не удержавшись, скатилась слезинка. «Я верю, что у тебя всё будет хорошо», - заставил он себя через силу улыбнуться, подмигнул ей, развернулся и зашагал прочь, стиснув зубы и старясь удержать чувства в узде. Мужчины не плачут...
Почему-то в последнее время он снова начал ощущать дискомфорт от бессмысленного существования, от того, что так и не смог найти свое призвание в этой жизни; до сих пор не встретил ту самую единственную женщину.
Женщины появлялись в его жизни и вскоре исчезали, а ЕЕ всё не было.
...Em, С, Em, С, Em, С, Em, С. Ref. : Am, С, Em... Пальцы левой бегают по грифу, формируя аккорды, правая проводит по струнам, извлекая звуки. Движения губ и резонанс в горле созидают слова. И песня вечно живого Цоя звучит в пустой комнате:
Ты смотришь назад,
Но что ты можешь вернуть назад.
Друзья один за одним превратились в машины.
И ты уже знаешь,
Что это судьба поколений,
И если ты можешь бежать,
То это твой плюс.
Ты мог быть героем,
Но не было повода быть.
Ты мог бы предать,
Но некого было предать...
Подросток, прочитавший вагон
Романтических книг,
Ты мог умереть, если б знал,
За что умирать...

В тоскливые дни одиночества гитара оставалась единственным другом и единой отрадой. Желто-черная подруга помогала в горести и печали, забирая плохое настроение и принося спокойствие...

***

Гоготанье чайки, которой также не спалось в этот ранний час, донеслось через приоткрытый иллюминатор, прервав воспоминания. Кинолента собственной жизни приостановилась, ожидая наполнения новыми кадрами. Сериал под названием «Жизнь» предстояло снимать далее.
После расставания с Танькой Алексей решил немного сменить обстановку и поразмышлять на досуге о дальнейшей жизни. Несмотря на протесты начальства, взял двухнедельный отпуск, снял со счета деньги и стал думать, куда бы это ему податься. «Двухнедельный морской круиз по Средиземному морю на комфортабельном теплоходе. Вы посетите Францию, Италию, Мальту, Тунис...» - зазывала первая попавшаяся на глаза реклама турфирмы, услугами которой Алексей и воспользовался.
И вот уже девять дней он осматривал греческие и римские развалины, внимательно слушал экскурсовода, любовался заморскими красотами и отбивался от торговцев сувенирами, которые пытались всучить дешевые подделки за неслабую цену.
Во время морских переходов он много времени проводил на палубе теплохода, обещанная комфортабельность которого оставляла желать лучшего. Но не это угнетало - в голову снова лезли мысли о том, что прожито уже почти тридцать лет, а еще ничего не достигнуто. «Да, от себя-то не убежишь... И почему у тебя не получается просто жить? Жить, не размышляя о смысле этой жизни. Посмотри на других - люди ведь просто живут и радуются этому факту, а ты всё ищешь смысл своего существования. Время-то идет, семью уже давно пора заводить», - так уговаривал он сам себя.
Алексей бросил взгляд на часы. Фосфоресцирующие стрелки стареньких бывалых «Casio» возвестили, что сейчас всего лишь четыре двадцать восемь. Внезапно у него возникло желание покурить. Откуда оно пришло? Алексей не понимал, ведь эту дурную привычку он поборол несколько лет назад. Но, повинуясь этому внезапному желанию, натянул шорты и футболку, вскочил в тапочки и поплелся в бар, где растолкал дремлющего прямо за стойкой бармена, купил пачку явно поддельного «Мальборо» и поднялся на палубу.
Несильный свежий ветерок заставил невольно поежиться. Наверху Алексей осознал, что подкурить-то нечем. Пришлось возвращаться и снова будить трудягу-бармена, просить у того зажигалку, которую получил насовсем с невысказанным пожеланием поскорее убраться. Что он незамедлительно и сделал.
На палубе Алексей уселся в один из шезлонгов у самого борта в районе кормы и чиркнул зажигалкой. Трение металла о кремень вызвало рождение огонька, которым Алексей немного полюбовался на фоне начавшего уже зажигаться багрянцем неба. «Сегодня будет ветрено», - подумалось ему.
Подкурив сигарету, он глубоко затянулся. И сразу же ощутил забытую горечь во рту, табачный дым резанул по легким, и Алексей закашлялся. Он уже собирался затушить сигарету и нагнулся над пепельницей, когда вдруг мощный порыв ветра ударил по телу.
Могучий воздушный поток возник словно из ниоткуда, в одно мгновение налетев на судно. Вихрь был настолько сильным, что одинокого человека с сигаретой в руке снесло с палубы вместе с шезлонгом.
Упав с высоты палубы корабля, Алексей глубоко ушел в теплую воду. Он не был таким уж хорошим пловцом, но сразу же начал работать руками и ногами, устремляясь к поверхности. Он барахтался и барахтался, однако вынырнуть всё никак не мог.
В закрытых глазах начинали плясать цветные огни, в легких заканчивался кислород. А возникший на поверхности вихрь продолжал увлекать отчаянно барахтающееся тело в пучину. И уже в следующий момент Алексей судорожно вдохнул...
Через нос и рот в легкие ударила вода...
Говорят, перед смертью в сознании человека в одно мгновение проносится вся жизнь. Ничего этого не было - последними ощущениями меркнущего рассудка были ужас и паника. Да еще мучительная боль в легких, разрываемых от напора воды...
Еще говорят, что жизнь существует размеренно, повинуясь ритмам. Внутренней и внешней пульсации. И тонущее тело жизнь покидала тоже ритмично - сознание померкло не сразу. А болезненными, пульсирующими рывками...

ТАМ

Сознание возвращалось частями, то исчезая, то вновь появляясь. Хотя на самом деле Алексей полностью и не терял способности воспринимать происходящее, но рассудок отказывался обрабатывать полученную органами чувств информацию. Странные, непонятные образы, наполняющие окружение, необъяснимые звуки, движение в каком-то пространстве, без конца и начала. Все эти непередаваемые словами ощущения никак не могли покинуть тело и разум.
Но он мог ДЫШАТЬ! И тело чувствовало твердую опору, а не затягивающую зыбкую бездну. Алексей попытался подняться на ноги, но перегруженный рассудок наконец всё же не выдержал и тело погрузилось в кому.
Первым его ощущением после пребывания в бессознательном состоянии было щекотание на левой щеке. Он опасливо открыл сначала один глаз, потом второй. Но ничего не смог увидеть - органы зрения словно заволокло туманом. Несколько минут или больше он провел в таком положении, усиленно моргая веками, пытаясь навести резкость в глазах. Так он делал до тех пор, пока смог различить вверху над собой редкие облака и неяркое солнце. После этого он скосил глаза влево - что-то ползало по его лицу. Алексей осторожно провел рукой, и на ладони оказался муравей. Насколько его плохо видящие глаза могли различить - довольно большой, таких он раньше не видел. И как нормальный муравей, этот тоже не замедлил впиться челюстями в ладонь, поднявшую его.
Алексей рефлекторно тряхнул рукой, сбрасывая агрессивно настроенное насекомое. Последним воспоминанием до этого было кошмарное ощущение, как его легкие заполняются водой. Сейчас перед глазами всё расплывалось, но он ясно ощущал, что лежит на высокой и густой траве, а где-то рядом находится гнездо больших муравьев, которые уже начали исследовать тело чужака.
Помогая себе руками, Алексей с большим трудом привстал на колени и с громадным усилием сделал несколько шагов на четвереньках, в сторону от гнезда насекомых. Затем попробовал подняться на дрожащих ногах. Резкость в глазах уже понемногу начала восстанавливаться и взору предстала желтеющая равнина, на которой кое-где виднелись одинокие деревья. Ничто вокруг не напоминало о море.
Алексей снова присел, вернее, упал на землю, поскольку ноги еще не совсем слушались. Сознание еще мутилось, но он начал анализировать ситуацию. Он жив. Это самое главное. Похоже, цел и невредим. И, несомненно, находится на суше. Наверное, его каким-то образом выбросило на берег. Но как же он оказался так далеко от моря?
Он не знал, сколько просидел на этой равнине, пока его уши уловили отдаленный посвист, а затем и стук копыт. Алексей медленно поднялся и увидел нескольких всадников, которые цепью двигались в его сторону. Как только они приблизились, сразу же бросилась в глаза странная одежда наездников - высокие остроконечные шапки, грязные халаты с кожаными нашивками на груди.
А в руках у всадников были... это еще что такое?.. луки с наложенными на тетивы стрелами. «Что за маскарад? Может, кино снимают?» - Алексей пытался понять происходящее, пока конники с гиканьем неслись к нему.
Один из этих странных наездников резко бросил вперед веревку с петлей на конце, причем так стремительно, что Алексей не успел ничего сделать. Через секунду петля обвила корпус замершего и вконец растерявшегося человека, и всадник резким рывком повалил непослушное тело в траву. Двое из его спутников ловко соскочили с коней и деловито начали связывать Алексея.
Они уже заканчивали свою работу, когда внезапно послышались крики и один из связывавших пленника, человек в островерхой шапке, упал прямо на свою жертву. Изо рта у него потекла струйка крови, выплескиваясь между щербатых желтых зубов прямо на лицо Алексею. Навалившееся сверху тело конвульсивно дергалось, и расширенные черные глаза невидящим взором смотрели в никуда. Наполовину связанный, Алексей не мог видеть происходящего, но отчетливо слышал крики и звуки схватки, а затем удаляющийся топот копыт.
Вскоре он услышал, что над ним заговорили на незнакомом языке. Его резким рывком поставили на ноги. Взгляд зафиксировал десяток широкоплечих бородатых мужчин в серебристо-тусклых кольчугах и конических шлемах, с круглыми щитами за спинами. На земле в разных позах валялись три тела в халатах и одно в кольчуге; у того, который связывал Алексея, из спины торчала стрела.
Алексей начал извиваться всем телом, пытаясь освободиться от стягивающих тело веревок, и уже боковым зрением увидел приближающееся древко копья. Но снова ничего не успел сделать - из глаз посыпались искры и наступила темнота.

***

«Раз я до сих пор живой - значит, от меня чего-то хотят, - выплыла в голове старая мудрость разведчиков. - Вот только голова раскалывается».
Алексей снова и снова пытался найти объяснение происходящему. Почему он подвергся насилию? Может, его занесло куда-то в Африку или Азию? В места, куда еще не добралась цивилизация? Поскольку ответа всё равно пока не было, то эти вопросы Алексей отложил в сторону. Сейчас нужно было бороться за свою свободу и, возможно, даже за жизнь.
«В любой ситуации вы должны быть ведущими. Если будете ведомыми - пропадете», - вспомнились слова Игоря, инструктора СК. Поэтому, оставив бесплодные поиски ответов на вопрос «Что произошло?», Алексей начал размышлять над «Что делать?».
Уже появилось «чувство тела». Несмотря на путы на руках и ногах, он уже начал адекватно воспринимать пространство, ощущения и звуки. Стараясь не обращать внимания на головную боль, Алексей анализировал текущую ситуацию. Ему было холодно, шорты и футболка явно не соответствовали температуре окружающей среды. Он лежал на земляном полу в каком-то помещении, из низкого окошечка в грубой деревянной стене пробивался тусклый свет. Пахло деревом, дымом и навозом. Снаружи доносились звуки шагов, чьи-то голоса, произносившие слова на незнакомом языке, рядом раздавалось мычание и кудахтанье.
«Нужно тихонько выбираться и попробовать достичь более цивилизованных мест. А там уже искать ближайшее посольство. Ведь без денег и документов далеко не выберешься. Вот еще бы сориентироваться, где он находится. Ну да ладно, разберемся». Алексей начал неторопливо вытаскивать руки из пут. Он уже делал так раньше на тренировке, хотя и не понимал тогда, зачем это им нужно в условиях современного города. «Вы должны быть готовы к любой ситуации, тогда вы и сможете остаться в живых», - так ответил им тогда инструктор. И теперь, миллиметр за миллиметром, руки постепенно натягивали веревку с запястий на ладони, потом на пальцы.
Минут через пять он окончательно освободил руки, развязал веревку на ногах. Осмотрелся по углам помещения в поисках оружия, но ничего не нашел. Теперь было два варианта действий. Самый удобный - это дождаться темноты и уже тогда выбираться наружу. Какое сейчас время суток, Алексей не знал, поэтому должен был предусмотреть и то, что кто-нибудь из захвативших его людей мог зайти посмотреть на пленника.
Он начал делать разогревающие упражнения, чтобы размять затекшие конечности, когда послышался скрип отодвигаемого засова. Алексей быстро опустился на холодный пол и замер в положении, в каком до этого лежал связанным.
Дверь открылась, и в светлом прямоугольнике проема одна за другой показались две фигуры. Первый из вошедших, щурясь от недостатка света, наклонился над пленником. Более удобного момента ждать не приходилось. Резко выбросив левую руку вверх, Алексей захватил длинные волосы и, потянув лохматую голову на себя, ударил локтем по челюсти. Тут же поднимаясь и продолжая нагибать голову стража, Алексей рубанул по открывшейся шее кулаком сверху. Затем быстро устремился в направлении второго.
Наверное, стоящий у двери не считал прыткого пленника угрозой, поскольку не выбежал и не позвал на помощь, а, выставив вперед недлинное копье, попытался древком сбить Алексея с ног. Поднимая левую ногу и пропуская под ней копье, Алексей прижал его между ногой и полом, потом носком подбросил вверх, а рука потянула древко на себя вместе с нападавшим. Локоть Алексея врезался в солнечное сплетение, но эффекта не достиг, поскольку не смог пробить через прикрывавшую тело кольчугу. Но следуя выработанной на тренировках привычке мгновенно подстраиваться к изменившейся ситуации, Алексей сразу же сложил руку в кулак, и, используя локоть в качестве опоры, коротко ударил в челюсть. И немедля заехал левым коленом в пах кольчужника. Коротко хакнув, тот выронил копье и беззвучно начал оседать на пол.
Алексей попридержал обмякшее тело, прикрывая ладонью рот стражника, и тихонько уложил его на пол. Подобрал копье, присел на корточки и осторожно выглянул наружу сквозь полуприкрытые двери. Рядом располагалась дощатая постройка под крышей из соломы, откуда доносилось мычание. Под навесом у боковой стенки здания лежали серпы, мотыги и другие инструменты. За постройкой метрах в ста пятидесяти взгляду Алексея открылся высокий частокол из толстых, заостренных на вершинах бревен.
Людей видно не было. «Надо выбираться отсюда, пока не хватились стражников», - решил Алексей и, толкая перед собой копье, ползком двинулся в направлении частокола. Он не будет ждать, пока спохватятся его стражей, а попробует перелезть ограду и, где-то спрятавшись, дождется ночи снаружи. А потом уже сориентируется на местности и будет пробираться к цивилизации.
Никаких проблем с переползанием в тени хлева не возникло. А далее, до самой ограды, тянулась большая груда всякого мусора, которая и прикрыла осторожное движение Алексея от возможного взора со стороны центра поселения. Добравшись до частокола и осмотревшись, насколько было возможно в положении лежа, Алексей резко вскочил. С лету оттолкнувшись носком опорной ноги от бревен, он взлетел вверх и собрался было ухватиться за колы между остриями, чтобы перемахнуть наружу. Внезапно с коротким посвистом, отколов щепку, в бревно над головой вонзилась стрела.
«Не успею!» - и начал стремительно оседать спиной к забору, разворачиваясь лицом в направлении, откуда прилетела стрела.
Около дюжины облаченных в кольчуги мужчин с натянутыми луками держали на прицеле человека у ограды. Алексей уразумел, что вряд ли сможет оказать сопротивление. Теперь оставалось только надеяться, что раз его не убили сразу, значит, этим людям он пока еще нужен живым.
Человек, стоящий немного в стороне от остальных, подал команду, и четверо воинов опустили луки, обнажили мечи и под прикрытием лучников подошли к Алексею. А он замер, прижавшись к забору и разведя в стороны руки, стараясь не делать провоцирующих движений. Один из подошедших плашмя ударил мечом Алексею под дых, а остальные, заломив руки за спину, поволокли его к человеку, отдававшему приказы. И хотя Алексей успел немного скрутить тело для погашения силы удара, который не пришелся по животу перпендикулярно и поэтому не возымел должного действия, он не сопротивлялся и покорился. Все события были жутко нереальными. Кольчуги, луки, мечи. Бред какой-то... ЧТО ПРОИСХОДИТ?
Его подвели к предводителю и, повинуясь команде, отпустили руки. Человек, отдававший приказы, с нескрываемым удивлением рассматривал пленника. Босой, в шортах и футболке, Алексей смотрелся, мягко говоря, странно в окружении бородатых мужчин в серых кольчугах и потемневших шлемах, вооруженных копьями, мечами и луками. К тому же он выглядел совсем юношей в сравнении с плечистыми воинами. Да и его светлые волосы резко контрастировали с каштановыми прядями его пленителей.
- Does anybody speak English here? <Здесь кто-нибудь говорит по-английски? (англ.)> - хрипло выговорил Алексей, пробуя выяснить, чего же от него хотят эти люди.
Недоуменное переглядывание и фразы на непонятном языке стали свидетельством того, что английскую речь здесь не понимают.
- Me comprenez-vouz? < Вы меня понимаете? (фр.)>
На французский реакция была такой же, как и на английский.
Из избы или сарая, из которого Алексей недавно сбежал, тем временем вынесли его незадачливых сторожей. Они были живы, только один из них всё еще находился без сознания. Предводитель бородатых опять-таки удивленно посмотрел на пленника и что-то произнес на своем языке.
- Да не понимаю я, блин. - Как передать посредством жестов фразу «Что вам нужно?», Алексей не знал.
Кивком головы главарь дал знак воинам, которые снова заломили руки Алексею и связали их за спиной. Двое поволокли его и опять затолкали в то же помещение, где он был полчаса назад. Только теперь стражники остались внутри с копьями наготове.
И лишь сейчас Алексей в полной мере осознал, что это совсем не игра и его только что вполне могли убить. Да что значит «могли»? Могут в любой момент! Из глубины души выполз противный липкий страх, заполоняя собой разум и тело. Что творится? Что от него нужно этим бородатым с архаическим оружием? Судя по всему, они могут при желании запросто прикончить его.
А может, это шоу такое? И входит в программу круиза? Типа «Ужин с дикарями на острове». Алексей приподнял корпус и принялся орать матом на стражей с требованием развязать его. Чувствительный удар тупым концом копья заставил его прекратить протесты и требования принести жалобную книгу.
- Да я до утра тут и закоченею. Дайте укрыться чем-нибудь, уроды.
Просьба так и осталась непонятой.
«Наверное, меня хотят заморить холодом. Как же объяснить этим мудакам, что я уже совсем замерз?» Алексей начал интенсивно труситься и нарочно громко стучать зубами. Эти действия привели к тому, что один из охранников вышел и вскоре вернулся с двумя грубыми полотнищами. В то время как его напарник держал наконечник копья у горла пленника, он расстелил одно покрывало на полу, перекатил туда лежащего Алексея и вторым укрыл сверху. Стало гораздо теплее.
Зная, что ему понадобятся свежие силы, Алексей попытался заставить себя заснуть. Но страх неизвестности липкими пальцами держал за сердце, не давая расслабиться. Врезавшиеся в запястья веревки тоже не способствовали спокойному сну. В такой кошмарной полудреме и прошла ночь. Ближе к утру стражников сменили два других воина. Тогда же Алексей и провалился в неспокойный сон. А когда его растолкали, уже рассвело.
Он долго не мог прийти в себя, сознание требовало прекращения этого дурацкого сна. Вот-вот, уже через мгновение он проснется в своей пыльной холостяцкой квартире. И начнет собираться на работу. Всё как обычно - умывание, зарядка, яичница. Но вместо привычного пробуждения на скрипучем диване его грубо и бесцеремонно подняли на ноги и выволокли наружу.
Глаза ослепили лучи восходящего солнца, которое уже поднималось над зубчатой оградой. Поскольку затекшие за ночь ноги не хотели слушаться, дюжие стражники поволокли Алексея между бревенчатых домов под соломенными крышами по улице этого странного поселения.
Громаднейшим усилием воли Алексей частично спрятал страх и был готов бороться за свою свободу. А возможно - и за жизнь. Органы чувств уже сканировали окружающую обстановку, а разум анализировал полученную информацию. Связанные руки не давали свободы действий, ноги слушались плохо, так что пока о повторном побеге думать не стоило.
«Ладно, будем ждать развития событий, если таковые будут и если меня просто не пристрелят. Хм. В двадцать первом столетии погибнуть от стрелы или от удара мечом. Нет, так не бывает». Хотя, если бы его пленители того хотели, он бы уже давно был трупом.
Следом за воинами, волочившими под руки чужака, увязалась толпа ребятишек. Встречающиеся на улице люди, в основном женщины и старики, останавливались посмотреть на пленника. Одни смотрели на невысокого светловолосого человека в шортах и футболке с открытой враждебностью, некоторые с любопытством, а большинство - настороженно.
Алексея протащили через «главную улицу» к центру поселка, где была свободная от построек площадь. По кругу этой площади возвышались толстые резные столбы, изображавшие бородатых мужиков, женщин и разнообразных зверей. Возглавлял эту выставку страшный на вид мужик с выпученными глазами, чью деревянную голову венчала грубо вырезанная шапка.
Возле одиноко стоящего домика уже собрались несколько десятков мужчин, когда туда приволокли Алексея. К тому времени он немного размял ноги и теперь стоял без посторонней помощи.
Ближе всего в этом сборище стояли воины в кольчугах. Среди них Алексей заметил их командира, который был без шлема и которого он узнал по бороде и усам со слегка рыжеватым отливом. Рыжебородый разговаривал с тучным мужчиной в льняной одежде, расшитой цветными узорами. «Судя по всему, самый главный тут. Наверное, сейчас будут решать мою судьбу», - мелькнуло в голове у Алексея.
Между тем из дома вышел еще не старый, но уже седовласый мужчина, который присоединился к разговору предводителя воинов и тучного в гражданском. Они о чем-то спорили, отчаянно жестикулируя. После непродолжительной дискуссии седовласый подошел к Алексею и внимательно его осмотрел. Покачав головой, он что-то произнес, обращаясь к командиру. Прозвучала короткая команда, и стражники немедля развязали руки пленнику.
Алексей принялся растирать затекшие запястья, когда седовласый что-то сказал, явно обращаясь к нему. Алексей покачал головой:
- Не понимаю.
Седоголовый снова что-то произнес, но теперь это был набор чередующихся булькающих звуков. Пленник опять покачал головой. И повторил этот жест снова, когда допрашивающий его что-то прошипел.
После этого седой вплотную подошел к Алексею и вперил взгляд выцветших глаз в центр лба стоящего перед ним человека. Боковым зрением Алексей отметил, что командир воинов отдал краткий приказ, и несколько лучников наложили стрелы на тетивы. Но не это сейчас беспокоило - он ощутил, как чужое сознание проникло в его мозг.
В свое время он уже с этим сталкивался. И знал, как этому противостоять. Волевым усилием сконцентрировав чужую ментальную энергию в виртуальный черный шарик, Алексей силой мысли выбросил его за пределы своей головы и тут же мысленно возвел перед собой кирпичную стену. И всё свое внимание сконцентрировал на этой стене, различая в ней каждый «кирпичик». Добротный силикатный кирпич, прочная кладка...
Стоящий напротив человек немного отступил и удивленно вскинул вверх свои темные брови, которые резко контрастировали с его седой шевелюрой. Затем пристально посмотрел в глаза пленника и властно покачал головой туда-сюда. Алексей понял, что его просят не закрываться от вмешательства седовласого в его сознание. «Наверно, это какая-то отшельническая секта. И его хотят подчинить воле предводителя». Но нацеленные на него острия копий и стрел не оставляли выбора. Алексей убрал воздвигнутый барьер, про себя решив быть начеку и контролировать собственные ощущения.
Снова возникло неприятное чувство наличия чего-то чужого в собственном мозгу, сознание словно раздвоилось. И вдруг непонятно откуда сформулировался вопрос: «Как тебя зовут?» Сперва у Алексея возникло ощущение, что это он сам себе задал этот вопрос. И в то же время он ясно осознавал, что это чужая воля.

1 Следующая страница


Год Героя 2

«Алексей», - ответил он сам себе. «Откуда ты и что делаешь в наших землях?» - снова возник бессловесный вопрос. «Я из России. Как попал сюда - я... не знаю. Я не знаю, где я. Что происходит?» «Я - Будивой. Полностью расслабься и воспринимай мою энергию. Мы сможем говорить. Не бойся, я не сделаю тебе ничего плохого».
Назвавшийся Будивоем седовласый закрыл глаза. В области «третьего глаза» у Алексея тут же возникло усиливающееся со временем ощущение покалывания и давления. Постепенно ментальный поток нарастал, формируя в голове какие-то странные и непонятные образы. Так продолжалось некоторое время, пока седой не тряхнул головой.
- Ты ученик потворников?
Алексей не сразу сообразил, что вопрос прозвучал в словесной форме и он его понял. Но не понял, о чем, собственно, речь.
- Ты - колдун? - снова повторил свой вопрос седовласый.
- Я не понимаю, о чем вы. Я хочу добраться до ближайшего посольства России. Почему вы меня удерживаете?
Будивой переглянулся с тучным и предводителем воинов.
- Да отрубить ему голову и делов-то. Наверняка чей-нибудь лазутчик, - подал голос широкоплечий молодой воин и вопросительно посмотрел на командира и тучного.
Как ни странно, Алексей снова понял всё, что сказал этот парень, но это ему не понравилось.
- Братуш, будешь давать советы, когда тебя об этом попросят. - Командир недовольно покосился на «советчика». - Его поймали разведчики монгов на нашей территории.
- Наверняка он из потворников. Может, ученик? Кто еще мог распутать веревки и обездвижить двоих воев, - вставил тучный.
- Да никакой не повтор... потвор... я. - Алексей решил вмешаться в дискуссию. - Я прошу вас помочь мне вернуться в Европу.
- Странный он какой-то, этот чужак, - произнес тучный. - Может, блаженный? Блаженного-то и убивать грешно.
- Куда ты собирался идти до того, как тебя выследили монги? - спросил Алексея Будивой.
А Алексей пребывал в смятении. Где же, черт побери, он находится? Кто эти странные люди, вырядившиеся словно для съемок исторического фильма?
- Я... я не знаю. Я хочу вернуться домой.
- Так где же твоя родина? - раздался спокойный голос седовласого.
- Я из России... Это... в Европе. Вы что, не знаете такой страны?
- Нет, я ничего не слыхал о такой стране. А как ты оказался в землях олавичей?
- Не знаю я. Я был в круизе... плыл на теплоходе. И упал за борт. Потом я начал тонуть... а дальше... дальше я ничего не помню.
- Так много чудных слов. Даже мое умение не может помочь понимать эти слова. - Будивой повернулся к собеседникам. - Я думаю, что он либо блаженный, либо прибыл откуда-то из дальних краев. Возможно, из-за моря. Бранны говорят, что за дальними морями тоже есть диковинные земли. Но он - не потворник. И не лазутчик. Я это чувствую.
Некоторое время дознатели Алексея молчали, обдумывая слова седовласого.
- Что будем с ним делать? - спросил командир. - Я думаю, что если он сумел обезоружить двоих стражников, то мы можем его оставить у себя. Мужчин всегда не хватает. А если он и вправду хороший воин, то я возьму его к себе на заставу. Правда, по виду на воина он не похож, - скептически цокнул языком предводитель воинов. - Какие будут соображения?
- А если он и впрямь был кем-то послан разведывать о наших землях? Посмотрит на наши поля и приведет сюда завоевателей, - засомневался тучный. - Может, его действительно лучше убить?
- Я не думаю, что лазутчик вел бы себя столь странно. Он бы наверняка знал наши обычаи и язык. Иначе на что ему тут рассчитывать? Пусть пока остается у нас под присмотром - будет в поле работать, или если он хороший воин, то Ратибор возьмет его к себе на заставу. Пусть он его испытает. Я тоже не знаю, как ему удалось вывести из строя двоих воев.
- Ну что ж. Проверим, как этот хлипкий чужеземец мог одолеть наших воев. А ну-ка, сотворите коло. Елага, Сдемир, оставьте-ка оружие и заломайте чужака, - отдал приказ командир.
Двое воинов отстегнули перевязи с мечами, сняли с голов шлемы и вышли на середину площадки. Остальные образовали круг диаметром метров семь-восемь.
Алексей уже уяснил, что сейчас произойдет, он уже не думал о том, где он находится и что здесь вообще происходит. Сейчас перед ним были двое здоровых мужиков, каждый на голову выше, и, судя по всему, они собирались его бить. Стресс, вызванный последними событиями, не давал полностью расслабиться, но Алексей попытался настроиться на схватку, рассеянно наблюдая за приближающимися плечистыми фигурами. Ночь, проведенная в путах, плохо отразилась на конечностях. Так что быстро двигаться не получится. Но условия выбирать не приходилось.
Воин с длинными усами, подошедший первым слева, уверенно нацелил свой здоровенный кулак в голову чужака. Но Алексей был готов, он уже ни о чем не думал. За него работало тело.
Скручиваем таз вправо... пропускаем руку... левая рука приклеивается к руке противника и слегка прокручивается вдоль своей оси. Продолжаем его движение вперед, немного приседая... прикрываем им себя от атаки второго справа. Двумя руками слегка фиксируем захваченную руку атакующего... ему уже неудобно ударить левой. Значит, вынужден вырывать удерживаемую руку. Так и есть, начал тянуть на себя. Используем его руку как рычаг... Алексей подсек ногу нападавшего и, используя руку как упор, «волной» толкнул в направлении, в котором тот и стремился.
Противник, увлекаемый собственной инерцией, упал, заодно сбив с ног второго. Двое воинов кубарем покатились к ногам стоящих. Но они быстро поднялись и снова кинулись на Алексея, теперь же один их них старался зайти со спины.
Тот, что был впереди, просто попытался схватить ловкого чужака, чтобы зашедший сзади смог ударить. Но широко расставленные руки поймали воздух - Алексей отскочил назад, ударяя босой пяткой по паху заднему противнику, который не замедлил согнуться. И тут же полуразвернулся и ударил по нагнувшейся голове коленом.
Хорошо, что включилось сознание и он ничего не сломал на лице воина. Калечить их - ничего хорошего это ему не даст. Можно и стрелу под ребро получить. Но удар достиг цели и воин теперь делал неудачные попытки подняться, мотая головой из стороны в сторону. А Алексей уже увернулся от попытки второго захватить его за горло, перехватил руку оставшегося противника, сгибая кисть в болевой прием. Резкая боль в суставе заставила того опуститься на колени. Вывернув руку назад и удерживая ее в болевом приеме, Алексей шагнул за спину воина и за волосы зафиксировал голову. Издавая кряхтение, воин попытался вырваться, но боль в руке не позволила ему этого сделать.
- Остановись, чужеземец, - скомандовал начальник воинов.
Алексей ослабил захваты и, медленно убрав руки, отошел от воина.
После непродолжительной паузы, во время которой окружавшие его воины, бросая взгляды в сторону чужака, о чем-то перешептывались, Ратибор произнес:
- Двое здоровых воев не смогли победить одного хилого чужака. А если в его краях все такие? Братуш, проверь-ка еще, как он владеет мечом. Но только будь осторожен - вдруг он так же хорошо обращается с оружием, как орудовал голыми руками. Но и сам его не убей. Смотри мне.
Один из воинов протянул чужаку свое оружие. Меч... Такого меча Алексей никогда не держал в руках и непривычная тяжесть сразу же напрягла руку. Он поднял оружие перед собой, рассматривая клинок длиной чуть менее метра и шириной сантиметров шесть-семь. Вдоль полотна с обеих сторон посредине шли борозды, вероятно, для облегчения веса меча. Самым необычным было то, что острие меча оказалось закругленным. Наверное, этот клинок был предназначен только для рубящих ударов.
Рукоять с широким навершием была непривычной для руки Алексея, который, сделав несколько движений, понял, что это не тот клинок, которым он привык орудовать. А чем он привык орудовать? Деревянной копией самурайского меча?
Что за дурацкая ситуация... Он в шортах и футболке, с мечом. Против крупного воина, облаченного в кольчугу. Какие, на фиг, мечи в двадцать первом веке... кроме спортивных? И он сейчас будет биться на мечах с одним из этих сумасшедших аборигенов.
Всё это одной мыслью пронеслось в голове испытуемого. А в следующий момент он был вынужден бросить меч вверх, парируя рубящий удар сверху. Тут же сказался непривычный хват меча. Алексей еле смог удержать его в руках и только в последний момент перенаправил удар Братуша в сторону. А тот уже снизу рубанул по ногам Алексея. И только резко отскочив назад, он смог уйти от этого удара. А затем, присев от движения, направленного в голову, захватил воина за штанины и резко выдернул на себя. Братуш потерял равновесие и упал, но стремительно вскочил и снова бросился в атаку. Выражение его лица показывало явное желание пустить кровь чужаку.
В следующие несколько минут только то, что противник не смел ослушаться приказа командира и в последний момент удерживал удар, спасало Алексея от участи быть изрубленным на куски. Он знал общие принципы работы с холодным оружием, фехтовал в зале катаной, но сейчас, неумело размахивая этим мечом, он не мог противостоять противнику, который очень хорошо владел своим клинком. И он был вынужден играть по навязанным правилам.
В учебных боях в зале кендо приходилось драться на мечах. Бамбуковых синаях. И даже при этом на теле было защитное снаряжение. А работать с боевым оружием? Это же совсем другое. Вот почему на тренировках по русскому стилю они никогда не работали с макетами. И если что-то отрабатывали с ножом, то это был самый что ни есть настоящий, остро заточенный клинок внушительных размеров, об который легко можно было порезаться. На психику это давило дай боже. Поначалу. Зато со временем уходила боязнь реального ножа.
А сейчас нагрузка на психику какая! Адреналин так и хлещет в кровь, мешая нормально соображать. Руки дрожат и ноги подгибаются от страха. Происходящее вообще непонятно...
В другой ситуации он бы не фехтовал незнакомым оружием, а держал бы расстояние и, возможно, бросил бы меч в противника или придумал что-то еще. Сейчас же он не мог этого сделать, ведь его запросто могут пристрелить лучники. Поэтому он пятился от умелых ударов Братуша, пока не почувствовал спиною наконечник копья. И клинок широкоплечего воина замер прямо у шеи Алексея.
- Да, держать меч в руках он не умеет, - подвел итог командир, обращаясь к Будивою и гладкому в расшитых одеждах. - А что проку от махания руками? Мне такой вой не нужен. Может, он хоть лучник хороший? Умеешь стрелять из лука? - повернулся он к Алексею.
Алексей не знал, что ответить. Во-первых, потому что ситуация была совершенно дурацкой: его проверяли на пригодность нести воинскую службу какие-то дикари. И только боль от порезов, оставленных мечом Братуша, напоминала, что это не шутка и не розыгрыш. Во-вторых, в своем «индейском» детстве он хорошо пускал стрелы по мишени. Даже мог из самодельного лука попасть в консервную банку за тридцать шагов. Но сколько времени прошло с тех пор...
- Дайте лук, - решился Алексей.
Командир кивнул одному из лучников, и тот протянул чужаку свой большой лук. Алексей осторожно взял оружие и попробовал натянуть тетиву. Это ему удалось, но с большим трудом. Ясно, нормально стрелять он не сможет. Тяжело будет прицеливаться, да и частота стрельбы будет невысокой. Это понял и предводитель воинов, которого седовласый назвал Ратибором. Или как-то похоже, но Алексей воспринял его именно так.
- Ну, что с ним будем дальше делать? Вой из него не получится, хотя и хорошо орудует голыми руками. Но монги такого быстро подстрелят. Либо зарубят. Замята, - обратился он к тучному, - пусть он пока работает на полях, ведь пора-то еще жнивная. А там посмотрим. Что скажете?
- А может, спросим у него самого, что он собирается делать дальше. На потворника он не похож. Да и никакой он не лазутчик, я думаю. Может, он заблудший заморский путешественник. Мыслю так, что его можно отпустить - он не опасен для олавичей, - произнес седовласый.
- Если бы он был разведчиком, то по крайней мере умел бы обращаться с мечом. Я не возражаю.
Тучный Замята тоже не возражал, поэтому Будивой вынес решение Алексею:
- Чужак, ты волен идти куда хочешь. Но ты можешь остаться в Тураче. Ведь дальше лежат земли монгов. И ты наверняка схлопочешь стрелу или попадешь в рабство. Как народ свободный, мы примем тебя к себе.
Алексей задумался. Что же делать дальше? Судя по всему, цивилизованных мест поблизости нет. Куда он сейчас пойдет? Где будет брать пищу? Да и прохладно тут, чтобы холить босиком в шортах и майке. Наверное, самым разумным сейчас будет остаться здесь и сориентироваться в местонахождении. Надо перевести дух, разобраться, что же произошло на самом деле. А там видно будет. Ведь до этого безумия он упал за борт корабля недалеко от берегов Франции.
- Я остаюсь пока у вас.
«Он родился на Земле, но однажды был перенесен в Другой Мир. В Мир, где он обладает Мечом и Силой, где его призвание - Служить и Защищать. В Мир, где властвуют клинок и магия, дружба и предательство, любовь и коварство. Именно здесь Ему предстояло воплотить свое настоящее Предназначение».

Да уж, похоже, он совсем помешался. «Позовите санитаров - я устал и хочу отдохнуть где-нибудь в психиатрической клинике». Произошедшие за последнее время события заставили Алексея отгородиться от непонятности происходящего шаблонными фразами из фэнтезийных романов, которыми он увлекался в свое время.
Он отогнал от себя идиотски насмешливые мысли и злостно погнал лопату в плотную землю. Натертые на ладонях мозоли тут же напомнили о себе. «Хоть я и вырос в селе, но работа на грядках меня никогда особенно не вдохновляла», - думал Алексей, выкапывая очередную брюкву.
Он и еще несколько мужчин орудовали лопатами на поле, а женщины собирали выкопанные овощи в кучу. Другая группа женщин очищала брюкву от земли и от ботвы. Так корнеплоды будут лучше храниться в подвалах в течение холодных зимних месяцев.
Стояла отличная осенняя погода, один из тех дней, когда солнце еще довольно хорошо прогревает землю. А ведь уже через какой-нибудь месяц на поле и не выйдешь - можно будет погрязнуть в болоте. Об этом Алексею в перерыве на обед поведал Волос, его сосед, работающий рядом. Пока же можно было работать в родной футболке, скинув тяжелую и не очень удобную рубаху.
Поначалу Алексей воспринимал всё происходящее словно очень реалистичный сон и даже сейчас всё еще не мог полностью освоиться в той ситуации, в которой находился. Разум отказывался верить в то, что всё это происходит на самом деле.
Вот уже почти неделю он жил здесь. И сейчас предпочитал не думать о том, где же он всё-таки находится. Алексей уже перебрал в голове все возможные варианты: попал на неизвестный земным географам большой остров; всё-таки утонул и воскрес в другой жизни; переместился в параллельный мир или в прошлое; его похитили пришельцы или он спит и на самом деле всё это ему снится. Ни один из них его не устраивал. Правда, он больше склонялся к последнему. Но почему тогда болят мозоли на руках? И тело в тех местах, где мечом разодрана майка...
В тот день, когда он довольно-таки неестественным образом начал понимать язык этих странных дикарей, после испытания ему дали отдохнуть до следующего утра. По распоряжению тучного Замяты, который оказался кем-то вроде местного председателя или старосты, Алексею принесли серые полотняные штаны и такую же грубую, длинную и толстенную рубаху. Да обувь: ботинки - не ботинки, какие-то плетенные из лозы шкары, которые не разделялись на правый и левый. Хоть одежду ему выдали подростковую, но всё же она была немного великоватой Алексею, который отрешенно облачился в местное одеяние. Чужаку показали дом, где ему предоставлялось место для ночлега, и дали свободу перемещаться по территории поселения.
Алексей в прострации побродил по селу или как там еще назывался этот населенный пункт, разглядывая сложенные из бревен дома с небольшими окнами у самой земли. Поселение раскинулось на возвышенности правого берега реки, которую он смог увидеть через открытые сейчас ворота ограды. Всего он насчитал чуть более трех с половиной сотен домов, не считая построек явно хозяйственного назначения. Строения находились внутри частокола - глубоко забитых в землю рядом друг с другом толстых бревен.
Осматривая дикарский поселок, на противоположной стороне от ворот Алексей услышал перестук и набрел на сруб с двускатной деревянной кровлей и распахнутыми двустворчатыми дощатыми воротами. К стенам строения были прислонены топоры, мотыги, плуги. «Наверное, кузница», - решил Алексей, подходя поближе. И вправду - двое мужиков работали снаружи: один, худощавый, клещами держал заготовку на наковальне, а второй, богатырского телосложения, ритмично ударял молотом. Кузнецы, на минуту оторвавшись от работы, с интересом посмотрели на странного, явно нездешнего человека. И, тихо обменявшись парой слов, продолжили свою работу. А Алексей вернулся к дому, который выделили ему для проживания.
Войдя в довольно-таки маленькое помещение, он осмотрелся. «Да, не густо». Посредине - очаг, сложенный из камчей, без трубы. Вся мебель в жилище состояла из нескольких деревянных лавок и стола, в углу возвышался над полом покрытый одеялами деревянный настил. Да было еще на стенах несколько полок с утварью.
Алексей устало опустился на лавку, склонил голову на стол и обхватил ее руками. Так он просидел какое-то время в тягостных раздумьях и, измученный трепетом неизвестности да сморенный усталостью и нервным напряжением, уснул.
Проснулся он, как только скрипнула входная дверь. В доме уже было почти темно. Вошедший повозился у входа, и вскоре помещение осветил огонек лучины.
На Алексея смотрела высокая женщина в длинной грубой сорочке. Она молча занесла в дом корзину с овощами, поставила на лавку и принялась разводить огонь в очаге. Алексей же окончательно проснулся и рассматривал женщину, которая возилась у огня. На вид он дал бы ей лет тридцать, может, немного больше. Блики огня освещали ничем не примечательное простое лицо, выбивающиеся из-под головного убора темные волосы. Простая серая рубаха с вышивкой на груди и рукавах. Руки с загрубевшими пальцами подкладывали поленья в огонь.
- Сейчас приготовлю поесть. Зовут-то тебя как? - наконец нарушила молчание женщина.
- Алексей.
- Чудное имя. Меня зовут Снеша. Старейшина сказал, что ты будешь жить у меня.
- Пока буду, - осторожно ответил Алексей.
- Живи. Всё ж какой-никакой, да мужчина в доме. Ты хоть хорошо охотишься? А то скотины у меня нет, так что пока будет только каша да овощи. - У Снеши был низкий, но мягкий голос.
- Посмотрим, - пробормотал Алексей.
В любом случае ему надо было адаптироваться здесь хотя бы временно, а потом давать деру. Вот только разберется, что же происходит.
Женщина достала с полки котелок, залила водой и поставила на огонь. Алексей поднялся из-за стола и вышел наружу, осторожно притворив за собой дверь.
Уже смеркалось, на небе начинали зажигаться первые звезды. Из-за деревьев всходила луна. ЛУНА?! Да, вроде бы луна... Только что-то она побольше привычной и с красноватым отливом. И более тусклым светом. А очертания лунных морей и континентов? Они отнюдь не напоминали Алексею привычные темные пятна на серебристо-желтом диске. Может, так луна выглядит в южном полушарии? Тогда что это за еще два ночных светила, побольше, чем звезды, но меньше, чем луна? О, да их тут несколько, все разного размера. Что за чертовщина? ГДЕ ОН НАХОДИТСЯ?
Быстрым шагом, срываясь на нервный бег и раздражая местных собак, Алексей устремился в сторону центральной площади к жилищу Будивоя. Освещенные лунным светом лики идолов, казалось, издевательски ухмылялись, потешаясь над незадачливым круизером. Он тихонько постучался в дощатые двери.
- Зайди, - донесся изнутри голос седовласого. Внутри пахло травами и еще чем-то непонятным. Огни нескольких лампад освещали полки со свитками, стропила, обвешанные пучками сушеных растений. Будивой читал один из свитков, лежащих на столе. Как оказалось впоследствии, он был здешним жрецом, служителем деревянных богов, застывших неподалеку.
- Ну, и чего хочешь, чужеземец? - поинтересовался он.
- Я хочу знать, где я нахожусь, - чуть ли не закричал с порога Алексей.
- Ты присядь. Кричать не надо, - спокойно предложил жрец. - Расскажи мне о той стране, откуда ты прибыл.
Алексей сел на лавку напротив Будивоя. Жрец отложил свое чтиво, сложил руки и приготовился слушать гостя. А Алексей сбивчиво начал рассказывать о России, о том, что ему скоро нужно на работу, о своем отпуске, о том, как упал за борт и начал тонуть. Седовласый внимательно слушал Алексея, не перебивая и не задавая никаких вопросов.
- Будивой, я хочу вернуться домой. - Завершив рассказ, Алексей поднял голову и посмотрел в выцветшие глаза жреца.
- За сорок с небольшим лет своей жизни я никогда не слышал о такой дивной стране, о которой ты рассказываешь. В твоих словах и в образах, которые прячутся за словами, очень много непонятного мне. Говорят, что в мире полно странных мест, где происходят разные чудеса. Ты находишься в землях олавичей. В селении Турач. На юге и на западе отсюда кочуют племена монгов. На севере лежит страна браннов. В северных морях есть несколько островных государств Пертийского архипелага. Потворники живут на Тийрийском полуострове. Это те, которые населяют Самьнавскую равнину. Есть и другие народы в известной нам части мира. Откуда ты прибыл, я тебе сказать не могу, раз ты сам этого не знаешь. Отколь тебя занесло к нам? За степями монгов начинаются непроходимые Южные болота. Также бранны рассказывают, что далеко за северными морями тоже есть земли, но оттуда еще никто не возвращался. Живи пока у нас. Мне любопытно будет с тобой пообщаться. Знаешь ты что-то такое, что нам неведомо. Да и легко перенял от меня способность речь понимать, что далеко не всякому под силу.
Алексей молча выслушал рассказ жреца и так же молча покинул его жилище, даже забыв поблагодарить Будивоя. «Как же я устал», - обхватил он голову руками на улице. Он заставил себя ни о чем не думать, чтобы хоть немного разгрузить психику. Полчаса бесцельно побродив по ночному селению, освещаемому чуждыми светилами, Алексей вернулся в дом Снеши. Женщина сидела за столом и ждала его.
- Садись, будем ужинать, - указала она рукой на лавку.
Снеша поставила напротив Алексея глиняную миску с пшеничной кашей, вареную капусту и кусок черного ржаного хлеба. Глядя на пищу, Алексей только сейчас ощутил, как он проголодался. Ведь он не ел уже... сколько же времени прошло с тех пор, когда он в последний раз ужинал? Ну да ладно, придется отведать здешней пищи...

***

И теперь, копаясь на поле, Алексей подумал, что за прошедшую без малого неделю ему уже порядком надоела вегетарианская пища.
Днем он вместе с большинством жителей Турача работал в поле, вечером возвращался в дом Снеши, где ночевал на жесткой лавке. Он уже много узнал о нехитром быте этих олавичей, но Алексею его роль не очень нравилась. «Да, работа на плантациях - не самое приятное времяпрепровождение. Надо как-нибудь вырваться в лес вместе с охотниками, принести какой-либо добычи. Получится ли у меня добыть хоть какого-то зверя? Мяса уже хочется. Хорошо хоть завтра пойдем в лес по грибы». Два дня назад мать с ребенком, собиравших в лесу грибы, растерзал какой-то зверь. Теперь группу сборщиц грибов и ягод будут сопровождать мужчины. И завтра была его очередь.
Эти размышления Алексея прервал мальчишка, прибежавший из поселка.
- Чужак, тебя кличет Ратибор.
Ратибор? Это тот, кто командовал воинами, пленившими его. Насколько Алексей успел узнать, Ратибор был тутошним военачальником. Под его началом находились воины юго-западных застав олавичей. Его должность называли каким-то термином, который Алексей не запомнил, но понял, что это слово означает «держатель границы».
«И что ему нужно на сей раз?» Алексей воткнул лопату в землю и не спеша пошел в селение.
В Тураче его уже ждали.
- Чужеземец, сегодня отдыхай, - сразу же распорядился Ратибор. - Завтра мы едем в стольный город на праздник осеннего урожая. Там будут проводиться кулачные бои. Турач уже давно не выставлял достойного бойца. Мы видели, как ловко ты разбрасывал воев. Поедешь с нами. Будешь биться на празднике от имени общины Турача.
Биться? Алексею не хотелось ни с кем драться. Но ему не предлагали, его ставили в известность. Хотя, может, это не так уж и плохо. Поездка на эти бои давала возможность побольше узнать о той стране, где он находился. Да и сельскохозяйственные работы уже порядком надоели. Поэтому Алексей ничего не возразил. Он решил сегодня пораньше лечь, чтобы хорошенько выспаться. «А пока просто прогуляюсь по окрестностям. А то ежедневно поле - Турач, Турач - поле. Вот и все развлечения. Нигде толком не был и ничего не видел».
Выйдя из селения, Алексей прошелся по заросшему пожелтевшим камышом и рогозом берегу реки, которую олавичи называли Лотва. Склонился над водой, по-осеннему прозрачной, посмотрел на отражение своего лица, уже начавшее зарастать жесткой щетиной. «Вот и неделя прошла. А я так и не разобрался, что же произошло».
А произошло то, что он уже неделю живет непонятно где и непонятно с кем. Свет Луны на здешнем небе дополняется мерцанием меньших светил. Да и созвездия какие-то незнакомые. Стало быть, он не на Земле... чего в принципе быть не может. А в остальном здесь день, как день, и ночь, как ночь. Сутки такие же или почти такие же, как дома. И на плечи давит одно «жэ», те же земные 9,8 метра за секунду. Алексей подвигал плечами. Грубая одежда натирала тело во всех местах, и он всё никак не мог освоиться в этом рубище. Ноги тоже обуты отнюдь не в мягкие кроссовки - твердая лоза натирала ноги, обернутые кусками материи. Такой простой вещи, как носки, здесь не знали. Не говоря уже о нижнем белье...
А эти аборигены... олавичи? Словно вихрь времени забросил его во времена раннего Средневековья, где слыхом не слыхали о машинах и компьютерах. Какие-то варвары, дикари с мечами и луками... в то время когда космические корабли бороздят просторы Вселенной...
Самое странное, что он начал понимать их речь и сам типа говорить на их языке.
Хотя Алексей где-то и представлял, что сделал жрец с его сознанием, но совершенно не представлял, КАК он это сделал. Наверное, этот Будивой каким-то образом передал ему способность видеть стоящие за речью мыслительные образы. И так же трансформировать свои образы в понятную для аборигенов речь. Словно установил в его голове какой-то драйвер для понимания. Когда ему называли, к примеру, местную меру длины, он автоматически переводил ее для себя в сантиметры, метры и километры. И наоборот. Странно всё это. Хотя не более странно, чем вся та неимоверная ситуёвина, в которой он оказался. Интересно, что именно услышат для себя варвары, если он скажет «синхрофазотрон»? Или «микроволновка»...

***

- Ты не умеешь ездить верхом? - На усатом и бородатом лице Ратибора было написано искреннее удивление.
- Я не умею хорошо ездить верхом, - ответил Алексей. - Можно мне коня поспокойнее?
- Ратибор, а пусть он едет на кобыле. К примеру, на Малышке. Она как раз для такого вояки, как он, - посоветовал командиру один из воев, и все дружно заржали.
Ратибор тоже заулыбался.
- Ну что же. Поедешь на Малышке. У этой молодой кобылы двухмесячный жеребенок. Поэтому она спокойная, как раз по тебе. Оседлайте Малышку, - скомандовал держатель границы.
Привели невысокую коричневую конягу, вокруг которой игриво носился жеребенок.
- Вот твой скакун. Поехали. И так опаздываем, - бросил глава здешних воинов, запрыгивая на своего крупного серого коня.
Алексей подошел к лошади. «Так, никогда не подходите сзади, может ударить копытом», - вспомнились слова ининструктора верховой езды, когда Алексей участвовал в конной прогулке по Крыму. Двухчасовая поездка, после которой несколько дней болели задница и бедра, была его единственным опытом верховой езды. Единственное, что вселяло оптимизм, - так это наличие вполне сносного седла и стремени. Он осторожно вставил ногу в стремя, умостился в седло и щелкнул поводьями:
- Но-о!
Кобыла продолжала спокойно стоять как ни в чем не бывало. После нескольких неудачных попыток Алексея заставить животное двигаться, что вызвало откровенное веселье у его спутников, подскакал Ратибор и, ударив кнутом, вскрикнул:
- Пошла, Малышка!
Лошадь наконец-таки тронулась, и вскоре кавалькада из семи человек покинула Турач. Они двинулись на север вдоль берега реки. Алексей постоянно отставал - лошадь всё еще не хотела его слушаться. Ратибор, придерживая своего скакуна, ехал рядом с ним, время от времени понукая Малышку.
- Чувствует чужого на себе, потому и не слушается. Ты должен ее подчинить своей воле. Не жалей, если идет медленно - ударь посильнее пятками по бокам, - поучал он Алексея.
«Не хочется бить животное. Ведь она ни в чем не виновата». Алексей попробовал наладить отношения с Малышкой иным способом. Он мысленно представил, как его сознание переносится в тело лошади, как они становятся единым целым.
«Я управляю движением лошади», - повторял он. Стараясь не отвлекаться на едкие замечания спутников, Алексей около получаса старался ощутить контроль над движениями Малышки.
То ли это возымело свое действие, то ли он просто уже наловчился управляться с поводьями и немножко надавливать пятками на ребра лошади, но вскоре у него начало получаться значительно лучше и он уже почти не отставал.
Вои торопились, поскольку хотели успеть к началу праздника, поэтому быстро скакали по проторенной дороге, идущей между полями, лугами, селениями. От резвой скачки Алексею приходилось всему сосредоточиться на том, чтобы не выпасть с непривычки из седла. Вследствие этого у него не было возможности как следует осматривать окрестности.
Повернув в сторону от реки, они миновали несколько небольших поселений, окруженных убранными уже полями. Дорога к стольному граду теперь запетляла мимо небольших рощ и вскоре нырнула в начинающий желтеть лес.
С непривычки Алексей испытывал дискомфорт от многочасовой скачки, поэтому ему было не до окружающих пейзажей. После полудня олавичи остановились немного отдохнуть и перекусить. Алексей с удовольствием сполз с лошади и растянулся на траве, еще немного сохраняющей тепло осеннего солнца. Через полчаса они двинулись дальше. Следующие несколько часов прошли для Алексея в титанических попытках поудобнее примоститься в седле, чтобы ничего не болело.
Ближе к вечеру всадники проскакали через широкую долину, с двух сторон которой высились невысокие горные гряды.
Ночевали вои в Средне, селении размером с известный Алексею Турач. А спозаранку продолжили путь в Идеж, столицу олавичей.
Через пару часов должно было стемнеть, когда вдали на холмах показался город.
- Идеж, - показал вперед Ратибор.
На холмах левого берега большой и величественной реки, гораздо более широкой, чем Лотва, расположились дома, такие же, как в Тураче. А чуть далее за посадом начинались деревянные срубы крепостной стены с высокими башнями. За стеной высились крыши строений города - государственные здания и храмы, жилые дома и хозяйственные постройки.
А под стенами Идежа уже собралось много народу. Как рассказал Ратибор в ответ на вопрос Алексея, к столице съехались делегации почти со всех городов Олавии. Осеннее празднество урожая - это веселое и важное событие, которое растянется на несколько дней. Во время праздника нужно поблагодарить богов за хороший урожай и попросить их быть благосклонными в следующем году.
Они успели как раз к началу торжеств. На площади, занимающей несколько гектар, суетились люди в праздничных одеяниях, тут же забивали скот и готовили мясо на кострах. Уже заканчивали печь огромные пироги. Повсюду стоял гомон, мычание, блеяние, ржание. Временами доносились звуки музыки. Над полем витал приятный аромат готовящихся яств, вызывающий слюнки у изголодавшихся путников. Но вот шум почти затих.
- Сейчас начнется, - сказал Ратибор. - Пробираемся поближе.
Они оставили лошадей под присмотром мальчишек из Идежа и стали продираться сквозь толпу. Ратибор шел спереди. А Алексей плелся последним, поскольку после двух дней скачки его походка напоминала утиную ходьбу. И ему приходилось напрячь все силы, чтобы не потеряться.
- Продираемся к знакомым княжеским дружинникам. Там будет меньше народу и лучше видно, - передал Алексею идущий перед ним Желан, десятник южной заставы.
Вои-пограничники уверенно прокладывали себе путь ближе к центру всего сборища. Они протиснулись на относительно свободное место, где расположились их коллеги, вои из Идежа. Их начальник поприветствовал Ратибора и предложил присоединиться к ним.
Отсюда открывался вид на свободную площадь в центре поля. Алексей привстал на цыпочки, чтобы было видно из-за широких спин воинов.
Над толпой уже воцарилась тишина. В центре возвышалась большая деревянная статуя Сеянца - бога плодородия и земледелия. Вокруг него ходили несколько жрецов и что-то пели протяжными голосами. На большом деревянном помосте рядом были сложены туши животных, фрукты, овощи, пироги, стояли кувшины. Жрецы постепенно начинали двигаться всё быстрее, вот они уже закружились в ритмичном диком танце вокруг Сеянца. Вот один из них отделился от круга танцующих, поднял с помоста кувшин и неспешно наполнил из него большой рог, который божество держало в деревянных руках.
Вокруг стало совсем тихо. Алексей с любопытством разглядывал происходящее действо.
- Благодатный Сеянец! - зычным голосом обратился жрец к идолу. - Мы благодарим тебя за щедрый урожай, твоей милостью посланный нам. Прими дары, предназначенные тебе. Услышь наши слова и выпей с нами. А мы сегодня пьем за тебя.
Жрецы тоже наполнили свои сосуды. Один из воев протянул Алексею простой рог дикого быка, наполненный какой-то жидкостью.
- Братья! - повернулся главный жрец к собравшемуся народу. - Мы славно потрудились благодаря покровительству Сеянца. В этом году он очень благоволил к нам. Так выпьем же, братья, во славу его!
«Да-а-а-а!» - пронеслось над толпой. А дальше все дружно стали осушать свои сосуды.
Алексей сначала с опаской отхлебнул из своего рога. Напиток был сладковато-горьким и по вкусу напоминал медовое пиво. Как только он опустошил рог, ему сразу же наполнили снова. Да, княжеские дружинники сегодня гуляли и упускать своего не собирались. В их распоряжении было множество больших кувшинов с медовухой, горшков с мясом и овощами, сладостей. Начался праздник живота и всеобщего веселья.
После третьего рога Алексей почувствовал, как хмель начал ударять в голову. К тому времени вокруг вовсю царил праздник. Рекой лилась медовуха, целыми возами разметалась пища. Участники гулянья оживленно болтали с набитыми ртами.

Предыдущая страница 2 Следующая страница


3 Александр Важин

Постепенно стемнело. Повсюду запылали большие костры, осветив место гулянья. Молодые участники праздника начали водить хороводы вокруг огня. В перерывах между едой и питьем многие танцевали под музыку струнных и ударных инструментов.
После пятого рога Алексей потерял компанию Ратибора и теперь бродил среди веселящихся людей, пытаясь найти своих спутников. По ходу он осушил еще парочку рогов хмельного напитка, который с готовностью наливали повсюду. Алексея уже везде радушно принимали. Никто не косился недоброжелательно на светловолосого чужака. Взявшись за руки, он кружился в хороводе с девушками и ребятами, потом пытался плясать под музыку, чем вызвал бурю смеха у окружающих. Ведь Алексей старался танцевать самбу, и движения этого танца в его исполнении откровенно веселили олавичей.
Он был уже изрядно пьян, когда случайно столкнулся со здоровым мужиком и разлил его медовуху. Инстинктивно, на автопилоте, Алексей уклонился от увесистой оплеухи и, ударив ногой по колену, а потом двумя руками в «замке» по согнутой широкой спине, оставил дядьку отдыхать на траве. По случаю победы он выпил еще с какими-то парнями, попутно рассказывая им, что «Спартак» непременно будет в этом году чемпионом. А они поддакивали и хохотали. Потом его приятели нашли себе девушек и парами разошлись в разных направлениях.
Оставшись один, Алексей залпом выпил из чьего-то рога, так как свой потерял. Последнее, что он помнил, - он пытается удержать за руку недоуменно смотрящую девушку, объясняя ей, что сейчас поймает такси и они поедут к нему домой.

***

В голове всё еще звучала музыка, когда что-то невыносимо холодное и мерзкое привело его в чувство. Алексей разлепил глаза - над ним стоял Желан и лил на него воду из ушата.
- Вставай, вояка, - буркнул Желан, иронически хмыкнув. - Еле разыскал тебя.
Алексей с трудом поднялся и сел. Кружилась голова. Он вылез медленно из повозки, в которой спал. Как он сюда попал - хоть убей, не помнил. Судя по солнцу, уже скоро полдень.
- Через два часа после полудня начнутся бои. Готовься, - обронил Желан, повернулся и ушел.
Участники вчерашнего гулянья теперь собирались небольшими группами. Кое-где еще танцевали, где-то доедали наготовленные яства, некоторые просто разговаривали. Алексей мотнул головой, отчего внутри словно зазвенел колокол. «Это ж надо было так нажраться. Да еще сейчас предстоят соревнования, то есть, как там... кулачные бои».
Мучимый жаждой, Алексей жадно выпил остатки воды из брошенного Желаном ушата. Потом, превозмогая головную боль, начал делать зарядку. Когда-то давно, еще до армии, он участвовал в соревнованиях по карате. И даже показывал неплохие результаты. Но в последнее время у него такой практики не было. Система Кадочникова была сугубо прикладной и исключала возможность проведения соревнований. Да и желания у него такого не возникало. Сейчас же ему необходимо было приспосабливаться здесь и, если он не хотел всё время проводить на сельхозработах, нужно было участвовать в этих боях.
«Смогу ли я противостоять этим здоровякам, которые могут мне запросто свернуть шею?» - начали бегать мысли в протрезвевшей голове. А зачем он занимался СК? Для самозащиты? Так ведь за всё время тренировок он дрался только один раз. Да и драки как таковой почти не было. Зашел он тогда в гости к одной девчонке в общагу, где попал на отмечание чьего-то дня рождения. Пьянка была массовая, и там, в разгар веселья, на него «наехал» парень-боксер, превосходивший Алексея по габаритам так же, как эти олавичи. Уж он и не помнит, из-за чего они тогда зацепились, но здоровяк хамоватого поведения, потянув пару рюмок, пошел вразнос и уже успел запугать всех на той вечеринке. Боксер вытолкал Алексея для разборки в коридор, красноречиво описывая, как он сейчас будет чистить репу нарвавшемуся лоху.
Алексей не собирался никому ничего доказывать или демонстрировать. И тем более не собирался сойтись с противником в «честном» боксерском бою, где для него итогом стала бы синяя морда лица. Посему, оказавшись в коридоре, Алексей внезапно плюнул в лицо здоровилы, тот инстинктивно дернулся, отворачивая лицо и прикрываясь ладонями. За это время Алексей вплотную сблизился с противником, успев на разрыве дистанции ткнуть недруга острым носком туфли по голени, заставив долговязую фигуру слегка согнуться. Он помог боксеру сгибаться, ухватив за волосы и двинув по голове коленом, потом приложился локтем по спине и толкнул здоровяка об стену, возле которой тот успокоенно и присел. То было фактически и всё практическое применение навыков СК по части рукопашки. А что его ожидает сегодня?
Алексей начал бегать вокруг повозки, приговаривая: «Надо меньше пить, надо меньше пить», потом немножко попрыгал и поотжимался. За его зарядкой с любопытством наблюдали олавичи. Когда с потом из тела немного вышли продукты распада алкоголя, Алексей почувствовал себя чуточку лучше. Он присоединился к воям-пограничникам, которые как раз обедали. Баранье мясо щедро запивалось медовухой. Ратибор предложил Алексею поесть, протягивая горшок с дымящимся мясом. При виде пищи Алексею снова чуть не стало совсем плохо, поэтому он отказался.
- И этот слабак будет сегодня выступать от Турача? - осведомился у Ратибора один из дружинников князя. - Да его даже подросток заломает. А уж наш Жила так и вовсе одним щелчком убьет. Ратибор, что, в Тураче и на западных заставах перевелись бойцы?
- Посмотрим, - хмуро ответил Ратибор, видно, и сам уже сомневаясь в своем решении выставить на бои этого невесть откуда взявшегося чужака.
Пообедав, вои направились туда, где уже толпился народ. Теперь участники праздника окружили утоптанную площадку между холмами. Зрители расположились на холмах снизу доверху, заполнив этот естественный амфитеатр. Бесцеремонно растолкав зрителей, вои вышли в первый ряд. К тому времени первые два бойца уже вовсю тузили друг друга. Через минуту одни из них упал, а победитель вскинул кулак к небу.
- Какие правила? - поинтересовался Алексей у Ратибора.
- Никаких, - ответил воевода.
«Ну что же, это хорошо», - решил Алексей. А на середину площадки уже вышел следующий участник боев и крикнул:
- Я - Рдест из Тадени.
Из толпы выбрался желающий помериться силой с Рдестом.
- Я - Ходота из Дола.
Соперники начали сближаться. Боец из Тадени с широкого замаха послал кулачище в голову Ходоты. Долинец увернулся и, в свою очередь, ударил и попал в голову Рдесту. Рдест покачнулся, но устоял и вцепился в шею противника. Ходота врезал ему под дых, а тот хоть и немного согнулся, но хват не ослабил, а только плотнее прижался к телу Ходоты, лишая его возможности нанести сильный удар. Какое-то время Ходота беспорядочно молотил Рдеста, но вскоре перестал сопротивляться и, когда противник разжал хватку, полузадушенный упал на землю «арены».
Прошло еще несколько схваток. Одного бойца после мощного удара в грудь унесли - он умер прямо на арене, «Ни фига себе! - воскликнул про себя Алексей. - Может, отказаться, пока не поздно?»
- Я - Бором из Езира! - провозгласил очередной боец.
Подошла его очередь, и Алексей решительно вышел навстречу. Его решительность в значительной мере была подогрета мощным толчком в спину и словами Ратибора: «Давай!»
«Ну что же, рано или поздно надо начинать», - смирился Алексей.
И он начал. Когда его противник приблизился к нему, он неожиданно и резко ударил олавича ногой в пах. Бором согнулся от боли и упал сначала на колени, а потом скорчился на земле. А зрители недовольно и возмущенно загудели. Алексей же вовсе не собирался играть роль благородного воина. Главное - результат. А вот зрелищ он никому не обещал. «На пятках попрыгай», - беззлобно бросил он лежащему езирцу и пошел на свое место.
Толпа продолжала возмущенно роптать, когда Алексей возвращался в ряд воев. «Правил же никаких нет, - думал он. - И чего возмущаться?» Его приятели из Турача нейтрально молчали.
В следующем бою Алексей заработал пару синяков. Его длиннорукий противник ловко орудовал кулаками, оставляя отметины на лице бойца из Турача. И не подпускал его близко к себе. Он быстро перемещался вокруг Алексея и успел два раза ударом кулака свалить того наземь. Правда, так и не смог добить упавшего противника, поскольку Алексей успевал вывернуться и встать на ноги.
Наконец Алексею удалось ребром стопы достать голень соперника, замедлив его движение. Вскоре он бросил этого «боксера» на землю и заломил ему руку так, что тот был вынужден сдаться.
Когда Алексей вышел на очередную схватку, под глазами у него расплывались два синяка. И кровоточил нос.
Но в этот раз бой сложился полегче. Приняв прямой удар кулаком на предплечье и проворачивая кисть, Алексей заставил противника «провалиться» вперед. Зашагивая за спину и правой рукой прихватывая противника за горло, костяшками левой он уперся в позвоночник олавича и, слегка приседая, легко повалил того на землю. Снова захватив руку и удерживая пальцы в болевом приеме, Алексей наступил ногой на лицо лежащего. Соперник пытался вырываться, но у него ничего не вышло.
И следующий бой также дался легко. Алексей понимал, что он значительно проигрывает всем своим соперникам в cилe, мощи и практике подобных состязаний. Поэтому ему приходилось надеяться на быстроту, ловкость, давний опыт занятий карате и практическое знание биомеханики рукопашного боя. Он уже пришел к выводу, что искусство боя без оружия здесь не очень развито, поскольку главное внимание всё же уделялось вырабатыванию навыков владения оружием.
Его противник ударил ногой. Алексей отскочил. А тот снова ударил ногой. На этот раз Алексей поймал ногу скрещенными руками, захватил и, слегка потянув на себя, сильно ударил стопой по опорной ноге бойца из Тивера. Противник упал и какое то время безуспешно пытался подняться, держась за ногу.
После этого бойцов осталось четверо. На площадке становилось темно, наступил вечер. По окружности бойцовской площадки зажгли большие факелы.
Вдруг толпа зашумела очень сильно, послышались приветственные выкрики:
- Жила! Жила!
А на середину уверенной и расслабленной поступью вышел победитель соревнований прошлого года.
- Я - Жила из Идежа, - спокойно произнес он, вскидывая кулаки над головой.
Его слова потонули в буре оваций и реве зрителей.
- Я Алексей. Из Турача, - ответил ему Алексей. Толпа встретила Алексея улюлюканьем и свистом. А он старался не обращать внимания на окружающих. Он сконцентрировался на бое. И на своем сопернике.
В отличие от других олавичей Жила был коротко стрижен. На макушке его головы не хватало клока волос, и здесь виднелся белесый шрам. Ростом он был чуть повыше Алексея и почти такой же в плечах. Но даже через рубаху было видно развитое тело и упругие мышцы. Алексей сразу же отметил расслабленность и скрытую мощь идежца.
Противники замерли друг напротив друга.
Жила не спешил нападать, поскольку тоже оценил своего соперника по достоинству, наблюдая за его боями.
Бойцы начали осторожно кружить друг против друга. Наконец Алексей имитировал удар рукой в голову и нанес боковой удар ногой в корпус. Жила ловко увернулся в сторону, захватил ногу и резко вывернул, бросая Алексея на вытоптанную десятками ног землю. При этом он успел ударом пятерни разбить губы Алексею. Навалившись сверху, Жила удерживал ногу, надавливая на нее массой всего тела.
Боль в ноге, которую противник силился сломать, заставила Алексея инстинктивно дернуть свободной ногой. Удар пришелся в лицо идежца, который ослабил хватку, давая Алексею возможность кувырком уйти от его объятий.
Противники вскочили на ноги. Но теперь Алексей с трудом опирался на правую ногу. Они снова начали осторожно сближаться.
Жила ударил кулаком в голову. Алексей отклонил удар олавича. Но рука того была расслаблена, и идежец успел захватить ворот рубахи Алексея. Его вторая рука тут же захватила руку светловолосого противника, и Жила резким броском через себя кинул Алексея спиной наземь. Полуоглушенный, Алексей рассматривал звездочки перед глазами и не сопротивлялся, когда Жила ударом локтя в живот сбил ему дыхание. И сразу же идежец перевернул противника на живот и, обвив шею лежащего рукой, принялся душить Алексея.
Жуткая боль, паника и страх мешали Алексею сопротивляться, перед глазами уже начали разбегаться цветные круги. И только какие-то рефлексы еще работали. Поэтому он из последних сил напряг шею, пытаясь ослабить захват. Ему удалось только немного повернуть голову в сторону, и он уперся в плечо Жилы. И тогда он сделал то единственное, что еще мог сделать. Алексей отчаянно впился зубами в тело олавича.
Вскрикнув от неожиданной боли, Жила немного ослабил хватку. Алексей резко перевернулся на спину и ударил пальцами в глаза сидящего на нем Жилы. Тот схватился руками за глаза, а Алексей перевернул его тело, оказавшись сверху, и несколько раз увалил кулаком по прикрытом руками лицу. Олавич перестал сопротивляться и затих.
Зрители вокруг молчали. Над ареной повисла тишина.
Алексей устало сполз с неподвижного тела Жилы и лег рядом. Он с трудом дышал, горло словно перетянули тугим жгутом. С арены его под руки вывели два Ратиборовых воя.
На финальный бой Алексей вышел на ватных ногах, заметно приволакивая правую. Но сам. Своего противника он видел смутно, кружилась голова. Он только различил, что это здоровенный мужик, гораздо больше его самого.
И он уже совсем смутно соображал, когда огромный кулачище, словно в замедленном кино, неторопливо двинулся в его голову. Так же медленно Алексей поднырнул под этот кулак, ударил ладонью в пах, а другой рукой по горлу. И так же неторопливо упал. Но не сверху на начавшего оседать бугая, а в другую сторону.
Нет, он не потерял сознание. Но тело отказалось слушать, и глаза различали только отдельные кадры. Вот рев зрителей. Вот над ним склонились какие-то люди. Вот его куда-то несут за руки и за ноги.
«И почему опять так холодно и мокро? Наверно, он снова тонет... дышать нечем». Разлепленные запухшие глаза увидели падающую сверху холодную струю, выливавшуюся из ушата в руках Ратибора.
Ходить, правда, припадая на одну ногу, Алексей начал только через два дня. Праздник еще не закончился, все вокруг продолжали веселиться. И пока остальные продолжали есть, пить и танцевать, Алексей изучал столицу олавичей. Предыдущего опыта употребления местных вариаций це-два-аш-пять-о-аш ему хватило с головой, вместо этого он часами бродил по немощеным улицам, рассматривая крепостную стену, срубленную из огромных бревен, угловые башни, дома с резными ставнями.

Итогом соревнований для него стало распухшее лицо, кровоточащие губы и нос. Постоянно напоминал о себе ком в горле. И тяжело было опираться на правую ногу. Плюс к этому корова, десяток овец и два барана. Да пять относительно ровно отлитых кусочков золота с отпечатанным изображением жаворонка, врученных лично главой государства, местным князем.
Высокий, с гордой осанкой и начинающей седеть бородой, князь Родак лично от себя назначил Алексею такое же вознаграждение, как и победителю - здоровяге Хурсу из Подоги. Когда в финальном бою Алексей упал следом за Хурсом, боец из Подоги с трудом поднялся, а Алексей - нет. Хурса признали победителем этого года. И все восхваляли победителя, прославившего своими деяниями Подогу. Но князь, вручавший положенное вознаграждение победителю, понимал: в том, что Алексей упал, была заслуга Жилы, ратника из Идежа. Поэтому он от себя лично вручил бойцу из Турача пятнадцать голов скота и пять золотых стир. Так сказать, за мужество и волю к победе, как потом для себя определил Алексей.
Ратибор, держатель границы, его покровитель, был откровенно рад успешному выступлению Алексея, хоть он и не стал победителем. Ведь он победил самого Жилу! Поэтому, когда Алексей немного оклемался, все вои-пограничники юго-восточных окраин подняли свои кубки в его честь.
Алексею медовуха обожгла разбитые губы, и он отложил свой рог. Еда тоже не лезла в пострадавшую глотку. И поэтому сейчас он бродил пустыми улицами Идежа.
Особой пышностью в столице олавичей выделялись хоромы князя. Ну ведь так и положено главе государства. Невдалеке от резиденции князя располагались казармы идежских дружинников. Также в центре города возвышалось огромное по местным меркам одноэтажное строение с большими окнами. Как Алексей выяснил потом, это здание служило для сбора старейшин и жрецов. Олавичами правил князь, причем эта должность была выборной. Когда же возникала необходимость принять решение государственной важности, на Совет собирались старейшины и жрецы из каждого селения.
В своих экскурсиях Алексей набрел на высокое строение с остроконечной крышей. Такую крышу он здесь видел впервые. Здание в данный момент пустовало, и Алексей осторожно зашел в открытые двери. Просторный зал освещался осенним солнцем, пробивающимся сквозь многочисленные окошки в крыше. На чужака сразу же уставились неподвижные глаза местных богов, искусно вырезанных из дерева. Некоторые истуканы были выдолблены из камня. Размерами побольше, чем в Тураче, и сделанные с большей тщательностью, они были вырезаны так искусно, что Алексею казалось, будто боги исподлобья наблюдают за ним суровыми взглядами.
Все боги располагались в строгом соответствии с их положением на местном Олимпе. Самая высокая фигура из потемневшего от времени дерева возглавляла пантеон. Алексей уже знал, что это Вервес. Главный бог, Князь богов.
Потоптавшись у порога и не решившись зайти в зал богов, Алексей покинул пустующий храм.
Когда он вернулся к своим спутникам, они как раз смотрели выступление скоморохов, облаченных в яркие костюмы. Актеры показывали различные веселые сценки.
...Вот охотник подкрадывается к осторожному оленю. Но, увлекшись, неосторожно наступает на спящего медведя... и вот уже охотник сам становится объектом охоты. И ему приходится побыстрее уносить ноги.
Вот актер изображает парня, который подходит к девушке с недвусмысленными намерениями. Он принимается ее уговаривать и пытается повалить на траву, Но это ему не удается, поскольку он получает коленом по причинному месту.
Зрители искренне хохотали и аплодировали участникам представления. Суровые вои, как дети малые, радовались вместе со всеми.
В последний вечер праздника, когда все укладывались спать прямо под открытым небом, Алексей лежал и любовался чужими звездами. Луны и меньших светил сегодня видно не было (кстати, нужно будет спросить, как они называются). Выступ седла под головой немилосердно давил, отчего в голову лезли разные бредовые мысли.
«Ну вот я и обзавелся кой-какой собственностью в этом мире. Скот и деньги. Интересно, эти пять стир - это много? Надо будет выяснить, что же здесь на них можно купить.
Ох, как же дальше-то жить? Опять возвращаться в Турач? На плантации? А может, лучше стать героем, искателем приключений? А что? Помахал кулаками - и стал богатым по местным меркам. Насколько богатым, пока не совсем ясно. Только тело еще долго будет болеть от этого «богатства».
Алексей перевернулся на другой бок, так как начала ныть вывернутая Жилой нога.
«Если в «геройской» жизни он каждый раз будет получать такие увечья... Тогда уж лучше работать на полях Турача. Вот бы меч-кладенец какой-нибудь себе заиметь. Как и подобает герою. Ну или какой другой волшебный, заколдованный или магический клинок. Может, тогда было бы полегче. (Рядом громко захрапел кто-то из воев, и Алексей прикрыл уши руками.) А может, начать упражняться с обычным мечом? Если день и ночь тренироваться, то через несколько лет он станет мастером меча. Хотя вряд ли он сможет обращаться с клинком олавичей лучше их самих. Да, несколько лет тренировок кендо к этому клинку вряд ли применишь. Вот если бы катану...» На этом, несмотря на немилосердное храпение соседа, Алексей заснул.

***

- Ратибор, в Идеже есть кузнец, который может сделать необычный меч? По личному заказу, - утром поинтересовался Алексей у начальника заставы.
- Есть. Что, хочешь себе хороший клинок? Я могу тебе подобрать в наших оружейных подходящий.
- Такого меча, как я хочу, у вас наверняка нет.
- И что ж это за меч ты себе хочешь? Ну, я могу тебе подсказать пару оружейников. Самое лучшее оружие у нас куют в Доле.
- За пять золотых стир я могу заказать себе меч?
- За пять? За пять золотых стир ты можешь купить себе десяток неплохих мечей.
- Тогда подскажи мне, как добраться до этого Дола? - Алексей решил пока не возвращаться в Турач, а заняться нужным для себя мечом.
- Ты действительно хочешь заказать себе необычный меч? Тогда, пожалуй, тебе его лучше всех сделает Краф. Это мастер-оружейник из Анкома, столицы браннов. Он делает самое лучшее оружие в здешних землях. Его все называют Мастером. Я думаю, у тебя хватит золота, чтобы заплатить за его оружие, - посоветовал Ратибор.
- Я могу поехать в Анком? - спросил Алексей.
- Да езжай себе. Как раз завтра князь посылает гонца к королю браннов. Можешь поехать с ним, я договорюсь. Ты вернешься в Турач? - Ратибор пристально посмотрел на Алексея.
- Просьба у меня к тебе: будете возвращаться на границу - отгоните к Снеше в Турач всю эту живность, что князь презентовал. Я вернусь, - пообещал Алексей.
Да и куда ему пока было деваться-то? За время проживания в этом селении оно стало для него хоть чуточку родным, если можно таковым считать его в этих невесть где находящихся краях.
Бойко, посыльный князя, оказался веселым и разговорчивым парнем. Они рано утром выехали из Идежа, и, миновав холмистую местность, поехали по тракту, петлявшему то по открытой местности, то по перелеску.
- Если Токот будет нам благоприятствовать, завтра к вечеру будем в Анкоме. Только бы дождя не было. Передам послание королю и сразу же назад. Жена молодая дома ждет, только свадьбу сыграли. - На лице посыльного появилось мечтательное выражение. - Да, а ты почему без оружия? - спросил Бойко попутчика.
- Нету меня, - просто ответил Алексей. - Будет скоро.
- Как нет? - изумился Бойко. - Сказал бы мне перед выездом, я бы тебе что-нибудь подыскал. Видел я, как ты здорово бился голыми руками. Да только хороший меч всегда понадежнее. Ты откуда такой? На нас не похож. В седле сидишь, как беременная баба.
«Откуда я? Откуда... сам бы хотел знать ответ на этот вопрос», - пробурчал Алексей себе под нос.
- Не здешний я. Из далеких краев. - Он не мог ответить олавичу более конкретно.
- Оно и видно. Ох, и не нравятся мне эти тучи...
И словно подтверждая слова олавича, с неба начал сеяться густой мелкий осенний дождь. С севера ветер гнал тяжелые черные тучи и не было видно конца этому черному небесному полю. Пелена дождя окутала путников.
Толстая рубаха Алексея, который в отличие от Бойка был без кожаного плаща, быстро промокла. Стало холодно. Грунтовая дорога размокла, и всадники старались держаться желтеющей травы. Копыта коней взбивали брызги из больших мутных луж. Иногда ноги лошадей скользили по болоту.
Во время переправы через небольшую мелкую речушку и подъема по глинистому берегу Малышка споткнулась и заскользила по крутому склону. Алексей отчаянно пытался удержаться в седле, что, впрочем, ему удалось. Для него начался очередной этап «седельных» мучений. Еще напоминала о себе вывернутая на боях нога, а задница скользила по мокрому, разбухшему от воды седлу. Хорошо хоть Бойко настоял, и жеребенка Малышки, несмотря на все громкие протесты лошади, оставили в Идеже. Но всё же коняга Алексея с трудом поспевала за резвым скакуном княжеского посыльного.
Дождь закончился, когда еще было светло. Бойко и Алексей скакали посреди редких сосен и дубов.
- Скоро земли олавичей заканчиваются. Ночевать будем в деревушке браннов, - оповестил олавич.
Начинало смеркаться.
- Где-то через час будет деревня. Выедем из леса - там дорога... - Ехавший впереди Бойко не успел договорить и вылетел из седла.
Алексей успел заметить, как натянувшаяся между двух деревьев веревка сбила Бойка с коня. Сам он успел среагировать и, ухватившись руками за веревку, мягко скользнул на землю, упал плашмя на самортизировавшие руки и притих.
За деревьями послышались голоса. Потом оттуда показались несколько темных фигур. Алексей лежал неподвижно, оценивая ситуацию. В сгущавшихся сумерках к нему приближались, судя по шагам, человек шесть или семь. Бойко лежал поодаль неподвижно, видно, здорово ушибся. Неизвестные склонились над Алексеем. Блеснуло лезвие короткого меча или большого ножа.
Не дожидаясь, пока его прирежут, Алексей дико закричал, заставив нападавших застыть на мгновение, и сразу же ударил ногой в колено одного, приподнимаясь на колени, саданул другого ладонью в пах. Поднявшись на ноги, он перехватил руку с мечом и резким движением ее вывернул. Раздался хруст, и нападавший заорал от боли. А Алексей уже вырвался из кольца нападавших, и подхватив толстую ветку, прижался к стволу сосны.
Вся эта возня заняла несколько секунд. Пять фигур полукругом осторожно приближались к своей жертве, оказавшейся на удивление проворной. Последовал выпад короткого меча. Алексей нырнул за дерево, ударяя рукой нападавшего первым противника о ствол, что заставило того выронить оружие. Меч сразу же полетел рукоятью в голову одному из нападавших, второй получил веткой в лицо. Очередной противник ткнул мечом в Алексея. Защищаясь, Алексей начал рукой отводить меч, но сделал это не совсем удачно: меч разрезал мокрую рубаху и пронзил плечо. Удар ногой в солнечное сплетение отбросил нападавшего, но четверо противников уже готовились поквитаться с Алексеем.
И тут сзади в кольцо нападавших врубился пришедший в себя и мгновенно оценивший ситуацию Бойко. Двое были зарублены практически сразу, остальные бросились наутек.
Вытерев меч об одежду одного из убитых, Бойко присел под деревом. Видно было, что от движений он испытывает боль во всём теле.
Алексей подобрал с земли короткий меч и, отрезав полосу материи от плаща лежащего на земле неподвижного тела одного из нападавших, начал перевязывать себе плечо. Это было не очень удобно, но в конце концов ему удалось остановить кровь и намотать более или менее пристойную повязку. «Вот и первое ранение. Не прошло и полгода...» - подумал Алексей и склонился над олавичем.
- Кости целы?
- Не знаю. Целы вроде. Все внутренности себе отбил. Тати проклятые! Чтоб им и в Мигие пусто было, - ругнулся Войко.
«Ругается. Значит, цел», - решил Алексей.
- Кто это такие?
- Разбойники, - поморщился Бойко.
- Преступное сообщество лиц, в простонародье именуемое шайкой, - криво усмехнувшись, пробормотал Алексей.
- Чего-чего? - не расслышал олавич. - Нам еще повезло, что целы остались. Обычно только раздетые тела путников остаются на дороге. В приграничье орудует несколько банд, ища себе поживу на тракте. В основном бранны, но есть и наши. - Бойко с трудом поднялся, держась руками за ребра. - Надо отъехать подальше отсюда и остановиться на ночлег.
Они нашли лошадей и, взяв их за поводья, около часа двигались в сторону от места схватки с разбойниками. Идти Бойко еще как-то мог, а вот в седле держался с трудом.
Попытка развести костер ни к чему не привела - сырые дрова никак не желали загораться. Превозмогая боль в раненом плече, Алексей нарубил трофейным мечом лапчатых сосновых веток, которые они сложили толстым слоем. Поужинали путники взятыми с собой припасами - хлебом, холодным мясом и вареными клубнями. У Бойко оказалась с собой глиняная бутыль с медовухой, и они ее опустошили «для сугреву».
Ночь они провели на колючей «перине», зарывшись в сырые ветки. Алексей тщетно пытался заснуть. Но мокрая одежда да раненое плечо ежеминутно напоминали о себе, заставляя ерзать в попытках согреться и вздремнуть. Рядом так же ворочался и вздыхал Бойко, каждый раз поминая богов и разбойников, когда ему приходилось переворачиваться с боку на бок.
К утру они окончательно закоченели и поднялись еще до света. Где-то через час первые лучи солнца пробились сквозь кроны деревьев, осветив желтые листья в каплях воды. Здесь лес был негустой, поэтому рассвет не задержался, как это бывает в дремучих борах. Через просветы между ветками было видно, что за ночь ветер разогнал тучи и небо стало ясным. Бойко чувствовал себя немного лучше. А Алексею, наоборот, казалось, что плечо сегодня стало болеть еще сильнее.
Но лошадей пришлось седлать ему, поскольку княжескому гонцу двигаться было труднее. Под руководством Бойко, сопровождаемая его едкими замечаниями по поводу умелости рук Алексея, вся эта процедура заняла более получаса.
- Ты в седле-то хоть держаться сможешь? Может, повременим с выездом? - предложил Алексей, беспокоясь за состояние своего спутника и соратника.
- Ничего, всё в порядке со мной, - заявил олавич и забрался в седло.
При этом его бледное лицо невольно перекосилось от боли. Но он старался не подавать виду.
- Вот видишь, как чувствовал вроде, что дорога будет небезопасной. Ведь в здравом уме я бы никогда не взял с собой в попутчики такого, как ты. Да еще на такой доходной кляче. А выходит, благодаря тебе живы остались.
- Да и ты не промах, - с натянутой веселой гримасой ответил Алексей.
Они продолжили свой путь в Анком. Лошади неспешно пошли по сохнущей глинистой дороге.
- Как же я теперь-то с женой любиться буду? Ведь вернусь после недельного отсутствия. Она, поди, истосковалась вся. С болящими ребрами, какой от меня прок будет на ложе? Только и взобраться на нее смогу. А дальше как? - сокрушался Бойко.
- Я тебе помогу, - пошутил Алексей.
Олавич засмеялся грудным смехом и тут же, закашлявшись, запнулся. Всё-таки здорово он зашибся. Алексей даже удивлялся, как он смог вчера так неистово орудовать мечом.
За лесом началась хорошая утоптанная дорога. Вскоре путники проехали мимо первой деревни браннов. Общей ограды вокруг домов не было. Сами дома были построены из глины и речного камня. Дальше дорога вывела к широкой реке и какое-то время пролегала вдоль нее.
- Это наш Удол. Бранны называют его Элва. Она впадает в Адическое море, - ответил Бойко на вопрос Алексея.
Ближе к вечеру следующего дня они увидели море. А в широкой бухте, в которую впадала Элва, раскинулся город. Анком, столица Браннии.
Их взглядам предстала каменная крепостная стена с узкими щелями бойниц, крошечные фигурки часовых на стенах. Стены и башни прикрывали город и со стороны суши, и с моря. Над защитными сооружениями виднелись только вершины башен королевского дворца. С пригорка был виден браннский порт: длинный мол, стоящие в бухте суда; туда-сюда по заливу сновали юркие рыбацкие лодки.
Из открытых городских ворот навстречу путникам выехал полусотенный отряд браннской конницы. Бойко тут же съехал с дороги и кивком показал Алексею сделать то же самое.
- Эти сомнут и не остановятся. Королевская гвардия. Интересно, куда это они направляются?
Алексей же с невольным восхищением следил за проезжающими мимо них неспешным шагом всадниками с высокомерными выражениями на лицах. Королевские гвардейцы чем-то напоминали ему польских летучих гусар. К спинным частям их блестящих крупночешуйчатых доспехов крепились характерные крылья с большими перьями красного цвета, отчего всадники напоминали неземных созданий. В руках они небрежно удерживали длинные копья, а в седельных ножнах покоились устрашающего вида клинки-кончары. <Кончар - длинный тяжелый узкий меч, предназначен для нанесения колющих ударов.> Размеренно ступали кони, покрытые стегаными попонами. Над головами всадников развевались два больших, раздвоенных на концах полотнища черно-голубого цвета с изображением вставшего на дыбы вывера - полуволка-полумедведя с оскаленной пастыо. Колонна верховых гвардейцев выглядела величественно и грозно.
- Здорово, - прошептал Алексей.
- Да уж, - отозвался Бойко. - И сражаются они - будь здоров. Когда гвардейцы короля идут в атаку на большой скорости, их «крылышки» так громко свистят, что враги в страхе разбегаются. Их лошади-то приучены к этому звуку, а вот неприятельские жутко пугаются и не слушаются своих всадников.
- Ага, так это не только для красоты.
- Да какая там красота. Эти крылья мешают набросить петлю на шею гвардейца. А еще при падении они не дают такому всаднику ушибиться о землю. Вот были бы у меня такие вчера... - Посыльный досадливо поморщился, схватившись за ребра. - Может, едут разбойников погонять? Хотя вряд ли король направит своих лучших воинов для усмирения татей.
Они терпеливо ждали в стороне, пока отряд гвардейцев с возвышающимися над ними штандартами короля Браннии проследует мимо.

***

Въезд в городские ворота путникам преградили алебарды двух из четырех стражников, стоящих у въезда в город.

Предыдущая страница 3 Следующая страница


Год Героя 4

- Кто такие?
- Посыльные князя Родака. К королю, - ответил Бойко.
- Проезжайте.
Алексей следом за Бойком въехал в Анком, и они поскакали по узким улочкам.
Про себя Алексей удивился, что их так легко пропустили в город. Наверное, стража у ворот стояла больше для порядка. Вроде как грозный ильфо-петровский вахтер, который у всех входящих строго спрашивал пропуск, а если такового не было, то пропускал и так.
- Бойко, они говорят на таком же языке, как и вы? - поинтересовался Алексей, поскольку он понял все слова стражников, но в сознании всплывали немного другие образы.
- Нет. Просто я знаю их язык.
Лошади медленно шли по столице браннов. Анком отличался от просторного Идежа более узкими улицами, кое-где вымощенными крупными булыжниками, каменными домами, чьи окна находились очень близко друг к другу, несмотря на то что стояли по разные стороны улицы. Чем ближе к морю, тем больше народу начинало толпиться на улицах - торговцы с лотками, разномастные моряки, солдаты. Прямо на обочинах отблескивали зловонные лужи и валялись кучи мусора, тут же сидели нищие в лохмотьях.
«Да, Идеж в сравнении со столицей этих браннов гораздо опрятнее и чище», - про себя подумал Алексей.
- Я поворачиваю ко дворцу короля, - объявил Бойко. - Ты езжай по этой улице к порту, там спросишь, как найти мастерскую Крафа. Встретимся через два часа на набережной. - Княжеский посыльный свернул на другую улицу. Но через секунду попридержал лошадь и окликнул Алексея:
- Постой! Как же ты будешь говорить с Крафом, ежели ты их языка не знаешь? Придется тебе ждать меня.
- Не беспокойся. Езжай по своим делам, - махнул рукой Алексей.
Улица, как и обещал Бойко, вывела его прямо к порту.
Алексей спешился и немного прошелся по набережной. Море внизу было грязно-синего цвета, почти черное. В порту загружались и разгружались корабли, сновали матросы, бегали грузчики, кричали продавцы рыбы. С десяток судов покачивались на волнах, одно как раз отчаливало. Большинство кораблей в бухте были такими же, как и ближайший к Алексею: длиной метров двадцать или чуть более, с одной центральной мачтой и спущенными большим прямым парусом да двумя маленькими треугольными. В носу торчала короткая наклонная мачта с парусом, а на корме - два мощных весла, наверное, рулевых. В задней трети корабля размещалось небольшое надпалубное помещение.
Вдоволь насмотревшись на корабли, Алексей остановил пробегавшего мимо человека с полупустым мешком под мышкой и спросил, где дом Крафа. Тот только недоуменно сдвинул плечами.
- Кузница Мастера где? - догадался Алексей.
- А-а. Так бы и сказал. Видишь ограду в конце набережной? Иди туда, - показал бранн и заторопился дальше по своим делам.
Алексей постучался в указанную дверь, мощную, окованную железом. Ему отворил низенький и толстенький лысый человечек, неплохо одетый по местным меркам: на его круглом теле красовался синий кафтан, ладные красные штаны и аккуратные сапоги с узкими носками.
- Ты Краф? - спросил Алексей.
В ответ толстяк смерил его подозрительным взглядом. В простой испачканной одежде, с перевязанным грязной окровавленной тряпкой плечом, с еще не полностью сошедшими синяками на опухшей роже, этот заявившийся бродяга не внушал доверия лысому и явно приравнивался им к тем нищим бродягам в порту.
- Хлеба не дам. Проваливай.
- Мне нужен мастер Краф, - терпеливо повторил Алексей.
- Что именно тебе нужно? - раздраженно спросил толстяк. У него был неприятный высокий и скрипучий голос.
- Мне нужен товар мастера Крафа.
- Мастер сейчас занят. Я тебя слушаю. Ты можешь выбрать себе нужный товар. Если у тебя, конечно, есть деньги.
- Есть.
Алексей порылся за пазухой и показал кусочек золота с жаворонком.
- Тогда идем за мной, я покажу. - Человечек досадно махнул рукой, предлагая Алексею идти за ним. Судя по всему, этот оборванец не представлялся ему солидным клиентом.
- Подожди. Мне нужно поговорить с Мастером, - остановил его Алексей.
- Я могу показать тебе весь товар и сам. Мастер занят. Ты можешь выбрать необходимое тебе оружие и расплатиться со мной... Я - управляющий, - важно произнес лысый толстяк.
- Мне нужен Мастер. Лично, - продолжал упорствовать Алексей.
- Тогда приходи завтра вечером. - Толстяк намерился выпроводить Алексея и закрыть за ним дверь.
- Завтра вечером меня уже не будет в Анкоме. Мне необходимо поговорить с Крафом.
- Тогда придешь в другой раз, - отрезал толстяк. Алексею уже надоело это препирательство.
- Слушай, ты... мля... если сейчас не позовешь Мастера, я разобью тебе твой лысый бубен.
- Тусе-ен! - сразу же заверещал управляющий.
Из одного из домиков внутри ограды выбежали несколько человек в доспехах с мечами и древковым оружием наподобие алебарды - гибрида топора и копья.
- Вышвырните отсюда этого бродягу, - приказал им управляющий.
Охрана двинулась к Алексею, намереваясь намять бока буйному визитеру.
- Йон! Что там за шум? - раздался хрипловатый голос из окнa самого большого строения во внутреннем дворе поместья за оградой.
- Мастер, тут настойчивый посетитель очень желает видеть тебя. Сейчас охрана его прогонит, - ответил управитель.
- Погодите, я сейчас выйду.
Алексей ожидал увидеть умудренного опытом старика, но навстречу вышел высокий худощавый мужчина лет тридцати пяти с проницательным взглядом задумчивого лица. Одет он был гораздо скромнее, чем управляющий: во всём черном, а спереди на долговязой фигуре висел кожаный фартук в дырах разного диаметра, явно прожженных горячей окалиной. После короткого приветствия Мастер предложил Алексею зайти в кузню и изложить суть дела.
Внутри просторного помещения с высокими потолками гоготал огонь в горнах, шипела вода, отовсюду доносился перестук молотов и молотков. Сделав попутно несколько замечаний и раздав пару подзатыльников подмастерьям, Мастер провел гостя в отдельную каморку, служившую, по всей видимости, кабинетом, и, не предлагая сесть, буркнул:
- Моя работа стоит дорого. Цены у меня высокие. Беру наперед. Могу предложить готовую продукцию. Сейчас есть отличные фолчены, <Фолчен (фальшион) - однолезвийный меч с массивным, расширяющимся к острию клинком. Предназначен для нанесения мощных рубящих ударов.> большие орехонские мечи да острые секиры.
- А изготовить меч, которого ты никогда ранее не делал, сможешь? - задал вопрос Алексей.
Мастер удивленно вскинул вверх кустистые брови и внимательно посмотрел на Алексея.
- Делал я ранее оружие по прихотям заказчиков. Были умники, кто просил изготовить клинок такой, как сам разумеет. Да только умирали они быстро, подводил такой меч в бою. А лучше моих не сыщешь - вот уже несколько поколений наш род мечи кует, все перепробовали, только самые надежные делаем.
- Я верю, что у тебя действительно хорошее оружие. Да только мне нужен особый меч. А надежным он будет или нет - тут уже только от тебя зависит. Я попробую тебе объяснить, как его делать, а ты скажи - сделаешь такой или нет. За ценой не постою.
Разочарованно вздохнув, Мастер покачал головой и язвительно бросил:
- Ну, давай рассказывай. Это обойдется тебе не меньше чем в двадцать фолей.
Он достал кусок выдубленной кожи, уголь и приготовился делать набросок.
- А сколько это будет в стирах олавичей? - спросил Алексей, не знакомый с денежной системой браннов.
- Где-то четыре стиры, - прикинул Краф.
- Берешь оплату в золоте олавичей?
- Можно.
- Хорошо.
Алексей продемонстрировал Мастеру содержимое своего кожаного мешочка с княжескими стирами.
- Значит, так. Мне нужен меч, которым одинаково легко и колоть, и рубить, одной рукой и двумя, пешим и конным. Хотя насчет колоть... он может эффективно наносить колющие удары, но всё же стихия этого меча - разрезающие и секущие удары. Длина - метр, рукоять на три с половиной кулака. - Брови Мастера удивленно поползли вверх, его длинное лицо еще больше вытянулось, и он снова грустно вздохнул. - Ширина лезвия - три сантиметра, толщина спинки - пять миллиметров. Клинок должен иметь незначительную кривизну лезвия, заточен только с одной стороны. - Алексей называл параметры меча в метричной системе, но видел, что браннский мастер воспринимает их в известной ему системе измерений. Краф усердно чертил схему странного меча на пергаменте.
Алексей же продолжал извлекать из глубин памяти всё, что знал об изготовлении самурайского меча. В свое время он много читал об этом и сейчас старался свои теоретические знания пересказать мастеру-практику. Выйдет из этого что-нибудь или нет? Он не знал, но попробовать стоило, даже если пропадут кровно заработанные денежки.
- Сделать его можно так: болванку мягкого железа обложить кусками стали, всё вместе раскалить на углях и сварить воедино. Полученный стержень нужно проковать не менее двадцати раз и таких стержней получить штуки три, Их снова сварить вместе и продолжить проковку. Перед окончательной проковкой (Мастер уже даже не вздыхал, его длинное лицо еще больше вытянулось, он что-то бормотал себе под нос и делал быстрые пометки на шкуре) и приданием лезвию формы внутрь вложить прут из самого мягкого железа. Клинок будешь согревать до тех пор, пока сталь не станет цвета полной луны, и далее закалять в воде летней температуры. Как хорошо отточить и отполировать меч - я думаю, ты знаешь и сам. Гарда - небольшая, круглая, чтобы только руку прикрывала. Рукоять мне обтяни выделанной кожей акулы - видел я, продают их в порту торговцы рыбой. А ножны мне приспособь для ношения за спиной, их изготовь из хорошего дерева, покрытого черным лаком и бронзовыми накладками. Вроде бы всё.
Алексей вопросительно посмотрел на Мастера:
- Так что, сделаешь такой?
Мастер ничего не ответил, а только продолжал что-то себе бормотать под нос и быстро делать пометки на коже. Несколько минут спустя он поднял голову, посмотрев на Алексея рассеянным взглядом:
- Приходи через две недели. Платы пока не нужно. Иди, - и снова склонился над чертежом.
Толстый управляющий проводил клиента на улицу.
Алексей вышел на шумную набережную и стал дожидаться Бойка, снова глазея на суда в порту. В гавань как раз вошли два военных корабля браннов. Немного побольше торговых, с выпуклыми бортами, на корме и на носу платформы расположились помосты с зубчатыми ограждениями, вероятно, для размещения лучников. Красные полотнища парусов гордо надувались ветром, на верхушках мачт реяли королевские стяги браннов со вздыбленным вывером с короной на голове. Алексей задумался, чем обусловлен красный цвет паруса боевых кораблей. Ведь они заметны издали и тяжело внезапно атаковать врага. «Наверное, для понту, чтоб и все боялись», - в конце концов остановился он на таком предположении.
Вскоре его разыскал Бойко. Посыльный выполнил свою миссию, и можно было возвращаться домой.
Хоть уже начинала сгущаться тьма, они покинули Анком.
- Деньги они берут за ночлег. Заночуем в поле, - объяснил Бойко.
На ночь их приютил стог душистого сена. На этот раз костер загорелся почти сразу же. При свете пламени Алексей сменил пропитанную кровью повязку на плече, приложив к заскорузлой ране несколько стебельков травы, которая, по словам Бойко, заживляет раны.
- Ну что, договорился с Мастером? - поинтересовался Бойко, когда они ужинали.
- Да, - ответил Алексей, жуя кусок сыра с хлебом. - Через две недели заберу свой меч.
- И что же это будет за оружие? - скептически спросил посыльный.
- Я тебе покажу. Потом. Если захочешь, - усмехнулся Алексей. - Бойко, а какие у олавичей отношения с браннами?
- Сейчас мирные. А вот дед рассказывал о большой войне с браннами. Тогдашний король браннов напал на наши земли, решив расширить свои владения. Они сожгли много селений, обращая захваченных олавичей в рабов. Несколько лет длилась война, пока дружина князя Града и ополчение не истощили силу их армии, которая увязла в лесах. Вскоре наши отбросили супостатов к морю. Сил взять Анком у армии олавичей не было, но браннам пришлось освободить рабов-олавичей для заключения мира. С тех пор они к нам не суются. Сейчас мы с ними торгуем. Но монги продают браннам захваченных в набегах пленников. А те перепродают их в качестве рабов островным государствам. Князь Родак уже несколько раз призывал короля прекратить торговать рабами-олавичами, но торговля всё продолжается. Самый западный город на побережье Брании, Такк, - самый большой центр торговли «живым» товаром. Недовольство в общинах растет, многие выступают за предъявление королю браннов требования закрыть невольничьи рынки в Такке. Думаю, что король вряд ли пойдет на такое, ведь он зарабатывает большие деньги на этом. Так что скоро может быть новая война с браннами. Но я думаю, что ты один разгонишь всю их армию своим чудным мечом, - усмехнулся в усы Бойко.
- Базара нет, - ответил Алексей, заставив олавича задуматься, что же хотел этим сказать его странноватый спутник.

***

Дальнейшее их путешествие прошло без особых приключений и они без проблем вернулись в Идеж. Единственным примечательным событием для Алексея был перебегающий дорогу странный зверь размером с лошадь, но с более массивным телом. Голову серого с темными полосами животного украшал один большой рог и два мясистых выроста по бокам.
- Это что за тварь? - спросил Алексей.
- Тугор, - равнодушно ответил Бойко.
Алексей хотел задержаться, чтобы более подробно рассмотреть зверюгу, в нем проснулся дух естествоиспытателя. Но Бойко торопился домой, поэтому они продолжили путь.
В дороге Алексей много размышлял, осмысливая новые знания об этом мире. Во время ночевки перед последним отрезком пути к столице он начал приставать к Бойко с вопросами.
- А у браннов большая армия? Много таких гвардейцев у короля?
Полусонный посыльный нехотя отвечал:
- Гвардейцев - тысяча. Кроме них, у браннов вообще самая лучшая тяжелая конница.
- А почему у вас так мало таких тяжелых доспехов?
- А ты знаешь, сколько они стоят? Бранния - богатая, они много торгуют, да еще некоторые народы платят дань королю.
- Как же в войне с браннами олавичи победили эту конницу?
- Да увязла их хваленая конница в лесах, а там их кистенями и побили. От большого шипастого шара на цепи никакая броня не спасет. Спать давай, завтра с самого утра в путь тронемся.
У стен Идежа Алексей простился с Бойко, к которому успел проникнуться симпатией. Посыльный князя пригласил Алексея к себе в гости, но тот отказался. На западную заставу как раз направлялся отряд воев, с которым Алексей и вернулся в Турач.

***

В Тураче Алексея с радостью встретила Снеша.
- Вот заживем-то теперь, - щебетала она, накрывая ужин. На столе теперь красовался пузатый кувшин с парным молоком. - Я тут грибов да ягод насушила на зиму. Теперь уже можно ходить в лес. В ближнем было объявился огромный вывер, это он загрыз Белику и ее сына. Наши устроили на него облаву и убили. Вывер успел покалечить Годовика и Донша, - делилась новостями женщина.
Вечером Снеша постелила на спальном помосте для двоих.
- Ложись со мной, - без обиняков пригласила она Алексея к себе в ложе.
Алексей немного растерялся от такого предложения и какое-то время не знал, как прореагировать. С одной стороны, ему хотелось женской ласки и тепла, природа брала свое. Но с другой стороны... Начать жить мирной семейной жизнью? Для Снеши он теперь стал добытчиком, а значит, и мужчиной, который может заменить погибшего в схватке с монгами мужа. Который будет обеспечивать и с которым можно делить ложе. Сам же Алексей к этой женщине ничего не испытывал и долго задерживаться в ее доме не собирался.
Немного поколебавшись, он продолжил ночевать на жесткой лавке.
Работ в поле уже почти не было. Сейчас в разгаре был сезон заготовки грибов, и Алексей несколько раз ходил в лес со Снешей да с другими турачцами. Под руководством Снеши он собирал в корзину указанные грибы, а иногда и поздние ягоды.
Мужчины в это время охотились на разжиревших уток, которые большими стаями стали собираться в тихих заводях Лотвы. Алексей с завистью наблюдал, как олавичи ловко бьют тяжело взлетающую птицу прямо на лету. Он и сам несколько раз попробовал пустить стрелу из небольшого подросткового лука. Но опытные охотники только посмеивались над его неумелыми попытками.
И всё же Снеша иногда готовила утку на угольях. Алексей заработал несколько тушек, помогая более удачливым охотникам разыскивать сбитые стрелой тела уток в густых зарослях камыша. Хотя и в этой деятельности его обставили турачские мальчишки, которые тоже незлобно осмеивали Пришлого. Так Алексея называли в селении.
Зато он преуспел в рыбной ловле. Алексей был страстным любителем рыбалки. Но в последние годы ему всё реже и реже удавалось позволить себе это удовольствие. Не хватало времени выбраться на реку или озеро из-за постоянной занятости. Да и очень мало мест осталось... в том мире... дома... где можно было поймать хоть что-то стоящее.
Перегороженные плотинами, отравленные стоками большие реки с мертвыми водами. И полувысохшие малые речушки да грязные озера с разной заразой. Таковы были реалии той жизни. Иногда, правда, удавалось найти отдаленное озерцо, где отменно клевали караси, но... Разве ж карась это рыба? Да и браконьеры динамитом с электроудочками вскоре выбивали даже эту рыбу.
Здесь же Алексей в полной мере смог ощутить все прелести своего любимого занятия. Олавичи ловили рыбу ставными сетями - путанкам и и плетенными из лозы вершами. И эти opyдия лова никогда не оставались без добычи - рыбы в Лотве просто кишело.
Алексей же смастерил себе несколько удочек - вырезал из лещины прямые удилища, связал лески из конского волоса, прицепил перья для поплавков. Правда, долго соображал, что же использовать вместо крючков. В конце концов, он попросил кузнеца Галаша выковать ему крючки. Кузнец сначала отказался делать такую мелкую работу, но за одного барана стал сговорчивее и сделал Алексею десяток хоть и немного корявых и великоватых, но всё же вполне пригодных крючков.
Boоруженный снастями, Алексей насобирал под прелой соломой толстых беловатых червей и с утра засел в камышах. С первого же заброса он вытащил полукилограммовую рыбину. В его руках билась серебристая красавица, похожая на знакомого Алексею карпа.
За пару часов он наловил килограммов пятнадцать разной рыбы и поломал все удочки - некоторых крупных обитателей Лотвы он так и не смог выволочь на берег.
Теперь их со Снешей рацион пополнился еще и рыбой. Причем скоро женщина стала сетовать на то, что эту рыбу уже некуда девать. Ведь Алексей всё свободное время стал проводить на реке. Но потом Снеша стала менять рыбу на разные необходимые мелочи. Сам же Алексей наслаждался великолепной рыбалкой. И иногда так увлекался, что даже забывал, где он находится.
Однажды утром, возвращаясь с рассветной ловли, он увидел на заднем дворе группу мальчишек, которые кого-то мутузили. Алексей подошел поближе и увидел, что в кольце мальчишек яростно крутится щупленький паренек, пытаясь отбиваться от наседающих противников.
Шестеро на одного. Решив, что так нечестно, Алексей разогнал нападавших. Выкрикивая в адрес чужака обидные фразы, мальчишки разбежались.
У забора остался лишь тяжело дышавший парнишка лет тринадцати. Лоб его был расцарапан, из разбитой губы текла кровь, а на щеке расплывалось красное пятно.
- За что тебя так? - участливо поинтересовался Алексей.
- Не твое дело, - буркнул паренек, утирая рукавом кровь с лица. - А пусть не лезут, - зло добавил он вдогонку своим противникам.
- Ты прав, - согласился Алексей. - Не мое. Только знай, дружище: драться - это любой дурак может. А умный всегда старается избежать драки.
- Да как же тут не драться, если меня пычакой дразнят, - развел мальчик руками и понурил голову.
Алексей не знал, что или кто такое «пычака», но, наверное, это слово было очень обидным для маленького олавича.
- А ты внимания не обращай. Тогда и перестанут насмехаться.
Парень вдруг резко поднял голову и твердо посмотрел Алексею прямо в глаза.
- Я знаю, что ты чужак. А правду говорят, что ты в этом году всех положил на кулачных боях?
- Всякое говорят, - ответил Алексей. - Почти всех.
- Научи меня драться. - В просьбе парня зазвучала жесткость.
- Зачем?
Глаза мальчика загорелись.
- Тогда я смогу отлупить всех, кто меня дразнит.
- Нет, - отрезал Алексей. - Драться учатся для того, чтобы защищаться, а не лупить всех, кто нам не нравится. Чему тебя только родители учат?
- Нет у меня родителей, - сразу сник паренек. - Отца и мать угнали монги в полон. С бабкой живу. - Он повернулся и побрел в сторону своего дома.
«Да, сиротам всегда тяжело», - сочувственно подумал Алексей, глядя вслед удаляющемуся мальчику.

***

Ближе всех в Тураче Алексей сошелся с Будивоем. Он стал теперь частым гостем в доме жреца. Ему нравилось общаться с седовласым служителем Вервеса, от него он много узнал об этом мире, о стране, в которую его занесла нелегкая. И были видно, что духовному лидеру Турача также интересно общаться с невесть откуда появившимся пришельцем.
Алексей рассказывал жрецу о больших городах, размером с несколько сотен Идежей; о машинах и компьютерах; о возможностях лазера и атома; о толпах людей в подземке; о магазинax, казино и кинотеатрах; о сияющих миллионами огней ночных улицах; о спорте. И поначалу он невольно старался произвести на жреца впечатление великолепием и блеском цивилизации начала двадцать первого века.
Будивой внимательно слушал. Понимал ли он хоть ничтожную долю того, о чем ему рассказывали? Вряд ли. Но Алексею было всё равно - ему нужно было выговориться. Так легче было адаптироваться к этой реальности, к окружающим условиям.
Седовласый жрец часто задавал вопросы.
- Скажи, Олеша, а воюют ли в твоей стране?
- Воюют.
- А у всех ли одинаков достаток?
- Нет. У большинства - нет.
- Тогда почему же ты считаешь, что жить в вашей стране гораздо легче? Ведь на самом деле вы живете не лучше, чем мы. Вряд ли вы счастливее от того, что у вас есть оружие способное в одночасье уничтожить всех людей. Если я тебя правильно понял, у вас уже почти не осталось уголков дикой природы. Вы вырубили леса и осушили реки, уничтожили зверей. Кругом одни большие каменные леса и всё испоганено тем, что ты называешь «механизмы». У вас много странных болезней, которые вы сами же себе и создали.
Алексей хотел было возразить, но даже не нашелся, что сказать.
- Вы отвернулись от Природы. От лесов, рек и полей. От других живых существ. Вы забыли, что являетесь частью большого мира, отгородившись от него каменными стенами. Поэтому у вас очень мало жизненной энергии, поэтому вы болеете. И жизнь свою вы проживаете посредством механизмов да тех магических ящиков, которые ты назвал «телевизоры» и «компьютеры». Я думаю, что ваши боги в конце концов на вас разгневаются и освободят ваши земли от людей. Ведь созданная богами природа - гармонична. А мы, люди, - часть этой гармонии. Наш народ поклоняется духам бескрайних лесов и высоких гор, прозрачных рек и голубых озер. Наша земля нас кормит и дает нам защиту. Для нашего народа она священна. Олавичи черпают силу у земли.
«А Будивой ведь всё понял, о чем я ему рассказывал», - думал Алексей, возвращаясь домой. Он-то считал его темным дикарем, живущим во власти средневековых предрассудков. А жрец ему рассказывал о том, о чем в его, Алексеевом, пространстве или времени уже начинали говорить экологи и философы.
Алексей в который раз оценил, насколько удобно понимать речь собеседника в виде стоящих за ней образов. Никаких проблем в общении не возникает, можно объяснить собеседнику свои слова и донести мысли. «Вот бы мне так в родном измерении. Враз бы заделался полиглотом, говорил бы и на хинди, и на фарси. Не говоря уже о разных немецких-испанских».
Однажды жрец пригласил Алексея в священную рощу неподалеку у Турача. Здесь совершались особо важные молебны богам, чьи истуканы были выставлены на желтой сейчас поляне. Разные деревья окружали свободное место с капищем. Уже войдя в рощу, Алексей начал испытывать странные ощущения присутствия чего-то невообразимо большого к могущественного. Чего-то всеобъемлющего и всепроникающего. И оно было живым.
- Это Бай. Ты называешь его «Природа». Это не имеет значения. Просто здесь ты можешь ощутить свое родство с остальным живым миром, - ответил жрец на молчаливый вопрос растерявшегося Алексея.

Предыдущая страница 4 Следующая страница


5 Александр Важин

***

Так прошло время, и подошла пора ехать за мечом к Крафу. И вот спустя две недели Алексей снова стучался в тяжелую окованную дверь.
Лысая голова Йона высунулась из-за двери, недоверчивая физиономия внимательно оглядела посетителя с ног до головы и управляющий впустил его во внутренний двор.
- Подожди пару дней. Мастер сейчас работает. Твой товар будет готов через два дня. Ты пока можешь пожить здесь. Я проведу тебя в твою комнату, - «обрадовал» Алексея толстяк.
- Спасибочки. Чем сидеть в четырех стенах, лучше немного погуляю в порту, - решил Алексей.
Управляющий ехидно махнул рукой в сторону моря: иди, мол, никто тебя не держит.
В портовой таверне было полно народу - за столами да за лавками по бокам сидели моряки и торговцы. Кое-где виднелись солдаты в доспехах и форме королевской пехоты. От стола к столу сновали женщины, настойчиво предлагая клиентам поразвлечься. Одни посетители покидали таверну, другие заходили. Повсюду стоял невообразимый шум.
Грязная и шумная, таверна была пропитана запахами готовящейся еды, алкоголя и потных немытых тел. Алексей, брезгливо морщась, прошел в самый конец большого зала, почти не освещаемый мерцающим огнем коптящих светильников. Наверное, по этой причине здесь и было пару незанятых столиков. Алексей сел на грязную лавку, облокотившись о жирную столешницу. После прогулки по шумному порту и разглядывания кораблей он проголодался и решил немного перехватить чего-нибудь в местном «общепите».
Некоторое время он ожидал, пока к нему подойдет «официант». Но пара мужиков, разносивших еду и спиртное, в упор не замечали посетителя за столиком в неосвещаемом углу. В конце концов Алексею пришлось подняться, поймать одного из них за локоть и настоятельно попросить принести поесть и чего-то попить. В итоге минут через двадцать разносчик принес вареное мясо, хлеб и глиняную бутыль с жидкостью, которую без устали лакали за большинством столов.
После долгих препирательств официант забрал бутыль и принес кувшин с обычной водой.
Алексей не спеша начал ужинать, поскольку времени у него было вдоволь. Жуя жирное мясо, он наблюдал за сбродом в таверне. «Ничего необычного, - думал он, работая челюстями. - Алкаши, матросня, шлюхи».
В противоположном углу таверны возникла потасовка, которая быстро завершилась, и одного из посетителей ногами вперед вынесли на улицу. Алексей опустил голову и сосредоточился на трапезе, поскольку происходящее вызывало у него отвращение.
- Всего за десять тиаров ты можешь сделать со мной всё, о чем попросишь. - Хрипловатый женский голос заставил Алексея оторвать глаза от еды и поднять голову.
Высокая светловолосая женщина оперлась о край его стола.
- Посмотри на товар. - Она развела руками края своей кофты, откуда прямо перед носом Алексея вывалились большие белые груди.
Алексей возбужденно сглотнул и махнул рукой, показывая, что женщина свободна. Раздраженно хмыкнув, шлюха перешла к другому столику, где сразу же попала в объятия пьяных солдат.
«Может, зря я прогнал ее? Может, действительно стоило немного поразвлечься? Хотя наверняка можно подхватить от нее какую-то заразу. Ведь где же здесь взять презервативы?» Алексей улыбнулся этой нелепой мысли и продолжил есть.
Вдруг от входа послышался шум, заставив Алексея снова поднять голову. Через зал бежала девочка лет десяти, а за ней гнались несколько мужчин. Девочка добежала до столика, за которым сидел Алексей, и уперлась в стену. Дальше бежать ей было некуда. Первый из преследователей настиг беглянку и схватил за волосы.
- Попалась! - злорадным голосом произнес он и потащил орущую и упирающуюся девочку к своим приятелям.
Другой рукой он доставал из-за пояса большой нож.
- Сейчас мы тебе руку-то отрубим, крыса, - прошипел пузатый бранн своей жертве.
«Меня это не касается. Это не мое дело. Сами разберутся, - приказал себе Алексей. - Я не знаю, что тут происходит и кто прав».
Но всё же заступил дорогу бранну.
- Что она сделала?
- Это не твое дело. Уйди с дороги, дурак, пока кишки целы. - Бранн угрожающе выдвинул вперед руку с ножом.
И когда Алексей не отошел, нож резко двинулся прямо ему в живот. Перехватив руку и немного ее вывернув, Алексей коротко, но резко ударил локтем по плечу, сломав его.
Бранн заорал и отпустил девочку, схватившись за руку. А малышка тут же спряталась за спину Алексея.
Некоторое время в зале царило замешательство. Алексей хотел было покинуть таверну, но соратники покалеченного бранна обнажили мечи с расширенными кверху клинками. К ним присоединились еще несколько человек из таверны и теперь перед безоружным Алексеем с девочкой за спиной стояли с десяток разъяренных браннов. Время для отступления было потеряно.
Алексей не питал никаких иллюзий на счет результата этого противостояния. К выходу он не пробьется, а уложить столько вооруженных противников он даже не надеялся. Призрак близкой смерти начал витать над ним, беспощадный страх сдавил сердце. Но безропотно подчиняться судьбе он тоже не собирался.
«Табурет бросить по тем, кто поближе, потом запустить металлическое блюдо. Стол перевернуть и сократить проход, чтобы одновременно не могли нападать более двух», - складывался в голове алгоритм действий. Главное - не думать, что противников десять, не зацикливаться на необходимости драться со многими. Есть только мгновения, когда ему нужно будет победить сначала одного из них, потом драться с другим... потом с третьим. Мгновения сложатся в общую битву, но сейчас для него начинается всего лишь первое мгновение и ничего более... сначала встречаем первого.
- Берите меня за руки, - вдруг раздался тихий уверенный голос справа из-за спины Алексея.
Скосив глаза, Алексей увидел, что приземистый темно-русый мужчина в походной одежде из-за соседнего столика протягивает ладони ему и девочке.
Это еще кто такой? Алексей немного замешкался, не зная, как поступить. Еще минуту назад этот парень ужинал за соседним столиком и Алексей не обращал на него внимания. Но в голосе незнакомца было столько спокойствия и власти, что Алексей послушно взялся за протянутую кисть.
Другой рукой неизвестный, решивший вмешаться в происходящее, подхватил оцепеневшую от страха девочку.
А над ними уже взлетали вверх несколько мечей, готовые раскроить головы наглецов.
- Задержи дыхание, - быстро воскликнул незнакомец и прыгнул на стол, на котором покоились остатки ужина Алексея.
Позднее Алексей перебирал в уме то, что произошло, но не мог найти этому рационального объяснения. Ведь такого просто... да просто не могло произойти такого. Тем не менее, увлекая за собой Алексея и девочку, незнакомец бросился... в кувшин с водой?! Каким бы невероятным это ни казалось, но Алексей даже увидел изнутри шершавые стенки глиняного сосуда. А в следующую минуту они погрузились в самую настоящую воду.
Алексей перед этим не задержал дыхание, как просил этот сумасшедший, и вода ударила в нос, и в распахнутый от удивления рот, и в полузажмуренные от страха глаза.
Отпустив руку, за которую держался, Алексей начал барахтаться и беспорядочно сучить ногами. А вокруг была только одна вода. Он отчаянно пытался всплыть, вынырнуть на поверхность. Вода уже начала проникать в легкие, когда он рванулся вверх и в этот раз таки всплыл. Всплыл, и ему показалось, что он вот только что упал с корабля.
Жадно хватая ртом драгоценный, по-осеннему холодный воздух, он отплевывался водой, старясь удержаться на плаву. Сознание немного прояснилось, а рядом всплыл тот, из таверны. С девочкой на руках.
Алексей изумленно огляделся. Они были посредине реки?! А невдалеке виднелись крепостные стены города.
Это было просто немыслимо.
Незнакомец показал рукой в сторону берега и поплыл, поддерживая девочку. Алексею ничего не оставалось, как поплыть следом.
Ему пришлось сбросить сапоги, которые тянули на дно, и очень интенсивно работать руками и ногами. Вода была, как и полагается в октябре, обжигающе холодной.
Незнакомец с девочкой первым выбрался на берег и протянул руку Алексею, помогая выкарабкаться из воды. Холодный ветер тут же беспощадно обжег мокрых людей.
Бранн дал знак следовать за ним и повел своих спутников вдоль берега. Вскоре они набрели на небольшую ложбинку, более или менее прикрытую от ветра.
- Собираем дрова, - распорядился таинственный незнакомец.
Алексей пребывал в прострации. Ведь то, что только что произошло, было полнейшим бредом. Хотя что он знает об этом мире? Может, это колдун. Так сильно он не поражался с тех пор, как осознал, что находится не на своей родной планете. О Боже! Как же это всё случилось?
«Бесполезно, - думал Алексей, машинально собирая мокрые коряги вдоль берега. - Дерево всё мокрое. Да и чем мы разведем костер, если только что все основательно искупались?»
Но их спаситель активно сооружал костер. Когда он решил, что дров достаточно, то приблизил свою ладонь к куче хвороста. Несколько минут «колдун» стоял неподвижно. И вдруг на сыром дереве показался сначала жар, затем пробились первые робкие язычки пламени, которые постепенно начали разрастаться. Вскоре костер весело пылал, причем так, словно в нем были сухие-пресухие дрова.
После того, что произошло, это маленькое чудо совсем не удивило Алексея. А незнакомец повернулся к нему.
- Я вас покидаю. Впредь будьте осторожнее.
- Кто ты? - спросил Алексей.
- Человек, - усмехнулся странный бранн. И зашагал прочь.
- Спасибо! - крикнул Алексей вослед.
Незнакомец не ответил, только обернулся и вскинул вверх руку, прощаясь.
Когда они немного обсохли, Алексей решил возвращаться в Анком. Он обмотал босые ноги оторванным куском рубахи, и они двинулись. По пути он пытался расспросить девочку, за что ей хотели отрезать руку, но она испуганно молчала. Наверное, была шокирована случившимся и теперь покорно плелась за Алексеем, не говоря ни слова.
Йон, лысый управляющий Крафа, не захотел пускать Алексея с девочкой.
- Где ты подобрал эту портовую крысу? Тебе что, взрослых женщин мало? Или денег не хватает на них? - возмущенно кричал он.
Алексею не хотелось препираться со сварливым толстяком, поэтому он спросил:
- Где я могу переночевать в Анкоме?
- В таверне в порту. Там есть постоялые комнаты, - брезгливо сморщившись, ответил Йон.
- В таверне? Слушай, Йон, дело в следующем. Если я буду ночевать в таверне, то может случиться такое, что я не доживу до завтрашнего утра. Меч, за которым я приехал, стоит двадцать фолей. Кроме меня, этот меч никому не будет нужен, и Мастер потеряет свои деньги. Ты, как его управляющий, должен это хорошо понимать. - Алексей смотрел вниз на лысого. - Девочку я не оставлю. Ее нужно покормить. Я заплачу.
Толстяк задумался. Потом, сердито ворча, что нынче клиенты совсем на голову садятся, Йон всё же впустил Алексея вместе с дрожащей девочкой.
Управляющий провел их в небольшую комнатушку на втором этаже жилого здания. Вскоре туда же подмастерье принес и пищу для малышки.
Алексей снова разыскал Йона и попросил у него чего-то спиртного.
- Так ты еще и пьяница? Мало того, что маленьких девочек... - ехидно посмотрел на него управляющий.
Как ни хотелось Алексею съездить по нахальной лысой морде, но он сдержался и снова вежливо повторил свою просьбу, протянув Йону несколько тиаров. Управляющий деньги не взял, но принес бутыль какого-то шмурдяка.
Когда, презрительно хмыкнув, Йон удалился, Алексей принялся растирать девочку этим «напитком». Потом он растерся сам как мог. Ведь после такой холодной купели немудрено подхватить воспаление легких. Полкружки скверного пойла он выпил для растирания изнутри. И чуть ли не силой залил немного этой жидкости в рот всё еще молчащей девочке. Вскоре она уснула беспокойным сном на деревянной кушетке. Алексей же спал на табурете.
Следующий день он просидел в этой комнате, поскольку не хотел показываться на улице. Лучше пока пересидеть, забрать оружие и тихонько уехать из Анкома. Вдруг его запомнили те, в таверне? Да и перспектива ходить босиком по холодной земле не вызывала энтузиазма, а снова приставать с просьбами к сварливому Йону не хотелось. Поэтому он сидел и снова перебирал в уме вчерашние события.
В обед Алексей захотел посмотреть мастерские и спустился во двор. Но в помещение, где производилось оружие, его не пустили. Пришлось вернуться в комнату и бездеятельно коротать время.
Его невольная спутница немного перестала бояться и сиплым сбивающимся голосом поведала Алексею о событиях, предшествующих стычке в таверне.
Звали ее Урма. Ей одиннадцать лет от роду, и промышляет она мелкими кражами в порту. У нее были родители. Но они бедствовали, поэтому и заставляли ее воровать. Вчера она стащила кошелек у богатого торговца, а его слуги настигли ее в харчевне. Обычаи тут суровые - пойманным ворам отсекали части тела, чаще всего руки.
Вечером зашел Йон и пригласил Алексея на ужин с Мастером. Алексей последовал за толстяком, и тот привел его в комнату, освещенную большими масляными светильниками. За широким столом сидел Краф.
- Садись-садись, чужеземец, - пригласил он Алексея. Алексей сел напротив Мастера.
- А ну-ка встань, - сдвинув брови, вдруг резко сказал хозяин.
Алексею пришлось недоуменно встать. Краф посмотрел на его ноги и спросил:
- У вас такой обычай - ходить без сапог?
- Я это... потерял я сапоги.
- Йон, - обратился Краф к стоящему у двери управляющему. - Подбери сапоги чужеземцу.
Йон кивнул и исчез. Алексей снова присел за стол.
- Угощайся, - провел Мастер рукой над горшками с различной снедью.
Алексей поблагодарил хозяина и приступил к трапезе. Краф налил гостю из кувшина в железный кубок, потом наполнил свой. Они молча выпили.
- Ну, как тебе вино? - осведомился Мастер.
Это было хорошее виноградное вино, и Алексей кивнул:
- Отличное.
- Это с виноградников Маннеда. Нужно много времени, чтобы хорошее вино дозрело. Это дешевое вино не требует выдержки, и его можно пить почти сразу же. А ведь оружие точно так же. Хорошее оружие быстро не сделаешь. Нужно время, надобно много дней и ночей, чтобы клинок «дозрел». Да ты ешь, - сказал Мастер внимательно слушающему Алексею. - Давай кушай. И расскажи мне, кто ты и откуда. Ты ведь не олавич?
И подал Алексею пример, отломив большой кусок каравая и намазывая его каким-то паштетом.
- Ты прав, Мастер, я не олавич, - согласился Алексей и тоже приступил к ужину. - Я из далеких краев... и даже не знаю, как далеко они находятся отсюда.
Вдруг Краф резко вскочил и схватил жующего Алексея за руку.
- Идем, я покажу тебе меч.
Они проследовали по освещенному факелами коридору в одну из мастерских комнат, в которой даже ночью не прекращалась работа. Алексей шлепал босыми ногами по каменному полу, еле поспевая за большими шагами долговязого мастера. Краф нырнул в следующую комнату, Алексей зашел следом и огляделся.
Повсюду стояло или висело оружие. Чего тут только не было - мечи большие, средние и маленькие, прямые и кривые, алебарды, различные кинжалы, сабли и топоры. Пока Алексей завороженно разглядывал всё это сверкающее богатство, Краф взял со стола в углу меч в черных ножнах и поднес его Алексею. Судя по характерной рукояти, это была катана.
Мастер медленно освободил клинок от ножен и тот сразу же заиграл полированным лезвием в свете ламп. Краф покрутил катану туда-сюда перед глазами.
- Вот уже более пяти поколений наш род кует лучшее оружие в этой части света. И я стал достойным продолжателем дела моего отца и деда. Правители многих стран и народов жаждут заплатить немало золота, чтобы у них была моя сталь. - Долговязая фигура Мастера излучала гордость. Не бахвальство, но гордость. - Но такого оружия мне делать еще не доводилось. - Краф потряс катаной. - Да, - покачал он головой и перевел взгляд на Алексея, - задал ты мне задачу. Много бессонных ночей провел я, чтобы сделать этот клинок. За это время я понял, что ты хорошо знал, о чем просил. И такой меч не будет просто игрушкой или украшением на стене у изголовья. Но также я понял, что изготовить такой меч за столь короткий срок нельзя. Я бы его ковал не меньше года. И я его выкую! Сейчас же я сделал всё, что в моих силах. Я сделал тебе меч, - голос Мастера стал тише, - но через год я тебе изготовлю такой же меч, но гораздо лучше. Пока же этот будет служить тебе.
Краф вложил меч в ножны и протянул катану Алексею.
Алексей обнажил клинок и сначала осторожно осмотрел лезвие, потом попробовал несколько раз рубануть воздух. Поxoже, этому мастеру всё-таки удалось изготовить самурайский меч, которого он никогда не видел. Ну что же, может, это и не была настоящая катана, которую он раньше не так уж часто держал в руках, но, во всяком случае, меч выглядел достаточно надежным. И такое оружие было по крайней мере привычным.
- Ну что же, Мастер, спасибо тебе. Это то, что мне нужно.
- И тебе спасибо, чужеземец. Ты тоже меня кое-чему научил. Я открыл для себя новые грани своего искусства. Как мне тебя называть?
- Алексеем.
- Лекс, - по-своему переиначил имя Краф, - в твоей стране все вооружены такими клинками? Какие мастера их делают? - задал Мастер вопрос.
- Такой меч называется «катана». - Хоть Алексей и знал, что на самом деле катана - это не название такого клинка, а способ ношения длинного самурайского меча, который носится в ножнах, заткнутым за пояс лезвием вверх. И его выхватывают из ножен, обнажая движением сверху вниз. Именно так самураи начали носить свои мечи, когда стали в основном воевать не конными, а пешими. Но Алексей для себя по привычке называл меч катаной. - Этими мечами дрались воины одной маленькой далекой страны.
«Хотя какой далекой, если сравнивать со «здесь»...» - добавил Алексей уже про себя.
Зашел Йон с несколькими парами отличных, добротных сапог, одна из которых как раз пришлась Алексею впору.
Утром после завтрака Алексей протянул Мастеру деньги за меч.
- Не надо. Работа, которую я потратил на изготовление этого меча, стоит гораздо больше, чем двадцать фолей. Надеюсь, что мое оружие тебя не подведет. А через год я сделаю такой же, но еще лучше. Тогда и расплатишься, - чинно произнес Краф.
- Ну что же, я настаивать не буду. Спасибо. Ну, раз такое дело, посоветуй мне какой-нибудь хороший кинжал, - попросил Алексей.
За полфоля он выбрал в оружейной Мастера узкий трехгранный кинжал и собрался прощаться.
- Краф, позавчера в таверне я спас от рук бандитов девочку. Куда ее можно пристроить? - решил Алексей спросить совета.
- А ну-ка, расскажи поподробнее, - попросил Мастер. Алексей поведал о происшествии в таверне, стараясь ничего не упускать.
- Интересно, что в Анкоме делал потворник? - сам у себя спросил Краф. - Где эта портовая крыса? - обратился он уже к Алексею.
- В комнате, где я ночевал.
- Их трудно перевоспитать... - Мастер что-то взвешивал про себя. - Моей домработнице нужна помощница. Она и займется воспитанием девочки.
- Я должен сказать спасибо тебе еще раз. Но я скажу тебе, Мастер, что ты просто хороший человек.
Долговязая фигура как-то даже поникла от слов Алексея.
- Не благодари меня. Скорее всего через пару дней эта воровка сбежит обратно в порт. Йо-он!
Прибежал управляющий. Толстяк наверняка рассчитывал, что Мастер поручит ему затребовать причитающиеся деньги с клиента, на которого и так уже изрядно потратились. Да и уж очень долго трудился Мастер над заказом этого бродяги, в ущерб другим делам.
- Йон, - обратился Мастер к управляющему. - Девочку, которая пришла с ним, - он кивнул на Алексея, - передашь под опеку Клиссы. Она будет ей помогать. Выделишь ей всё необходимое.
- Но Мастер... - начал было толстяк.
- Йон, ты же знаешь, я своих решений не меняю. - В глазах Крафа начал зажигаться огонек недовольства. - Ступай, я сам закрою.
Управляющий грустно вздохнул.
- Понял, - пролепетал он и убежал исполнять наказ Мастера.
- Ну что же, чужеземец Лекс. Удачи тебе на поле твоей битвы. Пусть мой меч хранит тебя. В свидетели я призываю всемогущего и всевидящего Анию.
- И твои дела пусть процветают. Я думаю, что мы еще свидимся. Если я тебе в этот раз не сильно докучал, - улыбнулся Алексей.
- Не сильно, - засветилась ответная улыбка на вытянутом лице бранна.
Алексей вывел Малышку на улицу, обернулся и напоследок крепко пожал руку Мастеру.

***

«А вот здесь на нас напали бандиты», - вспомнил Алексей, проезжая по дороге в памятном леске. Воспоминание тут же отозвалось давней болью в раненом тогда плече. Меч за спиной хоть и придавал толику уверенности, но всё же следовало быть осторожным.
Новенькая катана покоилась в ножнах за спиной. Хоть катану носят за поясом, лезвием вверх, Алексей решил держать ножны за спиной. С уклоном к правому плечу и с не жестко закрепленным концом ножен, такой способ ношения меча хоть и не позволял его выхватывать так быстро, как из-за пояса, но всё же был более удобен для Алексея, давая большую свободу перемещений при беге или при кувырках.
Он уже почти выехал на открытую дорогу, когда словно насмехаясь над его мыслями, из кустов вылетела веревка с двумя камнями размером с два кулака каждый, привязанными к концам. Веревка обвилась вокруг ног лошади, и Малышка, запутавшись, на полном скаку упала на бок.
Круп лошади придавил ногу всадника к земле. К большому счастью, нога вроде бы не была сломана. Малышка била ногами и пыталась подняться. Алексей же силился высвободить из-под лошади левую ногу. Он вытащил ее из-под тела Малышки в тот самый момент, когда фигура в темном плаще почти приблизилась к нему. Самый прыткий из разбойников начал заносить меч над жертвой, еще с десяток спешили со всех сторон.
Для Алексея это было словно дежа-вю. Опять то же самое! И когда над ним блеснул занесенный клинок, он рванул вперед катану из ножен и, не вставая и не поворачиваясь, резко протолкнул меч назад под собственной мышкой. И в то же мгновение, так и продолжая стоять на коленях, вместе с движением катаны, спиной вперед подшагнул-завалился к нависшей фигуре. Бандит успел опустить свой меч, но он лишь безвольно скользнул по плечу Алексея, поскольку мгновением раньше жало катаны вошло ему в живот. Превозмогая боль в придавленной ноге, Алексей вскочил на ноги, выдергивая клинок из грузно оседающего тела.
Ему повезло, что Малышка тоже сбросила свои путы и быстро поднялась. Не раздумывая, Алексей заскочил в седло.
- Вперед, Малышка!!!
Лошадь резко стартонула, сбив крупом еще одного бандита. Они вырвались из кольца нападающих, и Малышка понеслась по дороге. Алексей услышал, как сбоку и сзади зазвенели тетивы луков. Он резко рванул поводья в сторону, и лошадь бросилась с дороги в лес, где деревья росли довольно густо.
Ветки хлестали Алексея по лицу, и он немного попридержал Малышку, чтобы они не разбились о деревья. Погони слышно не было. А через полчаса Алексей немного перевел дух и повернул Малышку в сторону тракта на Идеж. И лишь когда начало темнеть, он понял, что заблудился.
Ночью Малышка беспокойно хрипела и жалась к костру, заставляя Алексея нервно сжимать рукоять обнаженной катаны. Поэтому он забылся тревожным сном лишь только перед рассветом. И разбудило его чье-то сопение над ухом.
Алексей решил, что это Малышка, потянулся, ловя остатки тепла под толстым дорожным одеялом, и медленно открыл глаза. Над ним склонилась морщинистая морда здоровенного зверя.
- А-а-а!!! - испуганно заорал Алексей, откатываясь в сторону.
Вскакивая, он уже подыскивал взглядом подходящее дерево, на котором можно спастись. Но тут из подсознания выплыла мысль, которая сначала показалась нелепой. Нос вытянутой морщинистой морды украшал небольшой рог, а на голове чудища красовались два больших, слегка изогнутых вперед рога. «Так оно же наверняка травоядное. Хищникам не нужны рога». Хотя рисковать в любом случае не стоило и Алексей старался держаться поближе к толстому дереву. Но предосторожность оказалась излишней - напугавшая его скотина принялась не спеша обрывать мясистыми губами тонкие ветки с желтыми листьями.
Подхватив сумку с вещами, Алексей с Малышкой под уздцы опасливо покинул место, где кормился перепугавший его зверь, и продолжил поиски дороги. Он в основном шел пешком между деревьев, ведя лошадь за собой. Проблудив целый день, к вечеру он набрел на маленькое поселение олавичей, прятавшееся в лесной чащобе. Оттуда местные и направили его на дорогу к Идежу.
Когда Алексей выехал на более или менее знакомые места и мысли в голове снова пришли в какой-то порядок, он вдруг осознал, что вчера убил. Убил человека. Отнял жизнь, данную Творцом. «Но в противном случае убили бы тебя, - пытался он сам себя утешить. - Это же был разбойник, бандит. Да может, он всего лишь ранен и будет жить?»
Но все утешения помогали слабо. «А зачем ты тогда меч себе сделал? Не в бирюльки же играть. И не балетом заниматься. А чтобы защищать свою жизнь! Сколько раз уже твоя жизнь здесь подвергалась смертельной опасности?! И как раз последний раз был вчера».
Он оказался не готовым убивать. Ведь даже мысленно он не представлял себе этого момента. В своих фантазиях он максимум калечил своих противников, но не лишал их жизни.
Всю дальнейшую дорогу до Идежа Алексей пребывал в подавленном состоянии. И словно чувствуя это, Малышка тоже уныло плелась по осенней равнине.
«Не успел забрать меч и вот уже обагрил его кровью. Обмыл, что называется». Эти терзания настолько заполонили сознание, что Алексей уже готов был выбросить катану. Романтика оружия закончилась, осталась одна кровавая действительность.
Но всё-таки после долгой борьбы с самим собой Алексей осознал, что с такими мыслями в этом суровом мире он вскоре погибнет сам. Оружие отнюдь не гарантировало полной безопасности, но давало больше шансов в битве за жизнь. Поэтому меч нужен ему, но обнажать его он будет только в случае крайней необходимости.

Предыдущая страница 5 Следующая страница


Год Героя 6

Успокаивая себя, он вспомнил одно из наставлений «Хакагурэ», кодекса чести самураев, что если хоть раз в жизни меч сможет спасти эту самую жизнь, то его всегда следует носить с собой. Вчера меч как раз и пригодился, он помог продлить дни существования его владельца. Значит, он не зря начал носить меч.
С таким решением он и достиг столицы Олавии. Сейчас Алексею нужна была компания, чтобы немного развеять тяжкие раздумья. Поэтому перед возвращением в Турач он решил заехать в гости к Бойку. Тем более что княжеский посыльный искренне его приглашал.
Он разыскал жилище Бойка недалеко от резиденции князя и осторожно постучался в двери двухэтажного деревянного здания. Ему открыла высокая и стройная девушка.
«Красивая, - подумал Алексей, разглядывая стоящую в дверном проеме молодую женщину. - Вот бы она оказалась сестрой Войка».
Девушка внимательно посмотрела на визитера.
- Я - друг Бойка. (Интересно, знает ли Бойко, что он записал его в друзья?)
- Бойка сейчас нет. Заходи.
Было бы глупо отказаться от предложения такой милашки, и Алексей зашел.
А Бойко вернулся где-то через час. И застал гостя за столом вместе со своими родителями да младшим братом Крилачем. И со Свитаной, которая, к большо-о-ому сожалению Алексея, оказалась не сестрой, а женой Бойка.
- Олеша! - оживленно воскликнул с порога Бойко. По веселому огоньку в глазах посыльного было видно, что он от всей души обрадовался гостю.
- Собственной персоной. Обещал показать тебе свой меч. Да и ты в гости зазывал. И вот я здесь.
- Да что же вы квасом-то балуетесь? Свитана, неси медовуху на стол. Разве ж так гостя принимать надо?
Жена поднялась и направилась в подвал - доставать заветный кувшин. По пути Бойко поймал ее в объятия и поцеловал в шею. Свитана игриво вывернулась и исчезла в коридоре.
- Ну давай, хвастайся уже, - предложил княжеский посыльный своему гостю.
Алексей взял в углу катану и протянул ее Бойку. При этом на сердце снова накатило ощущение, что меч до сих пор испачкан в крови. Хотя он вытирал его уже чуть ли не десяток раз.
Бойко вытащил клинок и недоверчиво скривился.
- Тю. И не меч, и не сабля вроде. А что, у Крафа нормальных мечей не было? Давай я тебе один из своих подарю, - усмехнулся он.
- Отдай сюда. Я этим мечом еще погоняю тебя вокруг Идежа.
- Ой ты, придется, наверное, за подол Свитаны прятаться. Ты же беззащитную женщину не обидишь?
- Давай лучше медовухи отведаем Но по чуть-чуть. - Оба - хозяин и гость - засмеялись. Потом Алексей наклонился к Бойку с заговорщицким видом.
- Как твои ребра? С женой управляешься?
- Если ты рассчитываешь помочь мне... - улыбаясь, погрозил пальцем посыльный.
- Молчу-молчу. А не то по шее получу... и подвиг свой не совершу.

***

Алексей погостил у Бойка еще день и после вернулся в Турач. И первым делом зашел к жрецу. Он должен знать ответ на тот вопрос, что преследовал Алексея со времени происшествия в портовой таверне.
- Будивой, - обратился он к жрецу прямо с порога, не спрашивая разрешения войти, - в Анкоме мне спас жизнь какой-то странный... удивительный бранн.
Жрец отложил деревянную фигурку какого-то божества.
- Ты сначала зайди. И присядь. Вот. Теперь рассказывай.
- Даже не знаю, как тебе объяснить. Он... мы прыгнули в кувшин с водой, а всплыли посреди Элвы. Что произошло? Кто был тот человек?
В глазах седовласого жреца зажегся странный огонек.
- Это был потворник.
- А что это за народ? Внешне похож на бранна. Такой же русый и скуластый. А где их земли? А как он это сделал? - посыпал вопросами Алексей, словно любопытный ребенок.
Будивой начал отвечать не сразу. Некоторое время он словно вспоминал что-то, погрузившись в свои мысли.
- Потворники - это не народ. Живут они на Тийрийском полуострове. Называют этот полуостров также Отшельничьим или Потворным. К этому полуострову подходит и Большая пустыня с запада, и Степь, и земли браннов по побережью. Но со стороны суши полуостров отрезан горной грядой. Только по одному перевалу можно попасть с суши на эту землю. И вот уже несколько столетий на Тийрие живут те, кого называют «потворниками». Или колдунами. Это не народ... туда может прийти всякий. Среди них и монги, и олавичи, и бранны, и суржи, и кариты, и другие. Туда приходят те, кто ищет свободу. Те, кто хочет найти в этой жизни не только кусок хлеба и глоток медовухи. Или славу и воинскую доблесть. Нет, туда приходят, чтобы достичь духовного и физического совершенства. Потворников не много. Мало кто готов потерять всё, чтобы учиться быть поистине свободным. Свободным от судьбы. От предназначения... - Будивой умолк на минуту, потом продолжил:
- Потворников боятся. И уважают. Ведь они могут такое, что недоступно обычному человеку. Они понимают язык животных. Умеют исчезать посреди голой степи. Умеют заживлять смертельные раны. Могут ходить по воде. Много чего они умеют. Но они никогда не воюют. Ни на чьей стороне.
«Прямо какие-то маги-ниндзя. Хотя попробуй тут не поверь, особенно после купания в кувшине», - подумал Алексей и спросил:
- Будивой, а ты откуда знаешь о них так много? - Жрец тряхнул седой головой, встал и взял с полки фигурку глиняной птички. Покрутил ее в руках, потом поставил на место. Снова сел на лавку и начал вспоминать:
- Мне было почти в два раза меньше лет, чем сейчас. Злая доля в обличье крепкого монгского аркана должна была сделать из меня раба. И я бы уже умер где-нибудь, обрабатывая поля и виноградники Маннеда или Бурсдага. Но по дороге в Такк мы вдвоем с одним воем сбежали из невольничьего каравана. В сторону Большой пустыни. Палат вскоре скончался, а я еще два дня бродил рядом с песками, потом еще день полз, пока меня, полубеспамятного, не подобрал отшельник. Он жил в хижине на краю степи. Между степью и вечно жаркой пустыней. Он залечил мне раны и поставил на ноги. - Будивой прикрыл глаза.
- Это был очень старый отшельник. И я кое-чему научился, пока жил у него. А обитал я там без малого год. Это был потворник. Монг. Он ушел доживать свои дни здесь, на краю. Между жизнью, которая заканчивается степью, и смертью, которая начинается черными песками. Таким он мне и запомнился - вечно улыбающимся, бодрым старичком, разговаривающим с пустынными ящерицами и с птицами, которые приносили ему пищу. Тогда я хотел стать как он, властелином своей доли. Но через год я всё же вернулся на родину.
- А почему ты не пошел на полуостров? Если хотел стать этим... колдуном? - спросил Алексей.
- Невесту свою оставил я здесь. Вернулся, а ее уже сосватали из Бороды. Белый свет был мне тогда не мил, и ничего не хотелось делать. А тут как раз старый жрец Турача подыскивал себе преемника... Ну да ладно, поздно уже. Пора идти спать.

***

Осень почти полностью завладела Самьнавьской равниной. Некоторые деревья уже сбросили свой багряно-желтый наряд, обнажив черные ветви, но большинство лиственных еще стояли в разноцветном одеянии. Издали лес, развеваемый северными ветрами, казалось, играет всеми оттенками красного и желтого. Трава потеряла свой изумрудный цвет и отмерла, чтобы возродиться снова только следующей весной. Проливные дожди размыли поля и дороги, что значительно затруднило передвижение как пехом, так и верхом.
«Почти как дома», - подумалось Алексею, который сушил одежду у огня дымящего очага. Перед этим он два часа под косыми струями дождя упражнялся с мечом в опустевшем поле. Связанные снопы соломы, разбухшей от влаги, разрубались ударами катаны, а в сознании росло удовлетворение от того, что клинок постепенно всё больше и больше повинуется рукам.
Алексей теперь каждое утро и вечер упражнялся в освоении боевого оружия. И просто давал себе физическую нагрузку, приводя тело и его реакции в форму. Как он уже давно понял, выжить здесь можно, только полагаясь на самого себя. Пока ему удалось немного освоиться в этом диковинном, непонятном мире. И постепенно ему даже начинало нравиться здесь. Красивые места, девственная природа, чистый воздух и тишина. Рев двигателей не тревожил окрестности. Не нужно было пять раз в неделю, как зомби, ломиться с утра на работу, автоматически ругаясь в метро с такими же злыми и невыспавшимися людьми, как и он сам. Не болели глаза от многочасового сидения перед монитором компьютера.
В общем, здесь можно было неплохо жить. Хотя где же это «здесь», Алексей до сих пор и не разобрался. Новые и новые версии приходили в голову, но подтвердить их или опровергнуть он не мог. Может, он воскрес в другой жизни? Хотя он ничуть не изменился, с тех пор как оставил... оставил что?.. Землю... свою реальность или время? Не понятно. Факт в том, что он здесь был таким же почти тридцатилетним парнем, с таким же багажом знаний.
Алексей натянул теплую влажную рубаху и штаны и налил себе молока из кувшина. Потягивая молоко и слушая, как барабанит дождь по крыше, он подумал, что, может быть, он сам создал этот мир в своем воображении. Где-то он читал о такой теории, что все миры, которые мы придумываем у себя в голове, на самом деле возникают где-то во Вселенной. Может быть, он и попал в такой мир, созданный собственно фантазией, как протест против реальности, в которой он живет... Жил. Но тогда странно, что этот мир довольно агрессивно его встретил, о чем напоминала рана плеча, долго не желающая заживать. А может, так и было задумано, что ему следует вести жизнь героя и борца, а не влачить неприметное существование?
Как бы там ни было, пока нужно обустраиваться тут. «И для начала следует побриться», - подумал Алексей. За почти два месяца, что он провел тут, у него отросла колючая борода, которая доставляла много неприятных ощущений, чесалась и быстро пачкалась. Решив бороться с засильем лишней растительности на лице, Алексей остро наточил большой нож, выпросил у Снеши сушеного корня какого-то болотного растения, которое олавичи использовали вместо мыла и которое давало пену. С зеркалом возникли проблемы, поскольку такой предмет быта был олавичам неизвестен. Немного подумав, Алексей раздобыл у кузнеца кусок медной пластинки и в течение часа старательно натирал ее сначала мелким речным песком, а далее - куском шерсти. В результате он смог посмотреть на свое бородатое лицо в примитивное зеркало. Да, давненько он не встречался со своим отражением. Кажется, что за это время прошла целая жизнь. Далее Алексей принялся соскабливать бороду с лица. Через двадцать минут он уже завершил этот процесс, отделавшись не более чем десятком порезов.
- А стал было уже на мужчину похож, - неодобрительно прокомментировал внешний вид Алексея Волос, сосед Снеши.
В один из дней Алексей увидел, как вечером юноши и девушки собрались на посиделки в центре селения. Несколько парней играли на музыкальных инструментах, а остальные пели. Хоть и был конец осени, пели они о лете, которое наступит лишь через полгода. Юношеские и девичьи голоса были преисполнены бодрости и жизнелюбия.
«...Мир окружающий, какой ты сказочный. Как приятно замочить ноги в утренней росе. Горизонт настолько полный, что прогибается, словно подкова лошади. Мир прекрасный, преклони над нами небо голубое, ведь мы твои росточки, мы твои дети...»
Подойдя поближе, Алексей с удовольствием слушал веселые задорные песни. И даже попытался завязать разговор с одной понравившейся ему невысокой симпатичной девушкой. Но она разговаривала с ним неохотно и вскоре ускользнула от Алексея. Ну никак не хотели здешние девушки с ним общаться. Ведь он был чужаком. Да к тому же не был таким высоким и сильным, как мужчины олавичей. А стало быть, не воспринимался олавичками как возможная опора и защита. Так что сторонились Алексея местные красавицы.
Чтобы хоть как-то себя развлечь, Алексей стал наблюдать за музыкантами. Они играли на небольших барабанах с колотушками, на какой-то дуделке типа свирели и на щипковом инструменте с четырьмя струнами. Последний его особенно заинтересовал, и дурацкая мысль поселилась в голове: а что, если сделать себе гитару? Ведь если... если они изготавливают такой струнный инструмент, то и гитару можно сделать.
И тут Алексей, словно у него не было других забот, начал обдумывать, как ему сконструировать гитару. Он неплохо играл и пел, но зачем это ему нужно здесь? Просто захотелось, ответил он сам себе, а мысли уже летели вперед. Так, корпус можно сделать из ели или ореха. Размеры и пропорции он помнит. Гриф - из твердых пород дерева, та же береза подойдет. Лады-порожки можно выточить из бронзы. Струны? Делают же олавичи на свой инструмент из чего-то струны.
Загоревшись этой сумасшедшей идеей, Алексей спросил у ребят, кто им делает инструменты. Оказалось, что некоторые они изготавливают сами, но большинство - дело рук мастера, специализирующегося на музыкальных инструментах. Живет этот дока в соседнем селении, Степе.
«Ну что же, - решил Алексей, - поеду посмотреть на Степ».

***

Еще пару дней было пасмурно и дождливо, но потом немного потеплело и появилось солнышко, которое хоть уже почти не грело, но немного подсушило землю. Алексей с утра отправился в селение, где проживал ремесленник, спец по музыкальным инструментам.
Лесов в округе Степа почти не было, за исключением небольших ивняков. Зато повсюду виднелись разбросанные островки зарослей терна и других колючек, особенно в низинах и глубоких балках.
Сам Степ оказался почти вполовину меньше Турача. Чуть более сотни домов, окруженных такой же зубчатой оградой. Община этого селения обрабатывала свои поля почти у самой границы со Степью. По пути Алексей встречал работающих степчан, готовящих землю к зимовке. Олавичи вспушивали убранные поля, укрывали на зиму ветками стога сена и соломы. В редких лесках утеплялись борти, чтобы пчелы легче пережили ненастное время.
Алексей не спеша въехал в распахнутые ворота Степа и первой увидел пожилую женщину, которая, пользуясь последними теплыми деньками, пряла прямо на улице. У нее он и спросил, где можно найти дядьку, делающего дудки и барабаны.
Оказалось, что мастер только вчера, спеша воспользоваться последним теплом в этом году, уехал в Идеж. Повез на ярмарку свои инструменты.
«Вот досада. Зря приперся. Эх, как тут не хватает телефона, - пытался Алексей за шуткой скрыть досаду. - Ну что же, хоть окрестности изучил. Пора двигать обратно». Он уже сел верхом на Малышку и направлялся к воротам, когда всех в Степу переполошил крик, полный страха и отчаяния:
- Монги!
Лишь только затихли последние отголоски ужасающего крика, как со всех сторон к селению побежали люди. А на горизонте частую дробь из влажной земли уже выбивали копыта коней степных всадников. Мужчины и женщины, работающие снаружи, побросав инструмент, со всех ног стремились побыстрее укрыться за частоколом. В самом Степе царила суматоха. Женщины кричали и прятали детей в дома, мужчины спешно вооружались. Кто хватал топоры, у большинства в руках появились широкие прямые косы с пикой на одном конце и крючком на другом. У некоторых степчан были мечи. Брали оружие в руки и подростки, и старые деды.
А всадники двигались очень быстро. Уже было видно, что их около двух сотен. Подвижных, быстрых, в светлых розовато-коричневых халатах, с торчащими пучками крашеных конских волос на верхушках не то шапок, не то шлемов. Вот они уже настигли задних из тех, кто спасался бегством. Засвистели, раскручиваясь, петли арканов, находя себе жертвы среди бегущих степчан. Всадники рывком сбивали олавичей на землю, чтобы сразу же начать связывать будущий «живой товар».
Поток людей всё вливался в ворота Степа, готовые закрыться в любую минуту. Человек семьдесят вооруженных купчин выстроились перед воротами. Алексей, не слезая с лошади, находился среди них. Сердце его уже начало учащенно биться, когда он понял, что попал в переплет. Сейчас ему ничего другого не оставалось, как вместе со степчанами отражать нападение монгов.
Он находился перед самыми воротами и наблюдал всю трагедию, которая разворачивалась под стенами Степа. Алексей видел, как один из бегущих юношей увернулся от брошенной петли и, схватив веревку, резко выдернул всадника-монга из седла. Опустив кулак ему на голову, он развернулся, чтобы встретить следующего монга. Но к нему одновременно подскакали несколько всадников и через несколько мгновений окровавленное тело храброго олавича упало от ударов сабель под копыта коней. Однако его поступок дал возможность двум женщинам добежать до ворот.
То тут, то там завязалось еще несколько коротких неравных схваток - мужчины пытались задержать монгов, чтобы прикрыть женщин. Но все эти попытки закончились с одинаковым итогом.
К этому времени уже почти все, кто был снаружи, либо успели забежать внутрь, либо были пленены или убиты. Лишь одна группа из последних сил бежала к воротам. Старик, мальчик, две женщины и девушка. Девушка бежала впереди, и ее светлая коса моталась из стороны в сторону. Было видно, что они не успеют. Хоть до ворот осталось метров двадцать - тридцать, монги их почти настигли.
Четверо мужчин внутри спешно начали закрывать ворота.
Алексей оглядел стоящих рядом вооруженных жителей Степа. Они готовились отражать атаку монгов. А оставшиеся снаружи были предоставлены своей судьбе.
Одно мгновение Алексей колебался, а потом совершил самый безумный поступок в своей жизни. Он набрал полную грудь воздуха и что есть силы гаркнул:
- Вперед! - и, выхватив меч, помчался навстречу монгам.
Стоящие перед ним олавичи были вынуждены бежать вперед, чтобы не попасть под копыта. Еще у некоторых стадный инстинкт пересилил чувство страха, и они тоже побежали следом. Десятка два защитников Степа во главе с Алексеем выбежали наружу и столкнулись с передними всадниками-монгами.
Алексей оказался в самой гуще закипевшей схватки. Позже он пришел к выводу, что ему ОЧЕНЬ СИЛЬНО ПОВЕЗЛО и этот безумный поступок не увенчался его доблестной гибелью. Ведь он никогда раньше не рубился верхом. Мало того, он никогда раньше вообще не рубился настоящим клинком с целью отобрать жизнь у противника. Но несмотря на отсутствие практики и мандраж, он всё-таки успевал кое-как парировать удары сабель ближайших всадников и даже смог резануть по животу одному и проткнуть незащищенную шею другому.
Олавичи также вступили в неравную битву с кочевниками. Поспешно оглядевшись вокруг периферийным взглядом, Алексей обнаружил, что пребывает в самом эпицентре лютой сечи. Теперь он понял, что за странное оружие было в руках у селян. Крючьями на косах они цепляли всадников и стаскивали их на землю, добивая упавших либо ударом пики, либо древка. Широкие полотнища кос резали ноги и животы коней нападавших.
К месту стычки начали подтягиваться всё больше кочевников, которые до этого связывали пленников. Засвистели стрелы монгов, собирая свою кровавую жатву в рядах олавичей. Горстка смельчаков начала редеть, отступая с боем к воротам, которые пока еще оставались открытыми.
Алексей сблизился с несколькими монгами, чтобы хоть как-то обезопасить себя от метких стрел кочевников. Окруженный с трех сторон, он едва успевал уворачиваться и отбивать умелые удары сабель степных воинов. Он и сам не знал, как он мог при этом управлять лошадью, судорожно сжав колени и вдавив ноги в стремена, чтобы не свалиться наземь.
Противники наседали всё больше, вот уже сабли оставили свои следы на теле и на руке Алексея. Бросив отчаянный взгляд назад, он увидел, что оставшиеся в живых соратники отступили и ворота закрыли. «Опаньки... Вот и костлявая», - промелькнуло у Алексея и внутри всё сжалось.
Успев отбить сильный удар, Алексей развернул лошадь и направил ее в сторону ограды. В отчаянном броске Малышка вынесла его из толпы монгов. Рядом оказалась ограда, Алексей высвободил ноги из стремян и, подпрыгнув, ухватился за верхний край частокола. Только быстрота, с которой он перелетел через забор и упал, перекатившись несколько раз внутри, спасла его от десятка вонзившихся с наружной стороны стрел. Поднявшись и тяжело дыша, Алексей занял место среди защитников Степа.
Монги полезли на забор, стараясь занять на частоколе устойчивую позицию для стрельбы из лука. Полтора десятка лучников-олавичей сбивали кочевников с частокола, но их лезло всё больше. А точные выстрелы степных воинов неумолимо сокращали количество обороняющихся.
Степчане стали доставать косами залезших на ограду монгов, немного поумерив их атакующий порыв, но кочевники начали прорубать ворота. Алексей оказался перед воротами, которые уже трещали под ударами сабель. «Не продержимся», - безнадежно подумал он, крепче сжимая рукоять катаны. Через пару минут монги сломают ворота и ворвутся в Степ. Уже первые клинки сабель показались из дыр в бревенчатых воротах.
Но в этот момент из степи донесся стройный клич:
- Вервес! Вперед!
Боевой клич воев-олавичей! Из-за частокола не было видно, что происходит снаружи, но монги сразу же прекратили штурм Степа. И те из его защитников, кто залез на забор, смогли увидеть, что кочевники спешно перегруппировываются, чтобы отражать атаку отряда воев. Но понимая, что могут быть зажаты между поселением, откуда им ударят в спину, и наступавшими воями, монги стали отходить в сторону своих земель, оставляя пленников. Олавичи бросились в погоню, и вскоре оба отряда скрылись за горизонтом.
Алексей устало присел возле ограды. У него не было сил даже спрятать меч в ножны. Так с катаной в руках он и сидел, обессиленно прислонившись к шершавому дереву забора. Лишь сердце продолжало бешено колотиться, от чего стучало в висках и состояние было близкое к обморочному.
Степчане уже начали перевязывать раненых и собирать погибших. Алексей наблюдал за всем происходящим затуманенным взором. «Неужели всё закончилось?» - блуждали и путались мысли. Он чудом остался жив. Только благодаря его собственной ловкости и огромному везению жители Степа сейчас не складывают его изрубленное и утыканное стрелами тело в ряд с остальными павшими в схватке. Уф!
К Алексею подходили, спрашивали, не ранен ли он. Алексей же только качал головой и продолжал сидеть, постепенно приходя в себя. «Снова пришлось пускать в ход меч. И снова он сослужил хорошую (спасибо тебе, Мастер!) службу. Что же стало с теми кочевниками, которых я задел катаной? Фуф... сам-то хоть живой остался. Хотя почему я боюсь смерти, ведь я и так один раз уже почти умер. Или нет?»
Когда начало темнеть, прискакали вои. Как оказалось, монги всё же ускользнули от них в своих бескрайних степях. Олавичи привезли плененного - раненого монга, который на ходу свалился с седла. Еще один раненый был захвачен под стенами Степа.
Алексей, стряхнув с себя оцепенение, поднялся. И сразу же обратил внимание, что перед селением уже сложены большие кучи дров. Более чем два десятка. В Степе голосили женщины, протяжно выли собаки. Алексей безучастно смотрел, как тела погибших, облаченные в расшитые праздничные одежды, укладывали на вершины будущих костров.
Рядом со степчанским жрецом у «крематориев» стояли на коленях связанные пленники-монги. Двумя взмахами длинного острого ножа служитель богов перерезал монгам горла, подставив под струи льющейся крови большой плоский, мерцающий в свете факелов серебряными боками сосуд. До краев наполнив посудину, жрец по очереди побрызгал кровью каждое кострище с телом погибшего на вершине. Закончив эту кровавую процедуру, он вскинул руки к небу.
- Прими, владычица Ориль, новых общинников твоих Они славно трудились и славно сражались. Они будут достойными жителями Илии. Отпускаем их с миром и благодарностью за дела их земные.
Жрец по очереди подносил факел к «крематориям» и в темной осенней ночи один за другим вспыхивали яркие костры. Жители Степа стояли неподвижно, наблюдая затем, как их близкие переселяются в другой мир. Жрец пел песню, восхваляющую деяния погибших.
Алексей не остался до конца погребальной церемонии. Он слишком устал и всё еще не отошел от потрясений сегодняшнего дня. Отыскав сарай, наполненный соломой, он зарылся в душистую кучу и заставил себя заснуть.
Всю ночь он метался в наваждении битвы, вызванной недремлющим подсознанием. Он всё рубил и рубил кого-то, но никак не мог поразить. А его разрубали на куски и перерезали горло, из которого широким потоком выливалась кровь.
Утром у Алексея болела голова от ночных наваждений, вызванных потрясениями дня вчерашнего. Он собрался возвращаться в Турач.
- Ты как здесь оказался? - спросил Алексея Ратибор, примчавшийся в Степ вместе со своими воями.
- К столяру здешнему приехал.
- Степчане говорят, ты вчера храбро сражался. - Алексей промолчал.
- Не ожидал от тебя, - продолжил начальник заставы, - думал, ты только руками махать можешь да с безоружными драться. Покажи-ка мне свой меч, - попросил Ратибор.
Молча сняв со спины ножны с мечом, Алексей протянул их олавичу. Ратибор внимательно осмотрел клинок, покрутил со всех сторон, попробовал рубануть пару раз.
- Да, - произнес он неопределенно и вернул оружие Алексею. - Краф выковал? - поинтересовался он.
- Угу, - подтвердил Алексей.
Подошел молодой широкоплечий вой, в котором Алексей узнал парня, который испытывал его мечом. Он что-то прошептал на ухо Ратибору, показывая на Алексея.
- Да брось ты, Братуш, - раздраженно оборвал его начальник. - Ты бы спросил у степчан, как он вчера рисковал жизнью, чтобы спасти женщин и детей.
Братуш хмуро сдвинул брови и ушел.
- Считает, что это ты навел монгов, - пояснил Ратибор. Алексей не стал оправдываться и заверять олавича в своей беззаветной преданности.
- Как-то обошли они заставы и застигли Степ врасплох. Хорошо, что дозорный случайно их обнаружил и поднял заставу. Иначе бы мы не успели и на месте селения сейчас догорали бы головешки, а пленников гнали в Такк, - покачал головой Ратибор. Видно было, что воин сильно переживает из-за того, что кочевники прорвали вверенную ему границу. - Хорошо хоть скоро зима. Зимой монги откочезывают на зимние стоянки и сюда приходят редко.
- Ратибор, а почему вы не соберетесь и не разобьете монгов на их территории? Раз и навсегда. И тогда набеги прекратятся, - задал интересовавший его вопрос Алексей.
- Шибко ты умный. - У держателя границы дернулись рыжеватые усы и напряглись скулы на суровом лице. - Монгов много. И кони у них быстрые. Степь большая. Много разных племен, разбросанных по всей степи. Как их там поймаешь? - сокрушался Ратибор. - Наше счастье еще в том, что разные племена часто ссорятся друг с другом. Если бы все монги объединились - нам бы пришлось ой как туго. - Ратибор замолчал, что-то обдумывая. - Иди ко мне воем на заставу, - предложил он Алексею. - Хорошее жалованье.
- Я подумаю, - не спешил принимать предложение Алексей. - Сейчас хочу вернуться в Турач, - ответил он, невольно переведя взгляд за спину Ратибора.
Заметив это, олавич обернулся и увидел проходящую мимо девушку. Это была та, русоволосая, одна из спасенных благодаря вмешательству Алексея.
Стройная и статная, она мимоходом приковала к себе взгляд Алексея. Ее толстая русая коса выбивалась из-под белого головного убора и спускалась до самой талии.
- Хороша, - прокомментировал Ратибор. - Нравится?
Алексей кивнул.
- Сейчас спросим у старейшины, кто такая.
Старейшина Степа как раз руководил работами по восстановлению разбитых кочевниками ворот.
- Это Брайана. Она из Идежа, - начал рассказывать староста, отвечая на вопрос начальника заставы. - В Степе живет ее бабка. Вот она и приезжает навестить ее. Да и нравится ей здесь.
- А почему она русоволосая? - поинтересовался Алексей.

Глава Степа, который еще вчера видел, как Алексей сражался, охотно начал делиться:
- Ее отец - бранн. - Староста на минутку отвлекся, чтобы дать указания работающим. - Он влюбился в рабыню-олавичку. Выкупил ее, дал свободу, и она захотела вернуться на родину. Он сильно ее любил и потому поехал с ней. Мать Брайаны родом из Степа и какое-то время они жили здесь. Потом бранн стал советником князя по отношениям с Браннией. - Было видно, что старейшина любит посплетничать. - Их семейство перебралось в столицу. По дочери бранна сохнут лучшие женихи столицы, но эта гордячка еще никому не отдала свое сердце. А уже давно пора. - Староста прищелкнул языком. - Странная она какая-то.
- Так что ты вряд ли можешь рассчитывать на ее благосклонность, - насмешливо похлопал Алексея по плечу Ратибор. - У нас нет такого, как, к примеру, у скарандов, что каждый может силой взять любую понравившуюся женщину. Наши женщины вольны сами выбирать, и ее благосклонность еще нужно заслужить. А на что рассчитывать тебе - чужеземному зайде без роду- племени? Так что иди ко мне на службу. Если такой удалой, как рассказывали степчане, - поставлю десятником. Вон Братуш - совсем молодой, а уже сотник.
Алексей раздраженно махнул рукой, попрощался и уехал в Турач. Ему посчастливилось, что не возникло проблем с лошадью. Малышка не убежала далеко после того, как Алексей оставил ее, ретируясь за забор, и он разыскал верную конягу неподалеку.

***

По возвращении в «родное» селение Алексей расспросил седовласого жреца о том, кто такая Ориль. Именно к женщине с таким именем обращался степчанский служитель Вервоса, прося ее принять погибших в свою обитель.
- Те, кто прилежно трудился, доблестно сражался, был честен в поступках и мыслях, попадают после смерти в Илию: светлое царство, где владычествует рыжеволосая Ориль. Вечная весна царит там, плодородные поля дают урожай круглый год, во всём там достаток и благодать, - поведал Будивой. - А люди, которые прославились злыми деяниями, были ленивыми и трусливыми, оказываются во владениях чернобородого Мора, хозяина мрачной и темной Мигни. И будут они жить там, скитаясь во тьме в поисках мизерной пищи, тепла и света.
«Это здешний Рай и Ад», - определил для себя Алексей.
Несколько последующих дней он ничего не делал, предаваясь безделью. Только утром обязательных два часа упражнялся с катаной. Он уже давно понял, что владение оружием является здесь первейшей и жизненно важной необходимостью, и старался улучшить свое умение.
Из короткого сражения под оградой Степа Алексей вынес несколько важных уроков практического применения холодного оружия и продолжал ежедневно совершенствовать свои навыки работы с мечом. В частности, он осознал, что в той схватке ему удалось поразить всадников, поскольку у них почти не было защитного снаряжения, не считая нашивок из толстой кожи. Монги были быстрыми и маневренными, налетая и исчезая подобно стремительному ветру, поэтому не особо нуждались в отяжеляющей броне. А если бы на месте кочевников были бранны? Смогла бы тогда катана пробить их мощные доспехи? Скорее всего нет.
Поэтому Алексей раздобыл себе старые ржавые доспехи воя и, нарядив их на крестовину, учился поражать места, которые не были защищены, и делать подрезки крепежа защитной амуниции.
Он знал, что если регулярно будет упражняться, то скоро сможет довольно хорошо «работать» с боевым оружием. Если была такая потребность, он становился терпеливым и настойчивым в достижении поставленной цели. Во время махания катаной перед покореженными доспехами Алексею почему-то припомнилось, что он до седьмого класса был самым слабым из ребят-одноклассников. Над ним постоянно насмехались и бывало даже били. А девочки игнорировали, ведь он не мог даже хотя бы раз подтянуться на перекладине. И однажды, утирая слезы после очередной обиды, он решил, что больше этого не будет. Как раз начались летние каникулы, и Алеша попросил отца поставить турник, купить гантели и эспандер. И пока его приятели отдыхали, он, срывая кровавые мозоли на ладонях, терпеливо упражнялся. Это была первая победа над собой, когда он не поддавался слабости и желанию пойти на речку вместо висения на перекладине. Зато на первом сентябрьском уроке физкультуры Алеша подтянулся шестнадцать раз. Столько не могли даже большинство старшеклассников. Как давно это было... Да и не здесь.
Несколько раз Алексею удалось уговорить Замяту, старейшину Турача, порубиться на мечах. Замята был довольно занятым человеком и всё отмахивался от просьб чудного пришельца, живущего сейчас в их селении.
Но всё же Алексей ухитрился пару раз скрестить мечи в тренировочном бою с тучным на вид старейшиной, который тем не менее очень хорошо владел мечом. Но чужак явно превзошел олавича.
Замята использовал инерционные движения своего тяжелого меча и больше полагался на силу. Надо сказать, что своим немаленьким мечом он ворочал, как игрушечным. Но он был очень удивлен и где-то даже ошеломлен техникой своего «спарринг-партнера» и стал более уважительно относиться к Алексею и к его мечу.
Упирая длинную рукоять в ладонь левой и удерживая ее правой рукой возле самой гарды, Алексей легко передвигался приставными шагами. И при натиске Замяты, к немалому удивлению старейшины, отступал... вперед. Отбрасывая при этом меч олавича с направления атаки, Алексей практически одновременно наносил встречный удар, почти всегда достигающий цели; Замята уже не успевал блокировать странный меч. Лезвие катаны то и дело замирало у объемного тела старейшины.
За этими учебными боями увлеченно наблюдал мальчишка со странным огоньком в глазах. С недавних пор Алексей обнаружил, что у него появился зритель. Тот паренек, который просил его научить драться. Сначала украдкой издали, но с каждым разом он подходил всё ближе и ближе, наблюдая за тренировками. Хлопец находил Алексея везде, где бы тот ни уединялся для тренировок, и внимательно смотрел за движениями Пришлого (как прозывали Алексея в Тураче). А потом он стал приходить с выструганным из дерева мечом и тоже стал упражняться поодаль.
Алексей жестом подозвал к себе мальчишку. Несколько секунд тот помедлил, решая, что же лучше: убежать или подойти. Потом всё-таки подошел.
- Дай посмотреть свое оружие, - сказал Алексей.
Парень молча протянул свою палку.
- Зовут как?
- Явором. Научи меня драться руками и мечом. - На лице парнишки была написана непоколебимая решимость.
Алексей не ответил, крутя в руках корявый кусок дерева, который лишь с большой фантазией можно было назвать мечом. «Местный бокен», - усмехнулся он про себя.

Предыдущая страница 6 Следующая страница


7 Александр Важин

- Тебя что, больше некому учить? - спросил он парня.
- Есть. Старейшина мне уже показывал, как биться на мечах. Но скоро я вырасту, - у парня был очень серьезный и деловой вид, - и стану воем. Я хочу заниматься с тобой.
Алексей уже знал, что тех, самых крепких мальчишек, которые станут воями, готовили к этому постепенно, начиная с десяти лет. Этому парню было уже побольше годков и если он еще не проходил воинскую науку, значит, он не был достаточно крепким для будущей профессии воя.
- Явор, я не научу тебя тому, чему могут научить ваши воины. Я плохо езжу на коне, не могу управляться с вашими мечами, да и лук я толком натянуть не могу.
- Зато ты здорово дерешься. Я тоже так хочу, - уперся мальчишка.
Алексей вернул Явору его бокен. Ему не очень хотелось возиться с мальчишкой, к тому же он не считал себя хорошим педагогом.
- Обратись лучше к Ратибору. Может, возьмет тебя на заставу юнгой. А сейчас иди себе. И не мешай. - Алексей постарался напустить на себя грозный и свирепый вид.
Явор обиженно засопел и ушел.
Но на следующий день появился снова. И пытался издалека повторять движения Пришлого. Алексей же старался не обращать внимания на упрямого мальчишку. Катана становилась всё более и более привычной в руках, в движениях тела появлялось всё больше уверенности.

***

Всё же настойчивость Явора принесла свои плоды. И когда первый мороз в конце ноября покрыл утром лужи тонкой прозрачной коркой, Алексей пригласил мальчика упражняться вместе с ним.
Начали они с того, что пробежались несколько кругов вокруг внешней ограды Турача. На странности Пришлого олавичи уже не обращали внимания, хотя за глаза шептались, что, мол, сумасшедший. Нечем ему заняться, вот и бегает да руками машет. Иногда у кого-нибудь всплывала широкая улыбка, мол, чем бы дитя ни тешилось. И когда юный олавич присоединился к Алексею, то какое-то время среди местных сплетников ходили разговоры о плохом влиянии чужака на подрастающее поколение. Впрочем, Алексею никто ничего так и не сказал.
После пробежки Алексей с Явором отошли подальше в замерзающее поле.
- Значит, так, - менторским тоном начал Алексей. - С сегодняшнего дня ты будешь тренироваться весь день, с утра до вечера. - После этой фразы Алексей вдруг громко расхохотался. Пока он смеялся сам над собой, юный олавич исподлобья смотрел на Пришлого и не понимал, чем вызвано такое веселье.
Далее Алексей продолжил не таким серьезным тоном.
- Явор, со мной или без меня, во время занятий, работы, отдыха и даже еды ты должен постигать возможности собственного тела. Даже когда ты ложку подносишь ко рту, ты можешь изучать движение сего предмета. Но к этому мы вернемся попозже. А сейчас будем учиться падать и кувыркаться.
Неделю они по утрам занимались вместе. Алексей с помощью местного столяра выстрогал парочку бокенов, один из которых торжественно вручил своему «ученику», от чего тот прямо-таки просиял от гордости.
Явор оказался смышленым парнем и быстро усваивал всё, что Алексей ему показывал.

***

В последний день осени жители Турача во главе с Будивоем вышли на берег Лотвы. Жрец одну за другой бросил в воду пять веточек из священной рощи, пропел несколько песен, обращаясь к богам. Река в этот день тихо и плавно несла свои воды на север.
- Зима в этом году будет не очень холодной и малоснежной, - объявил Будивой общине.
Вечером Алексей, который решил до наступления сильных морозов немного изучить эту страну, где он волею... чего? кого?.. оказался, зашел в жилище жреца.
Будивой сидел у очага, вытянув руки к огню. Алексей сел рядом. Несколько минут они сидели молча.
- Будивой, есть ли поблизости горы, с которых можно осмотреть окрестности?
- Уйти хочешь? - не оборачиваясь, спросил жрец.
- Я хочу лучше узнать ваш мир. Может, я вернусь. А может, и нет.
- Ты волен выбирать. - Жрец смотрел на пляшущее пламя в очаге. - Ближайшие горы - Синеритские. По направлению к столице, километрах в пятидесяти отсюда, находятся две небольшие горные гряды. - Будивой задумался. - Но если тебе нужны действительно высокие горы, то тебе нужно направляться в Товард. Тебе следует ехать на восток по стране олавичей. Потом свернуть на юг. Пересечь Монгские степи. За ним начинаются предгорья Товардских гор. Где-то там рожается наш Удол и Элва браннов. Самое опасное - пересечь степи. Хотя сейчас монги собираются на свои зимние стоянки. Так что более или менее безопасно сейчас в Степи.
Они снова сидели молча. Наконец Алексей встал.
- Я прогуляюсь к горам. Спасибо тебе, Будивой, за всё.
- Пусть Вервес сопутствует твоей стезе, - всё так же не оборачиваясь благословил жрец.
Утром Алексей встал еще затемно и начал собираться. Теплая одежда, запас еды, кой-какие мелочи в дорогу - вот, пожалуй, и всё.
Он отдал молчащей Снеше оставшиеся деньги, оставив себе совсем немного на дорогу.
- Поеду я. Может, еще вернусь. Спасибо за всё.
- Пусть боги тебя оберегают. Возвращайся, - тихо пожелала женщина.
Алексей взял мешок с едой и теплыми одеялами и вышел во двор.
Когда он седлал Малышку, прибежал Явор.
- А куда ты едешь? А мы будем сегодня заниматься? А я вчера уже тридцать раз отжался, - затараторил мальчишка.
- Явор, я уезжаю. Может, насовсем.
- А как же я? - Голос мальчика растерянно и обиженно дрожал. - Возьми меня с собой...
Алексей успел привязаться к смышленому маленькому олавичу и долго не мог подобрать подходящие слова.
- Явор, я думаю, что через какое-то время вернусь. Но это не имеет значения. Ты вырастешь и станешь великим воином, защитником родных земель. Главное, помни - тренируя тело, ты также должен тренировать чувства и разум. Знай - сила, это, конечно, хорошо, но она не всегда является решающей. Даже в поединке. Так что учись больше работать головой, чем кулаками. Работай, - похлопал Алексей маленького олавича по плечу.
Седло тоскливо заскрипело, когда Алексей взобрался на лошадь. Неспешным шагом Малышка двинулась к воротам. Спиной Алексей ощущал, что ему вослед смотрят две пары глаз: одна тринадцатилетнего подростка, в которой притаилась обида; и вторая, женская, подернутая дымкой печали и несбывшихся надежд.

***

«Рыцарь, в путь! Перед тобою простирается дорога. Если хочешь стать героем, то не медли у порога», - напевал он себе под нос песенку из любимого детского фильма.
Покрытая легкой изморозью земля хрустела под копытами лошади. Чистый и прозрачный воздух наполнял легкие, небольшой морозец пощипывал уши, и Алексею пришлось немного больше натянуть меховую шапку. Из ноздрей Малышки вырывались струйки пара, видимые на морозном воздухе.
«И всё-таки здесь хорошо, - размышлял Алексей, неспешно продвигаясь на восток. - Э-эх, сейчас бы взяться за диссертацию. Изучить местную фауну. И тему можно такую: «Биоразнообразие центральной части»... да, а как же всё-таки этот мир называется?»
С тех пор, как он покинул Турач, прошло восемь дней. За это время Алексей миновал лесистую часть страны олавичей. Он уже относительно свыкся с седлом и оно не доставляло сильного неудобства. Теперь по дороге он был в состоянии внимательно рассматривать особенности этого мира. Знакомые и незнакомые представители животного царства, хвойные и лиственные леса, в которые он не углублялся, старясь ехать по обжитой олавичами местности. По пути ему попадались небольшие и средние селения, а также три города, которые выглядели уменьшенной копией Идежа. Он ночевал в них, а наутро, купив провизии, двигался дальше.
Попутно Алексей пытался составлять карту местности, чтобы назад уже можно было возвращаться без расспросов местных жителей. Чертя на свертке кожи линии и нанося на них дороги да селения, он немного запутался в масштабе, но решил это исправить на обратном пути. Если он, конечно, будет возвращаться.
В очередной раз он заночевал в селении Минева. Селение на пару сотен домов пряталось в ложбине неподалеку Удола. Утром Алексей договорился с хозяином дома, в котором ночевал, о переправе через реку.
Удол еще не сковало льдом и только у самых берегов прозрачная корка покрывала воду. Она податливо захрустела, разламываясь под давлением спускаемого на воду плота.
- Куда путь держишь? - спросил его перевозчик, отталкиваясь от берега длинным узким веслом.
- К горам, - ответил Алексей.
- Ты, наверное, торговец. А почему без провожатых? - допытывался миневец.
- Путешественник я.
- Если бы ты не знал Будивоя, я бы подумал, что ты чей-то лазутчик, - ловко работая веслом, заметил перевозчик.
Алексей усмехнулся:
- Ну вот, и тебе еще объяснять, что я никакой не Штирлиц. - После непонятного высказывания его пассажира олавич насупился и дальше молча греб до самого противоположного берега.
Уткнувшись в глинистый берег, плот замер. Алексей соскочил, свел на берег Малышку. Поблагодарив перевозчика, он сел на свою лошадку и продолжил путь в сторону восточных степей по припорошенной редким снегом земле.
Ночевать пришлось у костра в негустом ивняке. Деревья теперь попадались всё реже и реже. Утром он вообще оказался в степи. Под вечер Алексей заметил вдали конный разъезд монгов. «Надо быстрее давать деру. Может, не догонят». Но монги либо не заметили его, либо у них были дела поважнее, чем преследовать одинокого путника, скачущего по зимней степи.
A на следующий день Алексей увидел горы. Неясными пока силуэтами вставали они на линии горизонта. Сначала невысокие предгорья, постепенно переходили в высокие вершины, которые терялись среди сизых облаков.
Почти день Малышка с трудом шла шагом по предгорьям, пока Алексей добрался до стены высоких скал. Здесь он сможет подняться в горы.
И вот только теперь, добравшись до искомых гор, Алексей осознал, что подъем может занять больше времени, чем он предполагал. А у него уже заканчивается провиант. Наверное, придется потуже затянуть заменяющую пояс веревку на штанах.
Он уже собирался оставить Малышку у подножия и начать подъем, но случайно набрел на проход в горной гряде. Здесь скалы расступались, выпуская из своего чрева на открытую местность водный поток. Этот проход Алексей обнаружил только потому, что из него вытекала река, устремляясь в том направлении, откуда он прибыл.
Решив еще немного углубиться в горы, он направил лошадь по этому проходу и двинулся вдоль берега реки. А вдруг он сможет добраться до тех, самых высоких пиков?
По мере того как скалы по бокам становились всё выше и круче, проход в них тоже расширялся, и вскоре Алексей оказался в... лесу. Сначала чахлые заросли кустиков, смахивающих на папоротники, постепенно они становились гуще, стали попадаться невысокие деревья. Вскоре Алексею пришлось повернуть Малышку в сторону от реки. Берег настолько плотно зарос кустами и деревьями, что проехать по нему не представлялось возможным.
И теперь он окончательно убедился, что зима осталась позади. По мере углубления в эту долину среди гор ему приходилось через какие-то промежутки времени одну за другой снимать с себя теплые одежды. Здесь было явно теплее, чем на равнине.
Когда Алексей въехал в лес, он уже был в одной рубахе. А лес в горной долине был совсем не похож на леса в стране олавичей и браннов. Плотная зеленая стена предстала перед Алексеем - переплетение деревьев и лиан. «Почти субтропики, - подумал он. - Скоро и рубаху придется заныкать в сумку».
Продвигаться через эту сплошную зеленую стену на лошади было бы неразумным. Да и кто знает, какие твари могут здесь водиться? Надо взбираться на возвышающиеся в стороне пики. «Вон тот, с пологими склонами, подойдет. Нужно попробовать поохотиться в перелеске, может, раздобуду кой-какую живность. Ведь без пищи подниматься на вершину не очень хочется», - рассудил Алексей, попридержав Малышку.
Перед ним в чащу нырнул какой-то зверь, похожий на небольшого оленя или косулю. В зеленой стене была протоптана тропа, по которой можно было проехать верхом.
«Ну что же. Посмотрим, что там в лесу. Немного проеду вперед. Может, лес небольшой и я смогу проехать дальше. Туда, где вершины гор теряются в облаках».
И вот уже второй день Алексей где верхом, где пешком пробирался по тропам леса, который то редел, то снова смыкался в зеленую стену.
А вокруг было просто птичье царство. Лес вокруг жил звуками - кто-то скрипел и трещал, кто выводил трели или кудахтал. Большие и малые пернатые, серые, сизые, цветные перепархивали с ветки на ветку. Одну из перебегавших дорогу «куриц» Алексею после нескольких попыток удалось подбить толстой короткой палкой.
Поскольку взятые с собой припасы закончились, то он также ел большие и сочные розовые плоды с плоскими косточками внутри. Их с охотой клевали птицы и грызли какие-то «белки». Поэтому Алексей решил, что они не ядовиты.
Еще, невдалеке от тропы, они с Малышкой набрели на остатки туши «косули», наполовину обглоданные. «Надо быть осторожнее. Этот хищник, задравший «косулю», может польститься и на нас с Малышкой». Остатки чьей-то трапезы были еще свежими, поэтому Алексей отрезал себе кусок мяса с уцелевшей части. Вечером у костра он нарезал мясо тонкими полосами и начал коптить над огнем. При подъеме этот харч как раз ему пригодится.
Еще оставалось решить вопрос с водой. От мясного ужина разыгралась жажда, и даже плоды не могли ее утолить.
Начинало темнеть, и Алексею не хотелось пробираться через лес к реке, которая была где-то справа. Ему вскоре повезло, и он нашел невдалеке от своей стоянки небольшое болотистое озерцо. Пить мутную воду из этой большой лужи с берегами из чавкающей жижи он не решился, поэтому выкопал в земле ямку неподалеку, в которую после нескольких вычерпываний набралась относительно чистая вода.
От давящего чувства гнетущей опасности он проснулся. Шестое чувство вопило во все голоса, что из окружающей темноты исходит смертельная угроза. Алексей знал, что интуиция никогда не подводит, нужно только уметь ее слушать. И если она уже так сильно о себе заявляет, то ей следует доверять.
Стараясь не шуметь, он осторожно вытащил меч из-под изголовья, освободил его из ножен и прислушался.
Звуки не тревожили предрассветную тишину. Не было слышно ни птиц, ни насекомых, ни шороха ночных зверей. Тишина просто давила на уши и всё больше напрягала чувства.
Вдруг дико заржала Малышка. Алексей инстинктивно встрепенулся, и в тот же момент на него сверху что-то навалилось. Хорошо, что он был наготове и вывернулся, вскакивая на ноги, одновременно ударяя мечом в напавшего. Меч пронзил пустоту, а Алексей обнаружил, как на поляну откуда-то сверху высыпали около десятка пар огромных зелено-оранжевых глаз.
В следующий момент он едва успел сбросить со спины чье-то тело. И снова меч не смог настичь напавшего. А дальше Алексей закружился в бешеном темпе, пытаясь не дать себя повалить на землю нескольким двуногим существам, чьи силуэты очень быстро мелькали вокруг него. Меч танцевал в руках Алексея, но не мог поразить призрачные тени, напрыгивающие со всех сторон.
А невдалеке жалобно кричала и хрипела Малышка. Алексей, бешено вращаясь и размахивая мечом, отчаянно начал пробиваться на выручку к верной лошади. Быстро не получилось, поскольку неизвестные твари ростом чуть пониже его бросались отовсюду, даже сверху. Казалось, что они умеют летать. Поэтому Алексею приходилось с максимальной скоростью описывать катаной круги вокруг себя.
В такой сумасшедшей пляске он смог пробиться туда, где стояла Малышка. Бедное животное уже лежало на земле, облепленное десятком темных копошащихся силуэтов, припавших к телу лошади. Малышка конвульсивно дергалась и тяжело хрипела. Попутно отбиваясь от наседавших на него тварей, Алексей коротко рубанул одно из тел, окруживших лошадь. Меч легко разрубил мягкую плоть, раздался истошный визг и призрачные фигуры отпрянули от тела несчастной лошади, все бросившись на новую жертву.
Алексей понял, что Малышке он уже не поможет, и стал искать пути спасения собственной жизни. «Попробовать скрыться в воде», - пришло неожиданное решение. Бешеный танец с мечом продолжился, но теперь Алексей целенаправленно отступал к болотцу.
Спотыкаясь и ударяясь о деревья в темноте, он шаг за шагом перемещался к виденному вчера водоему. Существа на двух ногах гурьбой преследовали человека, хотя некоторые из них вернулись пожирать лошадь.
Вдруг в темноте меч задел низкую ветку и сбил свой ритм. Сразу же неизвестная тварь прошмыгнула снизу и вцепилась Алексею в щиколотку. Он почти не почувствовал боли и другой ногой, футбольным ударом сбил мягкое тело. Но пока он освобождал меч, другие зубы впились в плечо, которое только недавно зажило. Алексей резким движением стряхнул тварь, оставив у нее в челюстях кусок своего тела, и снова завертел мечом.
Когда он в очередной раз сделал шаг, отступая назад, нога провалилась в жижу. Сразу же выдернув ее, он резко бросился вперед, чавкая по болоту, через несколько шагов набрел на воду и зашел почти по шею.
Преследовавшие его ночные создания в воду не полезли. Большинство из них вернулись к убитой лошади, а остальные бродили по сухому, издавая недовольные ворчливые звуки.
Алексей попробовал тихонько перебраться на другой берег озерца, но там его уже поджидали. Пришлось снова вернуться на самое глубокое место. И тут темная тень прошмыгнула прямо над головой. «Эти сволочи еще и летают. Слава Богу, хоть на мокрое не лезут. Сколько же мне придется здесь мокнуть? Хорошо, хоть не холодно. Если утром не уйдут, придется пробиваться».
До рассвета, по прикидке, оставалось еще около часа. С берега, от того места, где осталось тело Малышки, доносилась возня. Время от времени несколько пар глаз появлялись посмотреть, как поживает ускользнувшая от них жертва. Алексей же продолжал стоять по шею в вонючей жиже.
Он стоял неподвижно до тех пор, пока не почувствовал жжение в укушенной ноге. Подняв ногу и ощупав ее под водой, Алексей с омерзением отодрал несколько шевелящихся бугорков. Один из них он поднес к глазам, но ничего не смог разглядеть в темноте.
Брезгливо выбросил он шевелящийся комочек, но жжение в ноге снова появилось и усилилось. К тому же жгучие создания облепили еще и плечо. Алексей с трудом поотрывал многочисленных прилипал, давя их руками, но другие тут же цеплялись снова и снова.
Вскоре ему пришлось бегать по этому вонючему пруду туда-сюда, насколько можно бегать в воде. Но это помогало слабо - пораженные глазастыми тварями места на теле, как магнитом, притягивали всё новых обитателей болота.
Первый лучик солнца, робко пробившийся сквозь листву и сплетение лиан, осветил место ночной драмы. Алексей, всё тело которого к тому времени было облеплено копошащимися кровососами, из последних сил метался по кругу грязной затхлой воды, обезумев от жгучей боли.
Тело продолжало извиваться, а в горящем от пронзительной боли мозгу уже родилось понимание того, что скоро он совсем обессилеет от потери крови. Голова уже шла кругом, сознание начинало затуманиваться.
Алексей медленно двинулся в сторону берега. Уж лучше попробовать пробиться с мечом в руках через глазастых, чем быть обглоданным болотными кровососами. На мелком месте он уже почти полз по болоту и обессиленно, на четвереньках выбрался на берег.
Лучи утреннего солнца, настойчиво пробиваясь через густые ветви, осветили человеческое тело, почти полностью покрытое шевелящимся слоем мелких животных с многочисленными ножками. Они присосались к живой плоти со всех сторон. Катаясь по земле, Алексей остервенело сдирал с себя одной рукой коричневые тельца кровососов. Другой он из последних сил сжимал рукоять самурайского меча. Алексей в полубредовом состоянии готовился отражать нападение призрачных глазастых тварей, хотя и понимал, что при таком его состоянии у них есть все шансы сегодня им полакомиться.
И уже то ли в горячном бреду, то ли на самом деле, он увидел, как на поляну вышли несколько приземистых коренастых людей с копьями на изготовку. Он попробовал подняться с колен, выставив перед собой меч, но окружающий мир стремительно закружился и сознание померкло.

***

«Какая боль... Жарко... Почему так жарко?.. Нужно включить кондиционер... Почему не работает кондиционер? Пить... Что это за незнакомое лицо? А-а, ведьма!!!»
Алексей застонал и попробовал открыть глаза. Размытый контур лица, склонившегося над ним, немного приобрел резкость. На него встревоженно смотрело испещренное морщинами лицо старой женщины.
«Кто это? Что она делает в его доме?» Алексей перевернулся на бок и тут же закричал от нестерпимой боли. Вернее, крикнуть сил у него не было, из горла только вырвался протяжный стон и хрипение.
- Лежи, лежи. Сейчас я смажу тебя - и станет легче. - Успокаивающий голос старухи снова погрузил Алексея в небытие.
Когда он опять пришел в себя, то обнаружил, что лежит на постели из сушеной травы, покрытой шкурами. В помещении было темно, лишь маленькая свечка немного освещала стол вблизи да кусок серой каменной стены. Всё тело Алексея болело и зудело, казалось, что оно покрыто чем-то вязким и липким. Когда он провел рукой по телу, это вызвало очередной приступ боли. А на пальцах остался жир, густым слоем покрывавший обнаженное тело. И еще он ощущал, что у него туго перевязаны лодыжка и плечо.
Алексей поднялся, превозмогая боль, и сел. «Где же я? Что произошло?» И тут он вспомнил: ночные упыри, гибель Малышки, болото с кровососами. Он всё еще в этом проклятом, полном опасностей мире! А как он попал сюда?
Справа кто-то застонал. Встав на дрожащие ноги, Алексей взял свечу, оглядываясь вокруг. Дрожащее маленькое пламя осветило пространство метров десять в длину и пять-шесть в ширину, скорее всего небольшую пещеру. На противоположной стене темнел вход, занавешенный пологом. Снова донесся стон. Алексей поднес свечу и разглядел человека, лежащего на шкурах неподалеку. Невысокое коренастое тело стонавшего было покрыто повязками из ткани. Спутавшиеся, и без того курчавые волосы да ввалившиеся глаза на посиневшем лице придавали человеку вид мертвеца.
«Где же я?» - задался вопросом Алексей, обессилено приседая на свое ложе.
Тут полоска неяркого, явно вечернего света пробилась в пещеру. Откинулся полог входа, и вошла женщина с корзинкой из лозы.
- Ты чего встал? Тебе еще хоть пару дней полежать надо, - тихонько начала она корить Алексея, поставив корзину рядом.
- Где я? - на удивление слабым голосом спросил Алексей.
- Здесь, - ответила старуха. - Ложись, сейчас я тебя снова смажу. Потом покормлю.
Алексей решил не спорить и лег на мягкие шкуры. Старуха достала из корзины баночку с жиром и стала втирать его в зудящее тело. Пока умелые пальцы ловко смазывали спину Алексея, он, не обращая внимания на боль от прикосновений, думал о том, что лежит перед этой, хоть и старой, женщиной абсолютно нагим. «А ведь сейчас придется переворачиваться на спину».
- Везучий ты. Остаться в живых после нападения чепако... да еще и аапов кормил несколько часов. - Старуха покачала головой. - Кровушки ты потерял... Откуда ты приблудился?
- Из Бразилии. Где в лесах много диких обезьян, - пытался за только ему понятной шуткой скрыть смущение Алексей.
- Ой, не знаю я такого народа в наших краях. - Алексей промолчал. Бабуля закончила растирать Алексея и протянула ему сыр, хлеб и какой-то напиток.
- Поужинай. Меня зовут Шама.
Старушка перебралась к соседнему ложу и принялась менять повязки соседу Алексея. Мужчина только стонал, но в сознание не приходил.
- Еще один «счастливчик». Только он один и уцелел после нападения чепако на стоянку пастухов. Ой-йо. - Старуха протяжно вздохнула. - Житья совсем не стало с тех пор, как здесь появились эти упыри, - причитала Шама, умело перевязывая пастуха.
Алексей вяло жевал, аппетита не было совсем. Он явно потерял много крови и теперь ощущал сильную слабость, в голове кружились вертолеты. Кое-как проглотив пару кусочков, он отложил еду и прилег.
- Ты сок-то выпей, - сказала старуха. - Быстрее поправишься.
Пришлось Алексею снова подняться и припасть к небольшому кувшину, в котором оказался немного терпкий тягучий напиток.
- Где я? - повторил свой вопрос Алексей.
- В Самудре, - ответила бабуля, но это ни о чем не сказало Алексею. - Тебя без памяти подобрали наши охотники.
Она закончила перевязку и сокрушительно вздохнула.
- Ну, вроде бы будет жить. Спите, набирайтесь сил.
Когда Алексей проснулся, пещеру наполнял дневной свет, пробивающийся через прорубленное в камне окошко. Его сосед-пастух прерывисто дышал во сне, иногда вскрикивая. Тело уже болело не так сильно, и Алексей поднялся, нашел рядом на лавке одежду: штаны из тонкой ткани и что-то вроде грубого свитера. Здесь же лежал его меч, кинжала не было.
Штаны он всё же натянул, а свитер пока оставил - покрытые заживающими ранками спина и грудь воспротивились этому. Обуви не было, поэтому, шлепая босыми ногами по полу и ежась от утренней свежести, Алексей двинулся к выходу. Его еще шатало от слабости, но он хотел подышать свежим воздухом. Толстый полог, который закрывал выход, сейчас был отодвинут в сторону, и Алексей выглянул наружу.
Хорошо, что он вышел осторожно, а не быстро выскочил из пещеры. А то запросто мог бы перелететь через невысокие перила и упасть вниз с высоты нескольких метров. К его удивлению, он оказался на неширокой деревянной площадке, а сам вход в пещеру возвышался метров на шесть-семь над землей. Вниз спускалась деревянная лестница. А у подножия раскинулись глиняные и деревянные постройки. Между ними бегали козы и куры, сновали приземистые коренастые люди, явно не выше ростом, чем сам Алексей. Рядом же, справа и слева, на разных уровнях виднелись входные отверстия в пещеры.
Вокруг, сколько охватывал глаз, возвышались покрытые лесом горные склоны. Алексей спустился вниз и неспешно побрел среди наземных строений.
Город недавно проснулся. Пастухи выгоняли коз на пастбища, женщины копошились по хозяйству, перетирая зерна на ручных жерновах. Некоторые с корзинами на плечах отправлялись в лес. Люди равнодушно, исподлобья поглядывали на полуголого светловолосого человека и тут же отводили глаза. Но что Алексей заметил в глазах жителей этого пещерного города, так это молчаливый страх. Местные жители словно чего-то боялись, причем боялись все поголовно - как женщины, так и мужчины. Даже чумазые детишки были притихшими и на удивление серьезными, не затевая обычных детских игр и забав, так похожих у разных племен и народов.
Всё это Алексей отметил для себя мимоходом. Но это их проблемы, а он должен решать свои дела. Эти люди ему не угрожали и даже наоборот - оказали помощь чужаку. Хотя обычно во всех краях чужаков встречают враждебно.
«Немножко еще подлечусь - и надо будет подняться на самую высокую вершину из окружающих гор. Посмотреть, что творится вокруг». Ради этого же сюда притащился. Но сначала нужно запастись продовольствием и теплой одеждой. Подъем может занять несколько дней и наверняка наверху холодно - на вершинах в лучах утреннего солнца поблескивал снег. «Все мои шмотки пропали. Денег нет. Нужно обратиться за помощью к Шаме - единственной, кого я здесь знаю», - размышлял Алексей, возвращаясь к подножию вертикальной скалы с пещерами вверху.
Он поднялся в «лазарет», чтобы дождаться там старуху. Его сосед уже пришел в себя и лежал, устремив неподвижный взгляд в потолок. Тусклые глаза пастуха внимательно осмотрели незнакомца и снова уставились в точку на потолке.
- Всё в порядке? - подошел к нему Алексей.
Пастух ничего не ответил. Его опухшее лицо не выражало никаких эмоций.
В течение следующего часа Алексей лежал в полудреме приказывая организму набираться сил. Но вместо спокойствия и расслабления накатило чувство вины - ведь он оставил Малышку на растерзание этим тварям! Верное животное погибло, а он так и не смог ее защитить.
Мучимый ощущением вины перед лошадью, Алексей встал и начал делать разминочные упражнения, отзывавшиеся болью в искусанном теле. Вошла Шама.
- И чего поднялся? Пару дней еще отлежаться должен, - снова накинулась старуха на Алексея.
Тут она обратила внимание, что пастух пришел в себя.
- Аалу, родимый, вот и славно. Будешь жить. Сейчас мы тебе опять сменим повязочки, - засуетилась Шама возле раненого.
Аалу продолжал молчать.
Алексей терпеливо ждал, пока старуха снимет повязки с мужчины. Аалу от этой процедуры сильно застонал и снова потерял сознание. Умелые руки Шамы быстро сняли заскорузлую ткань. Тело под повязками было покрыто многочисленными небольшими ранами, которые воспалились и уже начали гноиться. Старуха осторожно промыла раны настойкой с резким запахом, потом смазала их жиром. После наложения повязок она попросила Алексея помочь ей подержать голову раненого. Шама разжала ему зубы и вставила в рот воронку. Из принесенной крынки она мелкими порциями начала поить бессознательного Аалу. Алексей скривил нос от дурно пахнущей жидкости.

Предыдущая страница 7 Следующая страница


Год Героя 8

- Чего кривишься? - с невеселой улыбкой спросила Шама. - Тебя-то почти неделю поила отваром гиараххи, чтобы кровушки прибывало.
- Неделю? - изумился Алексей.
- Не шуми. - Старуха закончила поить раненого и осторожно уложила на ложе, подбив валик из шерсти под голову.
Закончив возиться с пастухом, Шама рассказала Алексею, как он здесь очутился.
Около недели назад охотники племени басанту подобрали чуть живого окровавленного чужака в десятке миль от Самудра, главного поселения племени. Его доставили в город и передали на попечительство Шаме, местной ценительнице. Она несколько дней боролась за его жизнь, хотя в последнее время у нее было очень много забот. В окрестностях поселилась стая чепако. Неуловимые ночные кровососы всё чаще и чаще стали нападать на селения басанту, убивая и высасывая кровь из скота и людей. Ночью они бесшумно прокрадывались в дома, чтобы вонзить свои острые зубы в тело жертв. В племени царила паника и ужас, поскольку охотники никак не могли уничтожить чепако. Окрестные села опустели, народ стекался к столице, надеясь найти здесь защиту. Но чепако учиняли нападения и на столицу, а верхние пещеры не могли вместить всех желающих.
- Если так будет продолжаться и дальше, то эти твари нас всех изведут, - тихо закончила старуха свой рассказ.
- Откуда взялись эти... - Алексей не запомнил названия ночных животных.
- Чепако, - напомнила старуха. - Разные слухи ходят, но точно никто не знает. Перед тем как они объявились в наших землях, один молодой басанту нарушил покой богов. Этот гордец взобрался на вершину Майе и потревожил священный покой Самахаты. Такого святотатства боги не прощают. Гордец пропал без вести, а в лесах вскоре появились чепако. Теперь только шаманы могут сказать, что нам делать, чтобы боги нас простили. Сегодня вечером Пфир объявит их решение.
- Кто такой Пфир? - спросил Алексей. Он уже понял, что соваться в горы не следует. По крайней мере сейчас.
- Пфир - верховный вождь, - пояснила Шама и внимательно посмотрела на своего пациента.
Потом горестно вздохнула и, наклонившись над ним, понизила голос:
- В последнее время наш главный шаман одержим злыми духами Черных гор. Временами он бывает не в себе и тогда изрекает безумные решения. Вождь принимает их за истинную волю богов. Народ не ропщет, но шепчутся о сумасшествии нашего главного служителя Спящих. Ну, я пойду. Сегодня чепако убили десяток людей из селения Хахи. Есть двое, которые остались в живых, но им тоже нужна моя помощь. А ты лежи.
Старуха тяжело поднялась и, собрав свои манатки, ушла.
Насколько Алексей понял из слов Шамы, те пять самых высоких горных пиков, один из которых он присмотрел для восхождения, считаются у басанту священными обителями богов. И смертным туда подниматься запрещено. Можно, конечно, попробовать тайком пробраться на эту вершину. Но нужно подождать, пока уляжется суматоха с этими... которые напали на него ночью... как же их называла старуха? Ох, совсем котелок перестал варить после «знакомства» с любителями полакомиться чужой кровью. А, чепако. Что же это за твари такие?
Поев принесенной Шамой баранины и неизвестных, но очень сочных и вкусных фруктов, Алексей еще пару часов повалялся в «госпитале», а потом спустился на землю, чтобы немного осмотреться. Навстречу ему то и дело попадались местные жители с лицами, в которых читалась нескрываемая боязнь чего-то. У подножия скального массива с пещерами сейчас стояло много шалашей, еще несколько сооружалось. «Очевидно, беженцы из небольших селений», - решил Алексей.
По периметру селения, сразу же, где заканчивались строения Самудра, курчавые мужчины складывали равномерными большими кучами вязанки хвороста. Алексей не спрашивал у хмурых и насупленных рабочих, для чего они делают. «Наверное, чтобы ночью зажечь костры и отгонять кровососов. Интересно, боятся ли эти чепако огня?» Послонявшись немного по селению, он на всякий случаи осмотрел ближайшие окрестности и прилегающий лес.
Болтаясь по округе и рассматривая местность вокруг поселения басанту, Алексей иногда внимательно смотрел под ноги. На каменистой почве валялось много различных причудливых камешков, которые привлекали к себе внимание затейливыми формами, размерами и цветом. Он даже нагнулся и поднял один размером с небольшое яйцо, но почти идеалым круглой формы; нежно-голубого цвета с красными прожилками. Это творение природы, казалось, изготовлено руками искусного умельца-ювелира. Алексей полюбовался камешком и мимоходом сунул его за пазуху. Ему всегда нравился голубой цвет.
На окраине леса он немного задержался понаблюдать за промыслом, которым занимались трое мужчин-басанту. Они то и дело склонялись над ручьем, словно что-то выискивая. Подойдя поближе, Алексей смог рассмотреть, что они охотятся на рыбу. В руках у охотников были маленькие луки. Наклоняясь над прозрачно-чистой водой, они высматривали на дне темные силуэты и метко поражали их зазубренными стрелами без оперения. Судя по всему, охота была успешной, поскольку охотники-рыболовы то и дело выбрасывали на берег трепыхающуюся серебристую добычу, которую полуголые мальчишки складывали в большие плетеные корзины.
Приближался вечер, и жители Самудра начали собираться у подножия скалы. Алексей тоже присоединился к ним. Он помнил слова Шамы: сегодня вождь племени должен объявить народу, что услышали шаманы, которые три ночи разговаривали со спящими богами. Вокруг уже толпились мужчины, так как женщины не допускались на объявление воли богов. Алексей протолкался в первые ряды, чтобы посмотреть на вождя.
Из пещеры у самого основания вышли двое - высокий по местным меркам мужчина в кожаной накидке, с венком сухих листьев на голове, и тщедушный морщинистый старикашка в каких-то грязных лохмотьях.
Высокий окинул взглядом собравшихся мужчин басанту и начал вещать зычным басом:
- Наши горы поддерживают своими вершинами небо. В священных горах живут боги. Они прогневались на басанту за то, что человек поднялся в их обитель. Безумный гордец потревожил их сон, а богов, как известно, нельзя будить. И чепако - это их возмездие за наш проступок. Шаманы три ночи общались с богами и те поведали: искупить нашу вину может лишь обильная жертва. Кровь ста младенцев должна окропить священные подножия.
Толпа зашумела, ведь речь шла о жизнях их детей. Но никто не посмел возразить воле богов.
- Омыв невинной кровью подножия священных гор, - продолжил Пфир, - мы умилостивим богов, и они избавят нас от чепако. Завтра утром шаманы отберут самых здоровых и сильных младенцев для принесения в жертву.
Стоящий рядом с вождем старикашка закивал головой.
Басанту тихонько роптали, но продолжали молчать.
И всё же ход этого собрания был нарушен. Алексей никогда не отличался особой храбростью или благородством, но сейчас счел нужным встрять в происходящее. Дело касалось народа, давшего ему приют и оказавшего помощь израненному чужаку.
- Так это же просто животные, и ваша жертва не поможет избавиться от них, - выкрикнул он со своего места.
Стало так тихо, что было слышно даже, как оставшиеся в пещере служителей богов младшие шаманы что-то негромко напевают. Окружающие Алексея басанту потихонечку от него попятились, открывая тяжелому взору вождя дерзкого наглеца, посмевшего перечить воле шаманов.
- Ты кто такой? - нахмурив брови, грозно спросил Пфир.
- Это чужеземец. Его тоже нужно принести в жертву богам, - пискляво взвизгнул сморщенный шаман рядом с вождем.
- Так кто ты такой? - требовательно повторил свой вопрос вождь.
- Я? Кто же я такой? - пробормотал про себя Алексей. Потом он твердо посмотрел в глаза Пфиру и ляпнул первое, что подвернулось под язык: - Я - посланник богов.
Толпа басанту зашумела. Люди начали шептаться и боязливо посматривать на чужака. Вождь вопросительно посмотрел на шамана.
- Его немедленно следует принести в жертву, - неуверенно произнес шаман.
Но Алексей уже понял, что нельзя терять инициативу, и начал играть придуманную роль.
- Если вы принесете в жертву посланника богов, то боги окончательно разгневаются на вас и обрушат вершины на ваши головы. Я послан Ими для того, чтобы помочь вам избавится от чепако. - Алексей даже сам удивлялся, как у него складно получается врать. Он понимал, в какую опасную игру он ввязывается, но назад пути уже не было.
Похоже, что вождь не очень хотел верить чужаку. Но кто его знает, вдруг действительно его послали боги...
- Что скажешь, Главный? - решил переложить он ответственность решения на шамана.
- Боги недовольны басанту и гневаются на них, - громким голосом начал вещать Алексей, не давая говорить шаману. - И вы можете их еще больше рассердить, если принесете в жертву невинных детей. Я помогу вам уничтожить чепако. Это нелегко и мне нужно будет ваше содействие. Потом я расскажу богам о вашем послушании - и они простят вас.
Всё это Алексей произнес, выходя на средину и становясь рядом с вождем и шаманом. Столпившиеся вокруг мужчины-басанту с надеждой и одобрением смотрели на Алексея. Ведь со словами Посланника появился шанс сохранить жизни их детей.
Но вождь горцев всё еще не хотел верить чужаку.
- Какой же из тебя посланник богов, если тебя самого чуть не съели чепако? Тебя же наши охотники спасли полуживого... Если ты и вправду Посланник богов, то мы вырвем тебе сердце, а боги, если захотят, тебя оживят снова.
Для самозванца наступил критический момент, и для спасения жизни нужно было срочно что-то предпринимать.
«Как же его убедить?» - лихорадочно соображал Алексей. Не для того он выжил среди олавичей, монгов и браннов, чтобы погибнуть здесь через свой длинный язык. Теперь этот язык должен его выручать.
Преодолевая действие адреналина, обильно насыщающего кровь, он заговорил твердым голосом:
- Если будет причинен вред их Посланнику, боги обрушат вершины на Самудр, - эмоционально произнес Алексей. А дальше он принялся разбивать логические измышления вождя басанту. - Охотники, которые меня нашли, подтвердят, что я убил одного чепако. Скажите, басанту, смог ли кто из вас, простых людей, сделать подобное? - Ответом на его вопрос было тихонькое перешептывание, но никто не отозвался вслух. - А раненым меня боги послали намеренно, чтобы проверить, насколько их чтят басанту и окажут ли они помощь их посланнику. И вы доказали свою преданность Спящим! Но никто из вас не смеет отбирать жизнь у Посланника. Это могут сделать только сами боги. Сейчас я попрошу их умертвить меня, а потом оживить. Смотрите на вершину, ибо хоть они и дремлют, но сейчас - взирают на вас! - Алексей выразительным жестом протянул распростертую ладонь в направлении самого высокого пика, и взоры всех басанту устремились туда.
Пока за ним никто не наблюдал, Алексей другой рукой быстро нашарил за пазухой подобранный голубой камешек и, не вынимая, сунул его себе под правую подмышку
- О всемогущие! Заберите у меня жизнь, а потом верните снова, чтобы эти неразумные люди уверовали, что я ваш посланник.
Затем Алексей развернулся к вождю.
- Сейчас боги остановят биение моего сердца. Слушай. - И протянул Пфиру свою правую руку, положив указательный палец вождя себе на пульс. - Ты слышишь стук моего сердца?
Пфир озадаченно кивнул. А дальше Алексей незаметно сами плечом камешек под мышкой. Пульс у запястья постепенно начал замедляться, а потом и вовсе прекратился. Алексей старался при этом расширить глаза и незаметно дышать, лишь слегка сокращая мышцы живота, чтобы не было видно дыхательных движений.
Через минуту после наступления «смерти» он нарочито громко вдохнул и заморгал глазами, ослабив при этом прижимаемый камешек. Пульс снова появился, отчего Пфир вздрогнул и отпустил руку.
- Он действительно умирал... и ожил, - пробормотал он, обращаясь к шаману.
- Вы. Убедились. Что. Я. На самом. Деле. Посланник. Спящих Богов? - акцентируя каждое слово, максимально громким голосом вопросил Алексей.
Гурьба притихших было басанту начала тихонько скандировать:
- Посланник. Посланник.
Шаман сообразил, что люди уже на стороне пришельца. Он пробормотал что-то насчет того, что ему нужно посовещаться с богами, и укрылся в пещере.
Алексей, закрепляя полученный успех, без церемоний начал диктовать свои условия вождю:
- Мне нужно будет достойное жилье, пару десятков воинов и охотников. Да всяческое содействие.
- Хорошо, - выдавил из себя Пфир, медленно кивнув увенчанной венком лысоватой головой. В свете заходящее солнца блеснули драгоценные камни, искусно вплетенные в венец. - Ты всё получишь. Но если ты самозванец и не избавишь нас от чепако - ты умрешь.
Для Алексея это прозвучало как «Ты не бойся, мы тебя не больно зарежем. Чик - и ты уже на небесах!» Хотя смешного было мало. Ведь действительно прикончат, если он не оправдает их надежды. Да еще шаман этот помешанный наверняка будет козни строить.
В эту ночь он спал в одной из пещер вождя на втором ярусе. Просторное помещение в скальном монолите разделялось кирпичными стенами на несколько комнат. Стены были завешаны шерстяными покрывалами с незатейливыми узорами - схематическими изображениями людей и животных. Такие же покрывала устилали пол. Перед тем как уснуть, Алексей сидел на мягком кожаном матрасе, набитом перьями, и размышлял о том деле, за которое он так опрометчиво взялся. Хотя, если он всё сделает успешно, он не только спасет жизни ни в чем не повинных младенцев, но и получит индульгенцию на подъем в священные горы.
Еще он подумал, что сегодня организовал неплохой театр одного актера. А ведь он всегда считал себя замкнутым и не замечал особой склонности к разыгрыванию драматических ролей. И вот когда приперло, то его вдруг прорвало на лицедейство. «Да... жить захочешь - и не так раскорячишься...» - вспомнились слова из всенародно любимой комедии.
Сразу после общего собрания Алексей порасспросил охотников басанту о нападениях ночных зверей. И вот что он выяснил. Кровососы приходят только ночью и всегда нападают гурьбой. Иногда несколько групп чепако нападают одновременно на разные селения. Двигаются бесшумно, возникая из темноты, словно призраки. Некоторые, кто чудом выжил, утверждали, что твари летают. Все попытки устроить засаду на них ничем не увенчались. За всё время не смогли убить ни одного кровопийцу. Зато утром после них остаются обескровленные трупы людей и скота. Куда они деваются днем - никто не знал.
Теперь, суммируя полученную информацию со своими ощущениями, полученными во время нападения чепако на него, он перебирал возможные пути борьбы с ними. В своем мире Алексей с уважением относился к жизни живых существ, даже к хищникам. Но сейчас, здесь, эти неизвестные ночные кровососы представляли опасность для существования целого народа.
Утром внизу его ждали двадцать лучших охотников басанту, которые поступали в личное распоряжение Посланника. День Алексей потратил на изучение способов охоты жителей горной долины и на степень развития ремесел горцев. Дичи вокруг было много, поэтому басанту особо не изощрялись в способах ее добывания. Копья и стрелы обеспечивали хорошую добычу. Иногда жители долины использовали ловушки типа замаскированной ямы или подвешенного над тропой бревна.
Железо у горцев очень ценилось и было дороже, чем золото и самоцветы. В основном басанту изготавливали оружие и рабочий инструмент из бронзы. Но Алексею нужно было железо, и скрепя сердце вождь выполнил распоряжение Посланника, «раскошелившись» на личные запасы драгоценного металла.
После этого Алексей собрал нескольких местных кузнецов.
- Так, сейчас будем делать ловушку на чепако. Поставим их в местах, где упыри могут напасть. Нужно хоть одного их них поймать живьем.
Он показал местным мастеровым, какие капканы нужно изготовить. На это ушло два дня, в течение которых Алексей в сопровождении охотников изучал окружающую местность.
Они осмотрели места, где чепако могли прятаться днем, но это не принесло никаких результатов. Долина была большая, со множеством ложбин и каньонов. Когда-то давно предки басанту, спасаясь от преследования могучего врага укрылись в этой горной долине. С тех пор они и живут здесь изолированно. Иногда принимают к себе тех, кто случайно забредает в долину, чтобы племя не вырождалось от недостатка примеси свежей крови.
В общем, днем кровососы могли скрываться где угодно - потаенных мест здесь хватало.
Кроме изучения местности, Алексей руководил работами по выковке капканов, потому что здесь такие орудия лова были незнакомы. А ему нужно было много ловушек, никак не меньше трех десятков.
Всё это время чепако продолжали опустошать окрестности. За две минувшие ночи звери забрали жизни дюжины басанту и вырезали полсотни овец. Подогреваемый жрецом вождь Пфир призвал к себе Алексея и осведомился, почему ничего не сделано и набеги продолжаются. Почему Посланник богов не поколдует и не уничтожит чепако? На что и так злой Алексей довольно бесцеремонно попросил не мешать процессу, иначе боги могут ухудшить здоровье вождя через своего Посланника. И убежал дальше руководить охотой на кровососов.
Наконец капканы были готовы. Такие, как и нужно было Алексею, - двухпружинные, с полукруглыми зубчатыми дугами и нетолстыми цепочками. По его указанию их выварили в настое местного дерева ирахха, которое росло повсюду. Несколько часов ушло на то, чтобы показать охотникам басанту, как правильно настораживать капканы, как их маскировать.
Алексей уже много знал о повадках и способе нападения чепако, но никак не мог для себя определить - разумны ли эти твари? Ведь они учиняли свои нападения с просто-таки удивительной слаженностью и координацией действий отдельных особей. Но «посланник» надеялся, что его затея удастся и они смогут извести ночных кровососов.
Перед наступлением темноты охотники расставили капканы на окраинах тех селений, где чепако нападали чаще всего. Тщательно замаскировав ловушки, басанту привязывали коз посредине кругов, очерченных несколькими скрытыми капканами.
Ночью группы охотников и воинов сидели в засаде неподалеку от мест с капканами. Ночь выдалась беспокойная, но желаемого результата не принесла. Хитрые и острожные твари выпили кровь нескольких коз, не потревожив настороженных капканов. Одна группа чепако неожиданно напала из темноты даже на сидящих в засаде басанту, заставив их беспорядочно бежать. Жертвами упырей стали трое охотников и один воин.
Утром Алексей выслушал гневную тираду вождя в свой адрес. А потом едва смог уговорить своих помощников продолжать начатое. Провал первой ночи заставил горцев еще больше бояться ночных кровососов.
Под мрачные визгливые завывания главного шамана обескровленные тела поместили в саркофаги - пожиратели мяса. Мертвых басанту укладывали в скальные отверстия, наполненные крошевом едкого известняка. Кладбище басанту через полсотни дней не оставит и следов от человеческого тела, кроме зубов, которые заберут себе родственники умершего. Но в последнее время саркофаги не справлялись с работой - уж слишком много было покойников.
Вторая ночь прошла относительно спокойно. А перед рассветом к Алексею прибежал запыхавшийся воин, чтобы сообщить: возле Саала чепако попался в ловушку и басанту смогли отбить нападение его сородичей, которые хотели освободить угодившего в капкан упыря.
Алексей, сопровождаемый охотниками, быстро понесся туда. Путь занял около часа, и было уже светло, когда они прибежали в окрестности селения. Охотники плотным кольцом окружали место, где были расставлены капканы. Они расступились, давая дорогу Посланнику.
Проходя сквозь кольцо басанту, Алексей услышал тихое поскуливание. А следом наконец-то увидел неуловимого чепако.
Тщетно пытаясь освободить зажатую стальными дугами заднюю лапу, из капкана обессилено рвался зверь ростом метра полтора, покрытый коричневой, со светловатым отливом, густой короткой шерстью. На почти плоской морде красовались непропорционально большие глаза с оранжевым оттенком и складчатая воронка рта с выпирающими наружу частыми зубами. Трехпалые конечности были с перепонками между длинными пальцами. «Зачем сухопутному животному перепонки?» - машинально подумал Алексей. Но не это было самым странным в облике существа. Под передними лапами свисали нетолстые кожистые складки, напоминавшие плащ. Таких органов Алексей не видел доселе ни у одного из живых существ. Даже в этом неправдоподобном для нормального человека мире.
- Он как попался - и давай визжать, - докладывал Алексею один из охотников, Фитар. - Мы сразу выскочили и тут на нас бросились еще несколько чепако. Хорошо, что у нас была заготовлена большая куча хвороста, которую мы тут же подожгли. Огонь разогнал тьму, и мы смогли отбиться от этих проклятых тварей. Хотя они и успели задрать Похе.
Алексей уже знал, что они будут делать дальше. Три лучших охотника-следопыта стояли рядом с ним, ожидая команды. Инструкции им были розданы еще накануне.
Посланник приказал всем убираться и соблюдать тишину. Но тут он натолкнулся на возмущенный ропот басанту.
- Мы тоже хотим присутствовать при казни этой твари, - доносились выкрики.
«Слава Богу, - про себя подумал Алексей, - что они хоть не изрубили чепако сразу же, как он попался».
После долгих препирательств с агрессивно настроенными охотниками и, как решающий аргумент, использовав угрозу привлечь гнев богов, если они сейчас убьют пойманного чепако, Алексею удалось заставить недовольных таким развитием событий басанту отойти подальше. Он не хотел сейчас объяснять свои действия. Кто знает, может, эти хитрые животные могут понимать человеческую речь? А трое следопытов обо всём были предупреждены заранее.
Осторожно Алексей приблизился к скулящему чепако. Зверь даже не делал попыток броситься на человека. Он только еще интенсивнее начал рваться в сторону леса, всё больше раздирая в кровь прищелкнутую дугами капкана голенастую лапу. У Алексея же любопытство боролось с осторожностью. У него была редчайшая возможность разглядеть осторожное ночное существо вблизи. Но надо было действовать.
Заранее подготовленной сетью помощники Алексея опутали чепако, чтобы он не сопротивлялся. Алексей же разжал капкан, освободив ногу зверя.
- Отпускайте! - скомандовал он.
Охотники вытряхнули чепако из сети, и он проворно приземлился на задние лапы. Но тут же покалеченная капканом лапа немного подогнулась и странного облика зверь еле удержался в вертикальном положении. Но, несмотря на это, упырь резво заковылял в сторону леса.
Сделав несколько шагов, чепако вдруг высоко подпрыгнул и, распрямив свои кожистые складки под передними лапами, как планер быстро перелетел несколько метров.
«Так вот зачем ему эти складки да перепонки на пальцах. Он же планирует, как белка-летяга, - поразился Алексей. - Хорошо еще, что раненая нога не позволяет ему подпрыгнуть на достаточную высоту. Так бы мы его никогда не догнали».
Чепако тем не менее достиг леса быстрее, чем они рассчитывали.
- Давайте, - послал Алексей следопытов за ним. Трое охотников скрылись в лесу вслед за зверем. Теперь оставалось только ждать.
Охотники обнаружили логово чепако в южной части долины, где было много гейзеров. Раненый кровосос скрылся в одной из больших пещер. Охотники не рискнули туда соваться вслед за ним, поспешив вернуться и сообщить всё Алексею.
Новость взбудоражила всё население Самудра. Вождь тут же начал готовить воинов и охотников к завтрашнему карательному походу в логово чепако.
Алексею же надо было поразмыслить. Если завтра басанту сунутся к упырям в лапы и потерпят поражение, то всю злость они выместят на мнимом посланнике. Да и кровожадный шаман-маразматик тогда своего не упустит; погибнут невинные дети.
Пфир радостно встретил Посланника.
- Молодец. Молодец. Мы их днем, пока спят, голыми руками возьмем. Мы надеемся, что ты бросишь молнии в чепако и они исчезнут.
Алексей постарался развеять оптимизм вождя.
- В пещерах наверняка темно. И чепако там как дома. Они вырежут твоих воинов, и вы ничего не добьетесь. - Напыщенный Пфир на глазах сникал и терял свой боевой запал. - Мне нужно еще пару дней, и я изведу чепако. Воинам не придется лезть в пещеры.
Наверное, Посланник в очередной раз убедил вождя в своей правоте, поскольку утром воины остались в Самудре. Сам же Алексей со следопытами отправился осмотреть логово чепако.
Всего в нескольких часах пути лежала маленькая долинка, почти без растительности. Она упиралась в старую, из рыжего ноздреватого камня массивную гору.
Вся местность была довольно странной. Алексей был поражен множеством гейзеров, занимающих большую часть долинки. Горячие струи, фыркая и урча, вырывались из недр земли буквально через каждые несколько метров, отчего долину окутывал густой туман. Здесь было очень душно.
Охотники-провожатые, привычно лавируя между гейзерами и лужами, пошли в направлении горы. Алексей же постоянно отставал, с удивлением и интересом рассматривая шумные струи горячей воды.
- Там, - прошептал Саар-охотник, показывая рукой на большой темнеющий зев пещеры. - Туда залез чепако, по следам которого мы шли.
Алексей не стал приближаться ближе к логову. Вдруг чепако охраняют свое жилище? А стать их обедом никакого желания не было. Поэтому они рассматривали подступы к пещере на расстоянии.
- Саар, есть ли другие выходы из этой пещеры? - спросил Алексей.
- Не знаю, Посланник, - ответил охотник. - Это очень старая гора, так что скорее всего пещера не должна быть сквозной. Даже если и были другие выходы, их, наверное, уже давно завалило.
- Будем надеяться. Надеяться, что все чепако днюют в одной пещере. Что пещера не имеет других выходов. Что мы сможем их выкурить оттуда, - размышлял вслух Алексей. - Пошли обратно.
До конца дня Алексей бродил по окрестностям Самудра. Он думал. Но ничего путного в голову не лезло. Как уничтожить чепако в пещере, не входя в саму пещеру? Мысли вертелись вокруг идеи выкурить их. А если пещера большая? Пересидят где-то в закоулках. И всё сначала. Потом могут стать осторожнее.
Алексей со злости пнул камень. Боль в носке заставила скривиться, потом через силу улыбнуться, и он снова принялся перебирать варианты изведения упырей. Замуровать вход в пещеру? Но станут ли чепако ждать, пока люди будут заделывать вход? Да и могут они потом разобрать ограду. Рисковать не стоило.
«Слушай, что ты голову ломаешь? Потихоньку двигай обратно к олавичам, - полезли в голову предательские мысли. - Занимаешься тут черт-те чем. А неровен час, так божественному представителю и голову снести могут в случае неудачи миссии Посланника». В голове начала звучать мелодия «Мишн Импосибл»...
Следующим утром, отмахнувшись от брюзжания вождя по поводу очередного нападения упырей, Алексей снова медленно ходил невдалеке от Самудра, потупив взгляд. В какой-то момент его внимание привлекли кусочки красной руды у подножия гор. «Киноварь?» Похоже. Очень похоже. Он знал, что киноварь состоит из соединения ртути с серой, ее еще называют сернистой ртутью. Алексей подобрал несколько кусков руды.
По возвращении в поселок он раздобыл глиняный сосуд и взялся за обжиг киновари в плотно закупоренном сосуде. Через какое-то время он понял, что не ошибся: на землю закапал и маленькие серебристые шарики. Но брать их руками он не решился. И так уже кружилась голова и першило в горле - действовали ядовитые пары образовавшейся ртути.
Алексей послал одного из зевак, которые наблюдали за его опытами, позвать Пфира. Вождь появился через несколько минут.
- Пфир, через два дня мы убьем чепако в их логове. А сейчас мне нужны будут много рабочих рук. И мастеровые посмышленее. Первым же делом пошли людей собирать вот такие красные камни, - начал раздавать распоряжения Алексей.
Через двое суток непрерывной работы всё было готово. К логову чепако двинулись очень рано, чтобы в запасе было побольше светлого времени.
- Только потише, - руководил действиями басанту Алексей, когда к пещере волокли огромную толстую дверь, накануне сбитую прямо в лесу. - Та-ак, прислоняем потихоньку. Оставляем приоткрытой.
- Давай! Быстро-быстро! - скомандовал Алексей группе горцев с тонкостенными глиняными кувшинами, плотно закупоренными.
Один за другим басанту начали бросать в темную пасть пещеры свои сосуды. Из темноты донеслись звуки бьющейся обожженной глины, выпуская на свободу жидкий серебристый металл. Когда все «снаряды» с ртутью забросили вовнутрь, Алексей дал команду плотно закрыть дверь. Тяжеленный щит придвинули как можно плотнее и подперли длинными мощными кольями. И как раз вовремя - из-за толстых бревен начали доноситься урчащие звуки потревоженных чепако.
- Меха давай!
Повинуясь приказу, несколько басанту подтащили большие кожаные меха, вставив пустотелую деревянную трубку в круглое отверстие по центру заслона в пещеру. Теперь вход был более или менее плотно закупорен, и Алексей скомандовал:
- Качайте.
Четверо мужчин начали сдавливать и растягивать меха, нагнетая воздух в пещеру. А шеренга воинов расположилась перед входом с копьями на изготовку.
По указанию Алексея у всех работающих в непосредственной близости от пещеры носы и рты были закрыты мокрыми повязками из тонкой ткани. Долго ему пришлось объяснять непонятливым басанту опасность «жидкого железа». Зато теперь они могли спокойно делать свое дело.
Уже около получаса в пещеру нагнетали воздух, чтобы разнести ядовитые пары по всем закоулкам. И тут деревянный заслон содрогнулся от первого удара. Воины, уже немного расслабившиеся, как один вздрогнули и приготовились к схватке. Удары с разной частотой начали раздаваться один за другим. И каждый раз шеренга воинов-басанту перед входом резко вздрагивала от напряжения.
- Еще подпорки! - решил Алексей усилить прочность «двери».
Рабочие с повязками на лицах стали упирать и вколачивать в землю еще несколько стволов-кольев.
А из пещеры доносились суетливые, почти человеческие крики и визжание. Удары в дверь то усиливались, то затихали и к середине дня почти прекратились.
Алексей дал команду другим воинам сменить стражу около входа. Качать воздух уже перестали. Обедали здесь же, наскоро перекусив прямо посреди извергающихся из-под земли горячих струй.
«Посланник» уже стал порядком изнывать от духоты и от напряжения. Одежда прилипла к заживающему телу, соленый пот начал раздражать полузасохшие раны. Он бы уже давно ушел, но приходилось за всем следить. Не стоит расслабляться раньше времени. Ведь и они понесли потери - несколько человек не послушали его и приспустили повязки с носа. И двое из тех, кто находился близко к входу, тут же поплатились. Алексей приказал их доставить в Самудр под oпеку Шамы, поскольку бедолаг начало обильно рвать, они прерывисто хватали ртами душный воздух долины гейзеров и не держались на ногах. Зато, глядя на них, остальные стали держаться от входа подальше и поплотнее натянули повязки.
Целые сутки воины под руководством Алексея сторожили вход в логово чепако. А там уже всё затихло, ни один звук не доносился из каменного мешка.
Утром следующего дня Алексей отдал команду завалить камнями вход в пещеру, ставшую братской могилой для кровососов. А сам отправился в басантскую столицу. Дело сделано, Посланник выполнил свою миссию. Теперь можно отоспаться да готовиться к подъему в горы.

***

Через три дня Алексей начал свое восхождение на самую высокую вершину в здешних горах - Сатру. Здесь мирным сном младенца спал могучий Крипья, один из пяти богов басанту. Но Алексей должен был сообщить божеству о том, что басанту просят прощения. Поэтому, экипированный должным образом, «посланник» нес свою весть прямо в уши всемогущего Крипьи.
Но его «священный долг» мало беспокоил Алексея. Он добился своего и теперь мог беспрепятственно подняться на вершину. Ради чего он, собственно говоря, и прибыл в Товард.
Подъем занял четыре напряженных дня, и вот Алексей выбрался на самую высокую точку покрытой снегом вершины. Он еле удержался на ногах под порывами мощного ветра, который начал ощущать уже несколько часов назад. Но на вершине холодный поток достигал неимоверной силы, заставляя маленькую человеческую фигуру, дерзнувшую потревожить извечный покой божества, сгибаться как можно ниже для удержания на каменной площадке. Хотя казалось, что можно протянуть руку и держаться за облака, проплывайте над самой головой.
То, что открылось Алексею с вершины, заставило его замереть с восхищением и разочарованием одновременно. Хотя кружилась голова от разреженного горного воздуха, он несколько часов разглядывал открывшийся вид.
Горы продолжались и уходили в бесконечность в сторону юга. На западе они обрывались, переходя в зелено-бурую равнину. «Это же болота, о которых рассказывал Будивой», - вспомнил Алексей. Вдали на востоке виднелся лес. А на севере, откуда он пришел, можно было разглядеть два потока, выкрывающихся из гор и в степи сливающихся в одну реку. Полноводный Удол, протекающий по землям олавичей. Моря видно не было, слишком уж большое было расстояние.
Обратно он спускался дней пять. «Ну ничего, отсутствие результата - тоже результат, - занимался Алексей самоутешением. - А что, собственно, ты хотел увидеть? Места знакомые? Хм. Зато теперь ты узнал еще больше о краях, куда тебя занесло».
Внизу Алексея встречали настороженные, но радостные басанту. Чепако не появлялись, и теперь люди ждали вестей от Посланника Спящих Богов. Что сказали ему боги? Прощены ли басанту?
И вот Посланник вернулся из обители богов. Усталый измазанный, со сбитыми ногами, Алексей сошел с отрогов под вечер и обнаружил, что его уже поджидают.

Предыдущая страница 8 Следующая страница


9 Александр Важин

В этот раз его встречали как очень важную персону. Как и подобает встречать Посланника богов. Старый шаман был смещен с должности и позавчера помер во время эпилептического припадка. Теперь же главным служителем Спящих Богов стал молодой Суар, один из младших шаманов. И новоиспеченный главный шаман ревностно принялся исполнять свои обязанности.
Алексею постелили цветастые плетеные дорожки при входе в Самудр. По бокам стояли басанту и осыпали его по ходу цветами, золотым песком и самоцветами. Впереди него кружились в танце плясуньи в полупрозрачных платьях, играли музыканты на дудках и барабанах. Алексей невольно залюбовался ловкими смуглыми танцовщицами, у которых во вьющихся волосах на голове были укреплены целые корзинки с цветами. А в целом вся шумиха вокруг его скромной персоны довольно напрягала. Ему стало даже очень неловко принимать такие почести, поэтому «посланник» старался побыстрее прошмыгнуть в город.
У самого входа в столицу его встречали лично вождь Пфир и шаман Суар. Завидев Алексея, они подобострастно поклонились и остались стоять со склоненными головами. А далее последовала немая сцена: первые лица басанту ждали слов и указаний Алексея, а тот ждал первых слов от них. Наконец Алексей решил прервать затянувшееся молчание и важно произнес:
- Я вернулся. Вам привет от богов, особенно от... - он лихорадочно принялся вспоминать имя хоть одного из спящих богов, - от... в общем, от самого высокого.
Толпа радостно зашумела.
- Спящие Боги простили басанту? - решился подать голос вождь.
- Простили, простили, - успокоил его Алексей.
- Спасибо тебе, о великий Посланник, - не упустил случая вставить свое слово и новоиспеченный верховный шаман. - Пусть вечно будет в достатке пища у твоих коз, пусть путь твой будет усыпан самоцветами, пусть женщины... - начал восхвалительную тираду победителю чепако шаман и группа младших служителей спящих богов вторила ему в такт.
- Да ладно вам. Попуститесь, - прервал хвалебную речь засмущавшийся Алексей. - Давайте лучше поужинаем.
Для праздничного ужина уже всё было готово. Особо важные из горцев вместе с Посланником поднялись в самую большую пещеру, которая служила для торжеств. Для простых же басанту столы были установлены под открытым небом прямо у подножия пещерного города.
На пиршество наготовили множество яств и напитков, столы ломились от праздничной снеди. Еще бы - раньше басанту не имели чести принимать живого Посланника Спящих Богов. Пользуясь случаем, «посланник» объедался поднесенными ему кушаньями, особенно разнообразными сочными плодами. Что поразило Алексея во время пира, так это отсутствие спиртных напитков. Оказалось, что хмельное басанту заменяют мелкие красные ягоды, употребление которых вызывает эйфорию и неукротимое веселье. Сам Посланник отказался от соблазна попробовать «прущие» ягодки, решив сохранить ясность рассудка. Зато горцы отрывались по полной программе и от души веселились.
Безудержная гулянка продолжалась до тех пор, пока Алексею не надоели хвалебные речи и стали раздражать песни в его честь. Он отправился спать, поскольку очень измотался во время восхождения и спуска с горы.
Утром он долго не вставал с мягкой постели. Он размышлял, что же ему делать дальше. Для басанту он стал практически полубогом и теперь мог очень неплохо обустроиться здесь. Используя свое положение, он бы стал фактическим правителем горцев. А вождь и шаман были бы больше исполнителями его мудрых решений.
Ему не нужно будет работать и думать о хлебе насущном, у него будет всё - лучшая еда, золото, слуги. Женщины... Ух, он видел нескольких очень даже красивых девушек-басанту. Те же плясуньи, что развлекали его танцами. И они скорее всего сочтут за большую честь коротать ночи с Посланником богов.
Алексей довольно сощурился, когда воображение нарисовало открывавшиеся перспективы, и сладко потянулся. Ведь он вполне может осуществить мечту каждого мужчины и завести себе целый гарем из местных красавиц.
Да еще плюс ко всему красивая природа и чистый, целебный горный воздух. Можно заняться изучением местной фауны. Рыбалка тоже обещала быть богатой, особенно в горных реках и озерах. И главное - абсолютно никаких забот. Не об этом ли он мечтал всегда? Алексей в уме уже вкушал прелести такой жизни.
«Ну и кем ты станешь через несколько лет такого жития? - вдруг отозвался мерзкий внутренний голос, который Алексей сейчас был готов спрятать подальше, чтобы он не разрушал райскую иллюзию. - Ты станешь человеком, которому все поклоняются. Человеком, у которого будет всё. Кроме друзей. Кроме любви». Ведь его будут воспринимать как высшее существо и отдаваться ему будут по той же причине. Не более. Нужно ли ему такое?
«Трудно быть богом», - писали братья Стругацкие. Алексей не считал, что ему будет тяжело в этой роли. Наоборот, трудно будет остаться Человеком. Нелегко будет удержаться от соблазна, что за тебя всё будут выполнять другие, твои подданные. И постепенно превратиться в жирного, ленивого, тупого и самодовольного ублюдка... А восточная мудрость гласит, что чем больше псы и свиньи жиреют, тем ближе они к погибели.
К обеду Алексей принял решение. Он возвращается к олавичам. Пусть там его и не ожидает такая сладкая и, э-эх, многообещающая жизнь, зато... Зато там он будет чувствовать себя человеком. И там есть русоволосая девушка с серьезным взглядом больших выразительных глаз. Отчего это она вдруг вспомнилась сейчас?
Вождь был очень раздосадован тем, что Посланник собирается покинуть басанту. Он старался изо всех сил загладить свoe непочтительное обращение с Посланником в период охоты на чепако и надеялся теперь заручиться поддержкой богов через Алексея. Но Посланник собрался уходить. Он объяснил шаману и вождю, что его уход никоим образом не означает, что боги не будут благоволить басанту. Просто Посланнику нужно идти и исполнять волю богов в другие места.
- Как мы можем отблагодарить тебя за избавление от чепако? - спросил Пфир.
Алексей хотел сначала ответить, что ему ничего не нужно, что таков его священный долг... Но передумал. Он решил взять то, от чего басанту не обеднеют, а ему пригодится. И сказал, что не откажется от самоцветов и золотого песка. Он видел, что басанту добывают и используют для украшений драгоценные камни. Алексей не особо разбирался в них, но ему показалось, что он узнал коньячного цвета алмазы, фиолетовые оттенки рубинов, синий отлив сапфиров.
- Они помогут мне выполнять поручения Спящих.
- Посланник, мы дадим тебе столько золота и самоцветов, сколько потребуется, - пафосно заявил Пфир.
- Мне хватит мешочка самоцветов и мешочка золота.
- Почему так мало? - удивился шаман.
- Я Посланник богов, а не фраер. Не хочу, чтобы меня жадность погубила, - с улыбкой ответил Алексей.
Вождь отдал распоряжение выполнить просьбу Посланника. Алексей же стал собираться в дорогу. Тут уж всё просто - одежда, харчи в дорогу.
Басанту соорудили для Алексея лодку из деревянного каркаса, обтянутого кожей. С одним простым веслом. По горной реке он спустится в степи и по степной части Удола доплывет до земель олавичей.
Он уже почти собрался в дорогу, когда прибежал один из охотников и сказал, что с ним хочет попрощаться Шама.
Ах да, его спасительница. А он совсем забыл о ней.
На морщинистом лице Шамы играла лукавая улыбка.
- Здравствуй, Посланник. Не забыл старую Шаму?
- Помню. Жизнью тебе обязан, - глухо произнес Алексей, чувствуя за собой вину. - Как я могу тебя отблагодарить?
- А ты уже отблагодарил. Когда избавил наш народ от чепако. Не думала я, что ты сможешь сделать то, что не сделал бы никакой придуманный тобой посланник. А я считала, что ты выдумал его, чтобы спасти свою жизнь. - Шама с хитрым прищуром посмотрела на Алексея. - К счастью, я ошиблась. И теперь ты уходишь. Именно тогда, когда ты стал действительно посланником богов и можешь править басанту по своей прихоти. Я ошиблась в тебе дважды. Поэтому я хочу сделать тебе подарок. - Старуха начала рыться в своей сумке.
Покопавшись немного, она извлекла небольшой и с виду легкий сверток. Своими ловкими пальцами Шама развернула его и встряхнула на руках. Это было похоже на тоненькую нейлоновую футболку светло-серого цвета.
- Это - кольчуга. Ты не смотри так недоверчиво. Она сплетена из паутины редчайшего паука фраха. Раньше они изредка встречались в южных предгорьях. Последние десятилетия они никому не попадались, потому сейчас таких доспехов ни у кого нет. Кольчугу, сплетенную из паутины фраха, невозможно ни пробить стрелой, ни разрубить мечом. Надевай только под нее рубаху потолще, чтобы кости внутри не поломало, и за тело можешь не беспокоиться. Я надеюсь, что она однажды спасет тебе жизнь и ты вспомнишь старую Шаму. Береги себя.
Алексею ничего не оставалось, как поблагодарить старуху и тепло с ней попрощаться.
- И всё-таки жаль, что ты не остался. Басанту процветали бы с таким правителем, - напоследок прошептала Шама.
«Ну что же, в путь. Так, вроде бы ничего не забыл. Меч, одежда для зимы, запас еды - недели на две хватит. Самоцветы и золото взял. Ах, чуть не забыл». - Алексей сбегал в свою бывшую пещеру и забрал оттуда плотно закупоренный и завернутый в материю небольшой сосуд с ртутью. Вдруг пригодится когда?
На берегу горного потока собрались почти тысяча басанту. Все хотели попрощаться с Посланником богов. Под пристальными взорами Алексей погрузил в лодку все свои вещи и заскочил сам.
Потом он повернулся в сторону берега и поднялся во весь рост. И встретился с полными сожаления взглядами провожавших. «Наверное, нужно сказать какую-то напутственную речь». Но, как на зло, ничего не приходило в голову. Вертелось, правда, что-то вроде «Плодитесь и размножайтесь!».
- Друзья, - наконец произнес он, - на богов надейтесь, но сами при этом не плошайте. В своих величественных снах боги не всегда видят мелкие дела махоньких людишек. Но о несправедливости они узнают всегда, рано или поздно. Живите мирно, трудитесь - и боги будут вам помогать. Спасибо вам за гостеприимство. Теперь у вас всё будет хорошо. До встречи!
Отчаливал Алексей под многочисленные приветственные голоса.

***

Сильных порогов по пути не попадалось, поэтому река его вынесла через два дня из гор. В степи снега было мало, и погода стояла сравнительно теплая, хотя Алексею довелось вновь облачиться в зимнюю одежду. «Какие же странные места, однако, - думал Алексей. - Всего в двух днях пути отсюда царит вечная весна. Наверно, горы вокруг создают такой микроклимат в долине басанту».
Один раз на берегу расширяющейся реки он увидел скопление глиняных хижин, скорее всего зимнюю стоянку монгов. Но, к счастью, уже стемнело и одинокую лодку, плывущую посередине широкого русла, никто не заметил.
Перед началом лесостепи, где начинались земли олавичей, Удел теперь был скован льдами. Алексею пришлось перегрузить всю свою нехитрую поклажу на собственный горб и дальше топать пешком по неглубокому снегу вдоль реки. Потом он вообще пошел по льду, поскольку с него посдувало снег и так было легче идти - не проваливались ноги.
Удача улыбнулась Алексею, и ему не довелось ночевать на снегу. Одиноко бредущую фигуру заметили вои-пограничники, и он был силой доставлен на одну из западных застав. Начальник заставы, который присутствовал на осеннем празднике возле Идежа, опознал в Алексее финалиста кулачных боев.
- А почему ты пришел со стороны Степи? - задал резонный вопрос начальник.
- Охотился. Коня моего загнали волки, сам еле спасся. Могу я купить у вас коня? Мне нужно ехать в Турач. Обешал вступить воем на заставы Ратибора, - с ходу начал врать Алексей.
В последнее время он неплохо научился этому. «А что делать? Жизнь героя обязывает быть изворотливым», - саркастически подумал он.
Начальник восточной заставы в конце концов поверил Алексею и за меру золотого песка, за которую вои смогут обновить десяток коней, дал будущему «вою» чалую кобылу - клячу во сто крат хуже Малышки. На ней через неделю с лишним, почти без приключений Алексей и вернулся в Турач, который оставил почти два месяца назад.
В заснеженном Тураче на улице людей практически не было. Вот и слегка подкошенный дом Снеши, в котором он жил до того, как уехал в путешествие. Возле сарая какой-то незнакомый мужик колол дрова. Алексей спешился. Приземистый, крепко сбитый мужчина вогнал топор в колоду и вопросительно посмотрел на визитера.
- Чего надобно? - не очень дружелюбно спросил он.
- А где Снеша? - в свою очередь спросил Алексей.
- Нету ее. Иди отседова. - Мужик начал грозно надвигаться на хлипкого чужака.
У Алексея не было никакого желания конфликтовать с этим парнем и он, молча развернувшись, пошел прочь, ведя конягу за узду. И столкнулся со Снешей. Их взгляды встретились, и какое-то время они молча смотрели друг на друга. «Вернулся...» - одними губами прошептала женщина.
Алексей почувствовал, что она сейчас выронит из рук корзину с рыбой, поэтому заставил себя улыбнуться, игриво подмигнул и побрел прочь. А за спиной слышал, как мужик расспрашивает Снешу, кто это был.
«Всё правильно, - думал он, уныло шагая по пустынной улице. - Никто ничего никому не должен. Та-ак, с жильем пролетаю. Надо наведаться к Будивою, может, он подсобит. A не то и вправду придется делать карьеру военного на заставе под началом Ратибора. Если тот еще не забыл о своем предложении».
За раздумьями он не почувствовал, как кто-то тихонько подкрался сзади и навалился на спину. Алексей одним движением перебросил напавшего через бедро и уже собирался ударить кулаком, когда разглядел перепуганное лицо Явора. Его «ученик».
- Ты чего? - поднял он мальчишку за грудки и, отряхнув снег, поставил на ноги.
- Напугать хотел, - просопел парень. - А я каждый день тренировался, - начал хвастаться он. - А у меня уже получаются кувырки и удары. Я с другими ребятами тренировался. И с мечом тоже. - Потирая ушибленную руку, парнишка сиял как пять копеек. Было видно, что он от души радуется возвращению Алексея.
Алексей тоже был приятно обрадован, что хоть кто-то порадовался тому, что он возвратился. Они стояли посреди улицы и разговаривали, словно были одного возраста и из одного мира. Явор рассказывал последние новости, Алексей расспрашивал, что произошло за его отсутствие.
Вдвоем они и подошли к жилищу жреца.
Будивой почти не удивился, когда на пороге его дома возник уехавший в начале зимы пришелец. Алексею показалось, что жрец даже рад этому факту. Ведь они почти сдружились. И уж во всяком случае, им было о чем побеседовать, несмотря на то что они родились в разных мирах.
Жрец даже как-то засуетился, приглашая Алексея войти.
- Заходи-заходи. Рад тебя видеть. Думаю, тебе есть о чем мне рассказать.
Алексей зашел, а его маленький приятель остался топтаться у порога.
- И я рад тебя видеть в добром здравии, Будивой. Можно, Явор тоже зайдет? Я хочу, чтобы и он услышал то, о чем я буду рассказывать.
- Заходи, малец, - разрешил Будивой.
Явор, стараясь скрывать страх, переступил порог жилища жреца. Ну ничего, зато потом будет чем похвастать перед сверстниками. Еще бы, его пустили туда, куда мальчишкам вход был воспрещен.
- Ну, и что ты нашел в горах? - спросил жрец, когда они уселись вокруг стола с кружками травяного чая, который Будивой быстро приготовил для гостя.
- Много чего. Посмотрел, где, что, как и почем. Это вот нашел. - Алексей достал из-за пазухи мешочек с кристаллами и показал их седовласому жрецу.
Будивой покрутил в руках кусочек алмаза и положил его обратно в мешочек.
- Слезы богов. Они ценятся больше, чем золото. Ну, рассказывай.
Алексей не спеша начал повествовать о своем походе. Он рассказал о том, как в далекой горной долине умирает зима. О вечнозеленом лесе. О гибели Малышки. О чепако и о народе басанту. О сыгранной им роли посланника богов. О восхождении на вершину. Поведал о дороге назад.
Будивой, как обычно, не перебивал его и внимательно слушал. Не менее внимательно слушал Алексея и Явор. Он только расширял свои глаза время от времени, и казалось, что в его широко открытый от удивления рот можно засунуть целый кулак.
- Да, много еще в этом мире такого, чего нам неведомо, - прокомментировал Будивой рассказ Алексея.
Когда же Алексей окончательно умолк, завершив сказание о своих приключениях, Будивой задал ему вопрос, на который недавний «посланник богов» и сам себе толком ответить не мог.
- Олеша... - так его имя на свой манер называли олавичи. Хотя в Тураче Алексея в основном называли «Пришлый». - Олеша, почему ты вернулся к олавичам?
Алексей наморщил лоб.
- Не знаю я, Будивой. Не знаю. Может, потому, что я не хочу быть богом. Или его посланником. Я хочу быть человеком среди людей. Я не хочу, чтобы мне поклонялись. Я хочу, чтобы меня любили. Я не хочу, чтобы у меня были подданные. Я хочу, чтобы у меня были друзья и, возможно, враги. Я хочу жить, а не играть роль высшего существа. - Алексей замолк на минуту. - В общем, они и сами не знають, чего они хочуть, - добавил он вполголоса.
- Что дальше делать думаешь? - Алексей невесело вздохнул.
- Для начала мне бы поселиться где-нибудь. Перезимую а там видно будет. Можешь подсобить мне с жилищем?
- Знаю, знаю. Снеша приняла к себе заезжего долинца. Так, надо подумать, куда же тебя пристроить?
- К нам, к нам, - вдруг закричал до этого молчавший Явор. И сразу же поник - не пристало мальцу перебивать жреца.
Но Будивой не рассердился. Даже наоборот, поддержал идею Явора.
- А что? Поселяйся у Домахи. Дом у них добротный. Да и внук ее, я вижу, по пятам за тобой ходит.
Так Алексей стал жить с Явором и его бабкой, Домахой.

***

В хозяйке его нового дома, старой Домахе, удивительным образом уживались два главных качества - добродушие и стервозность. Сперва она не очень обрадовалась неожиданному постояльцу. Но потом начала припахивать Алексея по полной программе. То крышу подлатать, то дров побольше и наперед нарубить, то зерна натереть в жерновах, то воды натаскать от колодца, то снег разгрести на километр вокруг. При этом, наблюдая за работой Алексея, бабка ехидно комментировала его способности. Из ее уст вылетали саркастические замечания по поводу того, что мужик сейчас пошел никакой, что делать ничего толком не умеет. Да и внука с правильной дороги сбивает. Нет бы учить его охотиться или ремеслу какому. Так нет же, занимаются какой-то хренотенью.
Зато вечером, когда Домаха из скудных харчей готовила довольно-таки вкусную снедь и они втроем или с гостями (к Домахе часто заходили соседки, так, поговорить о том о сем долгими зимними вечерами) садились за стол, бабуля могла интересно рассказывать старые предания или беззлобно подшучивать над кем-то из жителей Турача, не делая исключений даже для жреца и старейшины.
Однажды за ужином кто-то из гостей упомянул, мол, донеслись вести, что дрожь земли, слабые отголоски конторой в Тураче почувствовали два дня назад, разрушила в соседней Браннии несколько селений в окрестностях
- Будут знать, песиголовцы, как рабами торговать, - проворчала Домаха. - Да уж, в этот раз Той хорошо порезвился.
Алексей не знал еще такого бога по имени «Той», посему задал вопрос:
- Той, это кто, бог землетрясений?
К глупым вопросам Пришлого здесь уже привыкли, поэтому Домаха, как маленькому ребенку, пояснила ему:
- Той - это Первобык.
- А как бык может вызвать землетрясение? - удивился Алексей.
За столом появились улыбки, мол, до чего же глупый чужак!
- Может, ты и то, как появился Мир, не знаешь? - вкрадчиво спросила хозяйка дома.
- Не знаю, - простодушно ответил Алексей.
- Ну, тогда слушай уже, - начала вещать Домаха. - В всемирном океане Бытия плавали два острова. Две сущности. И не могли они встретиться, ибо были они Добро и Зло, Свет и Тьма, Белое и Черное, Любовь и Ненависть, Женщина и Мужчина. Всколыхнулось однажды Бытие и прибило изначальные сущности друг к другу. От их союза и появился Бай. И создал он в Бытие остров, на котором поставил Тоя-быка. Между рогов у Тоя - наш мир, шар, огромный для нас и крохотный для Первого быка. Но наш маленький мир - это проявление сущности Бая. Здесь тьма сменяет свет, мужчины соединяются с женщинами, любовь переходит в ненависть и наоборот. И добро - не всегда добро. Да и зло тоже иногда оказывается не таким уж и злым.
- А кто тогда такие боги?
- Боги - это составляющие сущности Бая. Их посредством он и управляет этим миром...
Алексей внимательно слушал россказни пожилой хозяйки. Она могла говорить часами, без устали ворочая языком. Потом, спохватившись, досыпала каши в тарелку Алексею,
- Да ты ешь-то побольше, - втолковывала она ему, - может, вырастешь еще и станешь таким, как полагается быть мужчине. Вон дите уж скоро тебя перегонит, - кивала она в сторону Явора.
«Дите» же только хмурилось от того, что на его наставника и учителя возводят такую хулу. Но перечить бабке Явор не решался. Знал, что у хоть и старой, но жилистой Домахи тяжелая рука. И она шутя может отвесить такую затрещину...
- А что, если я поднырну под ее руку и толкну ногой сзади под коленку? Да еще руками помогу. Вот грохоту-то будет, когда она завалится на свои горшки, - размышлял Явор, когда они с Алексеем были одни.
- Бить женщин нельзя, - отвечал Алексей. - Но это такое... Ты лучше представь, как она потом на тебе поломает свой рогач, - смеялся он.
Боевой пыл Явора сразу же поубавился. Видно, он себе представил в подробностях нарисованную Алексеем картину.
В свободное от хозяйственных забот время они тренировались в пустом сарае, в котором летом держали скот. Но сквозняки не смущали Алексея, и они с Явором падали и кувыркались по грязному, с остатками прошлогоднего навоза, земляному полу, ползали и прыгали, делали различные упражнения для развития ловкости тела.
- Давай, давай. Еще. Еще пару разочков. Отлично.
Юный олавич сначала упражнялся без особого энтузиазма.
- А когда же мы уже будем учиться драться? А то всё без толку кувыркаемся да прыгаем. Так я никогда не научусь побеждать противника голыми руками, как ты, - непонимающе бурчал парень.
- Не терпится натолочь морду кому-нибудь? Ну сколько тебе повторять - не это является целью наших тренировок. Путь воина - не только умение сражаться. Хотя это тоже надо yметь. Но ты мне скажи, Явор, чему раньше ты научился: ходить или бегать?
- Не помню я. Ходить вроде...
- А смог бы ты научиться бегать, не умея ходить?
Явор начинал задумываться и чесать расцарапанный лоб.
Потом качал головой.
- Вот видишь. Так что перед тем, как учиться драться, ты должен выучить свое тело и его возможности. И повысить их. Ясно? А теперь давай попрыгаем «лягушкой».
A после Явор тяжело дышал, потирая немеющие от упражнения руки.
- Ничего. Зато теперь ты повысил предел для себя. А следующий предел дастся еще тяжелее. Но с каждым пройденным таким пределом твои возможности повышаются. И в первую очередь - в твоей голове, управляющей телом, в твоем разуме. Ты начинаешь верить в себя.
- Я буду, буду самым сильным воином, - повторял себе Явор, когда они подпрыгивали на руках, стоя в упоре лежа.
- Явор, а что ты будешь делать, когда найдется кто-то, кто будет сильнее тебя? - поинтересовался Алексей, когда они закончили.
- А я стану самым сильным! - задорно отвечал парень.
- Такого не бывает. Всегда рано или поздно найдется тот, кто окажется более сильным, чем ты. К тому же каким бы могучим ни был, всё же иногда ты будешь уставшим, больным или раненым. Так что сила - это хорошо. А голова на плечах - это лучше.
Видя сомнение в глазах Явора, Алексей продолжал свои поучения:
- Скажи мне, что сильнее - железо или вода?
- Конечно, железо, - отвечал мальчик. - Оно прочнее.
- Хорошо. А можно ли сломать железо? Вот меч, к примеру? Если ты скрестил свой меч с клинком лучшей закалки и вы изо всех сил столкнулись лезвиями? Сломается меч?
- Может, - соглашался Явор.
- То-то же. А воду, чем бы ты ее ни бил, ни рубил, ты никогда даже не повредишь.
Давая задания и упражнения парнишке, сам Алексей большую часть времени работал с мечом. Иногда он показывал кое-что Явору.
- Да не сжимай ты так рукоять. Руку расслабь, говорю! Сколько можно тебе повторять: работает не оружие, а ты, человек. Меч должен быть только продолжением руки. Представь, что это часть твоего тела.
И юный олавич усиленно пыхтел, выполняя показанные движения с мечом.
Иногда Алексей брал в руки катану, у Явора же был бокен, и они фехтовали в паре.
- Смотри, вот ты парировал удар. И сразу же, не отводя меча, наноси атакующий удар. Да, только сильнее... Да не только одной рукой! Ну сколько тебе можно показывать. Удар наносит не только рука. Но и ноги... да, в общем-то, всё тело.
Удар - блок, удар - блок.
- И что ты всё время стараешься рубить или колоть? Легким прикосновением этого меча можно нанести глубокий порез. И противник быстро ослабеет от потери крови... - Алексей неуловимым движением легко коснулся предплечья мальчика и на нем тут же выступила кровь. - Ясно?
Явор соглашался и тут же снова хаотично бросался вперед с деревянным мечом, стараясь задеть Алексея.
- А вообще лучше победить противника только силой духа. В твоем взгляде и в положении тела должно быть столько уверенности, что у врага даже одна мысль о том, чтобы обнажить клинок против тебя, должна вызывать ужас и панику, - рассказывал Алексей своему ученику о том, чего и сам пока не смог достичь.
Вообще-то Явор был довольно сообразительным и пытливым мальчиком. Иногда вместо тренировок они подолгу беседовали, и Алексей старался научить парня всему тому, чему считал нужным. Он рассказывал о психологии и о географии, о военной истории другого мира и о его великих людях. О физике и химии. Всё это он старался излагать в форме, доступной для понимания Явора. И к чести парнишки, он с интересом усваивал все знания и часто задавал вопросы по существу.
Через две недели после возвращения Алексей осуществил то, чего не смог сделать осенью. Он съездил в Степ к мастеру, делающему музыкальные инструменты. Здесь его помнили и радушно принимали. Пребывая в Степе, Алексей втайне надеялся, что снова встретит ту девушку. Но за три дня, которые он пробыл в этом селении, она не появлялась. Когда он решился и спросил у старейшины, где он может найти Брайану, тот пояснил, что она сейчас в столице.
Вдвоем с мастером Пуштой они сделали гитару, и Алексей вернулся в Турач. Потом он довольно долго помучился, настраивая инструмент. Пока он возился с гитарой, Явор бурчал, что за это время можно было бы несколько раз хорошо потренироваться. «Вот фанатик мелкий», - думал Алексей, накручивая колок третьей струны, которая никак не хотела строиться.

Предыдущая страница 9 Следующая страница


Год Героя 10

Но через пару дней гитара таки поддалась и в доме Домахи зазвучали аккорды. «Не испанская, конечно, но играть можно», - отметил он.
Появление гитары стало его маленькой радостью в этом мире. Он и раньше в гитаре находил нечто большее, чем просто музыкальный инструмент. В час горестей или печали общение с гитарой позволяло отвлечься от проблем не всегда справедливого мира. Алексей не был виртуозом игры на этом инструменте, но он умел чувствовать и почти понимал «душу» гитары.
И вот, бренча на родственном душе инструменте, Алексей подумывал о том, что он не так уж плохо здесь устроился. И сейчас жил почти что в свое удовольствие. А самое главное, он был волен выбирать, что же ему делать завтра, Не стесненный в средствах, свободном времени и уверенный в своих силах, он мог пойти куда захочет и делать то, что посчитает нужным. А самое главное - он мог быть самим собой. Живя среди олавичей, он не играл роль, навязанную обществом. Он просто не мог играть такую роль здесь, в обществе, ему чужом, где он не вырос и даже еще не до конца понял его законы. Поэтому здесь он был действительно свободным.
«Весь мир театр, люди в нем - актеры», - говаривал старина Шекспир. Алексей же, еще будучи в родном мире, от себя добавлял, что режиссером этого театра является общество, в котором мы живем. Именно оно задает нам, как одеваться, чем восхищаться и что порицать. Так, может, он действительно рехнулся, лишь в грезах сбежав прямиком в такой мир, где он даже при всём желании не мог жить по законам этого общества?
Что еще отметил Алексей, так это отличное физическое состояние организма, которое здесь значительно улучшилось. Если не принимать во внимание появления нескольких свежих шрамов, которые, как известно, не портят, а лишь украшают мужчину. Сейчас Алексей чувствовал себя как никогда здоровым и полным сил, почти как в детстве.
«Возможно, прав Будивой в том, что большинство болезней мы сами себе создали». А здесь - постоянно приходится заниматься спортом, чтобы тебе голову не снесли. Здоровое натуральное питание, а не из супермаркетов: химия пополам с пестицидами. Да и пребывание на природе, нетронутой ржавчиной цивилизации, здорово восстанавливает организм.
«Ох, как хорошо, что здесь нет проклятой рекламы», - как-то раз пришла в голову мысль. Как же доставала в том мире Алексея такая напасть! Утром выходишь из дому, насмотревшись роликов с мылами да прокладками, и сразу же бац - перед глазами огромный щит, призывающий получить дополнительные полпроцента в валюте, положив кровно заработанную деньгу в этот банк. Пока идешь к метро, мимо грохочут пестрые трамваи, разрисованные пакетиками с чаем и стиральными порошками. На входе в подземку - плакат, на турникетах - наклейки, вдоль эскалатора - щиты, в поезде всё обклеено. Да, будешь тут здоровым, если благодаря ежедневному прессу проклятой рекламы начинаешь себя чувствовать уродливым и больным существом, с гнилыми зубами запахом изо рта, с ног до головы обсыпанным перхотью, с постоянной мигренью и непрекращающимися критическими днями. Да с целым букетом обычных и экзотических болячек. Вот какой мощный инструмент разрушения человечества в родном мире. Здесь, слава Богу, до такого еще не додумались.
В один из дней вскоре после своего возвращения Алексей перебирал вещи, которые он привез из Товарда. И наткнулся на кувшинчик, в котором была сокрыта ртуть. От греха подальше он перенес его в сарай. А то, не дай Бог, разобьется в хате...
А потом он решил, что пора навестить дружбана Бойка. Обещал он ему зимой снова заехать в гости. А если уж предстоит поездка в Идеж, то можно потратить время и заодно съездить в столицу Браннии. Подкинуть Крафу еще одну головоломку. На сей раз - с ртутью.
«Надо вооружиться посерьезнее. А то как-то даже несолидно для героя: один меч - и всё тут. Бедновато, - продолжал Алексей шутить сам с собой. - Да, это геройство уже скоро станет моей манией. Интересно, есть ли среди местных целителей психиатры? Хотя, может, это и хорошо. Говорят, что настойчивые мысли имеют свойство материализоваться. Может, если я буду «геройствовать» в мыслях, я и вправду стану вскоре местным героем».
А может, судьба действительно отводила ему роль героя? В сознании Алексея всплыл образ Героя, прорисованный в фэнтезийных книгах. С обложек таких книг всегда глазеет здоровенный мужик с суровым выражением лица. Огромный двуручный меч или секира смотрятся совсем маленькими на фоне бугрящихся мышц героя. Кстати, Алексея всегда интересовало, как эти герои не только укладывали десятки врагов голыми руками и сотни мечом, но и ловко прыгали, кувыркались и уворачивались, бегали и плавали. Ведь здоровенные мышцы совсем не подразумевают таких качеств, как ловкость, гибкость и быстрота реакции. Для такого случая гораздо важнее развивать «взрывные» мышцы, которые отнюдь не бугрятся на теле, о чем он постоянно втолковывал Явору.
Еще ранее Алексей вспоминал эпизод из культового фильма «Бойцовский клуб». И на вопрос Тайлера Дерденак главному герою «Если бы у тебя была возможность подраться с кем-нибудь из знаменитостей, кого бы ты выбрал?» Алексей бы ответил: «С Арнольдом Шварценеггером».
Ему было чертовски интересно, смог ли старина Шварц хотя бы раз по нему попасть? Что с ним было бы, если бы Арни хоть раз попал, Алексей предпочитал не думать. Но так как возможности подраться со звездой Голливуда ему не представилось, то этот вопрос в свое время так и остался открытым.
Получается, он никак не годился на роль героя. Он был среднего роста, «плечистый (ну может, не такой уж и плечистый) и крепкий, ходит он в белой футболке и кепке, знак ГТО на груди у него, больше не знают о нем ничего». Хм.
«Ну ничего, еще узнают! Вот вооружусь получше. Прячьтесь, идет могучий Победитель Чепако. Гы».

***

- Здравствуй, дружище Йон! - приветствовал Алексей управляющего, лысая физиономия которого скривилась в гримасу недовольства при виде парня, который лишь мешает Мастеру работать.
«Помнит меня», - усмехнулся про себя Алексей.
В этот раз Йон сразу же провел посетителя к Мастеру.
- Приветствую тебя, Краф! Вот снова хочу обратиться к твоему умению.
- Здравствуй. Ну, как мой меч?
- Он хранит меня во всех случаях жизни. И с его помощью я уже несколько раз смог ее отстоять.
Вытянутое худощавое лицо расплылось в довольной ухмылке.
- Tы погоди, я постепенно кую такой же меч. Вот через год-другой приедешь и сможешь забрать этот чудо-клинок. Ну, говори, чего ты хочешь на этот раз?
- Много чего. Но в первую очередь - десяток волшебных ножей, которые будут вонзаться независимо оттого, как ты его бросил.
- Ну, тут всё зависит от мастерства того, кто бросает...
- На этот раз всё будет зависеть от твоего мастерства. - Mастер прищурил глаз.
- Хм. Знаешь, теперь я уже не буду с недоверием относиться к тому, что ты заказываешь. Располагайся пока. Поговорим за ужином.
Но время ужина Алексей рассказал Крафу, что ему нужно на сей раз. А после трапезы он осторожно открыл привезенный сосуд с ртутью и вылил на пол небольшую капельку. Mаленький серебристый шарик покатился по неровно выструганному камню.
- Жидкое серебро! Где ты раздобыл такое? - поразился Мастер.
- Места надо знать, - усмехнулся Алексей. - Это ртуть. И немного такого металла поможет посылать изготовленные тобой ножи острием точно в цель. Ну что, готов записывать себе в талмуды? Значит, так, сам клинок сделаешь достаточно толстым для того, чтобы внутри высверлить тоненький канал. И внутрь этого глухого канала нужно запустить капельку вот этого «жидкого серебра». Она и будет направлять эти ножики всегда лезвием вперед.
Краф завороженно смотрел на ртуть.
- Но с этим «серебром» будь острожен. Его пары очень ядовиты. Этот шарик мы сейчас поймаем и выбросим на улицу, - предупредил Алексей.
Мастер посмотрел на своего гостя-клиента и с язвительной интонацией заговорил:
- Приходит однажды один такой умник к кузнецу и просит его подковать коней. Причем сделать это нужно так, как он расскажет. Мол, я в разных науках дока и знаю что почем. А кузнец и говорит: «Это ты в науках разбираешься. Но не в кузнечном ремесле. Вот у меня есть парень, шести лет от роду, так он в железе понимает гораздо больше твоего». И уронил на землю свежевыкованную горячую подкову да попросил грамотея подать ее. Тот поднял подкову да и обжег себе руку. А кузнец позвал мальчишку и попросил его подать подкову. Мальчик плюнул на железо, оно начало шипеть. И не захотел он поднимать подкову, горячая, мол. «Вот видишь, обратился кузнец к умнику, мальчишка - и то мудрее тебя». «Хороший урок. Теперь я буду знать», - ответил умник. Приходит он домой, а жена варит похлебку. Он плюнул в кастрюлю - не шипит. «Не горячее, значит», - решил он. Зачерпнул ложку, хлебнул да и обжег себе рот. Вот так-то.
Алексей засмеялся, и на худом вытянутом лице Мастера тоже появилась ироничная ухмылка.
- Я надеюсь, эта байка была рассказана не с намеком на меня? - прищурив левый глаз, спросил Алексей.
- Да нет, ты-то как раз знаешь, чего просишь. Сделаю я тебе твои ножи. Сделаю. Поживи у меня пару дней. Мне интересно с тобой беседовать. А за это время я попробую изготовить твою диковину.
- Спасибо, Мастер. Но теперь я заплачу за всё полную цену у меня есть возможность. Да, а как та девочка?
- Ты знаешь, я ошибся. Она не сбежала. Как говорится, пришлась ко двору. Прилежно помогает моим по хозяйству. Эх, жаль, что она не парень. Усыновил бы и передал свои знания. Беда такая, наследника у меня пока нет. А меня всему научил Венн, мой отец. Однажды, еще во время восстания дравтов, мне было десять лет. И, стоя у горна и куя мечи для высших командиров королевской армии, отец сказал мне: «Краф, смотри внимательно, как рождается меч. В каждый сделанный твоими руками клинок нужно вкладывать душу. Ведь из простого металла рождается Оружие. И тогда этот металл начинает властвовать над человеческой жизнью и смертью. С его помощью жизнь можно и защитить, и отобрать. Так что ты в ответе за то, чтобы оружие было добротным и не подводило в схватке. К тому же теперь ты, хоть и косвенно, в ответе за все смерти, которые принесет выкованное тобой оружие. Хорошо это или плохо - не знаю. Но таково наше предначертание в этом мире и мы должные ему следовать.
Мастер вздохнул.
- И я тоже должен передать знания отца своему сыну. А его у меня всё еще нет. Ладно. - Мастер налил себе и Алексею вина. - Давай выпьем за знания!
Три дня Алексей гостевал в поместье Мастера, с интересом наблюдая за работой Крафа и его подручных. А вечерами они подолгу калякали обо всём.
- Слушай, Мастер, а почему ты не ставишь на своем оружии собственное клеймо? Чтобы сразу было видно, что это твое творение, - задал как-то Алексей вопрос хозяину. В ответ Краф только скривился в ухмылке.
- Ни к чему мне это. Мое оружие говорит само для себя. Оно - лучшее, поэтому не нуждается в клеймении. Знаток оружия и так его узнает и оценит.
Вечером второго дня Мастер был занят и Алексей вышел в город. Он хотел поближе познакомиться с Анкомом, в котором бывал уже два раза, но ни разу спокойно не мог пройтись по его улочкам. И больше всего ему хотелось посмотреть на королевский дворец. Приятель Бойко рассказывал, что апартаменты правителя Браннии отличаются великолепием и пышностью. В сам дворец его, конечно, не пустят, но, по словам олавича, на придворцовой площади установлено множество разных скульптур и памятников, в которых запечатлена история Браннии. Это и заинтересовало Алексея. Он вышел на набережную и неспешно побрел вдоль мола, окидывая взглядом стоящие на приколе корабли.
Над зимним морем бушевал небольшой шторм. Рокочущие волны гневно накатывались на берег и, убегая, оставляли на нем грязные хлопья пены. Суда сейчас боязливо жались к берегу, раскачиваясь во все стороны. Большие и маленькие, боевые и торговые - все они сейчас покорно пережидали ненастное время. Большинство кораблей в зимний период почти никуда не плавали, разве что к близлежащим Бурсдагу или Маннеду.
Алексей, по совету Мастера, хотел выйти к резиденции короля уже тогда, когда начнет темнеть. Прилегающая к дворцу площадь со скульптурами ночью ярко освещалась множеством факелов, что создавало иллюзию «оживания» запечатленных в глине и камне героев былых времен да персонажей легенд. Поэтому Алексей медленно плелся вдоль грязной набережной, сейчас на удивление пустой и немноголюдной. Так он прошел почти до конца мола, к той части бухты, где стояли боевые корабли браннов. На берегу рядом было раскидано несколько десятков низких строений с узкими окнами. Здесь набережная заканчивалась, и нужно было поворачивать вверх по улочке, чтобы попасть к дворцу
- Кто такой? - вывел Алексея из раздумий грубый сипящий голос.
Он поднял голову и обнаружил перед собой троих солдат в шлемах, похожих на каски конквистадоров.
- Из Олавии.
Окликнувший его длинный солдат с небритой красной мордой смерил Алексея презрительным взглядом. Он придвинулся поближе и на Алексея дохнул резкий запах паров спиртного.
- Что ты здесь вынюхиваешь?
- Гуляю я.
Алексей уже начал понимать, что ему так просто не отделаться от этой троицы, и стал украдкой оглядываться, ища пути к отступлению.
- Слышь, Скал, а ведь в Такке этот бродяга потянет фолей на пятнадцать, - подал голос один из спутников долговязого.
Скал оценивающим взглядом осмотрел Алексея с ног до головы.
- За этого заморыша? Не больше десяти. Но всё же на выпивку подзаработать можно. Хватайте его. Пока закроем в казарменном подвале, а потом переправим в Такк.
Попытку заломить ему руки Алексей пресек на корню. Резко извиваясь и расталкивая двоих агрессоров.
- Ах ты гнида! Еще сопротивляться. Кончаем его! - тяжело дыша, выкрикнул долговязый.
Алексей был прижат к каменной стене, что исключало возможность быстрого и бесславного бегства. Иного выхода не было, потому катана оказалась у него в руке одновременно с oбнаженным мечом Скала. Двое других браннов тоже оголили свои однолезвийные мечи с расширяющимися кверху лезвиями. Машинально Алексей вдруг вспомнил, что Мастер такие мечи называл «фолчены».
Но времени для раздумий сейчас не было. Ведь схватка с бойцами в доспехах имела все шансы закончиться для него летальным исходом. Тела солдат защищали кольчуги и поверх них были натянуты пластинчатые доспехи. Шеи укрывались кольчужными капюшонами, руки были облачены в кольчужные рукавицы. К тому же на конечностях крепились наручи и поножи.
«О-о!» - только и успел подумать Алексей, когда долговязый бранн по широкой дуге рубанул своим тяжелым мечом. Мягко приняв оружие Скала, катана сменила траекторию удара, и Алексей сам в ответ полоснул диагональным ударом по груди противника. Меч бессильно звякнул о доспехи бранна и соскользнул, не причинив вреда их владельцу.
В этот момент Алексея одновременно с двух боков атаковали напарники Скала. Парируя удар слева, Алексей одновременно отпустил рукоять катаны одной рукой, принял удар справа прямо на руку, пропуская лезвие и «прилипая» к не заточенной кромке клинка. Сопровождая лезвие рукой и проворачивая кисть, он плавно провалил клинок мимо. И сразу же, чтобы его не настигла фронтальная атака Скала, метнулся вправо, одновременно ударяя рукоятью катаны в неприкрытое лицо бранна. Раздался глухой хруст зубов, после чего Алексей подхватил тело вскрикнувшего и захлебнувшегося кровью солдата, разворачивая его и прикрываясь им от других нападавших. Его заложник орал окровавленным ртом со сломанной челюстью и пытался вырваться. Успев отбить удары Скала и его приятеля, Алексей свободной рукой нащупал на лице вопящего бранна глаза и вдавил их пальцами. Проводя далее ладонью вниз, он сломал нос своему «живому щиту». После этого солдат обмяк и затих. Продолжая использовать его в качестве прикрытия, Алексей из-за спины отбивал удары его приятелей.
«Нужно прорываться. Вдруг подоспеет подмога к этим ублюдкам».
Толкнув бессознательное тело прямо на долговязую фигуру Скала, Алексей встретил меч второго, скользнул катаной по нему и внезапно опустил острие меча вниз, прямо на носок в кожаном ботинке. Катана легко вошла в ботинок и насквозь пробила ступню. Бранн тут же отпрянул, подпрыгивая на одной ноге.
Контролируя движения раненного в ногу, он чуть не прозевал очередной удар Скала. Лишь в последний момент Алексей успел отбить своим мечом широкое лезвие, блеснувшее в сумеречном свете ближнего факела. Снова и снова бросался вперед разъяренный бранн, и Алексей никак не мог поразить солдата. Скал пропускал удары, но режущие и рубящие движения катаны постоянно приходились в защищенные доспехами места. Наконец ему удалось сделать несколько удачных подрезок ремней на теле Скала, вследствие чего кусок чешуйчатых пластин на груди обвис, обнажив кольчугу. Бранн разъяренно заревел и отчаянно рубaнул вверху. Алексей подставил свой меч, и они на секунду сошлись лицом к лицу. Злобное, налитое кровью лицо возвышалось над Алексеем, Скал буравил противника яростным взглядом, тяжело дыша смрадным запахом перегара. Он попытался сильно оттолкнуть Алексея, оторвав одну руку от рукояти меча.
Почувствовав, что ему в грудь уперлась лапища в кольчужной перчатке, Алексей тоже освободил одну руку и попытался сбить кисть бранна. Несмотря на большие размеры ладони Скала, да еще в рукавице, рука Алексея привычно захватила пальцы. А дальше он не оставил бранну шанса вырвать свою руку целой, буквально несколькими движениями вывернув фаланги пальцев противника под разными углами. Перчатка из металлических колец не спасла пальцы и хруст, перекрываемый вскриком Скала, удостоверил, что Алексей сломал бранну несколько пальцев. Долговязый отдернул руку, прикрывшись мечом, но Алексею было достаточно его замешательства. Амплитудным движением, вкладывая массу тела он резко ткнул бранна мечом в грудь. Удар был точен и пришелся в то место, где провисли доспехи. Острый конец катаны прорвал звенья кольчуги и вошел в тело Скала. Правда, неглубоко, поскольку внутри острие натолкнулось на кость грудины. Алексей быстро выдернул меч обратно, готовый добить противника. Скал же согнулся, держась одной рукой за грудь и бормоча проклятия.
Вся потасовка заняла буквально пару минут. Раненного в ногу бранна не было видно, путь был свободен. Не медля ни секунды, Алексей бросился наутек. Его никто не преследовал, и он, порядком запыхавшись, добрался до усадьбы Мастера. Сегодня осматривать дворец Алексею уже расхотелось.
- Я не только остался в живых. Я даже не получил ни одной царапины. Что бы это значило? - рассказывал он Мастеру за ужином.
- Это значит, что сегодня не день твоей смерти, - философски рассудил Краф. - Теперь сиди у меня тихо и никуда не высовывайся. Наверняка твои сегодняшние «знакомцы» захотят отыграться и теперь другие патрули тоже будут тебя искать.
- Да что ж это такое! Как только ни приеду в Анком - обязательно влезу в неприятную историю. Херня какая-то нездоровая.
Мастер в ответ только иронично хмыкнул.
Перед сном, перебирая происшедшее, Алексей отметил, что в этот раз он даже не успел испугаться. Внезапное нападение вызвало не ступор, а какой-то злобный кураж. И еще он отметил, что не испытывает сожаления от того, что сегодня покалечил троих человек.
Несмотря на вчерашние события, следующим утром Алексей пренебрег и предупреждением Мастера, и своими опасениями. Ведь неизвестно, когда он снова будет в Анкоме и будет ли у него свободная минута для того, чтобы посетить дворцовую площадь. Выпросив у Йона большой плащ с капюшоном, прикрывающим голову, Алексей осторожно вышел на улицу и быстро пошел по вчерашнему маршруту, внимательно осматриваясь по сторонам. Он одолел уже почти половину пути, когда нарвался на патруль из пяти солдат.
- Эй, ты! А ну иди сюда.
Пока у него была возможность к бегству, Алексей немедля решил ею воспользоваться.
- Извините, я забыл выключить дома утюг, - пробормотал он и резво рванул назад, сразу же развив приличную скорость.
Ох, не зря им инструктор по СК много раз повторял, что лучше быстро бегать, чем хорошо драться. Солдаты в тяжелых доспехах сразу же отстали и уже просто по инерции продолжали гнаться за человеком, который отказался им повиноваться.
Алексей намеревался скрыться в порту среди нагромождения хозяйственных построек. Но когда он свернул в сторону моря, с другого конца на улицу повернули еще шестеро солдат. Старший этого патруля быстро сориентировался, что их коллеги кого-то преследуют, и его подчиненные живо перегородили дорогу, обнажив мечи. Двое взяли пики на изготовку. Алексей оказался зажатым между двух патрулей.
Остановиться и принять бой означало скорые поминки. Не сбавляя скорости, Алексей ринулся по центру улицы прямо на поджидающих его браннов. В самый последний момент он резко сместился влево, поднырнул под пикой крайнего солдата и «вписался» в каменную стену, скользя по ней и пролетая мимо бранна. Гася скорость, Алексей уже за спиной патрульного ушел в кувырок, потом быстро поднялся и побежал дальше, резко бросаясь из стороны в сторону. Ему бросили в спину пику, но он был быстрее. Вскоре он ухватисто перемахнул высокий забор и побежал среди хаотического нагромождения портовых строений.
Когда Алексей стучал в тяжелую калитку обители Мастера, то решил, что в этот раз он так и не почтит своим присутствием дворец короля Ланга.

***

Ножи, в конце концов, получились такими, как и хотел Алексей. Прекрасно сбалансированные, они удобно ложились в руку и прекрасно вонзались. Осталось только еще немного отшлифовать силу и точность броска - и успех гарантирован
«В чем гарантирован? В очередных убийствах?» - сам себя спрашивал Алексей, с большой осторожностью проезжая по протоптанной скользкой дороге мимо тех мест, где два раза нападали разбойники. Но сейчас за покрытыми снегом черными голыми стволами деревьев и кустов спрятаться было не так легко.
В Идеже на крышах домов лежал грязный снег, а копыта коня скользили по утоптанным в лед улицам столицы. Хороший теперь у Алексея был конь: черный, не очень большой, но резвый. Он не пожалел нескольких мер золотого песка, которые запросил за Черныша (так Алексей назвал коня) прежний хозяин. Хоть молодой жеребец и был с норовом, но его новый наездник уже вполне освоился в верховой езде и справлялся с прытью вороного.
В этот раз Алексей без труда разыскал жилище княжеского посыльного. На сей раз двери ему открыл сам Войко, несказанно обрадовавшись гостю.
- В носу у меня весь день вчера чесалось, чуял я, что гости будут, - похлопал княжий гонец Алексея по плечу,
- А я тут подарки привез кой-какие.
- Ты заходи сперва, садись. Ща выпьем за встречу, а потом уж будем разбираться с подарками.
После приветствия со всеми родичами Бойко Алексей вручил его жене, Свитанке, несколько больших неграненых алмазов и сапфиров.
- Вот, закажете мастерам, чтобы отшлифовали и сделали украшения.
Жена Бойка всплеснула руками и на радостях, даже забыв поблагодарить, убежала в другую комнату любоваться подарком.
- А тебе, дружище, ножи вот заколдованные.
- Заколдованные? - недоверчиво покосился Бойко на три толстых ножа, взвешивая один из них в руке. - Уж не потворник ли ты часом? Вроде не похож, хоть и со странностями...
- Попробуй бросить.
Бойко примерил нож в руке и резко бросил в противоположную стену. Тяжелое лезвие с глухим стуком вошло в дерево противоположной стены, а с потолка посыпалась труха. Бросавший подошел и попробовал, насколько крепко засел нож и колоде стены.
- Неплохо. А если...
- Как бы ты его ни бросил, он всегда будет устремляться острием вперед. Погоди, потом будешь тренироваться, на улице. А то всю стену побьешь. Не ровен час, дом завалишь.
Но Бойко не удержался и еще несколько раз бросил нож. И каждый раз лезвие точно и четко входило в цель.
- Ух ты, уважил. Да ты присаживайся. Что же это мы? Cвитана, хватит там любоваться. Накрывай, будем потчевать гости, - засуетился Бойко. - Такой диковинки нет ни у кого из дружины князя. Да и у самого князя нет. Буду теперь спорить с дружинниками, что с любого положения загоню нож в мишень. Пусть ставят медовуху.
За два дня гостевания в Идеже Бойко показал Алексею город более подробно, попутно рассказывая историю города, народа, страны.
Еще лет двести назад олавичи жили небольшими разрозненными племенами, в основном в лесах, выкорчевывая и возделывая участки внутри лесного покрова, скрывавшего их от врагов. Военной организации у них не было, олавичи боялись показываться на открытых просторах. Вооружены были в основном дротиками и короткими мечами. Когда враги нападали и грабили селения, то олавичи могли собраться гурьбой и беспорядочно обороняться. А в основном они прятались в непроходимом густом лесу.
И вот более полтораста лет назад правитель одного из племен олавичей решил создать государство, которое не будет уступать врагам. В ту славную эпоху князя Лита племена объединились под его стягами, на которых трепетал золотистый жаворонок. Кто пришел добровольно, кого потом присоединили силой. Была создана армия, расширены границу владений олавичей. На холмах Удола князь Лит заложил город, который нарек Идежем. Бывшие лесные отшельники стали осваивать плодородные земли лесостепи. Вои повышали свои боевые навыки и успешно начали оборонять границы. Кочевавшие монги были оттеснены в сухую Степь. Многочисленные столкновения с кочевниками привели к тому, что уже при князе Пояре на всех землях, граничащих со Степью, создали заставы, которые призваны не допускать набегов степняков на селения олавичей.
- Слушай, а я так до сих пор не знаю, откуда ты. Расскажи о своей родине? - однажды вдруг начал любопытствовать Бойко. - Дерешься ты отменно, в оружии разбираешься. До столицы дошли слухи, что какой-то чужеземец геройствовал при обороне Степа в конце прошлой осени. Не ты ли это был? Я так думаю, что ты наверняка был доблестным воем у себя на родине. Не так ли?
- Ну что тебе сказать? В своем мире я был доблестным менеджером. Знаешь, Бойко, те края, откуда я прибыл, очень отличаются от ваших. Хотя когда-то и наш мир был похожим на здешний. И в те времена тоже почитали самых доблестных, умных и отважных людей (это я не себя, конечно, имею в виду). Таких людей именовали высшим званием - «рыцарь». Так было раньше. Но сейчас времена у нас настолько изменились, что это слово, за которым ранее стояли понятия «честь и доблесть», превратилось в пустышку. В мираж. И теперь это гордое звание присуждают различным педерастам и самым богатым людям мира...
Он умолк, поморщившись от досады. Да уж, после того как «сэрами» стали Элтон Джон и Билл Гейтс, Алексей про себя решил, что сам он теперь никогда не согласится носить русское звание. Правда, британская королева ему и не предлагала пока такой чести, но всё же Алексей даже мысленно счел нужным отказаться от такой «привилегии». «Век честных рыцарей прошел». Как там в песне:
Говорят, что нам не повезло.
В том, что время рыцарей прошло.
Что исчезли смелость и отвага...

«Да, у нас в мире никакой героизм не нужен, было бы побольше денег, - уже потом, наедине размышлял Алексей. - Когда уходят герои, на арену выходят клоуны. Кто же это сказал?.. По-моему, Гейне». А ведь он был прав. Взять тот же «Последний герой». Где дядьки и тетьки на «необитаемом» острове борются за «выживание». И каждый «герой» только и думает, как кинуть очередную подлянку другому «герою». Ведь должен остаться только один. Маклауды хреновы. А вот в далекой от шоу, реальной такой ситуации, в суровых условиях, выжить мог бы только сплоченный коллектив, команда.
Может, потому в его мире так повально увлекаются чтивом о неведомых мирах, об отважных героях и могучих колдунах. А многие, начиная с мальчишек и заканчивая солидными дяденьками, режутся в разномастных «Героев», проводя ночные часы в виртуальной борьбе со злом. Потому что не осталось в их супер-пупер цивилизованном обществе места для настоящего героизма. Прошла мода на честных и смелых, в каждом героическом поступке пытаются найти подвох и выгоду... Вот и переживают эти ощущения только нa страницах фэнтезийных книг и на мониторах компьютеров. Ведь душа всё равно стремится ввысь, а дух жаждет высоких поступков...
Во время гостевания у Бойка произошел один неприятный инцидент. Когда посыльный повел Алексея показать ему казармы княжеских дружинников, одному из воев захотелось поразвлечься и он «наехал» на Алексея, принявшись потешаться над его телосложением и над его оружием. Бойко сразу же всплыл:
- Горяй, осторожнее, это мой гость.
А один из праздношатавшихся по территории воев, сейчас привлеченных приближающейся потехой, заметил:
- Горяй, а ведь это он положил на прошлогодних боях Жилу.
Но здоровенный верзила Горяй не унимался, еще больше раззадориваясь:
- Подумаешь. Кулаками махать умеет. А мужчина должен сражаться оружием. Зачем тогда этот дохляк нацепил себе на спину эту игрушку? Да я бы ее двумя пальцами переломил. А потом бы перекинул этого чахлика через колено и отшлепал своим мечом по мягкому месту.
Алексей не отреагировал на оскорбления верзилы и потянул Бойко к выходу. Но посыльный вывернулся и обернулся к злослову.
- А ты со мной попробуй, здоровяк, - с мрачным выражением произнес Бойко, вытаскивая из ножей меч.
Окружавшие вои зашумели.
- Потише, ребята. Воевода узнает - обоим головы снесет за буйство, - произнес один из них.
- Ну нет уж. Я ему отрублю уши за наглость, - при виде обнаженного клинка окончательно завелся Горяй, в свою очередь вытаскивая меч.
«Классика. Здоровенный бугай хочет порезвиться. Большое тело и маленький ум. Ох, да и Бойко еще тот, горячий финский парень, блин, а! От меня бы не убыло от слов этого тупоголового солдафона», - подумал Алексей, глядя, как Бойко и Горяй застыли друг напротив друга с оружием в руках.
- Бойко, а ну-ка подвинься в сторону. Я же обещал тебе показать свой меч в деле. Я сам за себя постою.
Но его приятель уперся:
- Ты мой гость, и я должен защитить твою честь.
Далее последовали прения, кто же всё-таки скрестит оружие с верзилой, который с мечом в руках дожидался противникa, осыпая приятелей нелестными высказываниями и обвинениями в трусости.
Алексею всё же удалось переубедить Бойка, что он справится самым наилучшим образом с возникшей ситуацией. И, сняв с плеча меч в ножнах, занял место посыльного.
Дело происходило во внутреннем дворе казарменных помещений. Возвышавшийся над ним противник был в кожаной куртке да нахлобученной шапке, без кольчуги и без щита. А в руке он легко удерживал довольно большой меч.
- Ну, доставай свою саблю или что там у тебя, - нервозно выкрикнул Горяй, видя, что второй «дуэлянт» стоит с оружием, спрятанным в ножны.
- Успею, - спокойно ответил Алексей, уперев тяжелый взгляд в центр лба противника и стараясь не концентрировать внимание на его мече.
Борьба взглядов продолжалась еще несколько минут, потом Горяй не выдержал и бросился вперед, нанося колющий удар обеими руками. Легким движением кистей, передавших вращение спрятанной в ножны катане, Алексей перенаправил тяжелый клинок олавича мимо своего тела. И буквально в то же мгновение освободил клинок и коротким волновым движением хлестанул сверху по мечу Горяя. Тихонько лязгнула сталь о сталь - и меч верзилы вывалился из его ручищ.
Алексей с трудом переборол искушение дать пинка под зад наглецу и просто немного отошел назад, поменявшись местами с ошеломленным Горяем. Со свистом выдохнув, олавич быстро подобрал выпущенное оружие и снова выставил его вперед. Теперь уже Алексей стремительно ринулся к противнику и снова коротко, но с большой амплитудой рубанул катаной по кончику взметнувшегося навстречу меча. Ох, не зря он часами отрабатывал этот удар - оружие вновь вывалилось из рук его противника.
Всё произошло так быстро, что свидетели поединка тихонько стояли, не произнося ни звука. А забияка Горяй, тяжело дыша, растерянно возвышался перед светловолосым приятелем Бойка, уже не повторяя попытку поднять меч с земли, неотрывно следя за блистающим кончиком клинка направленного в его горло.
Алексей не стал учинять расправу над оскорбившим его здоровяком. Он знал, что побежденному врагу всегда нужно оставлять место для отступления, иначе он никогда не сдастся. И еще ему не хотелось, чтобы Горяй стал ярым недругом Бойка. Ведь его товарищ посрамил задиру перед его приятелями-воями. Такого не прощают.
- Извини, дружище, - обратился он к Горяю, подбирая меч и протягивая его олавичу. - Я дрался нечестно. Ведь когда-то я учился колдовству у потворников.
Единым плавным движением вогнав меч в ножны, Алексей глубоким выдохом сбросил напряжение. Теперь можно расстегнуть верхнюю пуговицу полушубка и немного передохнуть.
Перешептывание и взгляды воев показали, что Алексей выбрал верное оправдание для поражения Горяя. И тому будет не так обидно, и его авторитет не пошатнется. И будем надеяться, не затаит злобу. Ведь он дрался против непобедимого колдуна. А свой урок за грубость он получил.
- Так ты и вправду учился на Тийрие? - с расширенными глазами спросил Бойко, когда они вернулись домой.
- Нет, я учился на кафедре зоологии.
На обратном пути в Турач Алексей размышлял о разнице в доспехах и вооружении олавичей. Он обратил внимание, что оружие воев из Идежа несколько отличается от такового у воинов на границе со Степью. У дружинников князя мечи были с заточенными остриями, сами вои поверх кольчуг еще надевали полудоспехи из металлических бляшек, защищающих грудь, носили наручи и поножи.
Алексей решил, что мечи заточены, чтобы можно было наносить и колющие удары, находя бреши в тяжелых доспехов браннов. Сейчас с ними мир, но надо быть настороже.
А на южных границах досаждали маневренные и быстрые, почти не прикрытые доспехами всадники. Степняки больше полагались на стремительность своих коней и на точность стрел. И вои степного приграничья соответственно не были так тяжело вооружены, чтобы быть достаточно маневренными для отражения набегов кочевников.
По возвращении в приграничное селение Алексей занялся своим вооружением. Привлекая на помощь ворчащую Домаху, он пошил себе «лифчик» - грудной пояс на пять кармашков для метательных ножей. Эта деталь амуниции позволяла удобно носить ножи и быстро доставать их в случае надобности.

Предыдущая страница 10 Следующая страница


11 Александр Важин

«Ну, теперь можно никого не бояться», - с усмешкой решил Алексей, облачившись в майку-кольчугу, поверх которой надел «лифчик» с комплектом метательных ножей. За спиной красовалась испытанная уже катана, а на поясе - новый узкий кинжал. И сейчас, вооруженный по полной программе, он ощущал себя одичавшим Рэмбо, готовым на любые свершения ради защиты демократии и... Улыбнувшись самому себе и решив, что лучше бы всю эту амуницию не пришлось использовать, Алексей начал снимать с себя снаряжение.

***

Весна в этом году пришла в земли олавичей очень рано. Такой теплой зимы и такой ранней весны не помнили даже самые старые жители Турача. Снег начал таять почти одновременно с наступлением весны по местному календарю. Который, по восприятию Алексея, не отличался от привычного ему.
Только девушки успели покружиться вокруг деревьев, чтобы они начинали просыпаться, помахали цветастыми платками, зазывая весну, как она тут же откликнулась на призыв турачских красавиц. И природа стала пробуждаться от зимней дремы.
Солнце начало понемногу припекать, с каждым днем всё больше и больше задерживаясь на небосклоне. Зазвенели ручьи, унося со своими водами и без того чахлый снег. Воздух наполнился тем неповторимым весенним запахом, который бывает лишь тогда, когда сок снова начинает двигаться в стволах оживающих деревьев. Из-под тающего снега стали робко пробиваться синенькие и фиолетовые цветочки, постепенно завоевывая все оголившиеся участки земли.
А уже через неделю снега не осталось вообще.
Под руководством Будивоя был испечен огромный четырехугольный жертвенный хлеб, который торжественно покрошили на просыпающемся поле. Земля в тот день обильно паровала, окутывая поле призрачной белесой дымкой.
По самому Турачу носились детишки, для которых напекли хлебных птиц и бубликов. В средине марта турачцы целый день гуляли, водили хороводы, распевали весенние песни, восхваляли богов. Олавичи радовались наступлению Нового года, который они встречали весной.
Наступление весны знаменовало начало новой жизни. Так же как и всё живое, природа умирала осенью, но через несколько месяцев она возрождалась в новом обличье.
А сразу же после встречи Нового года Алексей попал на свадьбу. Через недели две начнутся работы в полях, дел будет невпроворот. А пока юноша из Турача брал в жены девушку из Степа.
Обычно олавичи справляли свадьбы осенью, когда наступало время щедрого урожая и можно было вдоволь попировать после окончания работ в полях. И это гулянье было исключением. Алексей не знал, что было тому причиной: сильная любовь, предстоящая разлука или всё было более прозаичным и у невесты к осени уже мог появиться ребенок. Нo спросить он постеснялся.
Поскольку все праздники здесь гуляли коллективно, то у Алексея была возможность от души повеселиться на этом праздничном мероприятии. С утра в селении звучала музыка, к обеду жених привез со Степа невесту. Их встретили радостными приветствиями, усыпая дорогу пшеницей. Прямо на улице уже были вкопаны деревянные столы, готовые принять за себя свадебное гулянье.
Алексей с любопытством наблюдал, как пять подружек невести украшали яркими лентами и засушенными цветами деревце, вставленное в большой каравай на столе. Среди этих каштанововолосых девушек была одна со светлыми волосами, сплетенными в тугую косу до пояса. Та девушка, которая была тогда... Сердце Алексея взволнованно забилось.
А пятерым друзьям жениха устроили испытание. Родители жениха налили каждому по полной крынке медовухи и устроили выпивание оного напитка на скорость. Пятеро глоток жадно начали поглощать жидкость, и веселое озорство на лицах парней вскоре сменилось разочарованием. В крынке оказалась простая вода! А окружающие искренне радовались и подшучивали над дружбанами.
После всяческих обрядов благословения жених обрезал невесте косу. Алексей несколько удивился сначала, зачем портить такую красоту. Насчет этого он справился потом у Домахи. Оказывается, косу перед свадьбой приносят в жертву Mаине, богине семьи да всяческих амурных дел.
И лишь потом на столах начали вырастать кувшины с медовухой и горшки с закуской. «Вот что-что, а гулять они умеют, - в который раз отметил про себя Алексей. - Тяжело работают, со Степи постоянно приходит беда в страшном виде грозных всадников. Но, несмотря на это, олавичи умеют по-простому радоваться жизни и от души предаваться веселью во время празднеств».
Хотя на дворе было еще довольно прохладно, за столами не пустело, даже когда начало темнеть. Гости согревались, поочередно то уничтожая запасы прошлогоднего хмельного, то пускаясь в пляс.
Алексей сидел за столом, переговариваясь с Галашем-кузнецом. Кузнец усердно прикладывался к питию, не забывая при этом хорошо закусывать. Алексей же смотрел на танцующих.
Парни и девушки поделились на два ряда и расположились друг напротив друга. Музыканты заиграли ритмичную музыку, от которой не сиделось на месте. Ребята и девушки шеренгами начали сближаться, пластично двигаясь всем телом. Когда ряды соприкоснулись, каждый парень обернулся вокруг тела девушки напротив. При этом они довольно плотно прижимались друг к другу телами.
Когда ряды поменялись местами, они начали снова расходиться в разные стороны. Потом они снова развернулись и всё повторилось.
Алексей одобрительно наблюдал за выдержанными, плавными движениями танцующих, участники словно перетекали с места на место. Но больше всего он любовался легкими грациозными движениями русоволосой Брайаны.
Когда танцующие вернулись к столам, возле девушки увивались несколько турачских парней. Они весело шутили и девушка отвечала им звонким смехом.
Алексей даже расстроился по этому поводу. Но всё же, улучив момент, когда дочь бранна осталась одна, решил попытать счастья. Он подсел и попытался завязать беседу с Брайаной. Хотя если честно, он не знал, с чего начать. «Что вы делаете сегодня вечером?» явно не катило. После грубых попыток Алексея поговорить о погоде девушка явно начала скучать. И в это время к ним подошли несколько парней и один увел Брайану танцевать, а двое других «наехали» на Пришлого, категорически потребовав оставить девушку в покое.
И он ушел. Не то чтобы его испугали угрозы. Он знал, что парни прекрасно осведомлены, как этот чужак орудует руками, бросая взрослых воев на землю, словно детей малых. Но всё же парни лезли на рожон. Да, трусость здесь не в моде. И Алексей просто ушел. Ни слова не сказав в ответ. И присоединился к кузнецу, решив напиться вместе с ним.
К тому времени жених с невестой уже покинули гостей, отправившись предаваться радостям супружеской жизни. А остальные продолжали веселье при свете факелов.
Вдруг из-за стола поднялся старейшина. Остановив музыкантов, он обратился к Алексею:
- Слушай, а спой-ка нам под свой инструмент чего-нибудь, - попросил он.
Замята как-то заходил к Домахе и слышал, как Пришлый напевает, тихонько подыгрывая на дивном инструменте.
Алексей благодаря стараниям Галаша уже немного опьянел, поэтому послал Явора за гитарой.
Взяв инструмент в руки, он даже не стал дожидаться, пока олавичи затихнут. Он уселся немного в стороне от мерцающего огня факелов, освещающих улицу. И гитара в его руках издала в темноту первые аккорды.
Играл Алексей долго. Он забылся, где находится. Он играл для себя, совершенно не думая о том, будет ли его кто-нибудь слушать. Поймут ли слушатели то, о чем он поет. Пальцы скользили по грифу, из памяти вставали такие близкие сейчас песни его родного мира. У него не было голоса, который можно было бы назвать красивым, но это его не смущало. Он просто пел.
Он пел веселые и грустные песни. О любви и о войне. О том, кто раньше с нею был. О том, что ничего на свете лучше нету. О том, как по полю грохотали танки. Алексей полностью слился с инструментом, не замечая ничего вокруг. «Облака, белогривые лошадки...» - звучала земная детская песенка в селении олавичей, народа совсем другой реальности. Или времени...
Он предавался этому слиянию с гитарой более часа.
Когда Алексей закончил петь, то обнаружил, что почти все, кто еще оставался на гулянье, не танцуют и не пьют. Они внимательно слушали. Слушали чужака, который пел песни, в большинстве которых было много непонятного и необъяснимого. Но в некоторых же было всё ясно, и они были близки олавичам. Ведь лики войны и проявления любви одинаковы во всех мирах.
Перед тем как уходить, Алексей бросил взгляд на Брайану. Красавица, подперев рукой изящный подбородок, с интересом смотрела на него и на его инструмент. Потом отвела взор своих... какие же у нее глаза? Вроде бы серые...

***

Алексей хлебал суп из солонины и мечтал о свежих фруктах. Вот у басанту в этом плане классно - круглый год есть что пожевать в плане плодов и ягод. А здесь приходится давиться остатками запасов на зиму. Ну да ладно, сам виноват, что не остался в благодатной долине Товардских гор. «Что тебя сюда потянуло? О девушке мечтал русоволосой? Так уже получил свой облом. А может, вернуться в ту горную долину и зажить себе спокойной размеренной жизнью?»
Скоро уже начнутся работы в поле. Что угодно, но только не к сохе. А то у Домахи уже драконовские планы относительно эксплуатации Алексея на весенне-полевых работах. А сам Алексей подумывал податься в Анком и наняться там на какое-то торговое судно. На юго-востоке он уже был, горы видел. Теперь нужно поплавать по морю, поглядеть, что делается на севере.
Сейчас его мысли были заняты тем, как избежать «почетной» обязанности трудиться вместе с олавичами в поле. А работы, по словам Домахи, предстояло столько, что сам Стаханов отдыхает по сравнению с тем, что надобно будет делать Алексею.
«Ну негоже «посланнику богов» вкалывать на плантациях», - иронично думал Алексей, стуча деревянной ложкой по глиняной миске с остатками супа. Может, научить олавичей играть в футбол? А что? Заместо кулачных боев проводить чемпионат Олавии по игре в кожаный мяч. Он станет равным арбитром. Ну, или там тренером столичной команды. А потом, глядишь, и монгов с браннами заразим «игрой миллионов». Тогда все неурядицы будем решать на футбольном поле, а не посредством оружия. И когда-нибудь в финале самьнавской Лиги чемпионов сойдутся в решающем матче турачское «Динамо» и «Анком Юнайтед»...
Или отбросить шутки по этому поводу и действительно стать первым рыцарем в тутошнем мире? Разъезжать по Самьнавии или даже дальше, защищая слабых и униженных. А все подвиги посвящать неприступной заразе по имени «Брамана». Явора взять верным оруженосцем. Черныша наречем Росинантом. И - вперед, за славой! «Ну что же, «...перекусим - и за славой, что за слава без обеда?»
Тут внимание Алексея привлекли шум и суета на улице. В низкое окошко было видно только по пояс бегающих людей да слышны приглушенные выкрики. «Наверное, опять какой-нибудь праздник готовят», - подумал он, заедая обед сушеными ягодами, размоченными в воде.
Дверь распахнулась, и влетел запыхавшийся Явор.
- Монги! Монги напали!
Алексей уже был свидетелем стремительного нападения монгов на Степ, поэтому начал спешно одеваться.
- Далеко? - на ходу спросил он Явора.
- Не знаю. Привезли раненых воев. Они бились с монгами.
Алексей быстро оделся, захватил меч и прочее снаряжение и выскочил на улицу.
Возле входа в селение суетились олавичи. Будивой и Замята уже были там. С коней осторожно снимали раненых, оказывали им первую помощь, потом размещали их по домам. На земле, завернутые в холсты, лежали трое погибших воев.
Алексей подошел как раз в тот момент, когда десятник доставивший раненых, сообщал ситуацию старосте и жрецу. На лице воя алел свежий шрам от удара сабли.
- ...а они всё идут. Мы пытались их не пропустить на нашу территорию. Завязалось несколько схваток с воинами монгов. Одних мы отогнали, но следом идут другие - с женщинами и детьми. Словно бегут они от кого-то. Мы пытаемся контролировать ситуацию, но пока ничего не понятно. Ратибор приказал собирать ополчение. Мы поскакали. Замята, приведешь ополченцев.
Десятник вскочил на коня, и пятеро воев поскакали в сторону ближайшей заставы.
До вечера пять десятков мужчин собрались в центре селения. Рыдали женщины, отправляя своих мужей, сыновей и братьев на войну.
Алексей тоже был среди ополченцев. Другого выбора у него не было. Его никто не провожал, кроме раздосадованного Явора. Парень вовсю просился у старейшины взять его с собой, но прекратил свои мольбы после сильного подзатыльника. Рука у хмурого Замяты была тяжелая.
Сейчас старейшина раздавал последние указания тем, кто оставался. Всем теперь будет заправлять Будивой. Ведь неизвестно, что происходит на границе со Степью и когда вернутся мужчины. И вернутся ли. А скоро уж поля надо будет засевать. Так что тем, кто остается в селении, тоже будет несладко.
Наконец Замята дал команду выдвигаться. Провожающие бросились обнимать своих защитников, и те стали взбираться на коней. Алексей крепко пожал руку Явору, наказав ему заниматься дальше.
- Остаешься за старшего.
- Лучше бы я поехал с вами, - пробурчал хлопец.
- А здесь кто будет следить за всем? Вдруг монги сюда прорвутся? Так что смотри в оба, - успокаивал Алексей парнишку, садясь на Черныша.
Уже в седле Алексей оглядел провожавших и понял, что не один Явор с ним прощается. Вон печально машет рукою Снеша, напутственно кивнул старик Волот. Подошел и похлопал по плечу кузнец. Домаха стоит хмурая. Да, здесь он уже свой и едет защищать свою землю и своих близких.
Они прибыли в район ближней заставы ночью. По пути отряд ополченцев из Турача встретил группу монгов, человек семьдесят. Замята хотел было отдать приказ атаковать кочевников, но оказалось, что мужчин-монгов среди них не более десятка, остальные старики, женщины и дети. Монги расположились стоянкой, не разводя костров.
Воины-монги при приближении олавичей взялись за рукояти сабель, но не обнажили их, сдержанно ожидая, что предпримут те, на чьей земле они сейчас находились.
Замята решил пока не трогать монгов, а соединиться с воями. Может, на границе уже немного прояснилось, что же здесь происходит. Ведь все это так не похоже на обычные наскоки степняков.
Им повезло, что на заставе они застали взмыленного Ратибора, который занимался группированием ополченцев, прибывающих из ближайших селений. А от одного из сотников, помогающих сейчас начальнику заставы, прибывшие из Турача узнали о последних событиях.
Позавчера пограничники обнаружили, что со Степи в сторону их земель начали двигаться разрозненными группами монги. Вои стали отгонять монгов назад, стараясь прикрыть границу, но кочевники с необъяснимым упорством всё продолжали накатываться на земли олавичей. Было несколько отрядов воинов-монгов, которых пришлось изрядно потрепать, пока они отвернули в сторону от границы. Но в основном приходили старики да женщины с детьми. Исконный враг олавичей, враг, столетиями не дававший спокойно вздохнуть землеробам южных уделов, пришел не многочисленной ордой, как опасались, а разрозненными и паническими группами, которые отчаянно пытались прорвать границу.
Распределив ополченцев на подмогу воям, Ратибор направил отряды патрулировать границу, наказав никого не пропускать любой ценой.
Алексей попал под начало Братуша. К их отряду подошел Ратибор и стал что-то рассказывать сотнику, показывая рукой в сторону Степи. Они закончили говорить и тут начальник заставы заметил Алексея среди воинов. Он подошел к нему.
- Ну вот, и ты здесь. - Ратибор устало махнул рукой. - Помню, Будивой тебе так начаровал, что ты можешь чужую речь без толмача понимать. Останься при мне, сейчас будем допрашивать захваченного монга. Он командовал одним из отрядов, разбитых нами.
Алексей почти побежал следом за быстро шагающим Ратибором. Командир пограничников зашел в помещение начальника заставы, где уже находились несколько воев-олавичей, которых Алексей не знал. Туда же вскоре притащили связанного монга.
- Развязать, - приказал Ратибор.
Двое воев распустили узлы на руках пленного, одна из которых повисла плетью вдоль туловища. Тонкие кожистые доспехи, прикрывавшие корпус кочевника, были разрублены в районе правого плеча. Монг тут же подхватил непослушную правую другой рукой и скрестил обе руки на груди, в таком положении застыв посреди комнаты как статуя. Взгляд его ничего не выражал, но держался он прямо и гордо.
- Как тебя зовут? - задал вопрос Ратибор.
Вопрос прозвучал не на языке олавичей, но Алексей всё понял, хотя и с другими оттенками.
- Бурун, - на том же языке ответил монг. В его голосе слышалось презрение к собравшимся и вместе с тем отчаяние и усталость.
- Бурун... Почему вы лезете на нашу землю?
Монг надменно посмотрел на Ратибора и ничего не ответил. Начальник заставы терпеливо повторил вопрос. Бурун продолжал смотреть в потолок поверх голов олавичей.
- Убить, - коротко вынес приговор предводитель воев. Kонвоиры потащили монга к выходу. Бурун не сопротивлялся, только начал истерически хохотать.
- Скоро они придут и к вам, - выкрикнул он в дверях. - И вы тоже будете умирать. И бежать.
- Ратибор, прикажи вернуть его, - быстро сказал Алексей, когда монга утащили наружу.
Начальник заставы немного поколебался и послал воя за приговоренным монгом. А сам вопросительно уставился на Алексея.
- Ратибор, когда он кричал «Они придут», он имел в виду не монгов.
- А кого же еще?
- Не знаю я, - ответил Алексей. - Непонятно. Дай мне поговорить с ним. Могу ли я разговаривать от твоего имени? И если я ему что-либо буду обещать, мы это выполним.
Ратибор немного поколебался.
- Ну ладно, - наконец ответил он. - Но я буду внимательно слушать и, если что, тебя остановлю.
Снова привели монга. Теперь Алексей встал и подошел к нему.
- Бурун, кто к нам придет?
- Испугались? - На обветренном суровом лице появилась злорадная гримаса, которую можно было принять за улыбку.
- Мы не знаем, кого пугаться. Если ты мне расскажешь, что произошло, тебе и твоим воинам сохранят жизни. - Алексей посмотрел в сторону Ратибора.
Ратибор молчал, и Алексей вновь повернулся к монгу. А тот лишь презрительно хмыкнул.
- Воины не боятся смерти!
- Так кто же с этим спорит? Но сейчас не только воины монгов идут в наши земли. Здесь находятся также женщины и дети. И оттого, что ты нам сейчас расскажешь, зависят также их жизни.
Теперь Бурун по-другому посмотрел на Алексея. И во взгляде его читалось отчаяние. Потом монг начал рассказывать.
Неделю назад из болот, с которыми граничили степи монгов на юге, вышли ящеры. (Ящеры? Сначала Алексей подумал, что это название народа. Но потом ощутил, что монг действительно говорит о рептилиях. Разумных двуногих рептилиях?! Бред какой-то... Может, этот монг бредит от полученной раны?)
Они жили по другую сторону труднопроходимых болот и никогда не показывались на этой, северной стороне. Поэтому о них почти ничего не знали и рассказы о людях-ящерах воспринимались как древние легенды или сказки.
И вдруг эти полулегендарные твари появились в болотах со стороны Монгских степей. И почти сразу же напали на орду, земли которой прилегали к болотам. По словам Буруна, ящеры были силы немеренной, их не брали стрелы монгов, а легкая конница степняков расшиблась о плотный строй наступающих ящеров. Бурун называл их кхадами.
Отчаянные попытки монгов центральной орды защитить свои стойбища завершились их полным разгромом. И те, кто уцелел, стали искать спасения бегством.
А ящеры продолжали двигаться по землям кочевников, разрушая стойбища других племен монгов. Они идут по центральной части степей.
- Некоторые из наших соплеменников побежали в западные степи и на восток, где племена собирают силы для битвы с кхадами. Только всё это бесполезно, их нельзя победить. А некоторые из нас побежали в сторону земель олавичей. Но недели через три, может, через месяц, если наши ханы организуют сопротивление, кхады придут и к вам.
Монг замолчал. В небольшой комнате с узкими окнами-бойницами повисла тишина, стало душно. Все переваривали то, что поведал монг.
Алексей первым нарушил молчание, обратившись к Ратибору:
- Не врет?
- Думаю, что похоже на правду, - медленно произнес Ратибор. - Уведите!
Алексей требовательно глянул на начальника, и тот кивнул, что помнит о своем обещании. Значит, монгу оставят жизнь.
А начальник заставы не медля начал отдавать приказы.
- Гонца в Идеж, пусть князь собирает Совет. Грядет большая война. - Ратибор говорил спокойным уверенным тоном человека, который знает, что нужно делать. - Монгов пропускать, но при условии, что воины сложат оружие. Пусть пока разбивают стоянки между Турачем и Степом. Но не далее! Просто так никого не убивать! Ясно? И плотное патрулирование границы. Я буду на третьей заставе. У меня собрать всех сотников. За дело!

***

На следующий день Алексей вместе с отрядом Братуша патрулировал местность. Сотник недоброжелательно косился на прикомандированного к нему Пришлого, но словами и действиями этого не выражал. Ведь этому чужаку покровительствовал его командир.
Два раза они перенаправляли небольшие группы монгов туда, где уже раскинулась большая стоянка обезоруженных кочевников. Когда они конвоировали очередную группу степняков, гонец разыскал Алексея и позвал его на заставу. Олешу хотел видеть Ратибор.
- Сейчас отправляемся в Идеж на Совет. Будивой попросил, чтобы тебя тоже взяли с нами на Совет. Хотя я и не понимаю, что тебе там делать. Но, может, боги что-то подсказали жрецу, который имеет право пригласить на Совет того, кого посчитает нужным.
Алексей кивнул. Побывав на Совете, он сможет узнать что собираются предпринимать олавичи перед лицом нависшей угрозы. Которая Алексеем всё еще не воспринималась достаточно серьезно. Какие, на фиг, разумные ящеры? Может, суеверные монги просто подсознательно боятся каких-нибудь местных крокодилов сухопутных?
Но потом ему пришло в голову отчаянное решение.
- Ратибор, что мы знаем об этих ящерах? Только то, что нам рассказал Бурун. Вот что - вы отправляйтесь на Совет, а мне дай небольшой отряд воев. Мы поскачем вперед и посмотрим на них вблизи. Тогда хоть будет что поведать вашему Совету. Ведь нужно знать, с кем предстоит сражаться.
- А если вы не вернетесь? И воинов погубишь раньше времени.
Алексей промолчал. Да и что было говорить?
- Братуша ко мне! - бросил начальник одному из воев.

***

Через полторы недели Алексей рассказывал князю и его советникам, что разведчики увидели в Степи.
Они углубились в степи на четыре дня быстрой скачки. Монги их не беспокоили, кочевникам сейчас было не до полудюжины олавичей, которые неслись навстречу кхадам. А когда солнце скатилось на запад, они стали свидетелями битвы монгов с ящерами.
Отряд олавичей скрытно занял позицию на большом кургане, укрывшись в уже зазеленевших кустах, источающий терпкий запах. А впереди шумело сражение.
В свою бытность Алексей и представить не мог, что когда-нибудь сможет наблюдать такое. Ведь внизу словно ожила картинка из какой-то компьютерной фэнтезийной игры. Ящеры против людей. Броненосная пехота против легкой конницы.
Кхады наступали широким строем. Алексею показалось, что так, должно быть, выглядела македонская фаланга. В полтора десятка рядов широким фронтом, плотным строем, с огромными копьями и большими щитами, ящеры на удивление быстро двигались вперед. Конница монгов неслась им навстречу
Кочевники еще издали пустили свои обычно меткие стрелы, но это почти не нарушило строй ящеров. Стрелы не пробивали большие прямоугольные щиты, прикрывавшие ящеров с головы до ног. Упало всего несколько кхадов, когда отдельные стрелы смогли отыскать бреши между стеной из щитов.
А в ответ с флангов да из-за спин бронированной шеренги вылетели дротики. Короткие копья посшибали передних всадников, которые уже оказались задними, поскольку монги начали маневр ложного отступления.
Произошло несколько таких стычек, во время которых кочевники несли огромные потери, практически не нанося урона кхадам, укрытым за железной стеной. Битва всё отдалялась от того места, где спрятались разведчики олавичей.
Но им еще было видно, когда разозленные неудачными атаками монги замешкались и не успели быстро отступить. После града дротиков, посыпавшихся на степняков, неповоротливое с виду построение ящеров вдруг стремительно ринулось вперед, быстро преодолев расстояние до подвижного противника. В этот раз кхады настигли увлеченных атакой монгов. Дружно ударили длинные копья, а вслед за этим строй рептилий всей массой стремительно ударил по коннице. Бьющие одновременно копья передних рядов «фаланги» поднимали вверх всадников и даже лошадей, следом за ними в дело вступали короткие мечи с листообразными клинками.
Буквально в считанные мгновения фаланга распотрошила и смяла войско монгов. Те, кто уцелел, рассеялись по степи.
Алексей дал команду быстро мчаться назад, чтобы донести весть о том, что они видели.

***

- ...Ростом ящеры немного повыше будут, чем олавичи. Издали смахивают на людей, только с хвостами. Очень сильные - их дротики сшибают с ног даже коней на полном скаку. А бросают они свое метательное оружие с такого большого расстояния, что даже не поверишь, пока сам не увидишь. И двигаются очень быстро. Строятся рядов эдак в пятнадцать-семнадцать, один за другим, у каждого заднего ряда копья более чем на метр длиннее, нежели у предыдущего. Первые пять рядов одновременно могут колоть своими копьями. Эти... кхады, они с головы до ног прикрыты здоровенными, вроде бы железными щитами. На головах у них надеты похожие на миски шлемы, с небольшими выступами на макушке, - рассказывал Алексей князю и собравшимся воеводам олавичей.
- К ним и не прорубишься через их копья и щиты. Ведь все ряды бьют копьями, как один, - глухо добавил Братуш. - Раздавят, как монгов.
Князь Родак немного помолчал, давая возможность военачальникам обдумать то, что рассказали разведчики.
- Ну что же, - наконец произнес он. - Это только подтверждает решение, которое приняли на Совете. Ты, - князь указал на Алексея, - останешься при мне, будешь советовать по поводу ящеров. Я тебя помню, ты из Турача. Это ты положил тогда нашего Жилу. Ты же, сотник, возвращайся к воеводе Ратибору, будешь подсоблять ему, - приказал Родак Братушу.
- Князь, а какое решение принял Совет? - спросил Алексей.
- Если эти твари такие страшные, как ты рассказываешь, то в открытой битве мы не выстоим. Поэтому мы отдадим им наши южные земли. Жители переселятся в густые леса. Будем вести партизанскую войну, держа оборону и нападая из лесов. Только так мы сможем победить этих кхадов или отогнать их в степи.
- Но скоро же пора засевать поля! Если ящеры вторгнутся в наши земли, то война на нашей территории заставит голодать множество людей.
- Я это знаю и без тебя, - резко оборвал его князь.
- Тогда нужно встречать ящеров на границе!
- Делай свое дело и не вмешивайся в решение Совета. Время сейчас военное, могу и вздернуть, - остудил Родак пыл Алексея. - Пограничные войска попытаются задержать кхадов. На этом настоял начальник восточных застав. Вот он и будет командовать тремя тысячами воев и ополченцев. Его задача - как можно дольше удерживать ящеров, чтобы олавичи могли отойти к лесам. Ты пока отдохни немного, - смягчился князь, видя понуренный вид Алексея. - Поселишься в казармах. В помещении воеводы. Много дел впереди. Ступай.
Вечером Алексей, всё обдумав, напросился на аудиенцию к Родаку.

Предыдущая страница 11 Следующая страница


Год Героя 12

- Князь, отпусти меня к Ратибору. Я хочу быть на передовой, - попросил Алексей.
- Торопишься умереть вместе с ними? - скосил глаза князь. - Ну что же. Тогда я возражать не буду.
Алексей уже был у двери, когда вслед услышал подавленный голос князя.
- И я хочу быть там. С мечом в руке встать плечом к плечу с воями, грудью встречая врага. Но я не могу себе позволить этого. Я должен думать о судьбе всей Олавии. Да поможет нам Вервес...

***

Явор с бабкой уже давно спали, а Алексей всё сидел за столом при свете небольшой лучины. Он думал, крепко думал. Вот и война пришла. И он уже почти стал непосредственным ее участником. Да еще и сам вызвался на передовую. И будет вместе с тремя тысячами воев-олавичей принимать на себя первый удар кхадов.
Да, вот уже и появились в его жизни первые существа-нелюди. Ящеры. Так скоро придется ждать здесь и эльфов с орками. Пока же, значит, до безобразия похожие на людей прямоходящие ящеры. Сражающиеся таким же оружием, как и люди. И их боевой строй удивительно похож на македонскую фалангу.
Как три тысячи воинов смогут противостоять противнику, превышающему их численностью, по самым скромным прикидкам, в пять раз? К тому же при их-то силе, превосходящей олавичей даже один на один. Ясно, что в стандартной битве у воев Ратибора не будет и малейшего шанса даже на время задержать кхадов.
Идеальным вариантом было бы повторить Ледовое побоище, но время года для этого неподходящее. Партизанская война? А поселения, а старики, женщины, дети? Думай, Чапай, думай!
Значит, фаланга... стрелы не пробивают щиты этих двуногих крокодилов. Значит, нужно, чтобы пробивали. Эх, пара десятков «калашей», прошибающих даже рельсу, сейчас бы здорово пригодилась бы.
Так, у монгов луки скорострельные, но небольшие. У олавичей побольше, куда уж мощнее. Судя по всему, более сильных луков ему не найти. Стоп-стоп... нужны ОЧЕНЬ мощные луки.
Нужная мысль уже засветилась в голове, сперва нечеткой абстракцией, но мало-помалу она начала вырисовываться и обретать очертания, постепенно становясь всё более четкой и ясной. Арбалет! Вот этот, пожалуй, будет гораздо мощнее любого здешнего лука, да и стрелу можно сделать покороче и потяжелее. А, насколько известно, болты средневековых арбалетов пробивали даже броню рыцарских доспехов. Но в здешнем мире он не встречал такого оружия.
«Да!» - вскрикнул Алексей, чем потревожил мирно сопящего Явора. Парень сонно открыл один глаз, посмотрел на сидящего и снова отвернулся к стенке.
А сознание Алексея тут же зацепилось за возникшую идею и принялось обрабатывать ее со всех сторон. Знания по военной истории начали складываться в образы древнего оружия земного мира.
Он достал уголек и принялся чертить схемы прямо на крышке стола. Мысли сменялись с бешеной скоростью; стол, лавки и пол вскоре были исчерчены рисунками. Петушиный крик и лучик весеннего солнца, заглянувший в низкое окошко, возвестили, что ночь пролетела как одна минута. Но спать сегодня так и не придется - слишком мало у него времени, чтобы воплотить задуманное.
«Бывший десантник, мастер клинка и рукопашного боя, великий воин и стратег, прибыл он в этот Мир для защиты свободного народа. Его высокая миссия - спасти верящих в него людей от злобной силы, пришедшей уничтожить их. Лишь только он один, истинный Герой, может встать на пути могучего врага».

«Да-а, и лезет же в голову всякая чушь. Перегрел мозги...» - подумал Алексей, наматывая портянки и надевая сапоги.
Для преодоления бронированной мощи ящеров Алексей решил вооружить передовой отряд олавичей арбалетами, станковыми луками и баллистами. Как изготовить все эти боевые механизмы, он тоже примерно представлял. Теперь всё зависело от многих факторов: успеет ли он воплотить задуманное за неполных три недели; от сообразительности аборигенов; от удачи, наконец.
Ратибор вместе с тысячными разрабатывал тактику обороны, которая позволит как можно дольше удержать границу. Он попросил настаивавшего уделить ему внимание Олешу подождать до конца совещания. Но Алексей настоял на своем присутствии.
Олавичи хотели вернуться к обсуждению и Ратибор начал откровенно злиться, когда Алексей всех перебил и бесцеремонно обратился к нему.
- Ратибор, скажи: как ты собираешься погубить своих солдат - сразу же или частями, в несколько заходов?
- Вон! Зарублю к чертям! - покраснел от гнева начальник, вскакивая из-за стола.
- Ратибор, я всегда считал тебя здравомыслящим воином. И я думаю, ты отлично понимаешь, что я прав. Мы все погибнем под лавиной войска кхадов. Как гибли монги. Смерть не страшит вас, такова участь воинов. Но наши селения? Но жены и дети, матери и сестры? Ты о них-то думаешь? Ведь умри ты доблестно хоть сто раз во главе своих воинов - это не поможет олавичам. Поэтому ты должен выслушать меня, командир.
Ратибор как-то сразу сник, и злоба в его глазах погасла.
- Говори, - сдавленно разрешил он.
Алексей обвел взглядом командиров приграничного заслона. Послушают ли они его?
- Нельзя нам допустить вторжения кхадов на нашу территорию. Но вместе с тем мы не можем их разбить даже силами всех воев и ополченцев олавичей. Что уж говорить об отряде в три тысячи человек.
Выдержав паузу, чтобы олавичи еще раз взвесили то, что они и без него понимали, Алексей начал излагать далее.
- Мы можем изготовить оружие, которое будет пробивать строй ящеров. Вы же знаете, что я чужеземец. И я знаю, как сделать оружие, неведомое пока вам, но которое даст нам шанс устоять.
Алексей замолчал. Четыре пары глаз внимательно смотрели на него. И он продолжил, глядя прямо в глаза начальника заставы:
- Ратибор, ты должен дать своим воинам шанс. Шанс остаться в живых. Шанс исполнить свой долг и защитить народ Олавии. Сейчас очень многое зависит от тебя. Можно даже сказать, что судьба олавичей в твоих руках. И, может, немножко - в моих. Поэтому мне нужно полное содействий
- Что нужно? - без энтузиазма спросил Ратибор. «Хорошо, что хоть не возражает», - подумал Алексей.
- У нас есть максимум три недели. И делать всё нужно так быстро, как только можно. Отсыпаться будем потом... если живы останемся. Братуша и полсотни лучших воев - в мое личное распоряжение. Собрать под Турачем всех мастеровых, каких только можно, - оружейников, кузнецов, столяров. Рабочего люда для подсобных работ - побольше. Да, Ратибор, делай что хочешь, пусть князь потрясет казной или еще чем, но чтобы не позже чем через неделю браннский мастер Краф был здесь и возглавил работы по изготовлению оружия.
- Я должен подумать, - немного растерянно произнес командир.
- Думай-думай. Придут кхады - а мы тут сидим и думаем. Вот они обрадуются!..
Через два часа Алексей отдавал приказ Братушу:
- Слушай, дружище. Надеюсь, что ты не считаешь меня лазутчиком и этих ящериц человекообразных, которых мы с тобой видели в степи? Хотя ты можешь продолжать думать обо мне всё, что тебе хочется. Но на распри и другие недоразумения времени нет. Сейчас я командую. И ты уж поверь: от того, как я буду это делать, зависит, защитим ли мы наши земли или нет. А вот работа для тебя: отбери полсотни воев потолковее. Вы будете выполнять особые задания, но и самые опасные. Ты согласен? Хорошо, тогда отбирай только добровольцев. И первым делом вот что: добудь мне щит кхадов. У тебя есть максимум полторы недели времени.
Не задавая лишних вопросов, Братуш отправился выполнять поставленную задачу. «Вот бы все были такими идеальными солдатами», - отметил про себя Алексей исполнительность молодого олавича.
Привожая Братуша, он вспомнил, как на одной из коротких стоянок, во время вылазки в степь, к нему подошел этот сотник и предложил скрестить клинки. Алексей недоуменно тогда посмотрел на олавича, а тот презрительно ухмыльнулся:
- Не бойся. Убивать не буду. Просто хочу проверить, насколько хорошо ты владеешь своим необычным мечом.
Алексею было вовсе не до того, и он попытался «съехать» с этой темы, сославшись на более важные дела, чем выяснение отношений с горячим сотником. Но Братуш был очень настойчив, и в конце концов они отошли в сторону от остальных, сбросили утепленные плащи и стали друг напротив друга.
- Ты кольчугу-то надень. И щит возьми, - обронил Братуш.
- Не надобно мне. Я и так справлюсь.
Олавич сдвинул плечами. Алексей не стал ему объяснять, что у него поддета под рубахой и жилеткой тонкая, но на удивление прочная «майка» - кольчуга из паутины горного паука. А щит ему не нужен - он не умеет с ним обращаться, да и с катаной нужно управляться двумя руками.
Алексей уже знал, что в свои молодые годы Братуш был одним из лучших мечников южных уделов Олавии. Когда-то, в один из первых дней пребывания в этом мире, этот вой здорово погонял его мечом. Но теперь в кровь не выбрасывалось так много адреналина, как тогда, и в руках было привычное оружие. А еще у Алексея к тому времени уже был опыт боевых схваток. Поэтому он спокойно обнажил катану и ждал действий Братуша.
Сотник вытащил из ножен свой обоюдоострый клинок с широкими долами и на сей раз с заточенным острием. А в левой олавич удерживал круглый щит средних размеров.
Они сошлись, и зазвенела сталь. Самурайский меч против меча олавичей. Но напряженный пятиминутный поединок так и не выявил, кто же лучше во владении своим оружием. Наверняка если бы схватка была смертельной, то кто-то из «дуэлянтов» остался бы лежать на мягкой молодой траве посреди зеленеющей степи. Алексей подозревал, что Братуш не до конца продемонстрировал свое искусство меча, хотя и напрягся довольно сильно.
Молодой олавич обладал молниеносной реакцией, отличным чутьем движения оружия противника и отточенной техникой комбинации щита и меча. Подрезки и протягивающие удары Алексея то и дело приходились по щиту Братуша или сотник успевал подставлять свой меч. В то же время быстрые рубящие и проламывающие удары обоюдоострого клинка Братуша либо встречали на своем пути сверкающее тело катаны, либо попадали в воздух, когда Алексей уклонялся от них, одновременно контратакуя.
Но лишь раз он смог достать олавича, оставив отметину на шее Братуша, скользнув своим клинком по самому верху щита. Сам же Алексей разбил себе локоть о щит сотника и пропустил восходящее движение острия меча, который слегка разрезал ему бедро.
После этого поединка Братуш перестал показывать свою явную враждебность к чужаку и сохранял нейтралитет по отношению к Алексею.

***

Когда в Турач прибыл Краф, Алексей вышел перед толпой мастеров, человек где-то в триста-четыреста.
Рядом с ним стояли Мастер и Ратибор. Алексей дождался, пока мастеровые утихнут и станут ждать его слов.
- Мастера! Все вы уже знаете, что нас ждет впереди. И сейчас ваше умение должно помочь нам защитить наши земли. Наши луки не пробивают больших щитов ящеров. Но мы с вами сделаем такое оружие, которое прошибет их броню. Теперь слушайте особенно внимательно. Первым делом мы сотворим сверхмощные луки. И изготовим их не из дерева, а из железных дуг. Такой лук можно будет натянуть только с помощью устройства, которое мы назовем «механизм». Он не сложный, механизм этот, я вам его покажу, а материал для него и для лука вы уже подберете сами. Таких луков нужно изготовить не менее двух тысяч. Еще мы сделаем почти такой же лук, только раз в семь больше, и крепиться он будет на специальной платформе. - Алексей начал описывать устройство станкового лука. - Таких машин нужно соорудить около трех сотен.
Никто из слушателей не понял слова «машина», но Алексею было не до этого.
- Далее мы соорудим, если успеем, хотя бы сотню боевых устройств, которые назовем «баллиста». По сути, это будет известная вам праща, но только гораздо мощнее. Посредине деревянной рамы-каркаса мы наткнем много скрученных канатов, в которые вставим деревянный рычаг-плечо. На конце рычага на веревках подвесим большую пращу, которая сможет вместить здоровый булыжник. Если резко отпустить метательное плечо, оно ударится о стопорную балку и бросит камень на значительное расстояние и с большой силой. Такие вот «игрушки» мы должны с вами сделать. Самое большее - за две недели. Старшим будет Мастер. - Алексей указал на Крафа. - Ему я дам чертежи и более подробно расскажу об устройстве механизмов. Мастерские устроим прямо здесь. Большинство нужного материала уже доставлено - лес, камни, железо. Что из материала понадобится - только скажите, всё достанем. Я прошу вас работать и днем, и ночью не покладая рук. Времени у нас нет. Если мы не успеем - погибнем все. Но я верю, что вы справитесь.
Алексей в свое время много читал о древней боевой технике своего мира. Хотя в тех источниках была путаница по поводу названий и он так и не выяснил до конца, какое же устройство называется катапультой, а какое - баллистой. Ведь разные исследователи-историки имели на этот счет разные мнения. Но сейчас это меньше всего беспокоило Алексея. Главное, он представлял себе схемы и принципы действия метательных машин. А назови он эти механизмы хоть сковородками или баобабами, главное, что он может объяснить олавичам: станковый лук-катапульта - просто большой лук, а баллиста - огромная праща.
Через три дня, когда вернулся отряд Братуша, под Турачем дымились развернутые прямо на берегу реки временные кузницы, доносился звон кузнечных молотов и перестук столярных топоров. Туда-сюда, с грузом и без, сновали рабочие и подмастерья, таская заготовки, доски и бревна. Повсюду зычно ругались мастера. В одном углу лагеря, куда прибывали подводы из карьера под Бершею и где работали камнетесы, росла гора обтесанных, с острыми гранями камней.
Лагерь мастеров напоминал муравейник, где внешне царил хаос и беспорядок, но на самом деле каждый выполнял свою работу.
Братуш не потерял ни одного человека и привез два кхадских щита.
- Будут они здесь не ранее чем через три недели. Монги еще сопротивляются. Хотя от орды центральных степей уже мало чего осталось, - докладывал командир отряда на совещании, на которое Алексей собрал всех сотников Ратиборова воинства.
- Спасибо, Братуш. Значит, как я себе всё представляю. Завтра к вечеру Краф обещал дать первый арбалет. Далее многое будет зависеть от того, пробьет ли стрела арбалета щит ящеров. Если всё получится... хотя нет, должно получиться. Тысячу лучших стрелков-лучников мы вооружим арбалетами. И они сразу же должны начать тренироваться стрелять из них. Целиться и стрелять из арбалета гораздо легче, чем из лука. Для сражения...
- А зачем тогда изготавливать две тысячи этих... железных луков? - перебил Алексея тысячник Саламат.
- Хороший вопрос, Саламат. Арбалет - это всё же не лук, его заряжать долго. Чтобы время не тратить, задние заряжают - передние стреляют. Я так мыслю, что лучше научить одних хорошо стрелять, а других - быстро заряжать. Кхады двигаются очень быстро, так что времени будет мало. Что думаете?
Похоже, что все были согласны, поэтому Алексей продолжил:
- Для сражения нужно выбрать холмистую местность. Так мы хоть немного замедлим стремительное наступление ящеров. Проблема в том, что нужно заранее пристрелять баллисты... эти большие пращи. И желательно их поставить на некотором возвышении. Еще не помешал бы хоть какой лесок поблизости. Если придется отступать... Поэтому место для битвы с кхадами должны выбрать мы. Вот вопрос, над которым еще предстоит думать: как ящеров привести туда куда нам нужно?
Воины-олавичи принялись высказывать свои соображения по поводу тактического плана Алексея. Весь день они просидели в Тураче, обсуждая предстоящую битву. Несколько раз возникали шумные споры и Ратибору пришлось утихомиривать самых энергичных командиров. А на следующий день Алексей прямо на влажной земле чертил прутиком карту и схемы перемещений. Над ним толпились сотники, внося свои поправки и комментарии.
В процессе этих разработок у Алексея возникала мысль, которую все они как-то упустили.
- Ратибор, сколько сейчас монгов на нашей территории? - Воевода почесал затылок.
- Несколько тысяч... пять или шесть. Будет на кого менять наших пленных. Теперь мы их в Такк погоним.
- Погоди, не горячись. А сколько среди них воинов?
- Ну... мы разоружили где-то больше тысячи.
- Ратибор, нужно вернуть оружие воинам монгов. Они будут биться вместе с нами.
Какое-то мгновение командир переваривал эту мысль, потом холодно, с расстановками, громким басом произнес:
- Никогда! Никогда олавичи не будут сражаться вместе с этими собаками. Да что ты знаешь об этом, чужак? Ты знаешь, сколько горя они принесли нам? Сколько наших братьев, сестер и матерей они обернули на рабов? Вот разобьем этих зубастых и тогда примемся за монгов.
- Не кричи. Я тебя прекрасно понимаю. Но... но ты сейчас думаешь о том, что было, и тобой управляют эмоции. А я думаю о будущем и слушаю голос разума. Ратибор, когда мы сломим строй кхадов, никто быстрее и точнее конницы монгов не сможет их добить. И вообще лишняя тысяча сабель нам не помешает. Ведь на нас двигается более пятнадцати тысяч ящеров. Ты об этом думаешь?
Долго боролся со своими чувствами воевода олавичей, много раз еще Алексей настойчиво возвращался к этому разговору, прежде чем Ратибор скрепя сердце отдал команду собрать всех воинов-монгов и вернуть им оружие.
Потом Алексей вместе с ним и с тысячными ездили осматривать возможные места для битвы. А вечером они вернулись в лагерь мастеровых, где вовсю кипела работа. Их уже ждал Краф. И в руках он держал арбалет, оружие, неизвестное в этом мире ранее.
Наступил очень важный момент, один из ключевых в подготовке к обороне границы.
Алексей сам раньше всего лишь несколько раз стрелял из спортивного арбалета. Сейчас же в его руках был тяжелый боевой арбалет, который ему передал Мастер. И еще неизвестно, правильно ли изготовлено это оружие.
Алексей внимательно осмотрел арбалет. Вроде бы всё, как он говорил. А вот правильно ли он говорил? Он знал параметры, Краф отлично разбирался в железе, и у них получился неплохой рабочий тандем.
Ну что же. Толстая стальная дуга-лук. Они с Мастером рассчитывали мощность дуги около восьмиста килограммов при натяжении. На дуге более чем внушительная толстенная тетива из жил, достаточно крепкая, чтобы согнуть упругую сталь. Ложа метровой длины с бороздой для направления стрелы. Спусковой механизм с курком. Самым сложным было сконструировать устройство для натяжения сей махины.
Хорошо, что под рукой был такой... действительно лучший, из лучших мастеров. Он вытянул из Алексея всё, что тот знал об устройстве «немецкого ворота», самого мощного устройства для натяжения арбалета. И вот этот ворот красуется на арбалете - толстая стальная рейка, имеющая с одной стороны вид гребенки с зубьями. С передней стороны рейка снабжена двумя крюками для зацепления тетивы. По гребенчатой стороне рейки перемещается редуктор, прикрытый железным кожухом. На внешней стороне редуктора длинная рукоять. Такой себе домкрат.
Вращая рукоять, Алексей почти без особых усилий взвел арбалет. И тут же ощутил, как мощь взведенной дуги готова ринуться вперед. Стоит только нажать на курок спускового механизма. Он наложил стрелу и вскинул оружие. Теперь в небо смотрела наполовину стальная стрела-болт весом почти полкилограмма. Если всё правильно, она рванет с места со скоростью почти сто метров в секунду.
Отойдя на два десятка шагов назад, Алексей прицелился в установленный у дерева большой щит ящеров. За ним наблюдали сотни глаз. Стояла полная тишина.
В этой тишине очень громко щелкнул пусковой механизм. А следом глухо звякнул кхадский щит - большой прямоугольный кусок железа с деревянной подкладкой внутри. Никто не двигался, и снова наступила тишина. Лишь Алексей не выдержал и, бегом преодолев расстояние к дереву, остановился у щита. Стрела торчала из щита. Вернее, торчало лишь оперение полуметрового болта. Вся остальная часть прошила железо и вошла в ствол клена, к которому был прислонен щит. Вошла на достаточное расстояние, чтобы поразить того, кто укрывается этим щитом. ЕСТЬ!!!
Многоголосые возбужденные крики подхватили радостный возглас Алексея.
Теперь, начиная с сегодняшнего вечера, стрелковая тысяча каждый день получала на вооружение всё новые арбалеты. И вои осваивали новое для них оружие, всё светлое время суток практикуясь в стрельбе.

***

Следующие две недели Алексей мотался между лагерем мастеров под Турачем, где готовилось оружие, и холмами невдалеке от Степа, где тренировались воины.
Арбалетчики учились стрелять и маневрировать. С холмов начали пристреливать первые баллисты.
Вместе с Саламатом Алексей наблюдал за учебными конными атаками, когда конница монгов внезапно появлялась из-за холма. Кочевников набралось почти полторы тысячи. Командовал ими Бутак, бывший тысячник одного из туменов нейтральной орды, нынче разбитой и рассеянной по степям. Почти все монги принимали участие в битвах с ящерами, поэтому Бутак давал очень дельные советы.
А как только начинало темнеть, Алексей мчался к Турачу, и они почти до рассвета сидели с Мастером над чертежами.
- ...Да нет, станковый лук должен стрелять не только и не столько стрелами... Да, он должен бросать бревно на расстояние полукилометра... Нет, здесь будет стопор. Его отпускаешь - и... - вытягивал Алексей из себя знания о луке-катапульте.

***

И вот прискакал раненый гонец от Братуша. Неделю назад пятьсот воев под началом сотника были отправлены навстречу кхадам. Нельзя было допустить, чтобы ящеры oбрушились на земли олавичей в другом месте. И задачей отряда Братуша было привести войско врага туда, где их ждали. Ждали и успели подготовиться к их приему.
- Мы... - вою было трудно говорить, - мы приведем их сюда через день.
Ну что же. Вроде бы успели. Всё шло по плану, завершались последние приготовления. Поскольку от него уже ничего не зависело, Алексей вернулся в Турач.
В селении еще оставались жители, многие турачцы не захотели оставлять свои жилища. Работы в лагере рядом завершились, и стан мастеровых опустел. Но очень много рабочих и мастеров изъявили желание участвовать в предстоящей битве. Ратибор не возражал. Алексей тоже - ведь ой как будет не хватать рук, когда нужно будет быстро перезаряжать боевые машины.
За эти недели Алексей просто нечеловечески устал. Это он ощутил только сейчас, когда подготовка завершилась и захватчиков они будут встречать во всеоружии.
Да еще и простудился. До этого он не болел ни разу за всё время пребывания здесь. Даже зимой. А тут на тебе: жуткий насморк, кашель, горло распухло. Поэтому Алексей взял себе отгул у Ратибора надень и решил отоспаться.
В доме еще топилось. Алексей по-человечески поужинал - бабка Явора осталась здесь. Она и постелила своему постояльцу забытую им за последнее время постель. Возле теплого очага Алексей ворочался и не мог уснуть. Он заставлял себя отключиться, это было просто необходимо. Но мысли не давали этого сделать, и сон всё не приходил. Он закашлялся и поплотнее завернулся в одеяло. Хотя простуда немного отпустила. Будивой напоил его отваром каких-то корешков, и жар немного спал. Да и дышать стало легче. Интересно, что собой представляют вблизи эти двуногие ящеры?

***

...Панцирная пехота гномов немного потеснила врага на правом фланге. Но основной удар принял на себя центр, где держали оборону люди и эльфы. Здесь оркам всё же удалось прорвать строй обороняющихся, и в образовавшуюся брешь хлынул поток зеленых клыкастых тварей. Люди отчаянно попытались остановить прорвавшихся, чтобы прикрыть и дать возможность эльфийским лучникам отойти и перестроиться для стрельбы из-за спин мечников. Но поток зеленокожих с кривыми мечами становился всё шире, и вот уже эльфам пришлось отбросить луки и взяться за мечи. А какие из эльфов бойцы в ближнем бою? И вскоре высокие стройные тела в защитных плащах одно за другим стали покрывать траву. Такого же цвета, как их плащи. Мертвые эльфы почти не выделялись на фоне зеленого ковра, и только кровь выдавала, что тут лежат погибшие жители лесов.
Резервный отряд был брошен к месту прорыва и в ожесточенной схватке, потеряв половину воинов, всё же выровнял фронт и отбросил орков. Но какой ценой - в живых осталось едва ли треть лучников и не более половины людей.

***

...Война! «Война. Война. Война», - пульсировала мысль в голове. Простое, но грозное и ужасное слово. Слово, скрывающее в себе боль и смерть товарищей, разруху и лишения.
Пробивающийся в окошко весенний свет свидетельствовал, что сон завершился. Но почему все эти приготовления к битве воспринимались им словно какая-то игра? Вроде бы собрались с ребятами поиграть в «войнушку». А ведь завтра предстоит сражение. Битва нескольких тысяч людей против многотысячной бронированной лавины нечеловеческих тварей. Неужели сон продолжается?
Алексей протянул руку к очагу, где еще тлели угли (бабка расстаралась). И сразу же отдернул - боль от легкого ожога напомнила, что он таки проснулся.
Вставать не хотелось. Всю ночь в голову лез всяческий бред, в сознании перемешались картины земного и этого миров. Да, завтра предстоит битва. Воины-олавичи уже сегодня наверное, заняли позиции. А ведь ему завтра предстоит командовать этими воинами. Ратибор постепенно сдал свои полномочия чужаку. Нет, официально он оставался командующим, но фактически в завтрашнем бою будет руководить Алексей. Как много от него зависит завтра! Он должен отвечать за жизни своих солдат, посылать их на гибель. А если они проиграют битву? Если не удержат позиции их сметет фаланга ящеров? Кхады вторгнутся в Олавию, неся смерть и разрушение. Господи, во что он ввязался? Ведь сейчас он отвечает за судьбу целого народа. Народа, который принял его к себе и который стал для него родным в этом мире.
«На солнце. Надо немного отвлечься», - заставил он себя подняться. Прихватив по пути гитару, Алексей вышел на улицу и уселся на лавочке под окном. Стараясь успокоиться от осознания той ответственности, которая сейчас давила на его плечи, он бессмысленно тренькал по струнам.
Весеннее солнышко с самого утра пригревало вовсю. Следом за цветами уже пробилась первая трава, воздух был напоен пьянящим ароматом цветущих плодовых деревьев. Жужжали проснувшиеся пчелы, собирая первый нектар в этом году. Из-под щелей в лавке повылезали жучки, сновавшие по ее почерневшей от дождей и снега поверхности.
Рассеянно перебирая струны, Алексей смотрел в бесконечность, думая о своем. А когда его взгляд упал на траву рядом, то он засек медленное и осторожное движение среди пробивающихся зеленых стеблей. Бурая ящерица выползала на солнце отогреваться от зимней спячки. Неспешно выбравшись на кусок трухлявого полена и заняв самое освещенное место, пресмыкающееся замерло, ловя солнечное тепло всем телом.
Алексей долго рассматривал неподвижную ящерицу. «А ведь завтра мы столкнемся в жесткой битве с ее разумными родичами. Вот ведь как. До сих пор не укладывается в голове. В том мире, кроме другого человека, у сапиенса и врагов-то не было. А здесь другая разумная раса угрожает людям». С трудом подавив желание наступить на мирно греющуюся ящерицу тяжелым сапогом, Алексей снова начал тихонько бренчать «А на войне, как на войне».
- Завтракать-то будешь? - прервала его раздумья Яворова бабка. Сам Явор уже был на позициях. Ему удалось напроситься хотя бы помогать заряжать баллисты.
- Уйди, старушка, я в печали... - меланхолично ответил Алексей, проводя рукой по струнам.
Эта фраза его развеселила, о многом напомнив. «Не раскисать. Назад пути нет. Ту-ру-ту-ту!» Он начал напевать.
Тут он заметил, что у него появилась слушательница. Посреди улицы стояла Брайана, поставив возле себя ведро с водой.
- Здравствуй, красавица, - усмехнувшись, обратился к ней Алексей. - А ты что здесь делаешь?
Девушка не ответила на улыбку, продолжая внимательно смотреть на пего.
- Из Степа все ушли. Спой еще.
- А почему ты не вернулась в Идеж?
- Здесь будут раненые. А меня бабушка научила травы разные знать.
- Что же тебе спеть?
В голову Алексею приходило только «На позицию девушка провожала бойца...»
- Да ты присядь рядом, никто твою воду не украдет, - показал он на скамейку возле себя.
Брайана робко присела, и Алексей, лукаво улыбаясь, спел песню Высоцкого «Здесь лапы у елей дрожат на весу». «Интересно, - думал он тем временем, - как она воспринимает слова этой песни?»
Она принадлежала к тому типу женщин, которые были ему по нраву. Лишь немного ниже его самого, с пышной косой и не менее пышными формами тела, эта девушка притягивала взгляд Алексея. Брайана отнюдь не была хрупкой и явно не стала бы звездой подиума в его реальности. Зато ее было за что пощупать.
На ее миловидное лицо с большими грустными глазами было приятно смотреть, хотя сама она сразу же отводила взор, но не заливалась при этом застенчивой краской.
Появление девушки заставило мысли Алексея течь в одном направлении, и это направление было не совсем приемным. Даже наоборот. Раздумья о предстоящей битве улетучились, их место заняла девушка, сидящая рядом.
Он спел еще пару песен.
На звуки его голоса начали собираться другие слушатели. Постепенно сюда сходились жители, ополченцы и вои, которые еще задержались в Тураче и готовились выдвигаться к месту завтрашней битвы. Алексей провел рукой по струнам, из его уст полилась песня бессмертного Виктора:
В сети связок
В горле комом теснится крик,
Но настала пора,
И тут уж кричи, не кричи.
Лишь потом

Предыдущая страница 12 Следующая страница


13 Александр Важин

Кто-то долго не сможет забыть,
Как, шатаясь, бойцы
Об траву вытирали мечи...

Народу становилось всё больше и больше. Почти все, кто оставался в селении, сейчас собрались у Домахиной избы. Олавичи слушали голос чужака, который завтра поведет их в битву.
...И как хлопало крыльями
Черное племя ворон,
Как смеялось небо,
А потом прикусило язык.
И дрожала рука
У того, кто остался жив,
И внезапно в вечность
Вдруг превратился миг...

Играя, Алексей замечал вокруг суровые и задумчивые лица воинов, поглаживающих бороды, испуганные лица женщин, закусивших губы.
...И горел
Погребальным костром закат,
И волками смотрели
Звезды из облаков,
Как, раскинув руки,
Лежали ушедшие в ночь
И как спали вповалку
Живые, не видя снов...

Алексей посмотрел на сидящую рядом Брайану. Она завороженно слушала его, и ее большие (всё-таки серые) глаза следили за движениями пальцев по струнам.
...А «жизнь» - только слово,
Есть лишь любовь, и есть смерть...
Эй! А кто будет петь,
Если все будут спать?
Смерть стоит того, чтобы жить,
А любовь стоит того, чтобы ждать...

Все слушатели Алексея притихли и тревожно молчали. «Тьфу ты, нагнал тоску на всех. Надо что-нибудь повеселее напоследок».
И, подмигнув сидящей рядом девушке, он запел:
...Одержим победу,
К тебе я приеду
На горячем боевом коне.
Моя дорогая,
Я жду и мечтаю.
Улыбнись, повстречая -
Был я храбрым в бою.
Эх, как бы дожить бы
До свадьбы-женитьбы
И обнять любимую свою!

- Ну что же ты сидишь. Обними меня напоследок, - повернулся он к Брайане, продолжая улыбаться.
И она сделала это. Но уж очень серьезно, словно прощаясь навсегда. А когда Алексей попробовал привлечь девушку к себе поплотнее, она сразу же зарделась и, схватив свое ведро, убежала.
«А жаль», - подумал Алексей, а вслух произнес:
- Через два часа выдвигаемся!

***

Когда подошло время, Алексей, плотно пообедав (неизвестно, когда в следующий раз представится такая возможность, да и представится ли?), начал собираться. Меч, «лифчик» с ножами, кинжал. Нет, сначала теплую фуфайку под низ, а на нее невесомую тоненькую кольчужку из паутины подарок Шамы. Сверху еще тонкую простую рубаху и плотные штаны. Шапку на голову, сапоги на ноги - и всё, пора. Словно подтверждая это, Алексей несколько раз подряд оглушительно чихнул. «Вот блин! Опять прихватило».
Он обнял старушку на прощание и вышел на улицу.
Хотя для темноты еще было рано, на улице оказалось сумрачно и пасмурно. Солнце спряталось, вечернее небо начали затягивать тучи.
Его уже ждали. «Точно дождь будет», - зябко поежившись, подумал Алексей, запахивая ворот поплотнее, и дал команду отправляться.
Ночь на позициях прошла неспокойно для Алексея. У него обильно текло из носа и голос был хриплым. Он кутался в теплые одеяла, но никак не мог согреться. По командирскому шатру барабанили крупные капли дождя, от чего его знобило еще больше. Его сосед Ратибор не спал, а где-то всю ночь бегал, отдавая последние распоряжения.
Наступило угрюмое утро. Холодный ночной дождь намочил землю, кое-где в западинах еще блестели лужи. Пронизывающий ветер заставлял бойцов ежиться и натягивать теплые плащи поверх кольчуг.
Высланные вперед разведчики по одному возвращались и докладывали о передвижении кхадов. Братуш с оставшейся в живых едва ли сотней израненных бойцов должен был вот-вот появиться. Наступил тот самый напряженный момент ожидания боя.
Алексей откровенно нервничал. Мало того что его всё еще лихорадило от температуры. А вот уже скоро на них покатится страшная лавина нечеловеческих тварей. И ему было по-настоящему страшно. Алексей уже хорошо изучил себя и знал, что страх сковывает мысли только в эти напряженные моменты ожидания. И дрожь пройдет, как только всё начнется. Но сейчас он боялся.
Чтобы немного себя успокоить в эти тягостные минуты ожидания, он начал вслух декламировать Чуковского:
Все от страха дрожат, все от страха визжат.
Лишь один Гражданин не визжал, не дрожал -
Это доблестный Ваня Васильчиков.
Он боец, молодец, он герой удалой:
Он без няни гуляет по улицам.
Он сказал: «Ты злодей, пожираешь людей,
Так за это мой меч - твою голову с плеч!» -
И взмахнул своей саблей игрушечной.

Стоящие рядом олавичи удивленно косились на своего предводителя, который бормотал себе под нос какую-то чепуху. Алексей же, вглядываясь вдаль, продолжал читать детский стишок:
И сказал Крокодил: «Ты меня победил!
Не губи меня, Ваня Васильчиков!
Пожалей ты моих крокодильчиков!
Крокодильчики в Ниле плескаются,
Со слезами меня дожидаются,
Отпусти меня к деточкам, Ванечка,
А за то подарю тебе пряничка».

По лицам окружающих воев было видно, что они думают о происходящем с Олешой. А думают они, что их фюрер окончательно рехнулся. «Это я молюсь своему богу войны», - с улыбкой объяснил Алексей своим соратникам и понял, что предательская дрожь немного улеглась.
Отвечал ему Ваня Васильчиков:
«Хоть и жаль мне твоих крокодильчиков,
Но тебя, кровожадную гадину,
Я сейчас изрублю, как говядину.
Мне, обжора, жалеть тебя нечего:
Много мяса ты съел человечьего».

Прибежал Ратибор, чтобы успеть немного перекусить до начала сражения.
- Ну что, Ратиборище, готов?
- Я всегда готов, - почти как пионер ответил воевода.
- Да, жаль не успели мы сделать достаточное количество станковых луков. Да и то хорошо, что успели сделать остальное. А если бы эти ящеры вторглись внезапно? Спасибо монгам, подзадержали зубастых. И что ни говори, мы готовы их встречать. Praemonitus praemunitis, <Кто предупрежден - тот вооружен (лат.).> - на латыни произнес Алексей, но воевода всё понял и кивнул.
- Ратибор, ты должен что-то сказать своим воям перед битвой.
- Что тут говорить? Они и так всё знают. Теперь должно говорить оружие.
- Ну... ты должен их вдохновить, что ли...
Закончив свой спешный завтрак, Ратибор вышел на середину позиций и встал на небольшом холме. С широко раскинутыми плечами, на которых поверх неизменной брони из железных колец красовались пластины из мягкой бронзы, хмурый, но уверенный в себе, с твердым взглядом, воевода олавичей стоял перед своими воинами. Свой простой конический шлем Ратибор держал под мышкой, и его слегка рыжеватые волосы развевались на холодном ветру. На фоне черного грозового неба с редкими светлыми окошками тускло блестела рукоять меча с серебряной набивкой, мерцали бронзовые накладки с орнаментом на ножнах боевого ножа-скрамасакса, слегка полыхала бронзовая золоченая пряжка украшенного такими же бляшками ремня.
- Вои! К нам идет враг. И наша задача - не пустить этих тварей в наши земли. Всё как всегда, четко выполнять приказания. Отступать только по команде. Ясно?
«Вот блин, оратор хренов. Хороший командир, но воодушевить своих... - Алексей вышел и стал рядом с Ратибором. - Броневичок бы не помешал. Тогда точно все внимание было бы приковано ко мне».
- Олавичи! - хрипло начал он, приложив ко рту свернутую из жести воронку с расширяющимся концом. По его просьбе такой «рупор» для него изготовили мастеровые. Ведь его команды должно быть хорошо слышно в шуме битвы.
- Олавичи! Я хочу вам рассказать вот о чем. В другом мире и в другое время была маленькая страна Спарта, чьи воины славились беспримерным мужеством и отвагой. Однажды воины этой страны принимали участие в битве против многократно превосходящего противника. Армия, за которую сражались спартанцы, потерпела поражение и отступала. И отряд воинов-спартанцев взялся прикрывать отход армии, чтобы она могла закрепиться на оборонительных позициях.
Внезапно зашедшись в приступе кашля, Алексей замолчал. Откашлявшись, он продолжил:
- И вот триста смельчаков в медных гребенчатых шлемах во главе со своим царем Леонидом заступили дорогу вражеской армии. Их было всего триста. И три дня и три ночи эти храбрецы удерживали проход в горах, не пропуская многотысячную армию врага. Лишь на четвертый день солдаты неприятеля смогли одолеть заслон царя Леонида. Предатель показал тайную тропу в горах, по которой воины врага смогли обойти и ударить спартанцам в спину. Но пройти армия неприятеля смогла лишь тогда, когда пал последний воин-спартанец.
Алексей рассказывал, чтобы успокоиться самому, но воины внимали его речам.
- В том мире прошли тысячелетия. Но там до сих пор помнят о тех трехстах героях и об их царе Леониде. Олавичи! Сегодня мы тоже стоим на пути превосходящего врага. Но мы не погибнем, как спартанцы. У нас также есть и мужество, и героизм. Но еще у нас есть и оружие, с помощью которого мы не только удержим врага, но и разобьем этих ящериц! Один из военачальников того, другого, мира так однажды сказал своим солдатам: «Я не призываю вас умереть за Родину. Я хочу, чтобы вы заставили тех мерзавцев напротив умереть за их родину!» Я тоже не призываю вас умереть. Я призываю вас вообще забыть о смерти и сражаться за жизнь. За жизнь тех, кто находится за нашими спинами. И они смотрят на наши спины, но враг эти спины не увидит! Да! - Алексей выхватил меч и вскинул его над головой.
- Да-а! - многоголосо отозвались воины, бряцая оружием.
- Знаете, что спросили спартанцы перед битвой у своего царя? Они спросили: «О царь, нужно ли нам хорошо поесть перед битвой, чтобы быть сильнее в бою?» И знаете, что ответил им Леонид? Я вам это скажу, когда мы победим. Так что тот, кто хочет это услышать, должен остаться в живых.
По шеренгам воинов пронесся смешок.
- Помните - движение, движение и еще раз движение. От быстроты и слаженности наших маневров зависит, как быстро мы разобьем несокрушимых ранее тварей. Никто, кроме нас! Вервес! - выкрикнул Алексей боевой клич олавичей.
- Вервес, - громогласно закричали в ответ вои.
- Вервес! - продолжал заводить Алексей воинов. И воины многократно повторяли его клич.
- По места-ам!
Олавичи бросились занимать свои позиции. Алексей занял место возле баллист. Отсюда ему будет хорошо видно всё сражение и будет удобно руководить перемещениями воинов и техники. Он пробежался глазами, в последний раз оглядывая позиции олавичей. Шестьсот воинов с длинными копьями и круглыми щитами во фронте под началом Ратибора. Ой, как же это мало. Тысяча арбалетчиков за ними. А сзади - тысяча заряжающих. Это хорошо еще, что пришли добровольцы из мастеровых да из окрестных селений. И их смогли поставить заряжающими, при этом высвободив шестьсот воев для прикрытия стрелков и удержания фронта. Сзади шахматным порядком в несколько шеренг через равные промежутки расположили станковые луки. А справа сзади на самом высоком холме - баллисты, тоже в несколько рядов.
Алексей обратился к стоящему рядом Явору.
- Дуй вниз. Скажи Длату на правом фланге отодвинуть стрелков еще на несколько метров назад за спины фронта. И пусть не загораживают спинами станковые луки во фронте.
Гордый Явор, одетый в шлем не по размеру и длиннющую для него кольчугу, убежал вниз. Парень всё-таки смог напроситься участвовать в битве посыльным, а также помогать натягивать баллисты.
- Олеша! - вдруг донесся сзади чей-то уж очень знакомым голос, который он здесь не ожидал услышать. - Вот ты где. А где же Ратибор?
Алексей обернулся и увидел спешивающегося человека в бордовом плаще княжеского посыльного.
- О, я вижу, вы тут понастроили. А что это за штуки? - показал Бойко на баллисты. - А-а, чтобы эти здоровенные камни бросать. Вижу, вы основательно подготовились.
Вид у Бойка стал более обеспокоенным.
- Мы не успеваем подготовиться к вторжению. Князь посылает еще три тысячи воев и тысячу ополченцев вам на помощь, чтобы задержать кхадов здесь.
- Когда они прибудут?
- Часов через пять-шесть.
- Ясно. Значит, князь нас заочно уже покойниками считает...
И тут на горизонте со стороны степи показался редкий строй всадников, которые спешно отступали к позициям олавичей. Остатки отряда Братуша. Вот они достигли расположения воев и начали слезать с коней. Некоторые просто сваливались. Почти все из оставшихся в живых были ранены, включая Братуша, которому дротик кхадов пробил ногу. Но свою задачу эти вои выполнили - за ними по пятам шла армия ящеров. Всего же из полутысячи воев вернулись человек семьдесят. Измученные и усталые, они всё равно заняли места во фронте. Лишь самые тяжелораненые направились в Турач.

***

Из протяжной темной линии горизонта вынырнули десяток серых теней. Они осмотрели окрестности и скрылись. А вскоре за разведчиками показался и буро-зеленый строй ящеров.
«Ну вот. Понеслась. С Богом». Стоявший рядом Бойко присвистнул.
- Пришли, проклятые. Добро пожаловать. Наши мечи и копья ждут вас. Да, ты знаешь, Олеша, что главное в битве?
- Что?
- Сохранить голову. Если руку отрубят или там ногу, так еще можно жить. А если голову потеряешь в бою... это ж калека на всю жизнь. Ни поесть нельзя, ни поговорить. Хоть живым помирай!
Алексею ничего не осталось, как улыбнуться. Этот балагур даже перед битвой не унывал и был полон шутливого оптимизма.
- Я побежал во фронтальный строй. Хочу привести жене пару голов эти змеев, - подмигнул Бойко Алексею.
- Бойко, - схватил Алексей олавича за плечо, - прошу тебя, никому ни слова о подкреплении. Для нас сейчас должна быть только эта битва...
Бойко некоторое время всматривался в серьезное лицо Алексея.
- Хорошо, - наконец кивнул посыльный и начал спускаться с холма.
Алексей проводил товарища взглядом. На спинной части плаща посыльного трепетал вышитый желтой нитью жаворонок, словно прощально маша крыльями в такт шагам Бойка.
Когда его приятель отдалился, Алексей положил руку на плечо Явору, который завороженно смотрел на приближающееся войско кхадов.
- Смотри. Мы уже знаем, что сейчас будут делать ящеры. А они не знают, что мы им приготовили. Так что мы уравняли наши силы. «Знать наперед намерения противника - это, по сути, действовать как Бог», - говорили древние стратеги. Запомни это. К машинам!
Не доходя до занятых олавичами позиций метров восемьсот, кхады остановились. Они расположились в своем боевом порядке и на какое-то время замерли. А потом принялись стучать короткими мечами по своим щитам. Ритмичный грохот железа наполнил окрестности, и от него у заступивших дорогу людей по спине побежали незримые мурашки.
Алексей посмотрел на стоящего рядом воя и увидел, как из-под шлема у него стекают капельки пота, несмотря на прохладность утра. Молодой крепкий парень машинально слизывал дрожащим от напряжения языком соленые капли со щеки. А его правая рука непроизвольными движениями то немного вытаскивала меч из ножен, то снова вгоняла оружие обратно. «Только бы не дрогнули, - подумал Алексей о воинах, которыми ему предстояло командовать. - Тяжело переносить такую психическую атаку. Ведь они тоже никогда не дрались с подобными тварями».
Вдруг бряцание прекратилось, и со стороны ящеров донеслись тягучие и муторные трубные звуки. Одновременно с ними фаланга кхадов ощетинилась копьями и стремительно двинулась на людей. В этот момент, словно насмехаясь над надвигающейся смертью, из-за туч выглянуло солнце. «Вот бы они появились на час раньше, тогда бы солнце слепило бы им глаза», - с досадой вздохнул Алексей, глядя на приближающуюся стену сверкающих щитов с частоколом копий Если бы он был сторонним наблюдателем этой битвы, он бы, конечно, залюбовался наступающими ящерами. Солнце играло на щитах, на небольших шлемах-мисках, едва возвышающихся над щитами. Сверкали над этой бронированной стеной стальные наконечники огромных копий. Кхады шли ритмично, различить отдельных ящеров было почти невозможно. Фаланга постепенно становилась единым организмом, махиной, способной смести всех, кто стоит на ее пути. Движение наступающих ящеров сопровождалось протяжными звуками, издаваемыми большими длинными трубами.
И вот быстро движущаяся фаланга приблизилась на достаточное расстояние. Передние ряды ящеров уже миновали колышки-отметки на холмиках, которыми были обозначены пристрелянные заранее места первого ряда баллист. Алексей тряхнул головой, сбрасывая оцепенение. «Баллисты!» - хрипло рявкнул он.
Щелчки спускового механизма и удары о стопорные балки возвестили, что снаряды улетели. И больше половины из них попало прямо туда, куда и были пристреляны накануне. И где сейчас двигались первые ряды ящеров.
С позиции было прекрасно видно, как огромные камни, упавшие с неба, пробили дыры в колючем металлическом строю кхадов и замедлили их движение. Наверняка под ними десятки рептилий превратились в консервы, расплющенные под своими щитами.
Наскоро перестроившись, ящеры двинулись дальше. Не остановил их и второй залп следующего ряда боевых машин. Когда расстояние сократилось метров до двухста, Алексей махнул рукой стрелкам внизу: «Давай!»
Дружно щелкнули арбалеты, выбрасывая тяжелые болты навстречу приблизившимся врагам. И передний ряд наступающей вверх по холмам фаланги потерял стройность, и тела ящеров посыпались под ноги напирающему второму ряду.
Большинство арбалетных болтов на самом деле не пробили щиты из-за большого расстояния. Но мощные удары дальних снарядов с такой силой влепили по щитам, что железные пластины болезненно рванулись назад, сбивая стоящих за ними ящеров. Много рептилий было оглушено.
«Есть! Работает!» - обрадовался Алексей, вскидывая кверху кулак.
Потери не замедлили наступление ящеров, и движение кхадов снова продолжилось. Вторая партия арбалетов была заряжена загодя, и следующий залп олавичей вновь сбил с ног поступающих первого ряда.

Предыдущая страница 13 Следующая страница


Год Героя 14

И спять выстрелили баллисты, что вызвало очередную перестройку строя ящеров.
Но расстояние до людей сокращалось с пугающей быстротой. Вот уже метатели ящеров бросили свои дротики в сторону олавичей. И первые погибшие и раненые защитники границы начали устилать телами родную землю, которую они обороняли. Удивительно точные и мощные броски с легкостью пробивали кольчуги, отбрасывая трепещущие тела их владельцев назад. Алексей с содроганием увидел, как на ближайшем фланге тяжелый дротик пронзил одного олавича и с такой силой вышел через спину воя, что его острие пробило живот стоящего за ним арбалетчика.
- Наза-а-а-д!
Олавичи быстро и слаженно отодвинулись назад. И тут же из-за их спин выстрелили станковые луки. Тяжелые, спереди окованные металлом бревна с глухим бряцанием врезались в стену из щитов. И эти снаряды пробили такие значительные бреши во фронте наступающих, что фаланга окончательно потеряла строй и среди ящеров началась неразбериха.
Это дало возможность людям отступить на другие позиции. Пока ящеры группировались, камни баллист заднего ряда снова сократили их численность, вызвав очередное замешательство в их рядах.
Алексей отдал команду передвигать баллисты назад, пока были готовы к стрельбе арбалетчики и натягивались станковые луки. Под каркасы машин начали подкладывать бревна и помаленьку перекатывать их на другие позиции. Тяжелые машины заскользили по сохнущей грязи. Пока всё шло так, как задумано.
«Тактически мы пока ведем. Еще пара-тройка таких маневров, и можно будет вводить в бой отряд монгов», - прикидывал Алексей. Ящеры уже не будут той грозной фалангой, наводящей ужас на своих врагов. И стрелы монгов тогда смогут выискивать цели в потерявшей упорядоченность толпе кхадов. Инициатива явно была на стороне людей. «Эх, сейчас бы бросить воев в контратаку, пока строй ящеров смешался. Да мало, мало людей для этого».
Алексей уже набрал в легкие воздуха, чтобы отдать приказ монгам быть готовыми вступить в битву, когда увидел, как из-за спин пытающейся быстро перегруппироваться фаланги вылетели большие птицы. Просто-таки громадные птицы. Так ему показалось сначала. Больше сотни здоровенных птиц приближалось к людям, рассыпавшись в шеренгу по фронту. Да это же... это же... драконы?!
Стоп, какие, на фиг, драконы? Откуда они здесь? Ведь ни с монгами, ни с их передовым отрядом такие создания не сражались. Вот он, тот фактор, которого он не предусмотрел. Твою мать! Да он просто ничего не знал! Почему никто не сказал, что у кхадов есть драконы? Как же с ними бороться? Нужно побыстрее отступать к лесу.
Драконы очень быстро подлетали к растерявшимся олавичам. Уже с близкого расстояния Алексей отметил, что крылатые создания отличаются от драконов, по крайней мере от тех, которых он видел в детстве на рисунках к сказкам и былинам.
Тела их были стройнее, кожистые крылья уже, под крыльями притаилась только пара когтистых лап. Летающие твари чем-то напомнили ему вивернов - английских геральдических монстров, - и для себя он так их и назвал.
Всё это быстро пронеслось в голове Алексея, когда летающие твари воспарили над войском олавичей. На спинах «вивернов» восседали наездники-кхады, искусно управляя животными.
Воздушные всадники были вооружены короткими дротиками, бросая их сверху с невиданной меткостью. Быстрые и юркие виверны с легкостью парили над позициями олавичей, давая возможность своим всадникам поражать людей. Дротики пробивали кольчуги, а окованные железом когти тварей полосовали тех, кто успел увернуться от дротика. Олавичи начали беспорядочно отступать к роще.
Несколько вивернов атаковали позиции, где располагались баллисты, и на обслугу метательных машин сверху посыпались дротики. Рядом с растерянным Алексеем просвистело орудие воздушных всадников и после короткого вскрика тело заряжающего ближайшей баллисты конвульсивно забилось, пригвожденное дротиком прямо к доскам каркаса машины.
А следом одна из крылатых тварей зависла над Алексеем. Стараясь быть расслабленным и не паниковать, он резко перекатился вправо, и дротик с силой вошел в землю на том месте, где он был секундой ранее. Начав подниматься, он снова упал на руки, пропуская над собой второй дротик. От третьего он просто уклонился и опять ушел в кувырок, когда тень виверна накрыла его. Когти ударили в пустоту над самой землей и Алексей, распрямляясь словно пружина и используя лапу животного как опору, заскочил на спину зверя. И сразу же столкнулся с жуткой зубастой харей воздушного наездника.
Но рассматривать его было некогда. Невозмутимый кхад попытался ткнуть непрошеного гостя коротким мечом, но не без помощи Алексея потерял равновесие и слетел с виверна вслед за мечом.
Лишившись хозяина, виверн тут же изогнул шею и попытался цапнуть зубами оказавшегося на спине человека, но тот схватил поводья, привязанные к кольцам в ноздрях рептилии и, натянув их, вывернул голову твари к середине. И началась борьба человека и рептилии, которая продолжалась несколько нескончаемо долгих минут. Алексей пытался под чинить себе разбушевавшегося виверна, а тот стремился освободиться, мотая головой и стараясь сбросить седока наземь.
От неимоверного напряжения у человека скоро начало сводить судорогой руки, он из последних сил старался удержаться на спине твари и натягивал поводья. Преодолевая жуткое ощущение, что сейчас лопнут мышцы и порвутся сухожилия, Алексей боролся с норовом летающего монстра, пытаясь не соскользнуть с шершавой спины, уцепившись коленями в подобие кожаного седла. Первая поездка на лошади была просто комфортным вояжем по сравнению с укрощением летающей твари. В конце концов ему удалось подчинить виверна своей воле: боль от натяжения поводьев заставила животное повиноваться. Теперь человек смог сесть в неудобное для него седло ящера и бегло осмотреть сверху поле битвы.
Олавичи не успели отступить и теперь пытались отражать атаки воздушных всадников. Видать, Ратибор начал налаживать оборону: нескольких летающих монстров удалось сбить болтами арбалетов. Но воздушные атаки не давали возможности перезаряжать оружие. И вои старались бросать копья или достать брюхо виверна мечами, если они опускались достаточно низко.
А впереди уже начала восстанавливать свой строй грозная фаланга кхадов. Повинуясь утробным звукам своих труб, ряды с длинными копьями начинали приобретать былую стройность, щиты снова начинали смыкаться в сплошную стену. И совсем скоро их навальная атака окончательно созреет.
Из-за холмов вылетели всадники-монги и понеслись навстречу кхадам. Бутак решил совершить отчаянную попытку атаковать ящеров, пока они еще не образовали сплошной строй сомкнутых щитов. «Без толку. Не успеют. Погибнут ведь все», - в отчаянии подумал Алексей, разглядывая сверху поле битвы и стараясь занять устойчивое положение на шаткой вздымающейся спине виверна.
«Что делать? Что делать? Что делать?» Сознание билось над поисками решения. Как он может еще повлиять на ситуацию?
В разуме пронеслись одна за другой виденные ранее картины битвы ящеров с монгами, рассказы кочевников о наступающих кхадах. Да плюс происходящее сейчас внизу. И все эти фрагменты словно сами собой сложились в одну из тридцати шести китайских стратегем - стратегему номер восемнадцать. «Для разгрома банды убить атамана».
Всю ситуацию Алексей оценил быстро и повернул покоренного виверна в сторону позиций ящеров. Ряды кхадов постепенно обретали былую упорядоченность и готовились обрушиться на людей. Виверн пролетел над их головами, и за ними Алексей заметил «обоз» рептилий.
И там он увидел то, что ожидал увидеть. Впереди обоза возвышался помост, на котором стоял здоровенный ящер. Помост удерживали на плечах шестеро людей, одетых в шкуры. Этот «командный пункт» окружал десяток отборных воинов-кхадов, а также ящеры с большими трубами, которые сейчас своими звуками собирали строй фаланги. Туда Алексей и направил виверна.
Летающая рептилия спикировала над головами своих двуногих собратьев прямо на помост. Когда виверн почти коснулся черных досок, Алексей соскользнул с твари, обнажая меч почти одновременно с касанием опоры. Помост завибрировал в руках поддерживающих его рабов-людей от возросшей тяжести.
А Алексей оказался лицом к лицу (или, вернее сказать лицом к морде) с двухметровой рептилией, стоявшей на возвышающейся части помоста. Катана ринулась вперед и острым жалом уперлась в морщинистую шею.
Наверное, эти твари хорошо понимали язык меча, потому как предводитель ящеров старался не двигаться, равно как и его охранники внизу.
- Поверни назад вивернов и останови своих воинов. Иначе - убью! - закричал Алексей. Голос его сорвался на высокие визгливые ноты.
Этого здоровяка в случае чего он-то зарезать успеет, а что потом... вдруг кхады не дорожат здоровьем своего главаря?
Большой кхад не отреагировал на слова Алексея. Поэтому пришлось еще сильнее надавить острием меча на буро-зеленую чешуйчатую плоть, примяв несколько чешуек.
- Я сказал: останови своих воинов, мать твою!!! - Голос Алексея срывался от напряжения и страха, а руки, растратившие силу в борьбе с виверном, предательски дрожали и всё норовили опуститься вниз вместе с мечом.
В ответ ящер задвигал челюстями и издал серию звуков, напоминающих чередующиеся с разной высотой и частотой звуки «кх». «Вот почему монги называют их «кхадами», - некстати подумал Алексей. Хорошо, он быстро сообразил, что этот крокодил его не понимает и сам он тоже не может разобрать его «речь».
- Эй, человеки! Выйдите кто-нибудь из-под помоста, чтобы я тебя видел, - обратился Алексей к рабам.
Вышел рослый, похожий на монга неухоженный человек.
- Ты их речь знаешь? - спросил его Алексей, продолжая надавливать на шею ящера мечом в трясущихся руках.
- Знаю, - робко просипел раб.
- Переводи: «Убери вивернов. Заверни назад своих солдат. Или убью не раздумывая».
Раб начал «кхакать» почти так же, как и ящер до этого.
«Послушает или нет? - было от чего переживать Алексею. - Мама, роди меня обратно. Я разговариваю с крокодилом... Белая горячка продолжается».
Ящер же посмотрел на человека мутным немигающим взглядом глубоко посаженных глаз с вертикальным зрачком. Потом тоже начал трещать свое «кх».
И через мгновение, за которое Алексей думал, что успеет поседеть раньше времени, ящеры внизу наконец-то начали двигаться. Один из них поднес к губам (да у них и губ-то нету!) длинную костяную трубу и загудел в нее. Эти протяжные звуки подхватили и остальные трубачи.
Алексей кивком показал кхаду, что надо перемещаться, к сам стал так, чтобы ящер был спиной к фронту. Теперь он мог взглянуть туда и увидел, что виверны возвращаются назад. И фаланга тоже пятилась, лениво отбиваясь от горстки преследующих ее всадников.
- Так. Хорошо. Ты будь рядом со мной, - приказал Алексей pабу-переводчику. - Зовут как?
- Ее зовут Кх-х-ха.
- Кого ее? - не понял Алексей. - Тебя как зовут?
- Икташ.
- Икташ, мне понадобится твоя помощь. Держись рядом со мной. Скажи своим медленно опустить помост на землю.
Оставшиеся рабы-люди выполнили его команду.
- Так, Икташ, переводи. Для этого, здорового: «Ты сейчас пойдешь со мной. Свои войска отведи на три тысячи шагов и пусть пока стоят там. Всё оружие пусть сложат в одну кучу».
Икташ перевел. Ящер что-то ему ответил.
- Человек, - начал переводить раб, - ты хочешь меня убить?
- Нет. Вернее, я хочу тебя убить. Но я этого не сделаю. Будем разговаривать.
- Тогда вы перебьете мои войска. Лучше убей меня, человек. И тогда мои воины будут вас убивать до последнего
- Так, хватит уже убивать. Хватит. К тому же это вы пришли на нашу землю, а не мы к вам. И у нас больше права перебить вас всех до единого. Но мы этого не будем делать Вы уйдете из наших земель, а мы не будем вас убивать.
- Нам некуда идти. Поэтому мы будем воевать.
- Как некуда? Назад в свои болота.
- Туда вернуться мы не можем.
- Не можете... Сможете! Да ладно. Я гарантирую твою безопасность и жизни твоих солдат. Командуй. Они разоружаются. Ты идешь со мной в наш лагерь. Там мы и будем говорить.

***

На позициях потрепанных олавичей началось оживленное движение, когда к ним приблизились две человеческие фигуры и возвышающийся над ними кхад, в спину которого упиралось лезвие меча.
Уже когда они приблизились к позициям олавичей, Алексей, давая выход пережитому страху, снова начал бубнить Чуковского:
И дать ему в награду
Сто фунтов винограду,
Сто фунтов мармеладу,
Сто фунтов шоколаду
И тысячу порций мороженого!

С этими словами он и вернулся в стан воинов.
- Принимай гостя, Ратибор. Отправь его на заставу. Будем с ним вести переговоры.
- Какие переговоры? Они же только отступили. Надо укреплять позиции. Потери у нас большие из-за этих летающих тварей. Правда, и мы их хорошо потрепали.
- Это, - Алексей показал на своего пленника, - их главный. Без него они не будут нападать. И по моей настоятельной просьбе они сейчас разоружаются в нескольких километрах отсюда.
- Смотрите! - вдруг закричал кто-то из воев. - Подмога идет.
Прибыла обещанная Бойком подмога из четырех тысяч воев под началом воеводы Колуна.
Колун не скрыл удивления, что позиции на границе еще удерживают.
- Я думал, что мы схватимся с ящерами уже за Турачем. Вот они какие... - начал осматривать Колун предводителя ящеров, застывшей бурой глыбой возвышающегося рядом с Алексеем. - Вы что, устояли против них? Выходит, что на самом деле они не такие уж страшные и сильные воины.
Ратибор, двое тысячных (третий, Переяр, пал в битве) и Алексей недовольно покосились на самодовольного воеводу, но ему никто не стал ничего возражать.
- Значит, так. - Алексей решил брать инициативу в свои руки. - Сейчас срочно нужно допросить, вернее, поговорить с этим зубастым. Потом будем решать, что делать дальше. Нужно сообщить князю, что у нас пока всё под контролем. И эвакуацию можно не продолжать. Где Бойко?
Ему показали Бойка. Изуродованное, истерзанное жуткими когтями тело в исполосованном красном плаще княжеского посыльного лежало среди груды тел тех, кого сегодня ночью ожидали погребальные костры. Желтая птица на плате была разодрана на несколько неровных частей; видно, когти ударили сзади. «А крови на теле Бойка почти нет... красного не видно на красном...» - на этом мысль словно запнулась.
- Он смог зарубить одну летающую тварь, - глухо рассказывал Саламат. - Но в спину ему вонзился дротик и другая его растерзала. Он был храбрым воином...
Бойко... Дружище Бойко. Тот, кто стал его самым близким другом в этом мире. Веселый и жизнерадостный парень.
Ты прибыл сюда с посланием князя. И что, для того, чтобы погибнуть? Что же он теперь скажет его матери? А жене?
Эти твари... Эти проклятущие нелюди в обличьях крокодилов. Эти монстры, пришедшие убивать и разрушать. Всех под корень! Все-е-ех... Уничтожить до единого! Пока они сложили оружие, со свежими силами атаковать их, безоружных. Сначала два залпа из арбалетов, а потом напоить мечи кровью захватчиков.
А сначала мы посмотрим, какого цвета внутренности у их предводителя. Интересно, такие же, как у обычной ящерицы? Что ж, проверим. И плевать на данное слово обеспечить его безопасность.
К этому готовились и вои. Посланные разведчики доложили, что ящеры стоят в нескольких километрах отсюда. И возле их лагеря возвышается стальная гора из щитов, копий и мечей.
Неожиданным и стремительным ударом можно рассеять и перебить кхадов. Это будет настоящая резня. Убийство безоружных.
В этом месте помутненное горем сознание Алексея прояснилось. Погодите, это нужно остановить! Мы же люди. А ящеры эти - они же разумные существа.
Кровавая пелена спала с глаз Алексея. Осталась только горечь потери и опустошенность. «Эх, Бойко, мне будет тебя не хватать. Твоя смерть не была напрасной. Мы победили. Спи спокойно. Ради твоей памяти я должен не допустить, чтобы эти холмы сегодня снова искупались в крови».
А олавичи уже готовились к выступлению на кхадов. Заряжались арбалеты, прибывшие воины Колуна строились в походную колонну.
- Ратибор, что происходит? Кто здесь командует?
- Да мы же сейчас можем одним махом покончить с этими тварями.
- Ратибор, останови воев. Ты мне уже поверил раньше. И мы одержали победу. Поверь же мне и на этот раз. Сначала мы должны поговорить с предводителем ящеров.
- Но вои жаждут отомстить за погибших. Сегодня много костров унесут павших в царство Орили. Костры нужно окропить кровью...
- Ящеров погибло больше в этой битве. Хватит жертв этой войны. Будем с ними договариваться. Ты передал командование мне. И пока еще ты меня не разжаловал...
- Что этот чужак себе позволяет? - взвился Колун. - Может, ты хочешь, чтобы тебе голову неразумную срубили? Не мешай нам покончить с тварями. Воины рвутся в бой!
У Алексея не было сил даже гневаться на воеводу. Тем более что тому вряд ли бы кто помешал, если он решится привести свою угрозу в исполнение.
- Ратибор, - спокойно обратился к начальнику заставы Алексей, - пока еще ты отвечаешь за войска здесь. Что значит: «Вои рвутся в бой»? Что это за дисциплина? Такую армию, где командир идет на поводу у самых горластых солдат, неприятель возьмет голыми руками. Да, мы можем сейчас перебить этих ящеров. Но ты уверен, что за ними не придут другие? А мы расслабились и почиваем на лаврах. Дай мне поговорить с воями.
Ратибор кивнул.
Алексей вышел и стал перед толпившимися возбужденными воями. Какое-то время он стоял молча, твердо глядя поверх голов, потом заговорил. Он старался, чтобы его голос звучал как можно тверже и громче. Свой рупор он потерял в пылу битвы.
- Я прошу передние ряды передавать мои слова задним. Олавичи! Мы все воины и знаем, что если в армии будет хаос и приказы не будут выполняться, то всякая война будет проиграна. В этой битве командовал я - и мы отстояли свою землю. И сейчас я приказываю оставаться на позициях.
По рядам пронесся ропот недовольства и гневные выкрики.
- Да, я не олавич. Но я живу на земле олавичей, и эта земля стала для меня такой же родной, как и для вас. И не будь меня, чужака, приграничные селения уже были бы разрушены и вы прятались бы по своим лесам.
Гневный гул и угрозы были ему ответом.
- Я выиграл эту битву. Вместе с вами. Только благодаря вашему мужеству мы отстояли свою землю.
Алексей помолчал и продолжил уже тише.
- В минувшей битве погиб мой друг. Но месть и злоба сейчас неуместны. И я призываю вас выполнять приказы. Иначе...
Его слова потонули в криках, как в недовольных, так и в одобряющих.
- Тем, кто особо недоволен моим решением, я предлагаю прямо сейчас скрестить оружие. В схватке мы и решим, кто из нас прав. Я буду драться с каждым, кто сомневается в правильности моих решений. И я их буду убивать. Приказы не должны ставиться под сомнение.
Алексей категоричным движением освободил катану из ножен. Он надеялся, что бравада подействует и против него никто не выйдет. Ведь это было дуростью - устраивать прямо сейчас поединки. Когда надо было решать более важные вопросы.
Но вопреки его ожиданиям из рядов олавичей вышли один за другим около десятка воинов. Из тех, кто не участвовал в бою и прибыл вместе с Колуном. Алексей взялся за рукоять катаны двумя руками и приготовился драться с первым из них.
«Смогу ли я одолеть, пусть даже по одиночке, всех этих опытных воинов, с детства владеющих мечом? Ты должен! Другого пути нет...» А меч просто вываливался из уставших рук.
Спиной он почувствовал, что сзади тоже кто-то приближается. «Не ударят же в спину?» Он скосил глаза и увидел, что это Братуш. «И ты, Братуш?» Алексей знал, что сотник в свои молодые годы был уже одним из лучших мечников страны, в чем он имел возможность лично убедиться. «И он мне не верит». Но Братуш, приволакивая раненую ногу, стал плечом к плечу с Алексеем и обнажил свой меч, не говоря ни слова.
Так они стояли вдвоем перед десятком воев, когда спереди них встал мальчишка с мечом в руке.
- Явор, уйди отсюда!
- Не уйду! - уперся парень, неприязненно глядя на воев перед ними.
Саламат, Замята и еще другие вои выходили и становились рядом с Алексеем. А Ратибор в это время что-то втолковывал мрачному Колуну.
«Не хватало еще, чтобы олавичи поднимали мечи друг на друга. Сейчас как раз время для междоусобицы».
- Друзья, я благодарен вам за поддержку. Но сейчас я приказываю вам вернуться назад.
Его противники нерешительно и угрюмо топтались напротив, не решаясь обнажить мечи.
- Я должен вас всех убить, поскольку вы дерзнули выступить против приказа. Убить ради безопасности всех остальных. Но... - Алексей выдержал паузу. - Но поскольку я не олавич, то я этого не сделаю. Пока, во всяком случае. Стать в строй!
Большинство нарушителей молча начали возвращаться на свои места.
В этот напряженный момент Алексей почувствовал, как ему сзади на плечо положил руку Братуш. Его бывший недруг наклонился к нему и негромко заговорил:
- Если ты сейчас не накажешь тех, кто не повиновался, то дальше тебе тяжело будет вернуть уважение воинов. Я знаю, что ты просто не хочешь их убивать. Позволь мне сделать это. Так будет лучше для всех.
Пару секунд поразмыслив, Алексей выдавил:
- Хорошо.
Братуш тут же подошел к оставшимся четверым воям и грозно насупившись, произнес:
- Не пристало воеводе, под чьим руководством мы сегодня одержали победу, обнажать меч против воев. Поэтому я скрещу клинок с каждым из вас, дабы впредь неповадно было нарушать дисциплину.
- Но ты же ранен, - возразил такой же молодой вой, как и Братуш.
- Мои руки так же проворны. И я готов отрубить вам лишние части тела, особенно языки.
Первым против молодого сотника вышел уже пожилой вой со шрамом через всё лицо. И перед строем воев завязался поединок двух опытных мечников. Удар - щит, щит - удар. Хоть ситуация и была донельзя паршивой: олавич дрался против олавича, Алексей завороженно следил за схваткой.
Даже раненый и лишенный маневренности, Братуш не уступал идежскому вою. И вскоре он смог найти брешь в обороне противника и разрубил ему плечо. Сотник не стал добивать воя, а с окровавленным мечом стал ждать следующего. Но больше желающих скрестить мечи не нашлось, и относительный порядок был восстановлен. Тогда снова заговорил Алексей:
- Помните, я обещал вам рассказать после битвы, что ответил царь Леонид своим воинам? Он ответил: «Не нужно много есть накануне битвы, ибо сегодня ночью мы будем пировать за столом у бога мертвых». И бесстрашные воины спросили у Леонида: «О царь, будешь ли ты пировать вместе с нами?» «Я буду, как всегда, во главе стола», - так ответил им Леонид. Поскольку после сегодняшней битвы, как я и обещал, большинство из нас остались на этой земле, то, значит, у нас есть еще дела здесь. И пировать мы будем на этой стороне! Помянем павших...

***

За массивным, растрескавшимся от старости деревянным столом расположились Колун, Ратибор, Алексей и монг Бутак. На табурете в углу примостился Икташ, освобожденный раб ящеров, переодетый наконец в нормальную одежду вместо своих вонючих, кишащих паразитами лохмотьев. Он оказался монгом, который еще в своей юности побрел в болота на поиски счастья и чудом перебрался на ту сторону. Где и нашел «счастье», став рабом обитающих там кхадов.
Посредине, возле холодного сейчас очага, в явно неудобной для себя позе сидел предводитель кхадов. Чешуйчатая образина светло-бурого цвета, через чей распахнутый рот виднелись ровные зубы, все одинаковой длины. Алексею этот ящер напоминал виденных в кино и на картинках двуногих прямоходящих динозавров, типа рапторов. Но что сразу же отличало кхадов от вымерших земных рептилий (помимо разума), так это длинные и сильные передние конечности в отличие от слаборазвитых «рук» динозавров. Тело кхада спереди было прикрыто толстым кожаным одеянием типа фартука.
- А почему вы не попробовали договориться с людьми? Зачем же сразу нужно было завоевывать их земли? - спрашивал Алексей.
- Через степи мы хотели только пройти. Нам нужна вода, - переводил Икташ глухие «кх», вылетающие из пасти ящера.
«Наверное, его образ мышления не схож с человеческим. Потому я и не могу его понимать, равно как и он меня».
- Люди всегда были рабами кхадов. Люди слабее нас.
- Да уж, - протянул Ратибор. - Они бы точно не договорились с нами. Люди, видишь ли, слабее их. А что же вас разгромили и изгнали из ваших болот, если вы такие сильные?
Нечеловеческая морда не выражала никаких эмоций. Но его шипение стало более прерывчатым.
- Они... еще... Мы не могли... Наш многочисленный народ почти весь погиб. Только кир-кхады смогли уйти. Чтобы найти свою погибель здесь... Вдали от родины. И вот последний потомок царей кхадов пленен людьми.
Глядя на серьезные напряженные лица, Алексей подумал, что все присутствующие в этой комнате уже осознали, что теперь очень многое изменится под солнцем этой части мира. И что народы Самьнавии еще не скоро вернутся к прежним отношениям друг с другом. Это понимали и олавичи Ратибор с Колуном, и монг Бутак. И не человек, но разумное существо, последний царь кхадов. И Алексей, пришелец совсем из другого мира.
Наступали новые времена. И каким будет будущее для жителей Самьнавии, сейчас не смог бы ответить никто. Если оно, это будущее, наступит. Ведь если верить ящеру, которого Икташ звал «Кх-х-ха», те, кто придет через полгода с юга, вполне могут поставить точку в истории всех здешних племен и народов.
Застыли суровые черные глаза на смуглом лице монга, задумчиво теребил рыжий ус Ратибор, шумно вздыхал приземистый, но мощный в кости Колун, утирая лоб рукавом. И ничего нельзя было понять по всегда оскаленной морде Кх-х-ха.
Молчал и Алексей. «Почему тут все жили относительно спокойно, время от времени воюя друг с другом? И почему теперь, когда здесь появился я и только немного обжился, как начались разные заварухи? Сначала монги. Потом эти, мать их так, ящеры разумные. Теперь же ящеры пророчат приход полчищ жутких монстров, способных уничтожить все людские народы, как это произошло с кхадами. Твари, перебившие отнюдь не слабых ящеров прямо в их родных болотах. И самое странное, что за новыми монстрами стоят люди. Страшные люди, если верить царственному ящеру. Вернее, царственной ящерице. Тьфу ты!»

Предыдущая страница 14 Следующая страница


15 Александр Важин

А вслух, перерывая запавшее было гнетущее молчание, Алексей не упустил шанса пожурить олавичей.
- Ну что, соратнички? Ведь хорошо, что я не такой горячий, как вы, и не дал вам перебить ящеров. И не узнали бы мы о новых напастях, которые нас поджидают. Зато теперь у нас есть почти полгода, чтобы приготовиться к встрече с ними.
- Может, эта ящерица придумала всё, чтобы спасти себе жизнь, - проворчал Колун, хлопнув ладонью по столу.
- А я думаю, что он говорит правду, - вмешался Бутак. - Ведь за ними идет обоз с их детьми и вещами. Стали бы они от доброй жизни переселяться из своих болот?
- Решили себе новые земли завоевать. Да ничего не вышло, - упорствовал Колун.
- Хватит спорить, - остановил всех Ратибор. - Первым делом нужно вновь собирать Совет. Я приглашаю на Совет Олавии Бутака и... - Ратибор скривился и посмотрел на царя кхадов, - и тебя.
Колун не стал спорить, согласившись, что сообща думать легче.
- А что будем делать с ящерицами? - спросил он.
- Я думаю, что их можно пока поселить на заплавных лугах в верховьях Лотвы. Без оружия. Всё равно им сейчас деваться некуда, - предложил Алексей.

***

Заседание Совета открыл князь Родак.
- Сначала давайте почтим память тех, кто отдал жизни, защищая свою землю. Пусть жрецы неустанно молятся, чтобы они заняли достойные места в Илии. И, братья, воздадим по заслугам тем, кто отстоял наш край, сберег наши города, спас жизни женщин и детей.
Все присутствовавшие внимали словам князя. Но взоры нескольких сотен старейшин и жрецов Олавии были прикованы к стоящему в углу зала ящеру. Или, если быть точным, к самке-ящеру. Как объяснил Алексею Икташ, царь кхадов на самом деле был женщиной. Самкой. Последней царицей из рода царственных кхадов.
Члены Совета то и дело поглядывали на стоящее прямо диковинное существо ростом чуть-чуть повыше высоких людей, на двух мощных ногах, с сильными трехпалыми лапами-руками, да к тому же покрытое крупной блестящей светло-бурой чешуей. Короткий, но массивный хвост украшал рептилию сзади.
Кх-х-ха стояла неподвижно, лишь время от времени резкими рывками мотала головой.
Князь пригласил Ратибора рассказать о битве с кхадами. Начальник заставы, сбиваясь и запинаясь, описал сражение на холмах под Степом. И много времени Ратибор уделил заслугам Алексея в этой битве.
А после воеводы выступал сам Алексей. Он попытался изложить Совету то, что удалось узнать от Кх-х-ха.
- По ту сторону Бескрайних болот жили ящеры-кхады. Как жили, во что верили, с кем воевали - пока известно мало. Жили они родами численностью четыреста-пятьсот ящеров, каждый на своем участке. С людьми они сталкивались редко. Иногда к ним попадали заблудшие в болотах. В основном это были монги. Их не убивали, но превращали в рабов, нечто вроде домашних животных. И вот полгода назад жизнь ящеров была нарушена. В их владения вторглись невиданные ранее существа, напавшие целой ордой. Ящеры были хорошими воинами и яростно сопротивлялись, но потерпели поражение и были наголову разбиты. Завоеватели начали безжалостно уничтожать кхадов. Их последняя царица, - Алексей показал на Кх-х-ха, - говорит, что эти твари разные и чем-то напоминают любимую пищу ящеров - насекомых. Но просто-таки огромного размера и со смертоносными жалами, рогами, режущими и колющими конечностями. И многие из них стали пожирать поверженных кхадов.
Алексей перевел дух.
- А заправляют этими «насекомыми» люди. Люди с волосами цвета солнца, когда оно стоит в зените. Кх-х-ха говорит, что они чем-то похожи на меня, - Алексей провел рукой по волосам, - но их волосы имеют вообще золотистый оттенок и очень яркие. Так вот, эти люди ведут полчища тварей в битву. И убить такого человека очень-очень тяжело. Ящеры пробовали, но если к златовласому и можно было пробиться через заслон тварей, то дальше воины кхадов слабели, теряли голову от ужаса и даже иногда начинали убивать друг друга.
В зале началось перешептывание и шушуканье.
- Такие вот дела творились по ту сторону болот. Остатки кхадов, не более полусотни родов, оставшихся из сотен, совершили исход из болот и прошли с битвами по землям монгов в поисках влажных земель, где бы они могли поселиться. Кх-х-ха - последняя оставшаяся в живых из рода царских кхадов, правителей ящеров. Кхады очень дорожат ее жизнью, поскольку она - Последняя. И их последняя надежда на возрождение. Так вот, если верить ей, златовласые люди с ордами ненасытных тварей не остановятся и придут к осени на эту сторону болот. Как только немного похолодает. Те твари не любят тепла.
Свой рассказ Алексей завершил уже в гуле возбужденных голосов. А дальше в Совете Олавии началось почти то же, что и в Думе в период принятия бюджета. Вот только до драки дело не дошло. «Жириновского им не хватает», - иронично подумал Алексей, наблюдая за старейшинами да жрецами олавичей, которые яростно дискутировали друг с другом.
Члены Совета выступали, спорили и ругались. Немного выждав, князь взял инициативу в свои руки, призвав всех к порядку. И категорично заявил, что те, кому есть что предложить конкретного, пусть выступают поодиночке, излагая свои соображения вниманию Совета.
В основном мнения «депутатов» были сходны и разделились на два лагеря. Одни предлагали опять-таки отступить в леса и вести партизанскую войну. Времени для того, чтобы неспешно переселиться в леса, было достаточно.
А другие, воодушевленные недавней победой над ящерами, хотели хорошо подготовиться и встречать врага во всеоружии на границе.
Споры продолжались до самого вечера, пока не наступил черед сказать свое слово Будивою, жрецу Турача.
- Братья, - обвел он взглядом всех присутствующих. - Мы не знаем точно, что за новое зло придет к нам с юга. И как долго мы сможем с ним сражаться будь то на границе или в лесах. Если эти... люди разбили таких воинов, как ящеры...
- Но и мы их разбили! - выкрикнул немолодой высокий мужчина с заплетенными в косички волосами и с орнаментом старейшины на одежде.
- Верно, - согласился Будивой. - И большая заслуга в том - чужака Олеши, который появился в это смутное время в наших землях, - указал жрец на Алексея.
«Наверное, тут я должен засмущаться», - подумал Алексей, стоящий рядом с Бутаком, на которого недовольно косились.
- Князь, - обратился жрец к Родаку, - давай выслушаем Олешу. Он уже помог нам в битве с ящерами. Он поможет нам и в этот раз, - предложил он.
Князь не возражал против предложения Будивоя и пригласил Алексея высказать свои соображения.
«Ну вот, - думал Алексей, снова поднимаясь на возвышение для выступающих. - Нашли крайнего, етить вашу мать. Почему опять я? Чуть что, сразу Косой...»
- Спасибо за доверие, Будивой. Но... олавичи, а что вы хотите от меня услышать? Если честно, то я тоже не знаю, что нам грозит на самом деле и как с ним бороться. Ясно только одно - осенью к нам могут нагрянуть не пятнадцать тысяч ящеров, а несметные орды других тварей, ведомых златовласыми людьми. Также предельно ясно, что это касается не только олавичей. Первый удар на себя снова примут монги. А если мы не устоим, то следующими на пути этих... не знаю, как их называть... окажутся бранны.
Алексей видел, что его внимательно слушают, и продолжил:
- И еще это касается тех уцелевших ящеров, которые сейчас находятся в наших приграничных землях в верховьях Лотвы. Что делать - будем еще думать. Но самым первым шагом нужно заключить союз с монгами и браннами для совместного отражения напасти. Поодиночке мы можем не устоять.
Это предложение, как и опасался Алексей, вызвало бурю негодования в рядах олавичей. Из выкриков было ясно, что ни какого союза с монгами и быть не может. И даже звучали предложения, пользуясь их ослабленностью, нанести по ним удар. Алексей начал всерьез опасаться за жизнь Бутака и попросил князя обеспечить безопасность монга.
Князю с трудом удалось восстановить относительный порядок. И Алексей начал излагать свои соображения дальше, понимая, что сразу преодолеть многовековую ненависть к монгам олавичам вряд ли удастся.
- Олавичи, в любом случае решение принимать вам. Cейчас вы вспоминаете былые обиды и распри. Это всё понятно. Но перед лицом неведомой опасности о них нужно позабыть. Иначе нас всех может ждать впереди только смерть. И это еще не всё. В союз людей Самьнавии нужно также включить кхадов. Им тоже есть за что сражаться. Да не кричите вы! Вы спросили моего совета. Я его высказал. Теперь решать вам. Если есть лучшее решение - предлагайте.

***

На следующий день Алексей не пошел на Совет. Он уже никак не мог повлиять на его решение. А для себя решение он уже принял. Он не будет пытаться перешибить топор обухом. В благодатной долине басанту ему будут внимать больше. И его помощь пригодится тамошним обитателям. Может, нашествие с юга и не коснется затерянной горной долины. Но он будет осторожным. И горцы будут готовы ко всему.
А пока Алексей прогуливался улицами Идежа в сопровождении Бутака, Кх-х-ха и Икташа. Бродить в такой компании по столице Олавии было небезопасно, поэтому их сопровождали четверо воев, которые были то ли их охранниками, то ли конвоирами.
Бутак, который ранее бывал в городах браннов на побережье, не сильно удивлялся увиденному. А вот Кх-х-ха внимательно рассматривала улицы, дома и встречных людей, которые шарахались в сторону от странной процессии.
Постепенно народу вокруг них становилось всё больше. Люди шли следом за разношерстной группой, привлекаемые наличием монга и двуногого чудища, с которыми, как все знали, недавно была битва на границе. Из преследующей толпы начали доноситься угрожающие выкрики. В руках идежцев стали появляться камни и палки, кое-где заблестели ножи и мечи. И вот, в конце концов, Алексею вместе с его спутниками озлобленные олавичи преградили дорогу.
Четверо сопровождавших воев, с явной неохотой сомкнув плечи, приготовились защищать троих чужаков. Тревожно оглядываясь, Бутак положил руку на рукоять сабли, Алексей тоже был готов рвануть меч из-за спины.
В этот момент сквозь толпу, расталкивая горожан, к ним протиснулись несколько княжеских дружинников.
- Вас вызывает князь, - доложил старший из них. Дружинники окружили монга и кхада и направились к хоромам князя.
- Чужеземец Олеша! - обратился к Алексею князь. - Твои знания и доблесть помогли нам разбить ящеров. Поэтому Совет принял решение отдать руководство подготовкой к обороне от вторжения в твои руки.
- В мои? - удивился Алексей.
- Да. Уж если кто и сможет объединить под одними знаменами олавичей, монгов да браннов... и еще ящеров, так это ты, странный пришелец из далеких земель. Олавичи будут сражаться вместе с другими народами и ящерами. Мы дадим тебе всё, что для этого надобно. Нужно изготовить много арбалетов и тех... машин.
- Я должен подумать. Завтра утром я скажу, с чего начнем.

***

В просторном зале языческого храма было всего несколько человек. Двое олавичей что-то рассказывали самому Вервесу. Женщина с ребенком принесла пироги для Токота. Видно, кого-то отправляли в неблизкий путь и сейчас просили бога помочь в дороге.
Старый жрец храма с двумя молодыми помощниками поправлял каменную глыбу с ликом какого-то бога, имени которого Алексей не знал.
Он пришел сюда, чтобы подпитать уставшие за последнее время тело и разум энергетикой храма. Алексей чувствовал себя совершенно измотанным. А в храмах, как он знал, люди из века в век «наслаивают» положительную энергию своими мыслями и молитвами.
Поэтому Алексей, склонив голову, молча стоял в уголке, чтобы его никто не замечал, и старался ни о чем не думать. Никаких мыслей. Только впитывать в себя незримые светлые лучики, которыми пронизано пространство храма. «Думаю, боги не против поделиться своей силой... А мне она понадобится».
- Сеянец пророчит, что в этом году будет не такой обильный урожай, - вывел Алексея из забытья голос жреца рядом. - Э-эх, смутные времена настали. Много людей в этом году уже приняла к себе Ориль. И некоторых Мор. А что будет вскоре? Только богам ведомо. - Сухой старческий голос жреца разносился по всему большому залу. - Олеша, ты можешь сегодня переночевать в храме. Я постелю тебе под ликом Вервеса. Он даст тебе часть своей мудрости и силы.
Алексей даже не удивился, откуда жрец всё знает, в частности, его имя. Он сначала хотел отказаться от такой чести но потом всё же улегся на одеяла, постеленные у подножия князя богов. Скрипнула входная дверь и жрец ушел.
Попервах Алексею было немножко жутковато в темноте, находясь в обществе богов. Он думал, что ночь будет тревожной и беспокойной от раздумий. Но как только он сомкнул глаза, то открыл их лишь утром, когда скрипучая дверь храма впустила внутрь жреца.
Он проспал всю ночь как младенец! Даже сновидений никаких не было.
Они со жрецом не сказали друг другу ни слова, и Алексей поспешил к князю Родаку. Он ощущал себя свежим и отдохнувшим, голова была ясной.
У князя за столом собрались те, кто был нужен сейчас Алексею. Он не знал только стройного русоволосого мужчину хрупкого телосложения.
- Глен, - представился он Алексею. «Бранн? Ах да. Это же отец Брайаны. Так-так».
Когда со стола унесли остатки завтрака, Алексей принялся излагать свои соображения.
- Первым делом нужно популярно объяснить браннам, с чем они столкнутся, если мы не удержим это нашествие. Князь, ты можешь встретиться с их королем?
- Встретиться-то могу. А вот убедить...
- Думаю, что меня он вообще слушать не захочет. Привлечь его на нашу сторону можешь только ты - глава Олавии. Да, и пусть теперь король оплачивает услуги Мастера. Его помощь снова будет нам необходима.
- Будем готовить арбалеты? - спросил Ратибор.
- Возможно. Еще не знаю. Так, значит, бранны нам должны во всём способствовать. Далее... Бутак, что сейчас творится в Степи?
- Точно не знаю. Кхады пробились сквозь пастбища племен центральной орды. Часть западной орды тоже пострадала, - ответил монг.
- Мы можем с кем-то заключить союз? - Бутак задумался.
- Я думаю, что с Кудаем, ханом восточной орды. Она была самой сильной и меньше всего пострадала.
- Ясно. Ратибор, мы с тобой поедем в гости к хану Кудаю.
Воевода молча кивнул.
- И последнее. Икташ, переводи для царицы: хотят ли ящеры вернуть свои болота? Хотят. Будут ли они сражаться вместе с людьми против нашествия? А что им остается... Хорошо. - Алексей почесал затылок. - Князь, кхадам нужно вернуть оружие и разрешить охотиться на ограниченной территории в верховьях. Как жест нашей доброй воли. А у нас будет более десяти тысяч опытных воинов-ящеров, которые уже сражались ранее с тем врагом.
Князь кивнул.
- И еще - нужно готовить страну к войне. Запасать побольше продовольствия, подготавливать ополченцев, укреплять города. И готовить всё для того, чтобы в случае опасности быстро укрыться в лесу. Ну, да вы лучше меня знаете, что делать. Приступаем. Ратибор, Бутак, мы собираемся в дорогу!

***

Степь уже проснулась. На просторной равнине зазеленели одинокие низенькие деревца, раскинули широкие листья весенние кустарники, забирая влагу из глинистого грунта. Влаги пока хватало, и все растения степи спешили воспользоваться этим, чтобы побыстрее вытянуться и зацвести. Ведь такое благодатное время закончится с наступлением лета.
Всюду, куда достигал взгляд, виднелись пестрые точки всевозможных цветов. Умытая недавним теплым дождем, нарядная Степь встречала их красочным цветным ковром. Копыта коней легко ступали по шелковистой траве.
Но эта красота почти не привлекала внимания и ни у кого не вызывала восхищения. Олавичи и монги были привычны к подобному. Алексей же, рассматривая цветущую степь, был погружен в иные раздумья. Он всё возвращался мыслями к тому, что рассказывала К-х-ха. Для того чтобы достойно встретить новых завоевателей, если они придут, конечно, нужно более мощное оружие. Надеяться на арбалеты да баллисты? Вот бы порох сделать...
Порох... порох. Ведь делал же в детстве порох, который благополучно взрывался. Тогда они с Сашкой, другом детства, чудом не покалечились при взрыве самодельного пороха. Так... селитра, сера и древесный уголь. Древесный уголь - не проблема. Серу он видел в отрогах Синеритских гор. А селитра? Натриевая или калиевая, калиевая лучше. Где найти селитру?
Ведь если сделать порох, то... ружья он, конечно, создать не сможет, а вот пушки... Да, пожалуй, примитивные пушки можно будет попробовать отлить. Если покопаться в голове как следует...
Какая, однако, безумная идея. Пушки. В этом каменном веке. С этими дикарями. А почему бы и нет? Сколько своих идей он не реализовал в другом мире? Правильно, много. Были мечты и планы, которые так и оставались мечтами и планами. Идеи рождались, вызревали и... умирали, не дойдя до стадии практической реализации. Не хватало авантюризма, решительности или еще чего. А ведь здесь для него всё по-другому. Здесь он не просто строил планы, он действовал. Дерзал - и у него получалось!
Стоп! А какое у него право создавать здесь огнестрельное оружие? Ведь это перевернет всю здешнюю историю. Экономику. Политику. Есть ли у него моральное право на это, даже если сейчас народам Самьнавии грозит смертельная опасность? Но с другой стороны, есть ли другой путь остановить новое вторжение? Что же делать? Как же там говорит пословица: «Если бунт нельзя предотвратить, то его нужно возглавить». Да-а. Может и не совсем к месту, но что-то в этом есть.
Размышления Алексея были прерваны появлением монгов. Несколько всадников вылетели из-за убегающего горизонта и, посмотрев из-под приложенных к глазам ладоней, скрылись. А через час отряд был окружен несколькими десятками кочевников. Алексей с неприятностью отметил злой блеск в черных глазах, нервное поглаживание рукоятей сабель. Но, поскольку в отряде Алексея большинство были монгами, то окружившие их всадники не напали сразу, а стали выяснять, кто они такие и что делают во владениях Кудай-хана.
Бутак объяснил своим соплеменникам, что им нужен сам Кудай. К нему послы от олавичей. Монги немного посовещались, потом от них отделилось два всадника, которые быстро понеслись вперед. Не задавая больше вопросов, предводитель отряда монгов сопроводил их до стойбища
Пока они держали путь по пестро-зеленой степи, Алексею вспоминались родные места. Ведь прошло уже более полугода, как он живет здесь. Родители, наверное, убиваются за без вести сгинувшим сыном. Как бы хотелось увидеть сейчас мать. Как они там? А друзья наверняка вспоминают за бутылкой пропавшего Лешу. Рассказать бы им, что с ним произошло за эти месяцы, - не поверил бы никто. Дикари, мечи, битвы, ящеры человекообразные. Самому еще в реальность этого верится с трудом. И он пребывает в самой гуще событий и играет в них далеко не последнюю роль.
Стойбище монгов встретило их ржанием тысяч лошадей и блеянием да мычанием скота, который как раз пригнали с пастбищ на ночь. А на площади почти в гектар раскинулись разномастные шатры кочевников. Над стойбищем стоял дым - как раз было время готовки ужина.
Перед въездом в стан старший из сопровождающих монгов потребовал от послов олавичей отдать ему оружие. Своих соплеменников во главе с Бутаком воины хана Кудая разоружили еще в степи.
С внутренним трепетом расставаясь с мечом и кинжалом, Алексей увидел, что руки монгов потянулись к лукам, поскольку рыжебородый олавич взялся за рукоять меча, явно не желая с ним расставаться по-доброму. Видно было, что воевода не хотел оставаться безоружным в компании своих заклятых врагов. Сделал он это только после настоятельного кивка Алексея, когда на них уже смотрели острия стрел кочевников.
Они въехали в лагерь и двинулись вдоль шатров к его центральной части. Предводитель отряда сопровождающих монгов остановил их у самого большого, расшитого причудливыми фигурами шатра. Он предложил посланникам спешиться и обождать, а сам зашел в шатер, охраняемый несколькими угрюмыми воинами. Через минуту он вышел.
- Хан сейчас выйдет.
Полог шатра откинулся и наружу преступил воин-прислужник, поддерживая его. А на пороге показалась грузная фигура хана.
Кудай оказался относительно молодым мужчиной не высокого, но могучего телосложения с длинными, собранными в косу черными волосами. Богатый халат и расшитый головной убор сразу же давали понять, что перед ними человек, привыкший к роскоши. Но в то же время властный взгляд и уверенная поступь выдавали в хане воина.
Кудай небрежно осмотрел всех прибывших надменным взглядом черных монгских глаз. Он не задавал вопросов, просто пытливо и властно разглядывал прибывших. Поэтому Алексей начал первым.
- Приветствую тебя, хан. Мы - послы олавичей и прибыли от князя Родака с предложением заключить союз. Я Алексей.
- А-а, - громовым басом протянул Кудай в ответ. - Слышал уже о тебе. Я знаю, что у вас много наших пленников. И еще я знаю, что вы смогли остановить ящеров в своих землях. Будешь торговаться за наших людей?
- Мы не... - начал было Алексей.
- А эти поганые псы-предатели решили так спасти свои жалкие жизни. - Кудай перевел тяжелый взгляд на Бутака и еще четырех монгов. - Взять их!
По его приказу монгам, прибывшим вместе с Алексеем и Ратибором, тут же заломили руки.
- Клянусь Кочаром, эти трусливые собаки умрут смертью предателей! А теперь рассказывайте, чего хотите.
- Подожди, хан, не спеши. - Алексей поднял перед собой две руки. - Почему ты называешь их предателями? Монги отважно сражались вместе с нами против кхадов и завоевали свою свободу. Мы победили вместе. И у нас нет монгов-пленников, но есть союзники.
Кудай поднял брови на своем широком лице.
- Так ты тот, под чьим руководством пахари смогли остановить ящеров? - Хан испытующе посмотрел на Алексея. - Ты сделал то, что не смогли мы. Значит, ты - великий воин. А славных воинов мы принимаем честь по чести.
Хан хлопнул в ладоши. К нему тут же подбежали и стали на изготовку несколько слуг.
- Расположить гостей. Готовьте пир в моем шатре.
- Хан, отпусти Бутака и его воинов, - попросил Алексей Кудая.
- Я еще подумаю.

***

Когда гостям наполнили чаши перебродившим кобыльим молоком, хан поднял свой сосуд перед собой.
- Мы с честью принимаем в своих шатрах того, кто победил этих поганых ящеров. За тебя, великий воин!
Они сидели, скрестив ноги, на коврах посредине огромного ханского шатра. Высокопоставленные монги, Ратибор с Алексеем и Бутак из центральной орды. Алексей сидел рядом с ханом и казался очень щуплым и маленьким по сравнению с объемной фигурой Кудая.
Скатерти на полу были уставлены различными яствами, в основном мясными блюдами. Неподалеку наигрывал веселящую мелодию ханский музыкант - молодой парень в вычурном зеленом одеянии.
- Кудай, мы пришли к тебе...
- Бай. Трапеза и дела несовместимы, - бесцеремонно перебил Алексея хан. - Давайте сперва насытимся, а уж потом будем решать вопросы. По тебе видно, что ты не олавич. Расскажи лучше, откуда ты прибыл в Самьнавию?
Алексею вдруг вспомнилось, что если вместо «На ваш вопрос вряд ли найдется ответ с высокой степенью достоверности» ответить «А хрен его знает», то на это уйдет втрое меньше сил и энергии. Примерно так он и ответил хану.
- Ну, - вытирая руки широким цветастым полотенцем, произнес Кудай, когда они уже до отвала наелись, - теперь перейдем к делам. Рассказывай.
Алексей допил воду, запивая мясные блюда. Некоторые из них были довольно острыми и вызывали жажду. «Эх, еще бы зубочистку», - подумал он, собираясь с мыслями.
- Дело в следующем. Плененные ящеры поведали, что вторгнуться в ваши и наши земли они были вынуждены. Их вытеснили из ихних болот. Полчища злобных тварей, ведомых людьми, разорили места обитания ящеров. Но это проблемы кхадов. Что касается нас: по словам ящеров, эти завоеватели к осени, как только спадет жара, обязательно придут сюда. И они не успокоятся, пока не уничтожат или не поработят все народы Самьнавии. Если всё это правда, то поодиночке не выстоять ни олавичам, ни монгам, ни браннам. Поэтому я и хочу объединить все народы для битвы с этими... завоевателями. Только вместе мы можем дать им достойный отпор. Нужно вынести уроки из войны с кхадами. Кстати, ящеры тоже будут на нашей стороне.
Хан внимательно слушал гостя, но лицо его приняло недоверчивое выражение.
- А ты уверен, что зубастые говорят правду? Может, побившие их люди правильно сделали, что выгнали этих ящериц? - резонно заметил Кудай.
- Может, и так. Время покажет. Да только некоторые из твоих соплеменников, центральные, говорили, что видели издали над болотами летающих тварей, не похожих на крылатых чудищ кхадов. Уже после того, как мы разбили ящеров. Раньше их не было. Что, если они действительно захотят вторгнуться в Самьнавию?
- Да, и до меня такие слухи дошли. - Кудай о чем-то задумался. - После нашествия кхадов, к которому мы не были готовы, теперь лучше перестраховаться. Это же надо - кхадов победили не мы, а черви. Куда ушла наша воинская доблесть?
- Хан, монги храбро сражались, и только это помогло олавичам остановить навал ящеров. А почему ты называешь олавичей червями?
- Да копаются они в земле, как червяки в навозе...
При этих словах насупился и недовольно закусил губу сидящий рядом с Алексеем Ратибор, непроизвольно похлопывая ладонью по тому месту, где обычно у него была рукоять меча.
- Ну что, хан, каким будет твое решение?
- Давайте выпьем, - вместо ответа предложил Кудай, неспешно потягивая из своей чаши.
Потом он поставил сосуд на ковер, жестом подозвал стражника и что-то ему шепнул. Воин кивнул и молча вышел. Они продолжили беседу.
- Сотни лет мы воевали с олавичами. Они вытеснили нас из плодородных земель в эти сухие степи. Теперь степи стали для нас родным домом. Я понимаю, что, только объединившись с олавичами, мы можем отстоять свои пастбища. Но зачем нам нужны зубастые? - Кудай вопросительно посмотрел на Алексея.
Вернулся стражник. Следом за ним вошла невысокая изящная женщина в черном платке из легкой воздушной ткани.
- Сними платок, Атай.
Она была в темно-красном халате до пят, с серебряными украшениями на руках и золотыми монетами на груди. Изящным движением, сопровождаемым бренчанием браслетов на руке, Атай сбросила ткань, прикрывавшую лицо.
- Хороша? - наклонился хан к Алексею. - Подойди поближе.
Фигурка хрупкой на вид Атай была укрыта от взоров халатом, но ее полудетское смуглое лицо с тонкими стрелками бровей над живыми черными глазами было действительно красиво. И его красоту ничуть не нарушали выделяющиеся пухленькие губки. В этом Алексей не мог ничего возразить Кудаю и молча кивнул.
Черные волосы женщины были заплетены во много маленьких косичек.
- Красивая, - изрек Алексей.
- Пока ты будешь моим гостем, Атай будет делить с тобой ложе.

Предыдущая страница 15 Следующая страница


Год Героя 16

Кудай сделал повелевающий жест ладонью, и девушка, накинув платок, покинула шатер.
- Алтар, монги не будут сражаться вместе с ящерицами, которые нанесли нам сильный урон, - устало произнес хан. - А сейчас уже пора отдыхать. Завтра обсудим заключение союза с олавичами.
- Вот упрямец, - сокрушался Алексей, когда они с Ратибором направлялись к своим палаткам. - Хорошо хоть почти сразу согласился взаимодействовать с олавичами.
- Спасибо, оружие вернул, супостат. Я его в чем-то понимаю. Мы же люди и сами можем за себя постоять. Без помощи двуногих крокодилов. Но ты всё-таки прав. Я думаю, что хан будет прислушиваться к твоему мнению. Ведь тебя здесь принимают действительно как очень важного гостя. Не каждому хан предлагает насладиться обществом одной из своих лучших жен, - завистливо произнес олавич.
- Да ну тебя.
Пожелав Ратибору спокойной ночи, Алексей вошел в отведенный ему шатер и растянулся на широком ложе из толстого слоя шкур, покрытых одеялами с вышитыми на них сценами охоты. Это он смог разглядеть при свете нескольких лампад, которые он не стал пока гасить.
В полудреме он всё размышлял, как ему заставить Кудая выступить в союзе с кхадами. Хан, безусловно, понимает, что если орду разбили ящеры, то те, кто победил кхадов, тем более смогут уничтожить монгов. На этом нужно будет сыграть. Ну да ладно, утро вечера мудренее.
Он уже почти заснул, когда шорох отодвигаемого полога палатки заставил его насторожиться. Кто-то тихонько пробирался внутрь. Рука Алексея уже рефлекторно нащупала рукоять меча у изголовья, но тихий голосок прошептал:
- Это я, Атай.
Вот теперь-то Алексей и вспомнил о гостеприимном обещании хана, которое он принял за глупую шутку. Юная жена Кудая. Атай же примостилась рядом с гостем и спокойно начала снимать с себя длиннополый халат, теперь блестящего синего цвета, переливающийся в свете лампад по углам.
От девушки исходил чертовски приятный аромат какого-то масла, смешанный с запахом молодого женского тела. Это было приятной неожиданностью, поскольку Алексей считал, что от кочевников должно пахнуть животными и немытым телом.
Полностью обнажившись, Атай принялась за Алексея, который оцепенел от открывшейся картины. Бесцеремонно скользнув пальчиками, жена хана начала развязывать веревку, стягивающую штаны на его поясе.
Истосковавшийся по женской ласке организм Алексея требовал быстро помочь ей в этом деле, незамедлительно бросить под себя и одним стремительным движением проникнуть в женское тело. Но разумом он понимал, что юная монгка сейчас будет только выполнять наказ хана. А мастурбировать посредством женского тела Алексею не хотелось. Сделав над собой значительное волевое усилие (в который раз), он перехватил ручку Атай и сдавленно произнес:
- Атай, подожди. Тебе вовсе не обязательно выполнять волю твоего господина. Ты можешь просто ночевать здесь. Хан от меня ничего не узнает.
- Странный ты, чужеземец. Не похож на наших мужчин. Может, ты болен? Или я тебе не нравлюсь?
- Наверное, действительно болен, раз не набросился на такую очаровательную малышку, как дикий бык, - пробормотал про себя Алексей. - Атай, ты мне нравишься. Но подожди немного. Я хочу побольше узнать о монгах, и о тебе в частности. Предлагаю сейчас совершить прогулку по ночной степи. Я тебя прошу показать мне здешние края.
Атай молча пожала плечами, словно бы повторяя немую фразу: «Странный он какой-то», и начала одеваться. Потом негромко произнесла:
- Седлай коня. Я сейчас.
Она первой покинула палатку. Алексей вышел за ней и начал седлать Черныша. Видимо, ночная поездка не очень вдохновляла коня, посему он неодобрительно косился на хозяина.
- Дядя, просачковать не получится. Нам сейчас предстоит романтическая ночная прогулка. Веди себя смирно, - уговаривал Алексей.
Подъехала Атай на гнедой кобыле.
- Возьми это, надень. В степи ночью еще холодно, - и протянула ему тулуп из овечьей шерсти.
В такой же была одета и сама Атай,
- Кстати, меня Алексеем зовут.
- Алтар. Я знаю. Хан сказал.
«Ох, склоняют меня все, как кому не лень».
Они тронули лошадей и неспешно двинулись к выходу из стойбища. Часовые у костра внимательно осмотрели две верховые фигуры, но, признав гостя хана и Атай, ничего не сказали.
Всадники также молча выехали на холм за стойбищем и тихой поступью двинулись по ночной степи. Буквально в миле от расположенного немного на возвышенности лагеря кочевников их взорам открылись степные просторы. Раскинувшийся перед ними пейзаж ночной равнины невольно вызвал у Алексея возглас восхищения.
Холмистая, покрытая молодой ковылью степь казалась серебряной в ярком свете большой луны. Легкий ночной ветерок играл длинными шелковистыми косами ковыли, и равнина перед ними перекатывалась дрожащими серебряными волнами. Иллюзия моря была насколько правдоподобной, что даже шелест ветерка был подобен шуму прибоя. И только вытье шакалов вдали нарушало немного эту чарующую иллюзию.
- Атай, смотри, это же почти настоящее море. Волшебное, сказочное море. Чудеса...
- Я никогда не была у моря. Только слышала о нем от заезжих торговцев.
Они продолжили движение.
- Атай, и что ты думаешь о назначении тебя моей... э-э-э... спутницей.
- Ничего. Обычай такой - гостеприимный хозяин предлагает свою жену высокоуважаемому гостю.
- Ну а сама-то ты как относишься к этому?
- Да никак. - Атай отпустила поводья коня и, склонив голову, о чем-то задумалась. - Да и не спрашивает никто у меня моего мнения. У нас как мужчина скажет - так и надо делать, не раздумывая. Непонятный ты какой-то, Алтар, - в который раз повторила жена хана.
- Называй меня Леша. - Девушка серьезно кивнула.
- Сколько лет-то тебе?
- Я пережила девятнадцать зим.
- Ты любишь хана? - Атай промолчала.
- Ты не хочешь об этом разговаривать?
Его спутница кивнула. Какое-то время они снова ехали молча, и только всхрапы лошадей да усиливающийся ветер нарушали тишину. Когда всадники миновали небольшую рощицу из чахлых деревьев, Атай вдруг заговорила, не поворачивая головы к своему спутнику:
- Я родилась в центральной части степей монгов. Наше племя было невелико, скота было мало. Наши воины были немногочисленны и редко приносили ценную добычу. Моя семья была очень бедной. Две зимы назад через наши земли проезжал молодой хан восточной орды, ездивший к браннам. Я нечаянно попалась на глаза Кудаю, и он предложил моему отцу богатый калым за меня. Отец согласился, но это не понравилось Джилану, нашему правителю. Он тоже хотел сделать меня своей женой. Наши воины напали на эскорт Кудай-хана и перебили всех. Кроме Кудая. Его, раненого, вынес конь. А через две недели войско восточной орды захватило земли моего племени. Джилан-хана разорвали лошадьми на части, племя обложили данью, а я стала седьмой женой Кудай-хана.
- И как тебе живется в роли жены хана? - поинтересовался Алексей.
Атай повернула головку к нему:
- Кудай заботится обо мне. У меня теперь есть всё - одежда, украшения, благовония, лошади. И муж мой хороший воин. Он хотел объединить все племена в одну орду и захватить земли олавичей, а потом и браннов. Я это знаю, поскольку он часто брал меня с собой, когда ездил договариваться с другими ханами. Он уже подчинил себе все восточные племена. Но армия срединных племен была разбита кхадами. Часть войска Кудая тоже полегла. Олавичи остановили ящеров. Но говорят, с юга идет еще более страшный враг, чем кхады. Кудай говорил, что это ты смог победить ящеров. Ал-ша, ты сможешь победить и новых врагов?
Алексей усмехнулся:
- В одиночку? Эх, Атай, если бы я знал, что будет завтра... В любом случае наше будущее - в наших руках. И сейчас я должен договориться с Кудаем о совместных действиях. Кстати, у него все жены такие красивые?
В свете луны было видно, что лицо девушки начало светиться. Их лошади шли бок о бок и Алексей осторожно протянул руку и приобнял Атай за талию. А потом наклонился и поцеловал в приоткрытые пухлые губы...
Они опустились на расстеленные тулупы, не переставая целовать друг друга. Алексею удалось разбудить в женщине страсть, и она стала откликаться на его ласки, проявив свою скрываемую доселе чувственность. Руки Алексея скользили по всему телу Атай. Даже под толстым халатом ощущалось упругое тело женщины. Его жадные руки никак не могли насладиться прикосновениями к маленькой острой груди, спрятанной под тканью. Остатками сознания Алексей соображал, что не стоит обнажать свою спутницу на холодном ветру.
Оставив затею добраться до груди, он помог Атай стащить штаны, поспешно снял свои и прилег на спину, усадив свою подругу на себя. Оказалось, эта молодая женщина была довольно искушенной в любовных играх. Она уверенно и страстно начала гарцевать на бедрах Алексея, который полностью отдался во власть своей очаровательной всаднице.
Через несколько блаженных минут они, обнявшись, молча лежали среди серебряного моря и смотрели на звезды. Согреваемый теплом женского тела, Алексей позабыл обо всём на свете: где он, что здесь делает и что предстоит завтра. Ему Казалось, что так они смогут лежать целую вечность. Как ему не хотелось, чтобы эта волшебная сказка заканчивалась; всё естество желало, чтобы она растянулась на нескончаемо долгое время. Но ночная прохлада вскоре заставила молодых людей подняться и возвращаться в лагерь.
Уже почти начинало светать, когда они вернулись в палатку Алексея. Отдохнувший душой и расслабившийся телом, Алексей надеялся еще пару часов вздремнуть. Ведь завтра, в смысле уже сегодня, предстоял очень напряженный день. Но у жены хана были другие планы. Видно было, что она хочет дарить свою чувственность единственному мужчине, который интересовался ее чувствами и ощущениями, и относился к ней как к Женщине, а не использовал в качестве красивой вещи для удовлетворения своих потребностей. Засветив масляную лампаду, Атай снова обнажилась. Алексей было потянулся к ней, но девушка мягким движением отстранила его.
- Не спеши. Я всё сделаю сама, - прошептала она. Алексей немного отодвинулся. А женщина, стоя на коленях, принялась одну за другой расплетать свои косички. В трепещущем свете лампады ее смуглое тело казалось золотистым. Тень на стене вторила движениям Атай, которые сводили Алексея с ума. Он был уже просто как заведенная пружина, готовый ринуться вперед и овладеть этим потрясающе гибким телом.
Когда процесс расплетания косичек завершился, монгка достала бронзовый сосуд, налила на ладошку ароматического масла и принялась натирать свое великолепное тело. Ее ладошки бегали по спине и упругому животу, растирали точеные бедра, массировали грудь. Блики света на теле Атай стали еще ярче. Особенно на небольшой изящной груди, набухшие коричневые вершины которой как магнитом притягивали Алексея. Он уже едва сдерживался.
Атай склонилась над ним и, снова мягко отстранив руки Алексея, начала массировать маслом и его. Пока ее проворные ладошки скользили по всему телу, ее распущенные волосы щекотали и еще больше распаляли Алексея. Сферы ее грудей иногда неуловимо терлись о его грудь, сразу же убегая к животу и далее, дразнили бедра.
Это было уже выше сил Алексея. Одним движением он перевернул Атай на спину, развел ее бедра и стремительно вошел. Сначала женщина пыталась сопротивляться, видно, Алексей сорвал ее сценарий, но вскоре ее тело подхватило темп мужчины, она закинула ноги ему на спину и полностью отдалась общему движению. Темп их всё убыстрялся до тех пор, пока Атай не вскрикнула и забилась в судорогах. Сам Алексей тоже разрешился от бремени, на несколько минут проваливаясь в бездонную пропасть блаженства.
Отдышавшись, он поцеловал лежащую рядом женщину.
- Спасибо, Атай. Ты прекрасна. Но если я сейчас хоть часок не вздремну, то завтра не смогу решать дела государственной важности. - Алексей улыбнулся и снова нежно поцеловал девушку, подарившую ему наслаждение. - Спокойной ночи, дорогая. Вернее, утра.

***

Через пару часов, глядя на синяки под глазами Алексея и его невыспавшийся вид, хан Кудай хитро прищурил раскосый глаз и с ехидной улыбкой поинтересовался, хорошо ли ему спалось. И если хорошо, то сейчас он приглашает гостей на охоту.
Десятка два всадников неслись по степи. Дозорные выследили стадо сайгаков возле ложбины на востоке и сейчас туда поспешала ханская охота.
Алексей то и дело поглядывал на скачущих рядом монгов. Развевались в такт быстрой скачке полы светло-розовых халатов, черные глаза пристально вглядывались вдаль. Вздрагивали седельные колчаны, туго набитые стрелами, в руках спокойно пока лежали скорострельные луки. Резвые кони повиновались малейшему движению всадников, восседавших в седлах расслабленно и обманчиво небрежно.
Их кавалькада вскоре настигла большое стадо легких быстроногих животных. Алексей видел, как его сосед одним движением выхватил стрелу из седельного колчана и, казалось, почти не целясь, выстрелил. Бегущий одним из последних в стаде сайгак споткнулся на ходу и упал под ноги коней преследующих всадников.
И началась настоящая бойня. Раз за разом вскидывались вверх луки и позади несущейся ханской охоты оставались лежать в траве дергающиеся светло-рыжие тела со смешным горбиком на морде.
Алексей не сделал ни единого выстрела. И не только потому, что плохо стрелял из лука, да и мудрено сделать это верхом при такой бешеной скачке. Поэтому он больше старался не отстать от остальных, выдерживая заданный темп. И еще ему никогда не нравилось убивать ради забавы.
Когда всё закончилось, к Алексею подскакал Кудай. Глаза его возбужденно горели, он был разгорячен и часто дышал, раздувая широкие ноздри.
- Вот видишь! Так мы и с врагами расправляемся. На моем счету - семнадцать!
Успех хана восторженно приветствовали его подручные. А из стойбища уже подъехали слуги и женщины - свежевать туши.
Ратибор, воевода олавичей, тоже не мог сильно похвастаться трофеями.
- Всего два сайгака, - сокрушался он. - Да разве ж потягаешься с этими чертями? - повел он головой в сторону монгов.
Алексей видел, что олавич всё еще чувствует себя не совсем хорошо среди тех, с кем он воевал всю свою сознательную жизнь.
- Алтар, а ты почему не стрелял? - спросил Кудай, когда они уже не так быстро возвращались назад.
- Хан, тебе не понять этого. В Гринпис бы на тебя нажаловаться. Кстати, ты никогда не думал, что всё то, что вы получаете, продавая плененных олавичей, вы могли бы приобретать, торгуя с ними. И не было бы жертв ни с вашей, ни с нашей стороны...
(Алексей себя уже неосознанно причислял к олавичам).
По задумчивому лицу Кудая было видно, что такая мысль ему действительно не приходила в голову.
- Воины не торгуют. Они силой берут себе всё нужное.
- Ну-ну. Вот я и вижу, как вы забрали всё у кхадов...
В следующую секунду Алексей непроизвольно дернул руку за спину, ухватившись за рукоять катаны, и был готов рвануть клинок вперед, чтобы парировать удар сабли. Он почувствовал, что хана заполняет клокочущий гнев и ярость. Еще секунда - и эта ярость выплеснется наружу, и тяжелая сабля обрушится ему на голову.
Но Кудай переборол такое искушение и только замычал себе под нос. Алексей же еще успел подумать, что надо быть поосторожнее в высказываниях в адрес сильных мира сего. Сего мира. Да. А то он уже несколько раз чуть было не нарвался на расправу. Зарубят, и всего-то делов. И фамилию не спросят.
- Прости, хан, я не хотел тебя обидеть. Монги - хорошие воины и для меня большая честь быть твоим гостем. Но смотри. Завтра мы уезжаем. И я жду твоего решения. Ящеры уже нa нашей стороне. Так что тебе выбирать: или ты будешь встречать неведомого врага в одиночку, или же вместе с нами. И ящерами. Только, делая свой выбор, помни - первый удар принимать тебе.
Ночью, в жарких объятиях Атай, Алексей снова забыл обо всех заботах и проблемах. Единственное, о чем он думал, это о том, что ему придется высыпаться в дороге. «Главное будет не свалиться с седла и не свернуть себе шею».
И уже под утро, в изнеженной полудреме, согреваемый расслабляющим теплом женского тела рядом, Алексей вдруг поднялся и сел.
«Тьфу ты, нашел о чем сейчас думать. Вот баран!» - выругался он сам на себя. Но мысли, как всегда, уже понеслись вскачь и остановить их было невозможно. «Селитра! Она же должна быть в пещерах. В долине басанту».
Все дальнейшие планы теперь зависели от того, сможет ли он найти селитру. Где же обычно может быть природная селитра? На Земле - в пещерах. Придется совершать вылазку в горы.
Утром после завтрака Кудай протянул Алексею резную рукоять с пучком длинного конского волоса, выкрашенного в розовый, - ханский бунчук.
- С ним ты будешь в безопасности в Степи. - Гость вопросительно посмотрел хану в глаза.
- Алтар, мои тумены придут под твое начало! - Алексей сдержанно кивнул. Не стоит показывать хану радость по поводу его решения.
- Хорошо. Хан, попробуй продолжить то дело, которое ты начал делать до вторжения кхадов. Прямо сейчас начни собирать под свои бунчуки воинов других орд. Ежели ящеры не врут, а врать им резону нет, то вражеская сила с юга придет огромная. И нам будет нужно много сабель. Да, и теперь - никаких набегов на селения олавичей. Я думаю, ты это прекрасно понимаешь.
Кудай развел руками, понятно, мол. Хотя лицо его при этом заметно напряглось.
- Хан, не мог бы ты дать нам десятка два человек, которые проводят нас к предгорьям Товарда? И несколько десятков вьючных лошадей. Мы сейчас отправляемся в горы.
- Зачем нам в горы?! Пора возвращаться домой, - ворчал Ратибор, когда они седлали лошадей.
- Отсюда к горам ближе. Я хочу там кое-что поискать, - пояснил Алексей. - Если хочешь, ты можешь возвращаться в Олавию.
Его соратник пробурчал что-то про себя и поехал вместе с Алексеем.
К счастью, Алексей перед выездом не встретил Атай. Он очень сильно привязался к этой маленькой кочевнице. Настолько сильно, что был готов просить Кудая отпустить Атай с ним. Но он прекрасно понимал, что это наверняка разладит отношения с ханом, налаженные с таким трудом. А на другой чаше весов сейчас были судьбы целых народов. Поэтому, переборов личные устремления, Алексей с Ратибором в сопровождении двух десятков монгов с вьючными лошадьми спешно покинули стойбище Кудая.

***

Ночевали они в предгорьях. Здесь Алексей собирался оставить монгов дожидаться их возвращения. А они с Ратибором тем временем навестят басанту. Он искренне надеялся, что в горной долине еще помнят Посланника Спящих Богов.
Вечером они сидели у костра и варили себе ужин. Монги поужинали мясом, которое целый день «готовилось» на крупах лошадей под седлами. Олавич и Алексей не были настолько голодны, чтобы разделить эту трапезу с кочевниками. Алексея вообще чуть не вывернуло наизнанку от такого «блюда». Пропитанные соленым конским потом и запахом седельной кожи полоски упревшего мяса вызвали брезгливость даже у Ратибора. Когда, как оказалось, для монгов это был обычный способ питания в походах.
Алексей сидел рядом с воеводой, который помешивал варево в котелке.
- Завтра мы идем в горы. Я тебя прошу - во-первых: не задавать мне вопросы по поводу происходящего. Что бы тебя там ни удивляло. А во-вторых: забыть дорогу в ту долину, в которую мы пойдем. Обещай мне это.
- А чего нам вообще туда тащиться? - буркнул Ратибор, осторожно пробуя горячую кашу с деревянной мешалки. - Сколько дел впереди, а мы по степи да по горам шляемся.
- Ты не увиливай. Я жду твоего обещания.
- Ну хорошо. Раз ты считаешь это важным... я обещаю. Клянусь Вавилой.
- А кто такой Вавила? - решил выяснить Алексей, который никак не мог разобраться, «ху из ху» среди богов олавичей.
- Это покровитель мужчин. Если его обмануть, то он отберет мужскую силу и для женщин мало проку будет от того, кто впал в немилость бога.
- Ну, это серьезно. Я доверяю твоему слову. Из гор мы должны кое-что привезти. Если найдем это самое «кое-что».
Ночью Алексей, несмотря на намерение хорошо выспаться, как обычно, долго думал. Если ему удастся воплотить задуманное, то... То он нарушит естественный порядок развития и гармонию этого мира. Окончательно. Ведь уже были арбалеты. А если он сделает порох... Что же делать? А впрочем, этот мир и так уже меняется. И еще неизвестно, что хуже. Ведь если ящеры не лгут... Интересно, умеют ли эти рептилии человекообразные лгать?
Хорошо хоть Кудая удалось уговорить присоединиться к олавичам с ящерами. Теперь дело за браннами. «Объединим «братские» народы... И я вам тут устрою Союз Советских Самьнавских Республик. А что? СССР». Три человеческих народа да плюс ящеры. Братские народы сплотятся перед лицом вторжения «Антанты» с юга. И после славной победы он станет местным вождем и живой легендой. И после смерти жрецы его забальзамируют и будут показывать любопытным. В храме Идежа. Который назовут в честь славного Олеши...
«Опять всякий бред в голову лезет. Да, а как же всё-таки называются те, кто пожалует скоро с юга? А то с ящерового языка непонятно. Может, действительно обозвать их «Антанта»?
С этими мыслями Алексей и заснул.

***

С первыми лучами показавшегося на востоке солнца они отправились в горную долину: Алексей, Ратибор и один из кочевников - их старый знакомец Бутак. Остальные монги с лошадьми остались в лагере ожидать их возвращения.
Алексей очень долго сомневался, можно ли взять с собой монга. Не учинит ли он потом со своими соплеменниками набег на долину басанту? Но именно этот воин-кочевник внушал Алексею доверие и всегда оказывал ему поддержку. Вечно серьезный и лишенный излишней сентиментальности, Бутак был человеком дела. По его суровому лицу никогда нельзя было понять, о чем думает бывший тысячник центральной орды. Но чувства воину ни к чему. А воином он был хорошим, его самоотверженность в битве с ящерами сыграла немаловажную роль. И даже Ратибор, который до сих пор не мог полностью смириться с фактом заключения мира с бывшими заклятыми врагами, и тот уважал Бутака. Так, как настоящий воин может уважать другого настоящего воина.
А кроме того, если они найдут селитру, то нужно будет кому-то управлять плотами. Лишний человек не помешает. Вот почему, взяв с Бутака такую же клятву, как и с Ратибора, Алексей предложил степняку присоединиться к их вылазке в горы.
Они довольно быстро отыскали проход в горах, из которого вырывалось русло бурной реки. Когда солнце повернуло на запад, путники уже углубились в лес. Вот только поглощенный раздумьями Алексей не обратил внимания на некоторые детали окружающего пейзажа. Он не придал значения тому, что река, вытекающая из этого прохода, была поуже, чем та, берегом которой он проник в долину почти полгода назад и которая является началом широководного Удола. Да и вся местность немного отличалась.
После целодневного продирания по лесным тропам они ночевали под сводами деревьев. Таинственный темный лес жил своей загадочной жизнью и был переполнен звуками его ночных обитателей. Ратибор первым заступил на ночное дежурство у костра - Алексей хорошо помнил уроки прошлого пришествия в эти края.
Когда утром Бутак разогревал на всех походный завтрак, откуда-то донеслись, отдаленные, приглушенные расстоянием крики. Так и не успев позавтракать, путники спешно собрались и, соблюдая осторожность, направились в ту сторону, держа оружие наготове.
Минут двадцать они продирались сквозь густые кустарники под пологом леса, потом зеленая стена начала редеть, и впереди между лапчатыми ветками стали видны просветы. И когда Ратибор, шедший впереди, обернулся и приложил палец к губам, они замерли, удвоив бдительность. Почти сразу же из просветов среди растительности донесся резкий вскрик. Теперь можно было различить, что сейчас кричала женщина.
С осторожностью подобрались они к самому краю зеленой стены. Бутак первым выглянул из-за кустов. А буквально через мгновение монг ринулся вперед, подминая под себя гибкие раскидистые ветки.
Ратибору и Алексею ничего не оставалось, как ломануться следом за их товарищем. Выскочив из зарослей, они несколько секунд были зрителями, а потом стали участниками драмы, происходящей на берегу большого озера.
Едва вынырнув из-за кустов, Алексей какое-то мгновение оценивал происходящее, а потом сразу же побежал к воде, к залитому кровью берегу, на котором в неестественных позах лежали несколько изувеченных трупов. Но не на этих деталях останавливался взгляд: всё внимание было поглощено огромной блестящей черной тушей на кромке воды и суши. Над этой темной глыбой, опирающейся на короткие ласты-лапы, возвышалась на мощной гибкой шее большая омерзительная голова, увенчанная зубастой пастью. В теле большой рептилии торчало несколько копий.
И сейчас страшная пасть монстра нависла сверху и уже почти схватила визжащую от страха женскую фигурку. Так случилось бы, если быстрый Бутак не успел бы добежать к берегу и в отчаянном броске оттолкнуть женщину в сторону. Разочарованно щелкнув здоровенными челюстями, тварь начала изгибать шею для следующего броска.
Бутак быстро поднялся на ноги и успел выхватить саблю, рубанув по приближающейся черной голове с гребнистыми роговыми выростами над глазами. А вот уклониться в сторону он уже не успел. Упавшая сверху смертоносная пасть размером с пол человеческого тела подмяла монга под себя. Сомкнулись челюсти и резким рывком длинной шеи тварь буквально вырвала руку воина, всё еще сжимающую саблю.
Всё это заняло всего лишь каких-нибудь полминуты.
В это время Алексей уже несся к огромной рептилии, на ходу выхватывая меч. Боковым зрением он видел, что грузный Ратибор мчит следом.
Они не успели буквально на мгновение. И когда Алексей со всей силы рубанул мечом по скользкой замшелой шее, Бутак уже неподвижно лежал на глинистом берегу.
Со свистом пронеслась огромная голова над ним, когда Алексей, упав навзничь, распластался на кромке воды. А черная масса твари на удивление проворно ринулась вперед и, боднув головой, сшибла с ног Ратибора, отбросив олавича на добрый десяток метров.
Не позволяя кровожадному монстру настичь лежащего ничком Ратибора, Алексей снова рубанул катаной, но уже по мягкому брюху твари. И снова безрезультатно. Острое лезвие вошло в податливую плоть, но практически не нанесло никакого вреда огромной рептилии. Но она прекратила двигаться в сторону Ратибора и занялась Алексеем.
Разъяренная тварь опять по немыслимой траектории изогнула шею и чуть не задела Алексея, вынужденного кувырком уходить в сторону воды. Оказавшись на мелководье он еще несколько раз едва спасся от резких бросков преследующей его бестии, пока снова не очутился на берегу. И пара ударов мечом, которые пришлись по покрытой роговой броней голове, успеха не принесли.
И тут Алексей почувствовал, что нога проскользнула на мокрой глине, и он не успел достаточно быстро оттолкнуться от опоры. Нога предательски подогнулась, и он шлепнулся на спину. Опершись сзади на руки, Алексей собирался быстро вскочить, однако тут же с ужасом ощутил прикосновение громадных зубов к своей левой ноге. Но тело среагировало быстрее, чем сознание. Не давая жутким челюстям сомкнуться и превратить ногу в месиво из мяса и кости, Алексей на руках крутанулся вокруг оси тела, мгновенно выдергивая конечность из страшной дробилки. Оставив штанину и местами кожу с кусочками плоти в зубах твари, он вывернулся и вскочил на ноги.
«Где же Ратибор? Пора побыстрее удирать в лес».
А олавич уже находился рядом с тварью. И в руках у него было огромное бревно - большая коряга, валявшаяся на мелководье. И когда тварь в очередной раз ринулась к Алексею, воевода, зайдя чуть сбоку, ввернул бревно в пасть рептилии. Заклинив челюсти и используя корягу как рычаг, он начал пригибать голову монстра к земле. Из горла Ратибора вырвался дикий крик, когда его вздувшиеся мышцы сантиметр за сантиметром пригибали страшную голову вниз.
Но всё равно силы были слишком неравны. Еще буквально секунда - и тварь вырвется, преодолев силу человека. Но этого мгновения хватило Алексею, чтобы подскочить к склоненной морде зверя и изо всех сил двумя руками всадить катану между роговых пластин в немигающий глаз размером с добрый кулак. Навалившись всем телом, он загнал клинок почти по самую рукоять. И тут же почувствовал, как отрывается от земли и взлетает.
Приземлился он довольно удачно, упав с высоты метров пяти. Мягко спружинив на руках, Алексей сразу же несколько раз перекатился, смягчая приземление. Быстро вскочив на ноги и держась за ушибленный локоть, он заметил, как метрах в двенадцати от него стоит на коленях и мотает головой Ратибор.
А на границе воды и суши бился в безумном танце далекий и неразумный родич кхадов. Голова страшилища то взмывала вверх, то резко падала вниз, выделывая хаотические круги. Из клацающей пасти твари вырывался мерзкий утробный звук. Лапы животного молотили по воде, взбивая тучи брызг. Сделав несколько неуверенных шагов вдоль линии берега, рептилия развернулась и бросилась в воду. Еще какое-то время над поверхностью озера была видна кидающаяся из стороны в сторону голова с торчащей из глазницы продолговатой рукоятью, потом и башка твари скрылась под водой.
Преодолевая желание присесть на землю и перевести дыxaние, Алексей как можно быстрее заковылял к телу Бутака. Он видел, что с Ратибором всё в относительном порядке и сперва надо помочь монгу.
Но Бутаку помощь уже не требовалась. Хотя, как ни странно, воин был еще жив, когда Алексей склонился над его изувеченным телом с переломанными костями. Из плеча, откуда была вырвана рука, кровь уже не била фонтаном, а слабо сочилась на влажную землю озерного берега.
- Жаль... не дожил я... до... решающей битвы... - Бутак попытался улыбнуться и жуткая ухмыляющаяся гримаса так и застыла на его обескровленном лице навечно.
Он сидел над телом монга до тех пор, пока его не тронул за плечо Ратибор.
- Он погиб как настоящий воин. Этот монг достоин переселения во владения Орили, - произнес олавич, похлопал Алексея по плечу и побрел собирать в кучу сухие ветви.
«Где-то же была женщина... ради которой погиб Бутак...» - вдруг вспомнил Алексей. Поднявшись и осмотревшись вокруг, он разглядел согнутую фигуру невдалеке по линии берега.
Девушка склонилась над телом молодого мужчины и тихонько что-то бормотала. Алексей окликнул сгорбленную фигурку, и она подняла свою голову с темными кучерявыми волосами.
Самым странным в облике в общем-то красивой молодой женщины было ее татуированное лицо. Приглядевшись повнимательнее, Алексей с удивлением понял, что это не татуировка, а... вышивка. Судя по всему, с помощью тонкой иглы, как он догадался попозже. Многоцветные нити различными орнаментами украшали щеки и лоб девушки.
После всех событий удивляться было уже бессмысленно, поэтому Алексей тоже присел над телом, распростертым у кромки воды. Мужчина был жив, он прерывисто дышал. По его телу иногда пробегала судорога. Из рваной раны на бедре медленно вытекала кровь.

Предыдущая страница 16 Следующая страница


17 Александр Важин

- Ратибор, тут есть один. Еще живой, - кликнул Алексей таскающего коряги олавича.
Ратибор склонился над раненым молодым человеком. Покачав головой и не произнося лишних слов, олавич начал оказывать помощь пострадавшему, притом делал это довольно умело.
Сперва воевода занялся кровотечением из глубоко разодранного бедра парня. Он пальцами прижал перебитую вену к белесой бедренной кости, потом попросил Алексея нарезать повязок из чьей-то окровавленной одежды. С его помощью Ратибор перетянул бедро раненого повыше зияющей раны, потом как мог очистил и промыл водой края оставленной зубами монстра отметины.
- Эх, не знаю я здешние травы. Подорожник бы не помешал, - словно сам для себя изрек Ратибор.
Потом олавич туго, в несколько слоев, перебинтовал бедро парня.
- Что стоишь? Смачивай водой лоскут и прикладывай ему к затылку, - рявкнул Ратибор на всё еще стоящую в оцепенении женщину.
Та же в ответ лишь только вздрогнула. «Она ж его не понимает!» - догадался Алексей и сам повторил сказанное олавичем. Теперь до девушки дошло, чего от нее хотят, и она, оторвав кусок своей цветастой юбки, стала прикладывать компресс к голове раненого.
Ратибор же теперь занялся обвисшей рукой потерпевшего, которая, судя по неестественному положению, была сломана в нескольких местах. Нарезав ножом лозы на берегу, он умело вправил переломы и наложил вокруг заготовленные прутья. Потом нарыл сырой глины на берегу и обмазал ею поврежденную руку поверх корсета из лозы.
«Когда глина высохнет, будет тебе чистый гипс», - уважительно подумал Алексей о медицинских познаниях Ратибора.

***

Солнце постепенно начинало прятаться между зубцами горных пиков, очертания которых проступали на другой стороне широкого озера. На берегу запылал большой костер. Алексей и Ратибор молча стояли у огнища и смотрели, как жаркое пламя уносит Бутака в Илию, в царство рыжеволосой Орили. Первого из монгов, удостоенного такой чести.
Четыре изувеченных трупа невысоких курчавых мужчин со смуглой кожей они закопали прямо на берегу. А раненого перенесли под полог леса. Кто знает, вдруг вернется та тварь или нагрянет новая?
- Что будем делать дальше? Ведь мы не это искали? - неопределенно махнув рукой, спросил Ратибор, когда они развели маленький костер на окраине леса.
Ужинать было нечем, да и после кровавых событий минувшего дня лично Алексею есть не хотелось.
- Да, не этого мы искали. И не для того брали с собой Бутака, чтобы он здесь погиб.
- Он погиб сражаясь. Спасая женщину. Этот монг был доблестным воином.
- Ты прав. Надо думать о живых.
- Да. Какая чудная женщина. Зачем же так себе лицо увечить?
- Это ты у нее сам спросишь. Сейчас же нужно выяснить, куда мы попали. Что-то не помню я такого озера там, куда мы должны были прийти. Хотя эти парни, - Алексей кивнул в сторону захороненных на берегу, - и похожи на моих знакомцев басанту.
Алексей подозвал к огню девушку, хлопочущую над раненым.
- Как твое имя?
В отблесках пламени блеснули большие глаза на смуглом лице, украшенном темными черточками-линиями, которые утратили свой цвет в сумерках.
- Тайя.
Голос девушки прозвучал неожиданно вызывающе. Осанка ее приобрела гордый вид, который не мог поколебать даже пытливый, изучающий взгляд Ратибора. Женщина полностью поборола свой страх и держалась с холодной спокойностью.
- Тайя, что здесь произошло?
Этот вопрос вызвал слезы на лице девушки.
- Мы не ожидали, что появится мецай. Наверное, мы плохо молились духам озера и они наслали мецая на нашу погибель. Но вы спасли меня и Шасса.
Застонал раненый и Тайя снова кинулась к нему, положила его голову себе на колени и стала прикладывать к его вискам кусок материи, смоченный холодной водой.
- Ну что, Ратибор, иди спать. Я полночи покараулю, потом сменишь. Утром будем разбираться, что почем. Завтра мы должны продолжить поиски того, за чем пришли сюда.
- Ты ложись первым. Я еще посижу.
Алексей нарезал себе для постели веток с широченными лапчатыми листьями и уже собирался лечь, когда вспомнил, что на левой ноге остались покрытые заскорузлом кровью полосы - отметины от зубов рептилии. Нужно было чем-то обработать раны. На зубах хищников обычно остается трупный яд предыдущих жертв и живет масса смертоносных бактерий. Вдруг эта «Несси» похожа на огромных комодских варанов? Которые хоть и не имеют собственного яда, но им достаточно всего лишь раз куснуть оленя. И через несколько часов разыскать его свежий труп - мириады убийственных бактерий, обитающих в пасти варана, успешно довершают начатое.
Не найдя ничего лучше, Алексей обработал борозды от зубов мочой и лишь потом завалился спать.
Утром им предстояло решить, куда двинуться дальше. Нужно было более подробно расспросить обо всём местную девушку. Наверняка где-то не очень далеко находится поселение. Всё это следовало выяснить. Алексею уже стало казаться странным, что встреченные ими люди хоть и походили обликом на живущих в долине басанту, но всё же в деталях одежды и снаряжения немного отличались.
Но прежде, склонив головы, Алексей с Ратибором постояли у черной груды пепла на берегу.
- Взошло солнце. Он уже отдыхает от битв, наслаждаясь покоем в стране Орили, - молвил олавич. - Его там приняли достойно.
Внезапно Ратибор повернул голову в сторону зарослей. За несколько сотен метров впереди от того места, где была их ночевка, донеслись звуки перекликающихся голосов. И почти сразу же из леса на берег высыпали несколько десятков воинов с короткими, тяжелыми на вид копьями и круглыми пестрыми щитами. Рассыпавшись полукругом, они начали приближаться, вскинув копья на изготовку.
Следя за надвигающимися людьми, Алексей краем глаза увидел, как рядом Ратибор неспешно обнажил меч и протягивает ему свой боевой нож. Протянув левую руку, он взял оружие, которое в его руке смотрелось как короткий меч, а потом носком подбросил вверх лежащее у ног копье с расщепленным древком, оружие одного из похороненных в могиле на берегу. Бок о бок с олавичем они готовились обороняться. Хоть самым разумным было отступить, но времени для того, чтобы ретироваться, уже не было. А чем схлопотать копье в спину, уж лучше встретить врага лицом к лицу.
Алексей следил за приближающимися воинами. Он старался присматривать за всеми одновременно, оценивая их движения. Но всё внимание сразу же поглощали странные щиты, выставленные вперед. Расписанные разноцветными кругами разных диаметров, эти щиты помимо воли притягивали к себе взор, не давая сосредоточиться на чем-либо другом. Особенно щит ближайшего воина. Он начал вдруг увеличиваться в размерах, заслоняя собой полнеба. Цветные кольца на деревянном диске внезапно ожили и начали двигаться, то сходясь в одну точку, то устремляясь в бесконечность. Они стали плясать, как детский калейдоскоп перед глазами, меняя цвета и форму. И эти пестрые пляшущие круги затягивали внутрь себя, поглощая окружающий мир. Всё глубже и глубже погружался Алексей в бездонные глубины хаотических ярких красок...
Из странного состояния транса его вывело похлопывание по щекам. Тайя. Взгляд Алексея постепенно стал осмысленным, и он с изумлением обнаружил, что стоит безоружным. А на него со всех сторон нацелены острия копий. Рядом стоял также обезоруженный Ратибор, устремив отсутствующий взор на пестрый щит в руках курчавого воина.
Алексей потряс головой, сбрасывая наваждение и оценивая обстановку. Судя по всему, убивать их пока не собирались. Один из курчавых сейчас лежал на земле и его приводили в чувство. А окружавшие их воины, если судить по внешности, одежде и оружию, явно были соплеменниками того пострадавшего парня, которому Ратибор оказал помощь.
- Просыпайся, дружище. Хватит втыкать. Ты что, щита никогда не видел? - хлопал Алексей товарища по лицу, приводя его в чувство.

***

«Это ж надо было так ошибиться! Ядреный корень. Сколько неприятных моментов принесла моя рассеянность. Бутак погиб...» - корил себя Алексей, когда понял, что они находятся не в долине басанту.
Как выяснилось, по вине его невнимательности да плохого знания местности они попали в другую, соседнюю долину. И здесь обитает племя валеев, далеких родичей и в то же время - извечных врагов басанту.
Воины оказались соплеменниками Тайи и раненого парня. Девушка объяснила им, что эти чужие люди, светловолосый и здоровила, убили мецая и спасли их. К счастью, Тайя могла отдавать приказы воинам, поскольку приходилась дочерью местному вождю. А раненый по имени Шасс доводился ей братом и соответственно был сыном здешнего правителя.
Они рыбачили на озере, когда на них внезапно напал водный монстр, которого здешний народ называл «мецай». Рептилия разбила лодку и разодрал а четверых спутников Шасса и Тайи. Алексей с Ратибором да бедолага Бутак поспели как раз вовремя.
После распоряжения Тайи Ратибору вернули оружие. У Алексея же остались только метательные ножи, которыми он так и не успел воспользоваться. Валеи соорудили носилки, погрузили туда раненого Шасса и медленно двинулись вдоль берега.
- Отважные воины, я приглашаю вас в Бикару. Мой отец будет рад принять у себя спасителей его детей, - предложила Тайя.
Алексей к тому времени уже окончательно удостоверился, что жестоко ошибся и сейчас они находятся не в долине басанту. А чтобы попасть туда, нужно потратить много драгоценного времени. Но вокруг возвышались такие же горы. Поисками селитры можно было заняться и здесь, ведь ради этого они совершили вылазку в горы. Теперь же нужно было заручиться содействием вождя валеев, и, судя по всему, это будет нетрудно.
Процессия во главе с двумя воинами, на плечах которых возвышались носилки, двинулась вдоль берега. Пройдя несколько сот метров у кромки воды, валеи свернули в сторону зарослей и нырнули на лесную тропу. Алексей с Ратибором и Тайей шли последними. Уже собираясь повернуть в лес, Алексей бросил прощальный взгляд на берег, ставший могилой для Бутака. И впереди, на отмели, его внимание привлек огромный серый валун. Смутная догадка и вместе с ней надежда промелькнули у Алексея и он, попросив Тайю задержать воинов, бегом устремился к небольшой бухточке.
Предчувствие его не обмануло. Среди топляка на отмели возвышалась здоровенная туша. Огромная рептилия не подавала признаков жизни и, судя по всему, была мертва. Через полупритопленную голову перекатывались волны, прибивая к ней мелкий мусор. Тело твари уже начало терять свой черный цвет, приобретая серый трупный оттенок.
Приближение человека вспугнуло с бока мертвого монстра нескольких серебристых птиц, которые безуспешно пытались расковырять роговые пластины. С пронзительными криками падальщики взлетели и начали с гоготаньем носиться вокруг. Не обращая на птиц внимания, Алексей забрел в воду и принялся руками обшаривать скрытую под водной поверхностью часть головы рептилии. Вскоре его рука нащупала искомую рукоять. Уперев ногу в башку мертвой твари, Алексей с усилием освободил катану. Тут же прополоскав меч в воде, он выбрался на берег.
Валеи удивленно переговаривались и кивали, тыча пальцами в мертвую рептилию. Потом старший из них махнул рукой и отдал команду двигаться.
Было бы время, Алексей с удовольствием задержался бы возле трупа рептилии. Ведь когда ему снова подвернется возможность изучить настоящего динозавра? Вот бы хоть пару деньков пожить здесь, на берегу, поизмерять пропорции этой «Несси», сделать вскрытие. Но, к сожалению, они и так потеряли время; следовало немедля приступать к поискам селитры. Поэтому Алексей быстро сбегал к месту схватки с чудищем, подобрал там выброшенные было за ненадобностью ножны и устремился догонять валеев. Но про себя он решил после войны вернуться сюда и заняться изучением таких рептилий. Если убитое ими чудище не было единственным представителем своего рода. Нужно будет порасспросить местных.

***

Вот уже два дня Алексей обшаривал окрестности долины в поисках селитры, в то время как Ратибор отдыхал у валеев. Как и положено герою - спасителю детей вождя, олавич пользовался заслуженными почестями, вкушая все прелести такого положения.
Алексей же с утра до ночи, иногда сам, иногда в сопровождении нескольких охотников-валеев, искал необходимое ему вещество. И лишь с наступлением темноты он возвращался в Бикару, селение из каменных домов на берегу горной реки. И почти сразу же заваливался спать, чтобы завтра продолжить поиски. Валеи не беспокоили Алексея, хотя сразу пытались завлечь его своими вечерними забавами и пиршеством по поводу спасения детей вождя. Быт тутошнего народа в целом был похож на жизнь знакомых Алексею басанту. Он вспомнил, как басанту упоминали о своих врагах, которые приходили с другой стороны.
Время от времени оба племени по горным перевалам учиняли набеги друг на друга, похищая женщин и коз. Валеи были внешне похожи на басанту, но со своеобразной культурой. И здесь женщины вышивали себе лица, нанося на них причудливые узоры и разноцветные фигуры. А воины носили щиты с магическими рисунками, которые гипнотизировали противника. На такой трюк и попались Алексей с Ратибором. Как рассказали потом валеи, всё же светловолосый воин и в бессознательном состоянии смог вывести из строя троих воинов, пока его обезоружили. Хоть разум и был отключен, «мышечная память» сделала свое дело.
Сначала Алексей думал, что щиты воинов-валеев несут какую-то магию. Но потом этот вопрос его заинтересовал и он выяснил, что здешние шаманы просто очень искусно наносят множество рисунков на обтянутые кожей деревянные круги. И эти пестрящие изображения насколько поглощают внимание врага, особенно когда воин особым образом начинает вращать «магический» щит, что человек теряется и не может сопротивляться,
«Интересно, как басанту противостоят этому «колдовству»? Наверное, у них есть способ, поскольку валеи уже давно бы покорили племя вождя Пфира, - размышлял Алексей, разглядывая удивительные щиты здешних воинов. - Нужно будет выпросить себе такой щит. Занятная штукенция».
Кроме прояснения вопроса со щитами, Алексей не принимал участия в развлечениях и почти ни с кем не общался. Перед сном он сидел в темноте на берегу реки, слушая журчание воды и ее плеск о камни. Он вспоминал Атай, ее объятия и ласки, и размышлял, правильно ли поступил, когда уехал не попрощавшись.
Ратибор же проводил время в обществе красавицы Тайи. Было видно, что кудрявая дочь вождя с узорами на пухлом личике пришлась по нраву олавичу. «На экзотику потянуло? Ой, смотри. Жене твоей обо всём настучу», - шутил Алексей. Ратибор в ответ хмурился и насупливался, но ничего с собой поделать не мог.
- Вождь Фатир говорит, что будет почитать за честь, если у его дочери будет ребенок от такого могучего воина, как я. А ведь у нее жених есть. Так он тоже не возражает, - оправдывался олавич и разводил руками.
«Да уж, у каждого свои нравы. Пойди пойми, как оно у разных народов по-разному. Наверное, валеи, которые живут в относительной изоляции от остальных народов, понимают, что им нужна свежая кровь. Ведь они лишь иногда берут себе в жены украденных у басанту женщин». К Алексею в его краткие пребывания в Бикаре пробовали подкатить несколько местных девушек с недвусмысленными намеками. Но он отклонил все эти заманчивые предложения валеек. Еще не хватало, чтобы он завел себе детей среди горцев.
- Да расслабься ты. Хорошая девушка. Это я просто завидую. Пока ты тут изменяешь жене, я лазаю по горам.
- Так ты ж меня не берешь с собой...
- Отдыхай пока. Будет и тебе работа. Кстати, а как ты понял, что тебе сказал вождь, если ты их языка не знаешь?
- Есть тут у них один, который немного по-монгски понимает. Вот он и подсобляет мне в разговорах.
На четвертый день поиски Алексея увенчались успехом. Совсем неподалеку от Бикары он обнаружил несколько идущих подряд пещер в крутом склоне большой серой горы. В первой из них он огнем факела потревожил мирный сон множества летучих мышей, отчего пещера вмиг наполнилась писком и трепыханием крыльев. Быстро сообразив, что здесь он гость непрошеный, Алексей спешно ретировался наружу. В следующую, более широкую пещеру, он зашел уже с большей осторожностью. Она оказалась необитаемой и тянулась вдаль на значительное расстояние, если верить брошенному вперед камню.
Неровный свет коптящего факела выхватил из темноты гладкие стены внутренностей горы. И вот наконец Алексей разглядел то, что искал и надеялся здесь увидеть. Ближняя стена, освещаемая факелом, была покрыта чем-то похожим на селитру - порошковидным налетом на сером камне. Алексей тут же наскреб немного порошка и вышел из пещеры. При свете солнца он пересыпал найденное вещество из ладони в ладонь. Похоже, очень похоже. Теперь следовало на самом деле убедиться, что у него в руках именно селитра.
Для эксперимента Алексей набрал из родника воды в горшочек, насыпал туда немного порошка и помешал палочкой. Вещество растворилось. Теперь для полного убеждения еще нужно было прокалить найденный порошок на древесном угле. Всё необходимое для опыта у него было заготовлено заранее. Алексей высек искру, развел костерок и с удовлетворением наблюдал, как порошок взметнул вверх фиолетовые язычки пламени. Так и есть, искомое вещество найдено: это действительно калиевая селитра.
Алексей уже увлекся опытами и продолжил свои изыскания. Селитра селитрой, а главное-то теперь получить порох. Набрав еще порошка в пещере, он приступил к изготовлению взрывчатого вещества. Из дорожной сумки были извлечены заготовленные заранее измельченный древесный уголь и растолченная сера. В плоском глиняном сосуде он тщательно смешал все компоненты в необходимой пропорции. Несколько щепоток образовавшейся бурой смеси были высыпаны на камень. Алексей вновь разжег небольшой костерчик и поджег тонкую сухую ветку, которую поднес к рассыпанному на камне веществу. Бурая масса легко вспыхнула, пуская густой дым.
«То, что нужно. Почти порох. Теперь попробуем, как оно взрывается. Устроим небольшой бабах».
Найдя подходящее углубление в камне, Алексей насыпал туда достаточное количество пороха. И этот заряд прикрыл сверху большим плоским камнем. К этой «бомбе» он насыпал тоненькую дорожку из пороха длиной чуть более метра и поджег ее. Убедившись, что огонек побежал к заряду, Алексей мгновенно спрятался за выступ скалы.
Эхо взрыва разнеслось по окрестностям, вызвав истеричные крики у небольших сереньких животных, похожих на бурундуков, которые верещали во все голоса, обеспокоенно носясь по ветвям деревьев. Несколько больших и мелких камней с шуршанием скатились со склона горы. Плоский камень, прикрывавший заряд, улетел в неизвестном направлении, а на месте гладкого углубления зияла черная дырка с неровными темными краями.
В селении валеев отзвук взрыва вызвал настоящий переполох. Когда Алексей вернулся в Бикару, шаманы уже проводили обряд умилостивления разгневавшихся горных духов. Шестеро служителей культа, выряженные в ярко-оранжевые одежды с множеством нашитых разноцветных перьев, неистово прыгали вокруг нескольких камней причудливой формы, которые поэтому случаю выволокли из дома верховного шамана.
- Ну что, Ратибор. Наша командировка заканчивается. Пора возвращаться назад. И так мы здесь задержались, - сообщил Алексей олавичу. - Не забудь отметить у вождя командировочные, чтобы наш князь выплатил нам суточные, - пошутил он.
Когда волнения в Бикаре немного улеглись и жрецы успокоились, у Алексея состоялся разговор с Фатиром. Он просил вождя помочь в сборке большого количества селитры. Вождь, подстегиваемый главным шаманом племени, ответил, что хоть он и уважает своих храбрых гостей, но сейчас духи гор разгневаны и нельзя ничего собирать в горах, пока шумные духи не успокоятся. Как ни убеждал Алексей вождя, правитель был непреклонен. С досады сплюнув, Алексей ушел из дома Фатира и полчаса сидел в одиночестве на берегу реки. Как же решить эту проблему, которая возникла на ровном месте? Блин, не предусмотришь всего. И время, время, как всегда, играло не за них.
Решив идти ва-банк, Алексей разыскал шамана и пафосно ему заявил, что он может управлять духами, и они будут отзываться только по его зову. Рассказав местному духовнику, с каких сторон и с какими интервалами откликнутся сегодня на его призыв могучие властители гор, Алексей устроил еще несколько взрывов. И когда вернулся, то разъяснил перепуганным жителям Бикары, что без его приказа духи будут молчать в тряпочку и не станут тревожить валеев.
После этого Фатир, уверовавший в еще большее могущество пришельцев, не отказал Алексею в повторной просьбе. Два дня валеи собирали по пещерам селитру и паковали порошок в кожаные мешки. На горной речушке тем временем был сооружен десяток плотов. Эта речка должна была вынести груз за пределы гор, туда, где дожидались монги.
Поблагодарив вождя, Алексей и Ратибор без лишних церемоний попрощались с валеями. Флотилия плотов, нагруженных возвышающимися кипами матерчатых мешков, отчалила. Спасибо Фатиру, он согласился выделить два десятка своих подданных для управления плотами. Через пару дней груз был благополучно доставлен к месту стоянки монгов и валеи вернулись обратно. А на следующее утро навьюченный караван двинулся в сторону границы Олавии.

***

Когда из Степи показался груженый караван, их заметили дозорные и начальник ближайшей заставы было забеспокоился, изготовившись атаковать отряд монгов. Когда же цепочка всадников и навьюченных лошадей приблизилась, то здешний держатель границы, завидев среди них Ратибора да Алексея, отдал приказ воям быть наготове. Но пока не стрелять.
Ратибор долго объяснял недоверчивому и бдительному коллеге, что монги теперь их союзники и нападений больше не будет. Начальник заставы подозрительно косился на хмурых кочевников, проезжающих мимо, но позволил им попасть на территорию Олавии.
- Ратибор, груз доставьте к Турачу. Я - в Идеж. Узнаю, как обстоят дела с браннами, - простился Алексей с олавичем.
А сам направился в столицу.
Быстро добраться до стольного города не получилось. По пути захромал Черныш, потеряв подкову на переднем копыте. Довелось Алексею завернуть в ближайшее селение и просить кузнеца подковать коня. Добродушный коваль Варавы заодно заменил Чернышу и остальные поистершиеся подковы.
- А что, правда, что мы теперь будем сражаться вместе с монгами? - задал вопрос пожилой кузнец, когда его жена угощала Алексея пирогами с молоком.
Алексей кивнул.
Кузнец в ответ только сплюнул в сердцах.
В Идеже Алексей князя не застал. Родак разъезжал по городам и весям и сейчас находился где-то на территории восточных земель. Надвигалась война, и надо было готовить страну к этому.
Из встречи с советником Гленом Алексей смог разузнать, как прошли переговоры с королем.
- Ну что там? - с ходу задал он вопрос советнику.
- Неясно пока. Король Ланг - человек очень осторожный. И хитрый. После долгих переговоров он согласился раскошелиться и оплатить работу Крафа. Но он всё еще опасается, что изготовленное Мастером оружие мы можем повернуть против Браннии.
- Ну что же. В его словах есть резон. А вы ему сказали, что у нас уже есть механические луки, которые могут запросто пронзать доспехи его солдат? Что уже поздно пить боржоми? - ввернул Алексей непонятную для советника фразу.
- Сказали. И продемонстрировали. Может, именно поэтому король и согласился оплатить работу Крафа.
- А войска даст?
- Солдат он пока не дал. Я думаю, что он рассчитывает пересидеть, прикрывшись монгами и нами. В общем, пока король будет выжидать. Вдруг мы сами остановим врага? А если нет... то мы их потреплем и браннам будет легче держать оборону. А еще возможно, что эти олавичи чего-то сами затевают и придумали «могучего» врага. Вот где-то так примерно и мыслит Ланг. Но на словах обещал поддержку.
- Ладно. Будем надеяться, что этот хитрый самодержец прозреет.
И здесь Алексей поймал себя на мысли, что он настолько «пропитался» этим миром, что и мыслить стал его категориями. Он уже понимал политическую ситуацию здесь и активно участвовал в интригах раннесредневекового общества.
- Глен, центром подготовки армии будет Турач. Позаботься, чтобы Мастер как можно скорее туда прибыл. Мы добыли всё необходимое, чтобы подбросить ему работенку.
- Понял. Олеша, ты сейчас возвращаешься в Турач?
- Да. А что?
- Дочь моя собирается в Степ. Возьмешь ее попутчицей?
Алексей молча кивнул. Да и что тут говорить? Во всей круговерти последнего времени он почти не вспоминал о русоволосой красотке, дочери бранна. О миленькой девушке, чьего расположения он так безуспешно добивался. А ведь сейчас еще не остыли воспоминания об Атай, маленькой жене хана Кудая. Почему всё всегда так не вовремя?! Как же себя вести сейчас в присутствии Брайаны?
Его раздумья прервал голос Глена:
- Олеша, еще с тобой поедет Торн.
- А это еще кто?
- Это один из военачальников браннской армии. Король послал его сюда. Посмотреть, что здесь происходит. Как обстоят дела, как идет подготовка к вторжению полчищ тварей, о котором рассказывали королю. Еще Торн желает воочию увидеть ящеров.
«Похоже, побыть пару дней наедине с Брайаной не придется. Хорошо ли это, плохо ли? Посмотрим», - так и не решил Алексей, как ему быть с дочерью Глена.
- Ладно, - махнул рукой Алексей. - Собираемся.
Девушка с большими серыми глазами была одета в легкий сарафан зеленого цвета, который удачно подчеркивал ее ладную фигуру. Брайана сдержанно приветствовала Алексея и еще раз спросила разрешения ехать с ним.
- Завсегда пожалуйста, - улыбнувшись, кивнул головой Алексей.
Про себя же он отметил, что свои глаза она отводила в сторону уж слишком поспешно. Быстрее, чем следовало бы, если она совсем равнодушна к чужаку. Это совсем сбило его с толку.
В полдень они выехали в Турач: Алексей, Брайана, военачальник короля Ланга Торн и пятеро браннских конников, сопровождающих Торна.
Торн, среднего телосложения, неопределенного возраста мужчина в пластинчатых доспехах и шлеме с небольшим острым выступом в районе лба, смахивающим на рог мифического единорога, сразу же начал расспрашивать Алексея о положении на границе. Он интересовался, что происходит в Степи, в Олавии.
Алексей рассказал бранну о битве с ящерами, об угрозе с юга, о заключении союза с монгами. Он понимал, что от того, какие выводы сделает Торн, во многом будет зависеть решение короля Ланга. Поэтому он беседовал с полководцем браннов, хотя гораздо охотнее ехал бы рядом с молчащей всю дорогу девушкой.
От внимания Торна не ускользнули взгляды, которые Алексей бросал на Брайану.
- Твоя женщина? Хороша, ничего не скажешь. А вот у меня сейчас есть одна рыжая. Так у нее такая грудь, что... - сменил тему Торн и начал рассказывать об оставленных в Анкоме женщинах и расхваливать свои похождения на этом фронте.
Во время ночевки, когда, предварительно хорошенько выпив вина, бранны уже спали, Алексей долго сидел на полене и глядел на маленькие язычки затухающего костра. Ему нравилось вот так просто сидеть, ни о чем не думая, и наблюдать, как в небо время от времени взмывают искры, как бегают по раскаленным поленьям то синеватые, то желто-красные лепестки пламени. Огонь завораживал, позволял сознанию расслабиться и унестись куда-то далеко-далеко.
Он спиной почувствовал, что сзади кто-то тихонько подошел. Отблески костра вырвали из темноты стройную фигурку девушки. Брайана молча подошла и села рядом с Алексеем.
Они посидели так какое-то время, оба глядя на пламя. Потом Алексей нарушил молчание:
- А тебе-то чего не спится?
- Не хочется еще.
С резким сухим треском полено выбросило в темноту сноп искорок, которые погасли через несколько секунд, на мгновение разогнав темноту вокруг.
- Скажи, Олеша, а в твоей стране какие женщины? - вдруг спросила Брайана.
- Ну, какие... Разные.
- А у тебя там есть жена? Дети?
- Нету пока. А что это ты на ночь глядя мне такие вопросы задаешь, красавица?
Брайана смутилась, а Алексей попытался осторожно обнять девушку за плечи. К его удивлению, она не отстранилась, как обычно, а тоже прижалась к нему.
- Я знаю, это ты меня спас... там... у ворот Степа, - прошептала Брайана.
«Оба-на. А что ж ты раньше молчала. Всё сторонилась...» Алексей так и не решился произнести это вслух.
- Да так, проходил мимо. - Алексей убрал руку, отводя взгляд от миленького личика, и снова уставился на огонь.
Дальше они снова сидели молча. Алексей чувствовал себя дурак дураком. Ему хотелось припасть к пухленьким губкам девушки, поднять ее на руки, закружиться в танце вокруг костра. Но ему хотелось быть с Брайаной искренним и честным. А где-то там была Атай...
- Брайана, пора спать.
Девушка тихонько вздохнула, когда Алексей ее отпустил. Или это ему только показалось?
А утром он принес к ее изголовью большой букет полевых цветов, собранных на ближайшем лугу. Стоя над спящей девушкой, Алексей с умилением рассматривал ее разметавшиеся волосы, которые он впервые видел не заплетенными в косу, нежное лицо, безмятежно покоящееся на подложенную под голову ладошку. Утренняя прохлада заставила Брайану свернуться калачиком под одеялом.
Большие серые глаза удивленно посмотрели на Алексея, когда он пощекотал травинкой щеку девушки.
- Доброе утро, - улыбнулся Алексей.
Он подал руку ничего не понимающей Брайане и помог ей подняться. Так, рука об руку, они и пошли босиком по покрытой утренней росой траве на тот сказочный луг, который Алексей обнаружил неподалеку. Густая высокая трава и море цветов. Синие и красные, желтенькие и беленькие, на высоких стеблях и у самой земли. А в основном здесь господствовал сиреневый цвет - роскошные соцветия на грациозных стройных стеблях, которые возвышались над остальными. Пьянящий аромат свежести и буйства цветов дурманил сознание.
Из-за горизонта вынырнуло восходящее солнце - и луг сразу же заиграл россыпью драгоценных камней. Капельки росы на траве и цветах вспыхнули в лучах светила, сверкая и переливаясь. Еще через пару часов сказка пропадет, солнце высушит росу, зазвучат насекомые и запоют жаворонки в вышине. А пока же стояла полная тишина и двое стояли, взявшись за руки, и любовались сверкающим полем.
- Через неделю - Праздник Цветов, - тихонько, чтобы не вспугнуть тишину, произнесла Брайана. - Будет ли он радостным в этом году?

Предыдущая страница 17 Следующая страница


Год Героя 18

Когда они возвращались назад, Алексей решился задать вопрос своей спутнице:
- Брайана, у тебя есть жених?
И сразу же пожалел об этом. Брайана потемнела и приглушенно произнесла:
- Был. Его забрал Мор в свое царство...
- Мор? Извини.
- Уже много времени прошло.
- А сейчас как?
- Когда я последний раз была с отцом в Анкоме, меня углядел Карт, младший сын короля Ланга. С тех пор он уже несколько раз был у нас в гостях. Может скоро сватов заслать к отцу.
- Значит, королевский сыночек, - ехидно протянул Алексей. - Ясно, че же тут неясного.
Когда они вернулись, бранны уже седлали лошадей.

***

В Тураче Алексей справился у Замяты о том, как идут дела в его отсутствие, и поручил старейшине препроводить браннов на заставу к Ратибору. Пусть смотрят там всё, что им нужно. За всеми этими хлопотами Алексей даже не успел попрощаться с Брайаной, которая сразу же отправилась в Степ. Раздосадованный по этому поводу, он пошел к жилищу Домахи.
Завидев Алексея, из дома выбежал Явор и начал прыгать вокруг.
- Ну, как оно здесь, малыш? - спросил Алексей, потрепан своего юного ученика по лохматой голове.
«Малыш», который был уже почти одного роста с ним, тут же начал хвастать, что теперь он занимается вместе с воями на границе.
- А я сбил одного ящера с этой большой птицы. Она поцарапала мне плечо когтями, но я был быстрее. Ух, как мы им дали! И тем, другим, дадим!
Турач снова становился центром подготовки к новой войне. В его окрестности постепенно подтягивались отряды воев и ополченцев с других районов Олавии. Полным ходом шла заготовка материалов, особенно железной руды. Окрестные поля засеяли тем, что быстро поспевает, и общинники надеялись успеть собрать урожай до начала вторжения неведомого врага.
Алексей же вплотную приступил к изготовлению пороха, ведь от этого зависел весь процесс подготовки армии. Самым простым было сделать так называемый черный порох. Его рецепт он знал хорошо: семьдесят частей калиевой селитры, пятнадцать частей древесного угля и пятнадцать серы. Теперь Алексей готовил взрывчатое вещество по всем правилам. Он тщательно выдержал пропорции, смешал измельченные компоненты и после растер их с водой. И когда смесь высохла, в деревянной миске остались зерна черного цветa - дымный черный порох.
Себе в помощники для изготовления взрывчатого вещества Алексей взял только Явора. Незачем остальным знать, из чего на самом деле состоит порох. О селитре знал только Ратибор. Серу доставили в необходимом количестве из Синеритских гор. Осталось приказать рабочим изготовить много древесного угля. Здесь важно было получить активный древесный уголь, который содержал бы много кислорода и водорода, чтобы увеличить скорость горения пороха.
- Берите только деревья без смолы, лучше всего - липу или иву, - напутствовал Алексей олавичей.
Но, кроме нужных компонентов, Алексей просил завозить ему и другие, каменную соль, например. Он надеялся что олавичи не смогут в ближайшем будущем в точности воспроизвести состав пороха без его, Алексеевого, участия. Хотя кто знает, может, местные алхимики в два счета раскусят состав гремучей смеси. Но по крайней мере так он успокаивал свою совесть.
Несмотря на постоянную занятость и хроническую усталость, Алексей находил время для тренировок и для продолжения обучения Явора. Когда выпадала относительно свободная минута, они занимались на берегу реки и в открытом поле, в лесу и в старом сарае, когда скот выгоняли на пастбище. Алексей старался передать парню те основы рукопашного боя, которые знал сам.
- Вот, я тебя бью. Кулаком, палкой или мечом - не смотри на руку и на предмет.
И сначала легонько толкал Явора ладонью в лоб.
- Смотри в сторону, развивай боковое зрение. Гляди вон на то дерево в стороне, на птицу на ветке, в то время когда я наношу тебе удар.
Юный олавич шумно вздыхал, когда его взгляд упорно возвращался к атакующей руке.
- Не стой так жестко, расслабься. Нет, это не значит опустить руки. Ты расслаблен, но в то же время собран. Нет... не упирайся, когда на тебя наседают. Не противопоставляй силу против силы. Смещаешь таз в сторону и немножко скручиваешься... видишь, я проваливаюсь. Противник весь напрягается в одном месте, и в том направлении, где он прикладывает усилие, он силен. А мы, обходя силу, находим его слабину и легко им управляем. Мы можем его бросить, ударить из любого положения или сломать ему чего-нибудь.

***

Полученный порох прекрасно взрывался. Несколько экспериментов, поставленных совместно с Явором, наполнили окрестности Турача звуками взрывов. Парень испугался только первого взрыва, а в дальнейшем живо взял себя в руки быстро привык обращаться с порохом.
Остальным же Алексей объяснял, что это Врад, повелитель погоды, наделил колдовскую смесь своей силой грома и молнии. Что и было подтверждено Будивоем, с которым Алексей переговорил по этому поводу накануне.
Подготовкой воев занимался Ратибор, поэтому Алексей в этот процесс не вмешивался. Теперь оставалось ждать Крафа, который должен был прибыть через пару дней. Тем временем Алексей пока решил наведаться в резервацию кхадов. Сопровождаемый Икташем, он направился к верховьям реки, где расположились разумные рептилии.
Лагерь ящеров напоминал... ничего он не напоминал Алексею. У него просто не было никаких аналогий с тем, что он увидел.
На холмистом берегу вырыли кхады себе временные жилища... он бы назвал эти норы «землянками». Многие рептилии сейчас лежали у кромки воды, вроде как отдыхали. Часть ящеров занималась собирательством и ловлей насекомых, червей, лягушек и рыбы в болотистых верховьях реки.
Вообще ящеры передвигались неторопливо и меланхолично, изредка лениво вращая головой. Но Алексей уже знал, что в нужный момент они резко менялись, становясь сильными, быстрыми и подвижными. Он не мог понять, как они сознательно вызывают в себе такой метаморфоз. Или они могли мгновенно впадать в какой-то транс, или же резко изменял и метаболизм организма, переходя на усиленную выработку энергии.
Сейчас перед ним предстали медлительные и, казалось, полусонные рептилии, которые неспешно занимались своими - ящерными делами. Даже не верилось, что это те самые кхады, которые еще недавно наводили ужас на монгов и олавичей, - быстрые, стремительные и сильные твари.
Здесь Алексей впервые увидел маленьких кхадов, которые были уменьшенной копией взрослых. Они, возбужденно клацая зубами, завороженно смотрели на двоих людей которые медленно проезжали по их лагерю на диковинных животных. Сами ящеры в качестве тягловой силы использовали только летунов-вивернов.
Алексей вовсю вертел головой, рассматривая стоянку кхадов. У него возникло ощущение, что он попал в еще более чуждый ему мир, чем ему представлялось ранее. Причем с людской частью этого мира он уже свыкся, а вот эти...
Царицу последнего племени кхадов они разыскали в самой большой «землянке». У Алексея к ней был серьезный разговор, ради которого он, собственно, сюда и прибыл.
- Давай, Икташ. От тебя потребуется быть достаточно точным в переводе. Нам предстоит долгий разговор.
Целый день пробыли они у кхадов. Алексей задавал вопросы Кх-х-ха, кое-что записывал и пытался зарисовать с ее слов, вернее, со слов Икташа. Иногда Икташу было трудно адекватно переводить частое «кхаканье» и Алексею приходилось несколько раз повторять свои вопросы. А потом пытаться разобрать, что же имела в виду его «собеседница».
За это время он довольно много узнал о разумных ящерах. Но так и не мог их понять.
Самым неожиданным был тот факт, что у кхадов главенствующую роль в их ящерином обществе занимали самки. Назвать «женщинами» этих здоровенных рептилий, поглядывающих на него зеленоватыми зрачками из-под защитных роговых валиков над глазами, с зубастыми «мордочками» без мимики, у Алексея не поворачивался язык. Даже мысленно.
Самки разумных ящеров были гораздо крупнее самцов. Они занимали ведущие социальные роли в их социуме - охотились, воевали, руководили. Самцы же вели «хозяйство» и, в частности, выращивали детей. Они занимались этим до тех пор, пока юных самочек не отдавали под опеку Воспитательницы.
«Фантастика... - поразился Алексей. - Прям как у Гарри Гаррисона в «Закате Эдема».
Самцы также выгревали отложенные самками яйца. В течение двух месяцев из них вылуплялись маленькие ящерята. Судя по всему, эти ящеры были теплокровными и не так зависели от температуры окружающей среды.
Но не изучать жизнь кхадов сейчас приехал Алексей. Это было бы интересно, но - потом. Ведь он не на учебной практике в каком-нибудь заповеднике. Сейчас есть дела поважнее. Самое главное он разузнал: на свитках у него была записано всё, что он смог вытащить из Кх-х-ха о тех, кто скоро пожалует к ним в гости вслед за ящерами.

***

- Я скоро уже сюда жить перееду. Некогда прямо работать из-за вас. И откуда ты взялся на мою голову? - вместо приветствия привычно начал брюзжать Краф по прибытии в Турач.
- И я рад тебя видеть, Мастер. Ты знаешь, то оружие, которое мы сделали с тобой в прошлый раз, себя полностью оправдало.
- Так кто же делал! Иначе и быть не могло.
- Вот и я говорю. Садись, Мастер. Долго будем разговаривать.
- И король мне платит такие деньги, чтобы я приехал сюда поговорить с тобой, - наконец-то улыбнулся Краф, кряхтя и присаживаясь за грубый стол.
- А почему бы и нет? Кстати, ты угощал меня вином, а я тебе предложу пива. Олавичи его варят недурственно. За пивом разговаривать легче будет.
Алексей налил в деревянные кружки пенного напитка. Мастер свою осушил залпом.
- Слыхал я, что с юга ожидается новая напасть, - произнес Краф, вытирая губы рукавом. - Снова будем много арбалетов и баллист клепать?
- И их тоже. Но перед этим мы попытаемся сделать более разрушительное оружие. Только прежде, чем мы приступим, я хочу взять с тебя клятву, что, когда всё закончится нашей победой, ты более никогда не сделаешь такого оружия.
- И какой в этом смысл? - в упор посмотрел Краф на Алексея.
- Смысл в том, что я не хочу, чтобы потом олавичи, бранны и монги повернули это оружие друг против друга. Пусть продолжают баловаться мечами.
- И что же это будет за оружие такое?
- Нам предстоит его создать. И только ты один будешь знать все тонкости его производства.
- Налей, что ли, - напомнил Мастер.
Теперь он не спеша, мелкими глотками выпил пиво из кружки.
- Я клянусь мощами пророка Авия, что выполню твою просьбу.
Алексей не стал уточнять, кто такой пророк Авий. Он и так поверил Мастеру.
- Ну что же, Мастер. Тогда приступаем. Будем делать оружие, которое назовем «пушка». Итак...

***

Два дня безвылазно просидели они в доме Домахи, наказав Явору следить за тем, чтобы их никто не беспокоил. Иногда они жевали вяленое мясо и пили пиво на заваленном чертежами столе. Да еще время от времени выбегали по нужде, поскольку пенный напиток брал свое.
Алексей рассказывал Мастеру всё, что знал о пушках, которые они теоретически могли изготовить. А Краф старался уловить, что же им предстоит соорудить.
Для Алексея самым сложным было даже не вспоминать описания и чертежи старинных пушек, крупица за крупицей вытаскивая из своей обширной памяти элементы конструкции орудий. Наиболее тяжело было объясняться с Крафом, который не знал элементарных понятий, таких, как «орудие», «ствол», «заряд», «выстрел». Алексею пришлось подключить всё свое воображение, чтобы на известных браннскому мастеру ассоциациях объяснить тому все эти понятия и термины.
Многих вещей Краф сначала не мог понять и засыпал Алексея вопросами, делая потом пометки на чертежах.
- Может, из меди будет лучше? Железо ведь хрупкое. Если внутри будет... взрыв? (накануне Алексей продемонстрировал Мастеру действие пороха).
- Наверное, лучше взять бронзу. - Алексей напряг память, вспоминая пропорции «артиллерийского металла». - Одиннадцать частей олова на сто частей меди.
- Так... А цилиндрический канал в теле пушки? Он будет сквозной?
- Нет. Открытая часть канала - это дуло. Противоположная сторона будет глухой. Только нужно будет высверлить с той стороны вблизи канала небольшое сквозное отверстие, чтобы при выстреле через него поджечь заряд.
На третий день Мастер устало махнул рукой.
- Хватит, хватит пока. Мне нужно теперь всё это своими руками пробовать. Тогда и появятся новые вопросы. Всё готово для начала?
- Должно быть, всё. Печи будут сооружены прямо в Тураче. Всё будет под рукой. Если что, Замята поможет. Приступай.

***

А вечером Алексей был вынужден давать очередной урок своему ученику. Ему нравилась настойчивость парня, который упорно занимался самостоятельно и в любую минуту передышки для Алексея не отставал от него, пока тот хоть полчаса не «работал» с ним. Поэтому он был вынужден, жертвуя своим временем для отдыха, показывать Явору новые тонкости владения собственным телом и управления противником.
- Всё тело работает одновременно. Руки встречают удар, вылетая навстречу, но очень мягко. И так же мягко сопровождают бьющую руку или предмет, но не до конца, а делают рикошет. Бросил таз в сторону, освободилась нога, которая тут же вылетает и бьет в колено или пах или же подбивает опорную ногу недруга. Одновременно руки уже или делают залом, или удар, или тычок, или захват, или защип. Уши, глаза, губы, горло противника - всё это уже принадлежит тебе, и ты делаешь с ним всё, что хочешь.
Далее Алексей демонстрировал парню, как всё это выглядит на практике, давая ему возможность самому прочувствовать боль от захвата за ухо или от разрывания губ.
- Старайся не показывать свою готовность к бою. Если у тебя есть нож и ты его достал, то твои противники, если они, конечно, не убегут от одного вида оружия, уже будут нападать на тебя по-другому - выстрелят из лука или бросят камень. Поэтому ты никогда не выдаешь свои намерения и всегда должен действовать неожиданно и нестандартно для твоих врагов.

***

На опустевших заставах воев уже не было. Удерживать границу теперь не имело смысла, посему вои-пограничники были в общем лагере солдат Олавии.
- Ратибор, есть какие-то вести от Кудая?
- Не слышно пока степняков.
- Хм. Смотаюсь-ка я быстренько к Кудаю. Подгоню его. Еще нужно договориться, чтобы монги поставляли к Турачу шкуры и жир, у нас не хватит запасов. Явора отпустишь со мной?
- Хороший воин из него будет. Он уже сейчас получше некоторых воев будет. Пусть едет.
Присутствующий при разговоре парень засиял от гордости.

***

В эту пору Степь уже потеряла свою весеннюю нарядность. Цветы попадались редко, трава начала выгорать на всё припекающем солнце, теряя свой ярко-изумрудный цвет. Да, еще месяц, и всё вокруг уже будет в желтых тонах - летнее солнце свое возьмет. В степи наступало владычество колючек и бодяков, которые сухими постаментами будут возвышаться над равниной.
До теперешнего стойбища Кудая оставалось полтора дня пути. Алексей с Явором да двое воев - Елага и Сдемир - погоняли нескольких вьючных лошадей, когда им навстречу выехали с десяток монгов.
«Отлично. Теперь быстрее разыщем стоянку хана», - обрадовался Алексей появлению монгов. Он приветственно поднял руку и помахал приближающимся всадникам. Но ответом ему был зловещий посвист летящих стрел и двое его спутников тут же свалились наземь. А к нему полетели несколько арканов.
Это было так неожиданно, что Алексей едва успел соскользнуть с коня. Он искал взглядом Явора, но вокруг толкались перепуганные вьючные кони, пытаясь освободиться и сбежать. Меч он обнажил тогда, когда конники взяли его в кольцо. И снова петли ринулись к Алексею. Резкими движениями тела из стороны в сторону Алексей завел «маятник», уходя от арканов. Несколько веревок он успел разрубить на лету. «Почему монги на нас напали? - билось в голове. - Кудай, СУКА!!! Нарушил слово!»
Видя, что арканами верткого человека с мечом не взять, монги начали один за другам спешиваться, бросаясь на него с оголенными саблями.
Алексея же переполняла злость на предателя-хана, затуманивая все остальные эмоции, в том числе и страх. Он злобно заорал-зарычал, скрещивая меч с саблей первого из напавших, с кочевником в желтом халате. Он не старался погасить свою злобу, которая будет только мешать в схватке.
Вместо нее должна была остаться лишь холодная ярость, но Алексей не мог с собой совладать.
Отклонив немного в сторону первую саблю, он сильно ударил ее владельца ногой в пах, потом бросил нож в лицо следующему из нападавших монгов. Нож хоть и не вонзился, но пропахал на желтой физии глубокую борозду, зацепив глаз и заставив его владельца схватиться за лицо. Больше Алексей не успел воспользоваться ножами, поскольку его уже теснили со всех сторон.
«Странно, почему они просто не пристрелят меня?» - мелькнула излишняя сейчас мысль. Ведь монги запросто могли нашпиговать его стрелами, превратив человека в дикобраза. Мертвого. «Наверное, живым хотят взять. Попробуйте!» А дальше он престал думать вообще, полностью слившись с катаной в одно целое. Жалобно звенели сабли, налетая на вездесущий клинок меча, который встречал их со всех сторон. Но этот меч не только парировал удары, а в ответ безжалостно отрубал конечности, вспарывал животы, пронзал тела в грязных желтых халатах. Вот уже на земле корчился один кочевник, потом упал второй; прижимая обрубок руки с фонтаном бьющей крови, отвалил третий. «Вжик-вжик, уноси готовенького. Вжик-вжик, кто на новенького?» - пел кочевникам свою смертоносную песню самурайский меч.
Алексей не считал, скольких он убил или покалечил. Двоих, троих? Или, может быть, пять или шесть? И вот он в очередной раз вонзил меч в раскрывшееся тело, пробив легкий кожаный доспех монга. Кочевник начал оседать вниз, рефлекторно схватившись руками за лезвие катаны, и Алексей не смог быстро выдернуть меч назад. Удар саблей плашмя сзади по голове застал его врасплох. Последней картиной в меркнувшем сознании были стекленеющие глаза монга напротив, у которого катана застряла в груди...

***

...В себя он пришел от ночной прохлады. Но жутко не хотелось открывать глаза, а в голове трещало и шумело так, словно по ней изо всех сил лупили молотком. Хоть за последние полгода с ним довольно часто случалось подобное, Алексей никак не мог к этому привыкнуть. К тому же сейчас тело ломило так, будто его сложили и засунули в яму метр на метр. Эти болезненные ощущения были вызваны тем, что на горло давила удавка, которая через спину была привязана к согнутым в коленях ногам. И руки были скручены за спиной.
Рядом кто-то испустил стон. Алексей через силу заставил себя открыть глаза, сразу поморгав немного, чтобы восстановить зрение. В сумеречном свете луны и малых ночных светил он различил рядом человека, связанного таким же образом. Вглядевшись повнимательнее, Алексей узнал Сдемира.
Он попробовал перевернуться на спину. После нескольких мучительных попыток это ему удалось, но петля продолжала давить на горло, как только он немного напрягал ноги. Всё тело жутко ломило, и приходилось напрягать все силы, чтобы снова не отрубиться. Алексей осмотрелся вокруг и заметил костер неподалеку.
Возле костра сидели кружком пять силуэтов, явно принадлежащих монгам. Алексей попытался ослабить путы, но петля всё больше врезалась в горло. Положение было сложным (о том, что оно было безвыходным, думать не хотелось, ведь живой пока) и теперь только оставалось ждать развития событий.
Как ни странно, но страха не было. Была лишь досада. На самого себя, на свою беспечность. Расслабился, поверил, а гребаный Кудай-хан вот как поступил. Почему же его приспешники оставили Алексея в живых? Может, выкуп какой хочет? Или помучить, потерзать да поиздеваться...
«Да, а что же с Явором? Погиб парнишка, наверное. Жаль хлопца». - От бессилия Алексей заскрежетал зубами. Вот бы его доставили к тварюге Кудаю и развязали путы. Уж на один бросок к этому уроду у него хватило бы сил, и даже мощная жилистая шея не защитила бы горло предателя от пальцев Алексея. Он бы успел вырвать кадык подлому хану и забрать его с собой на тот свет. Наверное, Ориль уже ждет его. Или Мор? Глупцов, наверное, тоже забирает чернобородый властелин Мигии.
Будут ли его помнить среди олавичей? Вспомнит ли Брайанка, с которой даже не попрощался в последний раз? Может, за былые заслуги ему отдадут должное и вырежут из него идола для своего пантеона. Хм, размечтался. «Из камня его гимнастерка, из камня его сапоги. Стоит под горою Алеша, в Олавии русский солдат».
Так, прекратить панику... Ему нужно жить. Ведь сколько людей возлагают на него надежды. «Надежда, мой компас земной... Кто же это пел? Ленин? Вождь... Из какого же он племени?»
Из бредового полузабытья Алексея вывело ощущение, как его поднимают и взваливают поперек седла. Светало, когда отряд монгов двинулся в путь. Они быстро понеслись по степи, и эта тряска доставляла ужасные мучения Алексею. Он не мог видеть Сдемира, но надеялся, что тот всё еще без сознания.
Где-то к полудню тряска усилилась, монги погнали лошадей галопом. Сзади донеслись крики и улюлюканье. Алексей силился повернуть голову, чтобы посмотреть, что происходит, но тщетно.
В какой-то момент коня, на котором он лежал, резко осадили, и он со всего маху полетел на землю. Связанные конечности не давали возможности сгруппироваться и тело со всего маху врезалось в жесткую землю с чахлой травой. После этого Алексей опять вырубился.
Когда он снова разлепил глаза, то обнаружил, что лежит на мягком шерстяном одеяле. Пут на теле не было. А невдалеке... Ага! Невдалеке стоял Кудай и что-то втолковывал своему соплеменнику в отличительных знаках турчина, командующего туменом.
«Вот ты и попался, рыбий глаз...» Первым же движением, превозмогая боль в затекшем теле, Алексей попытался броситься к подлому предателю. Но деревянные ноги отказались слушаться, и он упал на колени и опять зарылся носом в землю. Его тут же подхватили и снова уложили на мягкое ложе.
Над Алексеем склонилась рожа Кудая с неожиданно трогательной улыбкой на свирепом лице.
- Досталось тебе. Еще чуть-чуть - и эти шакалы улизнули бы в болота. Зато теперь я полностью тебе верю. Вот твой меч. - Хан осторожно положил катану рядом с Алексеем.
За широченной спиной хана кто-то дико заорал.
- Ну, ты отлеживайся пока. В путь тронемся, когда немного оклемаешься. А у меня еще дела, - повел Кудай головой назад.
Алексей обессиленно лежал, не понимая, что происходит. И ничего не ответил хану. Да и в горле резало так, что сама мысль о том, что нужно что-нибудь произнести, вызывала приступы режущей боли в истерзанной гортани.
Он отвернулся на другую строну и некоторое время лежал так. До тех пор, пока по тени не почувствовал, что над ним снова кто-то наклонился. С мучительным стоном он вновь повернулся и увидел над собой веснушчатое лицо с оттопыренными ушами, распухшим носом и синяками под обоими заплывшими глазами. Явор с ободряющей улыбкой кивнул Алексею и оставил его отдыхать.
На ночь его напоили отваром какой-то травы, и Алексей до утра забылся тревожным сном, перемежеванным многообразными кошмарами.
А утром он хотя и с трудом, но смог подняться и даже прошелся немного по раскинутому вокруг походному лагерю монгов. Около сотни воинов, облаченных в халаты розового цвета, завтракали, сидя на корточках возле вчерашних кострищ.
- Ну что, раз ты уже ковыляешь, то и в седле удержишься. К вечеру выедем, - наблюдая за корявой походкой Алексея, произнес Кудай.
- Что произошло? - прохрипел Алексей.
- Твой воспитанник? - Хан повел головой в сторону стоящего неподалеку Явора. - Вот звереныш. Попытался увести лошадей у нашего дозора. Ранил при этом двоих воинов. К счастью для тебя, его не зарубили на месте. Сам не знаю, почему я его выслушал, а не приказал казнить. От него я и узнал, что на вас напали монги. Я еле втолковал ему, что мы с тобой - союзники. На месте схватки мы нашли одного олавича и шестерых монгов. Да, - уважительно произнес Кудай, - умеешь ты орудовать своим мечом. - Хан показал на катану. - Настигли мы их только невдалеке от болот. Двое оставшихся в живых не хотели разговаривать со мной. Пришлось прижечь им пятки головнями, чтобы были сговорчивее. Один помер, зато второй рассказал кое-что.
Лицо Кудая приобрело озабоченный вид.
- Не лгут ящеры. Правду сказали. Новый враг придет вскоре из-за этих бесовских болот. Враг могучий, хитрый и беспощадный.
Хан задумался на мгновение, покачав головой.
- Ко мне примкнули еще не все племена Степи. Эти, - хан кивнул куда-то влево, - эти из остатков центральной орды. Несколько дней назад к их стойбищу невдалеке от болот явились двое солнцеподобных людей. От этих златовласых исходит страх и сила. С ними также были несколько неведомых страшилищ. Эти люди назвали себя «обрии». Они пообещали найрам жизнь, женщин и скот, если они будут для них шпионить в степях. И еще златовласые приказали найрам послать отряд в указанное ими место степи, чтобы перехватить и привезти им живым одного человека. Как ты думаешь, кто этот человек? - Хан многозначительно щелкнул языком. - Теперь мы тут оставим дозоры - наблюдать за болотами. Так что скоро будем воевать. Вместе. А ты поправляйся побыстрее. Вот передам тебя под опеку Атай... Она и мертвого на ноги подымет, не то что легкораненого. - Массивные челюсти монга оскалились в ухмылку.
Алексей же в это время уже был занят своими мыслями.
«Выходит, Кудай не предатель. Хоть это радует. А что же всё-таки произошло? Зачем я понадобился этим... обриям? Как они могли узнать, где и в какое время мы будем проезжать? Есть всё-таки среди нас предатель или предатели...»

***

Предыдущая страница 18 Следующая страница


19 Александр Важин

Невдалеке от земель олавичей их пути разошлись. Как ни зазывал Кудай Алексея к себе, тот отказался, сославшись на неотложные дела. На самом же деле он не хотел предаваться соблазну снова попасть в объятия Атай. Ничего, кроме телесных радостей, эта встреча бы не дала, только проблем прибавится. А самое главное - во время последней встречи с русоволосой девушкой из Степа он увидел в ее глазах живой огонек. И был уверен, что это он зажег этот свет в серых очах. Поэтому Алексей простился с ханом.
- Я приведу к тебе не меньше пятнадцати тысяч сабель. Пятнадцать туменов будут воевать вместе с вами, - пообещал хан. - И шкуры да жир начнут доставлять вам в ближайшее время.
- Спасибо за помощь. Теперь и тебе я обязан жизнью. - Алексей помассировал пальцами горло. - О'кей. Подтягивай постепенно свои тумены к границе. Будем учиться воевать вместе с олавичами.
Каждое слово давалось ему с большим трудом.
- Да поможет нам Джалаин! - бросил хан напоследок.
Назад Алексей возвращался на подаренном Кудаем жеребце золотистого окраса с белыми гривой и хвостом, быстром и выносливом, как и все кони монгов. Как его назвать, он еще не определился окончательно, но уже раздумывал над именем Соловушка.

***

«Хреновый из меня герой получается, - по пути вел Алексей беззвучный диалог сам с собой. - У настоящего героя должен быть один верный конь. А я вот уже свою вторую лошадь потерял. Малышка погибла, Черныш пропал в этой суматохе неизвестно где».
Поскольку Сдемир был серьезно ранен монгской стрелой, его оставили пока в дозорном лагере у болот. Алексей назад ехал с Явором.
- Ну что, Явор? Выходит, тебе я обязан своим спасением, - начал Алексей, когда они вдвоем с парнем подъезжали к лагерю воев у границы.
Явор засмущался и опустил голову.
- Я успел отклониться от стрелы. Но свалился с коня и сильно забился... плохо у меня еще получается правильно падать. Хорошо, что упал в кусты и монги меня не заметили либо посчитали мертвым. Всё было так быстро, что я не успел тебе на помощь. Тебя и Сдемира увезли. Я бежал по следу. Вечером подкрался к лагерю других монгов и попытался забрать коня. Но меня связали и привезли к этому большому хану.
- Я могу тобой гордиться. Ты поступил разумно. И товарищей выручил.
- Мне еще многому научиться предстоит, - скромно ответил на похвалу Явор.
«Да, с момента нашей встречи парнишка очень сильно повзрослел», - про себя отметил Алексей.
- Вот закончится война - невесту тебе подыщем. Живет у мастера Крафа девчонка одна. Урма ее зовут. Подрастете еще немного и, глядишь, придетесь друг другу по нраву? - подмигнул Алексей пареньку.
Явор покраснел и тихонько пробормотал себе под нос что-то насчет того, мол, из девчонок плохие друзья и соратники в бою. Алексей только улыбнулся.
Ему приходилось время от времени судорожно сглатывать; постоянно напоминало о себе пострадавшее горло. И пока они скакали по степи, Алексей, разрабатывая глотку, тихонько напевал:
Полководец с шеею короткой
Должен быть в любые времена.
Чтобы грудь почти от подбородка,
От затылка сразу чтоб спина.
На короткой незаметной шее
Голове удобнее сидеть.
И душить значительно труднее,
И арканом не за что задеть.

Шалашей в лагере становилось всё больше и больше. Ратибор знал свое дело и кругом царил порядок - одни упражнялись в стрельбе из арбалетов, другие фехтовали, некоторые отдыхали после ночных маневров.
В стане воев как раз находился князь. Алексей вкратце рассказал Родаку о последних событиях.
- Князь, мы будем делать новое оружие. Но есть одно условие. После нашей победы мы его уничтожим.
Родак удивленно поднял брови.
- Зачем? Ведь мы тогда могли бы...
На лице главы Олавии сразу же отразились все мысли и было видно, что бы он мог.
- Князь, это не обсуждается, - покачал головой Алексей. - Оружие будет изготовляться только на таких условиях. Ты человек разумный, и я верю, что ты меня поймешь. И послушаешь.
Недовольство зажглось в глазах Родака. Он что-то взвесил про себя, а потом выдавил:
- Возможно.
- «Возможно» не подходит. Однозначно. Ты же помнишь, что оружие, созданное с моей помощью, помогло остановить вторжение ящеров. Новое оружие будет гораздо более разрушительным. Но я не буду его делать до тех пор, пока не удостоверюсь, что оно будет уничтожено после этой войны. Пойми, князь, сколько от тебя сейчас зависит. Ни много ни мало, а будущее всей Самьнавии.
Князь кивнул:
- Ну хорошо.
- Это подходит.
А про себя Алексей мимоходом подумал, что в случае успешного отражения кровожадных полчищ златовласых людей князь Родак, если решит, что это необходимо для блага Олавии, вполне может нарушить данное слово. И он вряд ли чем сможет помешать князю. Но эта возможная проблема будущего была очень мизерной по сравнению с насущными проблемами. Еще неизвестно, создадут ли они боеспособные пушки и выстоят ли против захватчиков.
- Значит, пока всё идет по плану. Князь, ты поднажми там на браннов. Как тут этот Торн?
Вместо князя ответил Ратибор:
- Был у ящеров. Разговаривал с царицей. Смотрит на подготовку нашей армии. Обещает содействовать.
- Хорошо, хоть обещает. Ратибор, скоро прибудут тумены Кудая. Начинаем учиться взаимодействовать с их конницей.
- Сейчас мы отрабатываем стрельбу арбалетчиков из-за спин копейщиков. Конница пойдет на флангах.
- А что ящеры?
- У них всё тихо.
- А почему тихо? Ты пробуй их фалангу разместить в ударный кулак по центру. Арбалетчики же могут укрыться за их щитами. К тому же кхады уже воевали с теми тварями и нам нужно использовать их опыт. Я пока буду в Тураче. Мы с Мастером готовим новое оружие.
- То, которое будет греметь? - спросил Ратибор, вспомнив грохот взрыва в горах.
- Да. Надеюсь, что скоро загремит и здесь.

***

В Тураче под руководством Мастера уже завершали сооружать печи для плавки железа и бронзы. Сам Краф да несколько его помощников поспевали повсюду, подгоняя рабочих.
Видя, что всё под контролем и Мастеру сейчас лучше не мешать, Алексей начал разбирать свои записи, которые сделал со слов Кх-х-ха. Просматривая свои заметки, он подумал, что пушки могут здорово помочь, но... Но как быть с летающими тварями? Нельзя повторять ошибки прошлого. Сколько воинов погибло в сражении с кхадами из-за того, что они не предусмотрели появления вивернов на поле битвы. Нужно учиться на ошибках, тем более на таких кровавых. Поразмыслив над этим вопросом до конца дня, он нашел Замяту и попросил его собрать в селении нескольких мастеровых, спецов по дереву и коже. На это ушел еще один день.
- Ну что, летать хотите? - с ходу огорошил он мастеровых вопросом.
Не услышав ответа от недоуменно переглядывающихся умельцев, Алексей продолжил:
- Не буду напоминать, что у нас скоро снова будут незваные гости и нам надо готовиться оказать им достойный прием. У наших новых врагов есть летающие твари, и хорошо, что мы об этом знаем заранее. А что есть у нас? У нас - только пара-тройка сотен кхадских вивернов. Этого мало, чтобы прикрыть головы наших воинов от атак с воздуха. Так что, товарищи мастаки, нам нужно сделать... такие штуки... назовем их «воздушные шары». Они должны летать и поднимать в воздух наших воинов.
По глазах олавичей-ремесленников Алексей видел, что он несет, с их точки зрения, полный бред, и такого просто не может быть. «Может. И будет! Мы это сделаем», - для себя уже решил Алексей. Теперь предстояло убедить в этом олавичей. На деле.
На деле же всё оказалось не так просто и первые опыты оказались неудачными. Легкое полотно из ткани, которую Алексей выбрал для изготовления оболочки шара, довольно быстро пропускало нагретый воздух. Сообща поразмыслив, эту проблему они решили, пропитав ткань «лаком», смолянистой жидкостью. Потом оказалось, что нагретый воздух быстро остывает и рабочие модели летательных аппаратов не держатся в воздухе более двух часов. Алексей полдня просидел в раздумьях, тихонько чертыхаясь про себя, потом попросил доставить ему железные заготовки и деревянные бочки.
Еще целый день полностью ушел на добывание серной кислоты, благо сера была в наличии. Некоторые трудности возникли с улавливанием газа, образующегося при сжигании серы. Но и это Алексей смог уладить.
И вот, в конце концов, из бочек, в которых разбавленная кислота реагировала с железом, шар был наполнен водородом. Все старания не пропали даром, и аппарат, удерживаемый канатом, надолго завис в небе. И он продержался четырнадцать часов! Это уже был успех.

***

После стычки в степи Явор задавал много вопросов Алексею по поводу произошедшего.
- А мы могли бы вчетвером победить тех монгов, которые напали на нас в степи? Если бы мы были готовы к бою?
- Правильный вопрос. Прошляпили мы. Надо учиться на этом уроке. А вообще, если нападают неожиданно... ты должен быть готов всегда. Это не значит, что следует ходить напряженным и шарахаться от тени. - Алексей задумался. - Как бы тебе показать? Найди мне спящую кошку, и я продемонстрирую тебе, как нужно мгновенно собираться.
Несколько дней они пытались застать дремлющее животное, но у них ничего не получалось. Коты их чуяли заранее и не позволяли застигнуть себя врасплох.
И только в один из жарких дней Явор обнаружил мирно почивающую полосатую кошку, которая безмятежно дрыхла в тенечке ограды Турача, наверняка слопав перед этим птицу или мышь. Парень позвал Алексея, оторвав того от работы над проектировкой корзины летательного аппарата.
Они тихонечко подобрались к ничего не подозревающему мышелову. Когда до кошки осталось несколько метров, Алексей легонько ткнул в серый полосатый бок заранее прихваченной жердью. Словно на пружине подскочила кошка, собравшись в один упругий комок, одновременно сердито фыркнув и расправляя сжатое тело, скоро осмотрелась по сторонам и бросилась наутек. И всё это буквально за одну секунду.
- Вот тебе наглядный пример для подражания. Ты точно так же всегда должен быть расслаблен, но в случае опасности мгновенно собираться в комок и быть готовым распрямиться и действовать по ситуации: бежать, сражаться, разговаривать или снова расслабиться. Подумай над этим самостоятельно. Больше не отвлекай меня сегодня.

***

Еще через пару дней пришло время и человеку подняться в воздух. Сделать это должен был Алексей, чтобы продемонстрировать олавичам, что его слово «летать» не было придумкой или бредом юродивого. С некоторым колебанием смотрел он на корзину первого большого шара, уже рассчитанного так, чтобы аппарат мог поднять в воздух человека.
Наполненный летучим газом шар настойчиво рвался ввысь. Алексей, перекрестившись на всякий случай, ухватился за канаты, на которых к обтягивающей шар сетке крепилась плетенная из толстой лозы корзина, и, подтянувшись на руках, перевалился через борт.
«Всё ли мы продумали? Не дай Боже, если шар начнет падать, то мне хана. Парашюта у меня нет. А ведь если я разобьюсь, кто будет готовить пушки и прочее? Может, всё-таки послать кого-нибудь из олавичей?» - сразу же начали роиться такие мысли. Но Алексей понимал, что добровольно ни один из олавичей не захочет «летать». И сейчас - это только его удел. Он должен быть первым и подать пример остальным. Явор, правда, хоть и с бледным от волнения лицом, всеми правдами и неправдами умолял взять его в первый полет. Но ему было отказано. Ведь если они чего-то не учли... зачем гибнуть двоим?
- Отпускайте.
Подручные Алексея начали отвязывать канаты, удерживающие воздушный аппарат у земли. Кроме одного, центрального, который был намотан на здоровенную деревянную катушку. Несколько человек постепенно начали отпускать канат с катушки.
Корзина вздрогнула и медленно поплыла вверх.
Держась за канаты, Алексей следил, как внизу отдаляется земля. Беспокойство по поводу надежности аппарата он подавил и теперь наблюдал, как уменьшаются фигурки людей с запрокинутыми головами, как стоящие вокруг повозки становятся всё меньше и меньше. Мало-помалу шар набирал высоту и внизу открывался обзор окружающей местности.
Из-за холмов стал виден близлежащий Турач, панорама которого вскоре во всей красе раскинулась на берегу Лотвы. Серебристая змея петляющей реки теперь была видна почти на несколько километров. И лес отсюда уже не вставал сплошной стеной, а стелился внизу пушистым зеленым покрывалом. Вскоре Алексей смог разглядеть даже лагерь воев неподалеку от заставы.
Достигнув заданной высоты в триста метров, шар прекратил подниматься; канат внизу заклинили. Алексей еще несколько минут разглядывал пейзаж, раскинувшийся перед глазами, потом начал раскачивать корзину туда-сюда, оценивая ее балансировку, подергал за канаты. Сетка плотно облегала тугую оболочку шара, утечек нигде не было. Удостоверившись, что аппарат достаточно надежен, Алексей открыл примитивный клапан для выпуска водорода. Ох, сколько же он да его мастеровые помучились над этой штуковиной. А Мастера Крафа отвлекать от пушек не хотелось. Так же медленно, как и поднялся, аэростат опустился на землю.
Алексей спрыгнул на землю, разминая затекшие от долгого стояния ноги. Разогнувшись, он обнаружил, что все окружающие смотрят на него с нескрываемым восхищением.
- Учитесь, пока я жив. Ну, кто теперь хочет попробовать?
Следующими забрались в корзину вездесущий Явор и Семавит, ремесленник из Бадоги. Нужно было видеть их лица, когда они после подъема сошли на землю. Семавит не мог выговорить ни слова, а Явор потом еще несколько дней подряд всем рассказывал о своих ощущениях.
- Ты смотри! Вот что ты учудил на этот раз. Человек делает то, что под силу только богам. Кто же ты на самом деле? - наблюдая, как очередные двое «испытателей» покоряют небо, спросил подошедший Краф.
- «Кто же ты на самом деле - айсберг или человек?» А еще я на машинке умею, и крестиком тоже... Ну что там с пушками?
- Нужно уточнить детали.
Алексей раздал указания по сооружению нескольких сотен летательных аппаратов и пошел с Мастером. И снова они всю ночь напролет просидели при свете лучины над чертежами, уточная конструкцию орудий.
- Мне непонятно, как оно будет стрелять? Ведь чугунный шар, который ты называешь ядром, вылетит над самой землей и далеко не пролетит, врезавшись в почву.
Алексей несколько минут соображал, что же Мастер имел в виду.
- А-а. Понятно. Так ведь тело пушки не будет лежать на земле. Вот, смотри. - Алексей склонился над последним вариантом чертежа. - С обеих сторон орудия на расстоянии чуть меньше половины длины с заднего конца нужно приварить два перпендикулярных цилиндра, назовем их «вертлюгами». Для установки орудия мы соорудим «станины», из толстых досок, поставленных ребром. В приготовленные вырезы на этих досках мы и установим пушку, поместив туда эти самые вертлюги. Да, вот еще что: заднюю часть орудия нужно сделать более тяжелой, чем дульную, чтобы перевес был в ее сторону.
Следуя указаниям Алексея, Краф угольком отмечал нужные места на своем чертеже.
- Я думаю, что здесь, - длинный костлявый палец Мастера ткнул в примерный центр тяжести орудия, - можно расположить пару скоб, чтобы его можно было поднимать и опускать с помощью каната. Пф-ф... Я пошел вносить изменения в отливочные формы.

***

Так и не успев как следует поспать, утром Алексей выбежал на берег Лотвы с удочками. Он решил подремать на берегу под пение насекомых и птиц, под всплески сбрасывающейся рыбы.
Солнце еще не взошло и над рекой клубился туман. Мелодично пели лягушки, в камышах трещали птицы. Где-то рядом плескалась не то нутрия, не то другой, похожий на бобра зверек.
«Эх, благодать, - думал Алексей, забыв про сон и таская одного за одним серебристых красавцев. - Даже спать не хочется. Друзья бы умерли от зависти, завидев такую рыбалку. А я-то ведь уже совсем обвыкся здесь. Живу как дикарь. Хотя не скажу, что мне это очень не нравится. За чуть более полгода я стал здесь уважаемым человеком. Одной из самых видных персон Самьнавии. И уже наверняка оставлю след в здешней истории. Охо-хо. Вот только начал привыкать к убийствам. В последний раз уже лишил жизни шестерых человек. А вскоре поведу в битвы целые народы».
Солнце уже высоко поднялось над горизонтом. В садке, сплетенном из лозы, к тому времени совсем не осталось места для рыбы. Спать перехотелось. Алексей еще какое-то время просто так посидел на берегу, расслабившись и рассеянно наблюдая, как в воде снуют рыбешки, копошатся жучки и бегают водомерки. «Так, возьму себе сегодня выходной. Никаких дел», - решил он.
Он нежданно-негаданно вспомнил, что еще зимой, когда они с Явором гоняли на лыжах по окрестностям, они надыбали на скрытое между деревьев озерцо. Вернее, его обнаружил Явор, который бегал на лыжах гораздо проворнее, чем Алексей.
Небольшой приток Лотвы разливался здесь в маленькое озеро. И поскольку впадина озерца находилась немного пониже русла, приносящего воду, приток ниспадал вниз небольшим водопадом. Речушка роняла свои воды со склона на поверхность озера.
Тогда, зимой, водопад так и замерз. Они с Явором еще удивленно разглядывали это чудо природы, любуясь замерзшим потоком. И даже пытались залезть по нему вверх. До тех пор, пока оба не посшибали колени.
Вот на то озерцо с водопадом и решил на день убежать Алексей. Покупаться, поспать на берегу, позагорать в одиночестве, забыть обо всех хлопотах. Ведь только-только наступило лето.

***

Водопад с веселым грохотом ронял чистейшую хрустальную воду на мерцающее зеркало озерца. Основной поток взбивал пену на глади озера, а боковые струи, разбиваясь о камни, взметали в воздух тысячи микроскопических брызг.
От этого казалось, что водопад окутан густым белесым туманом. В лучах восходящего солнца капельки воды играли всеми цветами, и чудная радуга обрамляла низвергающийся поток.
Стоя на берегу и любуясь прекрасной картиной, Алексей приметил на траве женскую одежду. А вскоре увидел и ее хозяйку: белое девичье тело нежилось под падающими сверху струями. Внимательно вглядевшись, он узнал Брайану. Как она здесь оказалась? Алексей сбросил одежду, вошел в воду и не спеша побрел к водопаду. Девушка стояла спиной к берегу и не замечала Алексея. А он, подойдя поближе, невольно залюбовался телом Брайаны. Тем, что раньше видел только в своем воображении и домыслах. Густые русые волосы светлым водопадом ниспадали почти до талии, укрывая спину. Зато во всей красе можно было наблюдать пухлые упругие ягодицы, безупречная форма которых притягивала взгляд. Стройные ножки Брайаны прятались в белесой пене, взбиваемой водным потоком.
Вдоволь налюбовавшись фигурой девушки, Алексей тихонько позвал:
- Брайанка!
Шум водопада поглотил его голос. А струи хрустальной прохладной воды продолжали массировать тело девушки, которая слегка покачивалась из стороны в сторону. Тогда Алексей подошел вплотную и, положив руки Брайане на плечи, осторожно поцеловал в шейку. Девушка вскрикнула и попыталась ударить локтем назад. Алексею пришлось зафиксировать ее руки и развернуть к себе.
- Это я, Алексей. Не бойся.
Он отпустил трепещущую красавицу. В ее огромных глазах всё еще бился испуг, она прерывчато дышала и делала попытки прикрыть руками грудь и плотнее свести бедра.
- Как оказалось, не только ты любишь утренние купания под водопадом. - Алексей попытался придать своей улыбке все мыслимое очарование. - Но если я тебе мешаю - я уйду.
Девушка молчала. То, что она не прогнала его, ободрило Алексея.
- Брайана, я давно тебе хотел сказать... да всё не решался. Знаешь, ты самая красивая женщина из всех женщин, которые попадались на моем пути.
Вглядываясь в серые очи, Алексей отметил, что взгляд прекрасной дикарки потеплел и вместо испуга в глазах Брайаны начал зажигаться лукавый огонек.
- Я не сын короля. И даже не такой, как ваши мужчины. Я не буду обещать тебе бросить сокровища к твоим ногам, совершать подвиги в твою честь или взойти на костер за тебя - ведь это всего лишь слова, а ими тяжело передать настоящие чувства; слова часто бывают лживыми. Ты лучше прислушайся к моему сердцу, оно всё расскажет. Ведь сердце не умеет лгать. Оно тебе скажет, что я безумно хочу быть рядом с тобой и хочу, чтобы ты была со мной...
Два серых озера напротив смотрели куда-то вдаль, взор девушки затуманился.
Он продолжал шептать ей на ушко разную бессмыслицу, пока не почувствовал нужный момент. И тогда легонько поцеловал Брайану в приоткрытые губы. Девушка вздрогнула и снова попыталась вырваться, хотя и без настойчивости. Но Алексей уже крепко прижал Брайану к себе, продолжая целовать. И она перестала вздрагивать и сама прильнула к нему.
Алексей держал ее в руках, словно хрупкую драгоценность, которую не поменял бы на все сокровища мира. Так они и стояли прямо под низвергающимся потоком, пока Брайана не откинула тело немного назад, подставляя свое тело губам Алексея. Он жадно начал покрывать поцелуями шею девушки, потом тугие пышные груди. Он путешествовал губами по ее телу до тех пор, пока не почувствовал, что Брайана готова. Обхватив ее за ягодицы, Алексей приподнял и усадил девушку на выступающий из воды гладкий камень, продолжая гладить и целовать. Они распалялись всё больше, и даже прохладная вода не могла остудить разгоряченные тела.
Брайана развела ноги и впустила мужчину. Они замерли на несколько мгновений, наслаждаясь ощущениями обладания друг другом. Затем девушка откинулась назад на руки, а Алексей начал неспешные движения, еще больше распаляя их обоих. Постепенно темп его нарастал, он всё энергичнее предавался обладанию любимой. А она тоже не оставалась безучастной в этой игре. Опираясь на руки, она посылала свое тело навстречу Алексею. Их движения слились в один всепоглощающий ритм, тела перестали ощущать даже падавшие сверху струи. Для них сейчас существовали только они одни во всей Вселенной. В едином ритме они и завершили - в спазмах наслаждения и разрядки.
Алексей с Брайаной провели на озере целый день. Иногда они бурно соединяли свои тела и потом в изнеможении и блаженной истоме замирали в объятиях друг друга. Немного отдышавшись, они плавали и ныряли в прозрачной воде, дурачились на мелководье. И снова сливались воедино в порыве страсти, даря наслаждение друг другу.
Иногда нежно и плавно, ощущая каждую клеточку своих тел, они ласкали и доводили себя до исступления. Весь день они были абсолютно нагими, не считая венков, сплетенных Брайаной из листьев и прибрежных цветов. Себе в косы девушка вплела белую кувшинку, которая удивительно гармонировала с ее русыми волосами. Они почти не разговаривали, предоставив общение сердцам. Алексей носил Брайану на руках по берегу. Иной раз они гонялись по берегу друг за дружкой.
По счастью, их никто не тревожил. И этот день без остатка принадлежал только им двоим. Позади была надвигающаяся война, там были люди и солдаты, олавичи, монги и бранны. Там были забота и суета, жизнь и смерть.
Но для двоих сейчас всего этого не существовало. Весь мир замкнулся здесь, ограничившись этим озерцом с водопадом. Им не хотелось есть - они досыта насыщались друг другом. Жажду они утоляли из чистого ручья.
Уже вечером, глядя, как солнце ныряет за верхушки деревьев, они лежали в траве, взявшись за руки.
- Надо возвращаться, - тихонько прошептала Брайана,
- Надеюсь, ты сегодня ночуешь не у бабки в Степе? - повернув девушку к себе, с напускной строгостью спросил Алексей.
В ответ Брайана нежно его поцеловала и они стали собираться.

***

Поселились они в одной из пустующих уже хат в Тураче.
- Всё-таки смог покорить свою красавицу. Весь так и сияешь, - заметил Будивой, когда они на следующий день дорисовывали карту Самьнавии.
- Эх, дружище Будивой. Такую свадьбу закатим после войны. И каких гостей пригласим: князя, потом короля Браннии. И хана Кудая. Но тебя я приглашу самым первым. По-любому.
Будивой почему-то вздохнул.
- После войны... Дожить еще надо.
- Доживем, если захотим. Что-то ты сегодня в «отличном» расположении духа. Это кто кого подбадривать должен?
Жрец не ответил, о чем-то задумавшись.
- Олеша, хочу предложить тебе съездить к пределу Пустыни. Есть тут у меня одна мысль. Может, что интересное найдем. Поедешь?
Алексей задумался, склонившись над холстом с линиями будущей карты. Подготовительные работы и маневры войск шли и без его непосредственного участия. Воздушные шары делают полным ходом, с пушками возится Краф. Какое-то время вполне обойдутся без него. А как он сможет сейчас оставить Брайану? Даже на один день... Но... не будет же он вечно сидеть дома.

Предыдущая страница 19 Следующая страница


Год Героя 20

- А чего нам ломиться в ту Пустыню? Что там интересного?
- Место одно посмотрим. Жил я там неподалеку. У потворника. Вот сейчас в голову одна догадка пришла. Хочу проверить.
- Ну поехали. Когда?
- Завтра. Закончим твою... как ты ее называешь?
- Карту.
- Ох, я с тобой сколько новых слов изучу.
- Обращайся. Чем сможем - поможем.
Прощаясь, в глазах Брайаны Алексей прочитал немой укор. Хотя вслух его подруга ничего не сказала. Она вообще была немногословной и никогда не тараторила по пустякам, чем иногда так любят злоупотреблять женщины. И за это Алексей еще больше обожал ее.
- Милая, я ненадолго. Вскоре вернусь.
- Олеша, ты не беспокойся, я же всё понимаю. Ты воин. И судьба моего народа сейчас во многом зависит от тебя. Просто... просто я женщина и хочу быть счастлива. Хочу быть рядом с тобой и дарить тебе счастье. Так что прости меня, дуру бабу.
- Всё будет хорошо, - пообещал Алексей, обнимая женщину, которая была для него дороже всего во всех мирах. - Я скоро вернусь.
Они поехали вдвоем: жрец селения Турач и пришелец из другого пространства или времени. Держали путь они на запад и за несколько дней быстрой езды пересекли западную окраину степей, приблизившись к Пустыне.
Опаляющее дыхание мертвой земли начало ощущаться еще в степи. Будивой, не доезжая до самой Пустыни, повернул своего коня и двинулся вдоль грани живой земли. Алексей направился за ним.
- Там, наверное, много песка? А что мы ищем?
- В этой пустыне почти нет песка. В основном каменистая, выжженная солнцем земля. Дожди редко орошают эту дурную землю. И здесь почти ничего не растет и никто не живет. Кроме некоторых насекомых и рептилий. В молодости, лет двадцать назад, я почти год жил в этих местах... неподалеку. У потворника, который меня выходил. А ищем мы... - Будивой привстал в стременах и огляделся вокруг. - Где-то здесь должны быть древние руины. Есть у меня одна мысль.
И вправду, вскоре они увидели каменные развалины.
Сначала Алексею показалось, что это мираж колышется в жарком мареве. Темным хаосом проступили на горизонте руины некогда большого поселения или даже целого города. Развалины простирались в глубь пустыни: камни, камни, выпаленные жгучим солнцем и временем, каменное крошево. Кое-где еще высились остатки стен, похожие на кирпичную кладку. Большую площадь занимала эта руина.
От увиденного в сознании Алексея начали всплывать фразы «Неумолимое время», «Следы былых культур», «Всё преходяще...»
- Подобные развалины иногда можно встретить и в наших лесах, и в местности браннов. Но из всех виденных мною - эти самые большие. Они настолько древние, что никто не знает, кто здесь жил и что это были за города. Вероятно, что-то похожее на Анком. Только гораздо больше.
Всадники спешились, укрыв коней в тени полуразрушенной толстенной стены, и начали обследовать развалины.
Внутри были только одни камни. Ни дерева, ни железа. Неумолимое время уничтожило всё и только гладкий, отполированный ветром и солнцем камень еще держался.
Жрец предложил Алексею надеть на нос повязки из материи, предусмотрительно захваченные им с собой. С каждым шагом по каменному крошеву среди фрагментов стен и зданий исследователи поднимали в воздух массу серой пыли забивающей легкие и мешающей дышать.
Сначала этот мертвый город под раскаленным солнцем показался Алексею до жути безжизненным. Но по мере углубления в каменные дебри становилось слышно, что не мертвая тишина их наполняет - серые развалины были преисполнены негромким шорохом, издаваемым многочисленными рыжими насекомыми размером с человеческий кулак, похожими на пауков. Или это на самом деле были пауки? Но эти создания, снующие по древним камням, не обращали внимания на двоих людей, вторгшихся в их серое каменное царство.
Вскоре Алексей, шедший за жрецом, выпросил у того еще одну повязку и повязал ею себе лоб, поскольку текущий ручьями пот заливал глаза. Соленые потоки промывали неровные грязные следы в серой пыли, толстым слоем покрывшей все оголенные участки тела. Пыль усиленно налипала на вспотевшую кожу.
И вот они забрались в самое сердце развалин. По остаткам стен можно было предположить, что здесь было большое сооружение, наверное, центральное в этом мертвом сейчас «городе». Под слоем каменного крошева угадывалась брусчатка, некогда покрывавшая землю.
- Похоже, центральная площадь, - донесся до Алексея приглушенный повязкой голос Будивоя, шедшего впереди.
Они обошли остатки здания, ничего интересного не обнаружив.
- Ого! Это или ваш бычара Той буянил недавно, или ураган пронесся.
С восточной стороны «площади» они набрели на большущую груду сравнительно недавно выломанных камней, отличающуюся от остальных древних развалин. Неведомая сила - землетрясение или сильнейший смерч - выворотила груду покоящегося под обвалами камня, создав этот хаотический навал. Рядом разверзлась большая трещина в земле, как подтверждение произошедшего катаклизма. Рыжие обитатели руин, снующие повсюду, почему-то обходили эти участки, словно опасаясь пробегать по местам свежеобразованных завалов, где камни еще не были отшлифованы солнцем и ветром.
Немного порыскав по мертвому городу, они обнаружили еще несколько таких свежих следов недавних природных явлений, которые продолжали разрушать остатки этого некогда величественного поселения.
Ничего, заслуживающего особого внимания, они не нашли. Алексей всё собирался спросить, что же они ищут здесь, но, поглощенный разглядыванием древних руин, постоянно откладывал этот вопрос. Они уже с трудом дышали от жары и от пыли, когда Будивой махнул Алексею рукой, мол, возвращаемся к лошадям.
По пути назад они снова вышли на центральную площадь. Проходя мимо того места, где разверзлась земля и высилась груда вывороченных камней, жрец вдруг остановился. Его внимание привлек тусклый блеск среди нагромождения каменных обломков и кусков кирпичей рядом с полуразрушенной стеной. Что-то, не похожее на серый камень вокруг.
Они осторожно разгребли камни, и в руках у жреца оказался легкий металлический ларец.
- Это не железо. Железо бы уже поржавело. Да и легче этот короб от железного. Гораздо легче, - размышлял вслух Будивой, вертя в руках запыленный продолговатый ящичек, отдававший тусклым блеском в тех местах, где рукав жреца смахнул каменную пыль.
Они по очереди попытались открыть обнаруженный ларец, явно с полостью внутри, поскольку при постукивании он издавал звонкие звуки. Но безрезультатно.
Алексей провел рукой по гладкому металлу. Простой небольшой короб без надписей и знаков. Как сохранился он здесь? Что это такое? «Титан?» - пробормотал он вполголоса.
- Чего-чего? - не понял Будивой.
- Да так, похоже на «вечный» металл.
- Вертаемся. Там разберемся с нашей находкой.

***

При приближении к тому месту, где оставили коней, они услышали, что животные ржали и были явно чем-то обеспокоены. Подав знак жрецу не высовываться, Алексей осторожно выглянул из-за полуобрушенной стены. Семеро верховых монгов расположились возле привязанных лошадей и поджидали их хозяев.
Памятуя о недавнем происшествии, Алексей снова укрылся между камней и нащупал в поясной сумке бунчук Кудай-хана. Он достал его и швырнул через стену под ноги монгам. А сам приготовился скрыться в глубине руин в случае чего.
- Я узнаю бунчук Кудай-хана, - через пару минут донесся снаружи голос монга. - Мы будем подчиняться его обладателю.
Стараясь держать всех монгов в поле зрения и контролируя пространство, Алексей опасливо вышел из-за стены.
- Мы - из союзного Кудаю племени тохтиров. Я - Кирит, - отрекомендовался старший из отряда кочевников. - Мы патрулируем окраины степи. Увидели двух всадников возле руин и решили проверить, кто такие.
- Это правильно, - переведя дух, сказал, Алексей и кликнул Будивоя. - Хорошо, что вы такие бдительные. Монги - хорошие воины. Ну что, Будивой, поедем назад? - спросил он жреца, когда тот показался в проеме стены.
Но жрец не спешил возвращаться.
- Олеша, я хочу еще посмотреть, цела ли хижина потворника. Тут недалеко.
Алексею совсем не хотелось снова прогуливаться по краю жгучей пустыни. И всё ради того, чтобы увидеть старую хижину. Кроме этого, он не полностью удовлетворил свое любопытство, у него еще осталось желание полазить по этим загадочным развалинам. Ведь это были следы древней цивилизации этого мира. Может, он сможет найти еще что-нибудь интересное вроде этого металлического ларца. К тому же стены давали хоть какую-никакую, а всё же тень.
Двое монгов согласились сопровождать Будивоя, а пятеро их товарищей расположились в тени стены, устроив себе отдых.
Алексей же еще около часа побродил по мертвому городу, изучая руины, но ничего достойного внимания не нашел. Одни камни, камни, камни. Были, правда, возле руин большого здания остатки массивной скульптуры, разбитой на несколько частей. Алексей прикинул, что если фрагменты этого изваяния сложить воедино, то получится какое-то создание, похожее на грифона.
Прекратив свои изыскания, он вернулся к монгам и стал ждать возвращения жреца. Прислонившись к нагретой шершавой стене, которая давала немного тени, он выдавил в пересохший рот из кожаной фляги остатки теплой, почти горячей воды. Увидев это, один из монгов предложил ему напиток из кобыльего молока, который хорошо утолял жажду. Алексей потягивал эту жидкость мелкими глотками и рассеянно смотрел в сторону выгоревшей уже степи, проклиная эту невыносимую духоту. Из-за жары едкий соленый пот многочисленными ручьями стекал по всему телу.
В какой-то момент его внимание привлекли две маленькие точки над колыхающимся маревом горизонта. Они довольно быстро плыли над землей, постепенно увеличиваясь в размерах.
Сначала Алексей подумал, что это происки призрачного марева, навевающие разные глюки в такую жарынь. Но когда точки приблизились, он все же решил, что они существуют на самом деле и над степью кто-то летит. «Виверны?» Но еще чуть позже он понял, что ошибается.
Чем больше приближались загадочные «летуны», тем всё более ясно становилось, что это не рептилии. Вскоре они подлетели уже так близко, что их можно было рассмотреть.
Если бы Алексея спросили, на что похожи эти существа, он бы ответил, что на чудовищную помесь хищного жука и мухи. И громадных, как для названных насекомых, размеров. Уже можно было различить головы с двумя большими серпообразными жвалами, с фасеточными глазами над ними. Три пары членистых лап на груди и лоснящееся коричневое брюхо в редких волосах цвета ржавчины. И эти животные несли на себе седоков.
Чем ближе становились летающие чудища, тем больше невидимые тиски начинали сжимать голову Алексея, расплющивая мозг. Его сознание словно разделилось на два «Я», одно из которых внушало ему страх и ужас. Неведомая сила прижала его к древней стене. Тело отказывалось слушаться, конечности будто бы парализовало.
Та часть сознания, которая еще принадлежала ему, начала бороться с чуждой незримой силой, исходящей пульсирующими волнами со стороны «жуков» с их всадниками. И пока Алексей боролся сам с собой, пытаясь развеять панический страх и вернуть контроль над телом, его глаза отсутствующе следили за тем, что происходило.
Твари приземлились, и с них легко соскочили на землю двое людей в белых одеждах.
«Так, должно быть, выглядели боги». Эта мысль проскочила в той части сознания Алексея, которая еще принадлежала ему. Мужчина и женщина в элегантных белых туниках, расшитых неяркими золотистыми узорами на груди и по бокам. Мужчина и женщина - оба стройные, юные, до неправдоподобия красивые. Идеально правильные черты лица венчались золотистого цвета волосами, более длинными у женщины.
Пока двое богоподобных людей приближались грациозной походкой, с монгами, которые держали наготове оружие, начало происходить что-то странное. Один упал и в судорогах корчился на земле, несколько из них стояли на коленях, обхватив головы руками.
И тут же твари, на которых прилетели златовласые, бросились вперед и их страшные жвала одним движением буквально перерубили пополам двух беспомощных монгов. Убив двоих людей, «жуки» сразу же начали терзать тела несчастных кочевников, кусками поглощая человеческую плоть. А их хозяева в это время совершенно безучастно расправились со всеми остальными.
Женщина изящным движением кинжала, который ранее покоился в украшенных самоцветами ножнах на поясе, вспорола живот стоящему на коленях бедолаге. А мужчина орудовал остро заточенной шпагой средней длины. Клинок его оружия был также заточен с обратной стороны где-то на треть длины лезвия от рукояти. Он пригвоздил к земле лежащего монга, стремительным ударом пронзив ему сердце.
Златовласый равнодушно смотрел на мертвое тело у своих ног, когда вперед внезапно бросился последний из оставшихся в живых монгов. Самый низкорослый среди своих товарищей, но широкий в плечах монг не совсем потерял голову, как его несчастные соратники. С воплем отчаяния кинулся он с занесенной саблей на убийцу своих соплеменников. Но хрупкий с виду мужчина в белом невозмутимо, даже не отклоняясь, левой рукой перехватил предплечье с саблей и легко завернул его за спину монга, прижимая его к себе. А рука со шпагой уже была у горла кочевника. Легким взмахом руки златовласый резанул бритвенно острым лезвием по горлу своей жертвы, почти отделив голову от туловища.
Всё еще сидящий Алексей с ужасом смотрел на лицо хладнокровного убийцы. Это красивое лицо не могло быть лицом человека. На нем не отражалось абсолютно никаких эмоций - злобы, ненависти или еще чего. С таким безразличным выражением повар перерезает горло сотому за день цыпленку. Это лицо с идеально правильными чертами сейчас казалось ликом манекена или восковой фигуры.
И еще Алексей смотрел на пульсирующий ярко-красный фонтан, бьющий из перерезанных артерий шеи с неестественно вывернутой головой. Брызги крови щедро поливали сухую землю, покрытую каменным крошевом.
Безудержный гнев и ярость помогли ему побороть невидимый чужеродный ужас, вытолкнуть из себя чуждое сознание и сбросить оцепенение. Он начал подниматься на ноги одновременно вытаскивая меч из ножен и выставляя перед собой сверкающее жало катаны.
Златовласый засмеялся, покачивая своей шпагой. И не было в его звонком смехе ни чувств, ни эмоций.
- Веди себя спокойно. Можешь порезаться ненароком, - впервые подал голос пришелец. Его голос красиво журчал, но был абсолютно бесцветным.
- А ты и вправду не такой, как они. Даже чем-то похож на нас, - добавила его спутница.
Алексей не отвечал. Он пытался удержать воздвигнутый мысленный барьер, который еле-еле сохранял его от чужого ментального воздействия. Но всё равно тело ощущало невероятную слабость. Виски немилосердно плющило и в сдавленной груди прерывчато трепетало сердце.
«Если сейчас метнуть нож, а потом ложный замах мечом и рубануть снизу по ногам...»
- Не советую, - тут же произнес златовласый, поигрывая шпагой. - Я убью тебя раньше, чем ты воспользуешься своим оружием.
- Жуар, мы убьем его прямо здесь или заберем с собой? - спросила женщина.
- Лия, мы заберем его с собой. Редкий экземпляр. Нужно показать его Высшим. Кто знает, может, здесь еще есть такие. Которых мы пока не ощущаем.
«Да кто же они такие?» - подумал Алексей, по-прежнему стоя у стены с мечом в дрожащих руках.
- Мы - ваши новые боги. Подождите немного - и мы явимся. Весь мир станет на колени перед обриями.
- Конечно, это будут только те, кого мы оставим в живых. Наши зверушки очень прожорливы. - Изящный пальчик Лии указал на двух тварей, на которых они прилетели.
«Жуки» уже разрывали на куски тело одного из монгов, убитых обриями. Оттуда доносился хруст ломаемых костей.
Алексей осторожно подвигал катаной перед собой. Шпага златовласого тоже рассекла воздух, легко повторив все эти движения. Даже на мгновение раньше, чем меч.
«Почему они меня не убивают? Такое владение оружием... Он предвидит все мои движения, сукин сын!»
- Потому что ты не похож на наших будущих рабов. Надо еще узнать, кто ты такой. Эти недоумки-кочевники не смогли тебя поймать. Пришлось нам самим трудиться. А сейчас ты полетишь с нами. Жарко здесь.
«Невероятно! Он читает мои мысли», - мелькнула догадка у Алексея, который за всё время еще не произнес ни слова. Ведь мысли почти невозможно контролировать!
- Ты прав, мысли не спрячешь. - Обворожительная улыбка появилась на миловидном личике Лии.
«До чего же она красивая! Даже во снах, даже в самых ярких фантазиях он не мог себе представить такую женщину, которая сейчас стоит перед ним. Какое лицо, волосы... А тело?! Да голливудская Анджелина Джоли просто отдыхает рядом с этой красавицей. Натягивающая тунику грудь просто идеальна. Из-под короткого подола видны совершеннейшие, идеально стройные белые бедра. Их крутой изгиб просто как магнитом тянет к себе. Вот бы распахнуть ее тунику и припасть губами к этим чудесным полушариям. А потом запустить руку под подол, нащупывая пальцами...»
Когда тяжелое лезвие ножа, направляемое маленьким шариком ртути, вонзилось в точеное горло Лии, Алексею даже показалось, что на лице златовласой красавицы появилось удивление, которое тут же сменила гримаса боли. И прежде чем начать оседать на распаленную землю, она расширенными глазами посмотрела на свою грудь. Из-под лезвия на белоснежную тунику начала капать кровь, добавляя на ней красных узоров.
Если бы Алексей действовал в соответствии со своими мыслями, то, наверное, даже перед страхом смерти не поднял бы руку на женщину. И только бессознательное, рефлекторное движение правой руки послало нож точно в цель.
Он еще успел перехватить рукоять катаны двумя руками и броситься на Жуара, стараясь проткнуть ему живот. Наверное, это движение уже успело оформиться в мыслях, поскольку златовласый без труда парировал выпад самурайского меча и острие его шпаги тут же вонзилось в грудь Алексея. В левую сторону, точнехонько в сердце...
Вернее, всё произошло бы именно так, если бы под рубахой у Алексея не была надета тоненькая и легкая кольчужка из паутины редкого горного паука. Подарок знахарки горного племени басанту.
Если бы Алексей помнил, что на нем надета эта кольчуга, то Жуар бы тоже это знал и ударил бы в голову. А так златовласый сразу даже не понял, почему его шпага не пронзила Алексея, а только отбросила того назад к стене. Он удивленно-недоверчиво посмотрел на острие своего клинка и двинулся к распластавшемуся у стены телу, намереваясь ударить еще раз.
Алексея же немного оглушило, когда он головой стукнулся о камень стены. Он сполз по стене вниз и не сразу смог ощущать свое тело и пространство вокруг. Перед глазами сиял яркий диск солнца, который начал клониться на запад. Внезапно золотистый диск на небосклоне затмила собой нависшая фигура в белоснежном одеянии. С занесенной для удара шпагой. На сей раз златовласый метил в голову.
Но мысль Алексея Жуар так и не смог поймать. Ибо удар катаной между ног златовласого был нанесен на грани между сознанием и обморочным состоянием от сотрясения мозга.
Острое лезвие меча разрезало гениталии и пах новоявленного «бога». Обрий упал на колени, а второй удар катаны уже снес голову с копной аккуратных волос цвета золота.
Виски тут же отпустило и сознание немного прояснилось. И буквально сразу же Алексею пришлось стремительно откатываться вдоль стены и нырять в разлом, когда на него бросились два чудища. Перед этим он успел бросить нож прямо в фасеточный глаз одного «жука». Скрывшись в проеме, Алексей постарался укрыться в щели между большим валуном и стеной.
Пару минут было тихо, тварей не было видно. Вдруг темная тень накрыла расщелину сверху и Алексей увидел «ржавое» тело чудища. К счастью для него, щель вверху была узкой и страшные жвалы лязгали о камень, не сумев протиснуться в расщелину. А вот Алексей снизу сильно вогнал меч как раз посредине между первой и второй парой ног нависшего сверху хищника.
Хрустнул пробиваемый хитиновый панцирь, и катана почти по самую рукоять вошла в тело «жука». Тварь замерла, потом несколько раз встрепенулась и начала медленно сползать с камня и, в конце концов, всей массой рухнула вниз, скатившись по камням. Алексей не успел выдернуть меч из тела хитиновой твари, и она, увлекаемая тяжестью своего тела, переклинила лезвие в расселине. Клинок не выдержал и переломился.
В горячке он даже не успел пожалеть об этом. «Где же второй?» - напряженно думал он. Через какое-то время, судорожно сжимая в руке обломок катаны, Алексей осторожно высунулся из своего убежища. Рядом еще сучила ногами пораженная тварь с торчащим из груди кусочком сломанного лезвия. Оглядевшись вокруг, Алексей обнаружил, что вторая уже превратилась в точку над горизонтом, отдаляющуюся в сторону болот.
Отбросив в сторону бесполезный уже обломок меча, Алексей обессиленно прислонился к стенке, поскольку почувствовал, что вот-вот упадет. Предательские колени непроизвольно согнулись, и он сполз вниз. Он чувствовал себя настолько мерзко, что казалось, душу вывернули наизнанку. И не боль от ушибленной головы и разодранные локти вызывали такое состояние. Его вырвало, и не было сил даже отодвинуться в сторону от лужи с мерзким запахом.
Без всяких мыслей он и просидел до тех пор, пока не вернулся Будивой с монгами. Только одна-единственная мысль изредка всплывала в опустошенном мозгу: «Как же я теперь без меча-то?»

***

Когда возвратившиеся с Будивоем монги увидели у руин останки истерзанных тел своих соплеменников, то один из них тут же выхватил саблю, а второй поднял лук на изготовку. Их перекошенные злобой лица обратились к сидящему Алексею, который пребывал в прострации. К счастью, разъяренные кочевники всё же обратили внимание на то, что среди тел убитых монгов лежат два тела в белых туниках.
- Что здесь произошло? - закричал Будивой.
У Алексея не было даже сил ответить жрецу. Он ощущал себя настолько разбитым и опустошенным, что голос жреца доносился до него глухо и отдаленно, словно с большого расстояния.
- Я ведь почуял, что здесь что-то происходит. Ты ранен? - допытывался Будивой.
Алексей покачал головой. Жрец несколько раз провел руками над его головой, после чего Алексей смог медленно подняться. Не говоря ни слова, он подобрал саблю одного из мертвых монгов и пошел в руины, дав знак остальным следовать за ним.
Громадный плотоядный «жук» уже перестал дергаться. «Видно, я попал ему в один из брюшных ганглиев. Насекомое», - отрешенно подумал Алексей и несколькими ударами отсек голову чудища.
С трудом подняв двумя руками страшную голову с ужасающими жвалами, он обратился к монгам, чьи силуэты расплывались у него перед глазами:
- Возьмите мой бунчук. Скачите в Анком. Представитесь послами Кудай-хана. Башку этой твари и голову того златовласого человека, который убил ваших соплеменников, отдадите королю Браннии. Если он еще сомневается, то... - Последние силы покинули его и теперь он потерял сознание, растянувшись рядом с обезглавленным телом твари.

***

Следующим кадром было серьезное лицо с темными усами, обрамленное седыми прядями.
- Пора назад. Воды совсем не осталось, - произнес жрец, когда Алексей снова обрел способность ощущать окружающий мир. - Я тебя немного «подтянул». Поехали.
Какое-то время Алексей молча покачивался в седле Соловушки, склонив голову, и не отвечал на вопросы жреца. Но когда ему стало чуточку лучше (уж что там над ним «наколдовал» Будивой), он рассказал хмурящемуся и мрачному жрецу о стычке с новоявленными златовласыми «богами».
Даже в степи немилосердно хотелось пить. Но путникам пришлось себя пересилить и набраться терпения, ведь почти с половины обратного пути им пришлось возвращаться назад, к развалинам древнего города. За всей суматохой с визитом обриев они забыли в руинах найденный ларец из легкого металла. К тому времени Алексей уже почти оклемался от встречи со златовласыми и, если бы не мучительная жажда, чувствовал себя вполне сносно. Болела только голова.
- Эти «боги» уж очень сильно давят на мозги, - с трудом ворочал Алексей шершавым сухим языком по пересохшему рту. - Я еле смог удерживать их силу снаружи. А из монгов только одного они не смогли полностью подавить.
- Я почувствовал их силу. И мы быстро поскакали назад. Да немного не успели, - ответил жрец.
- Да, тяжеловато нам будет с ними сражаться. - Будивой кивнул.
По возвращении Алексей первым делом бросился к ближайшему колодцу и вдоволь напился прохладной воды. Он пил и пил, зачерпывая кружку за кружкой до тех пор, пока, казалось, живот не лопнет от переполняющей его живительной влаги. А потом долго купался в реке, стараясь смыть грязь и пот с тела и окончательно избавиться от неприятного чувства вмешательства златовласых в его рассудок. «Нельзя, любой ценой нельзя позволить им завоевать эту землю, - натирая себя речным песком, думал Алексей. - Что там у нас с пушками?»
- Мастер, твой меч снова выручил меня в трудную минуту. Но на сей раз он сломался... - поведал Алексей Крафу.
- Жаль, - расстроился тот. - Ну ничего. Закончим с этим оружием, закончится война - и я продолжу ковать для тебя меч, который не сломается.
- Мастер, мне уже не нужен меч. Теперь моим клинком будет армия. Армия Самьнавских народов и ящеров, которую я поведу в битву. И нам нужно то оружие, над которым ты сейчас работаешь.
- Мы уже готовы отливать первую пушку.
Ночью Алексей почти не мог уснуть, несмотря на то что изрядно устал и измучился. Думы, думы, ДУМЫ... Если бы он сейчас, буквально сию минуту, мог вернуться в свой мир, на Родину. Вернулся бы он? Алексей не знал. Связь с тем миром постепенно становилась всё более призрачной и оставалась всё больше в виде знаний, которые пригождались в нужный момент. Да еще в виде песен и всплывающих время от времени въевшихся в память фраз из любимых кинофильмов.
Что ждет его там? Работа, карьера, суета мелочной жизни. Болезни и повседневные проблемы. А ведь и здесь хватает проблем. Да еще каких! Мирового масштаба, можно сказать. Сколько раз он уже находился на краю гибели. Сколько шрамов появилось на теле. А сейчас надвигается страшная война с неизвестным исходом. Но, несмотря на все невзгоды, здесь он - Человек. Не биоробот, у которого день проходит по расписанию: 6.00 - подъем-зарядка-завтрак-работа-пиво-телевизор-отбой - 23.00; и завтрашний день будет почти таким же самым, как и предыдущий. Здесь он не знает, что будет завтра. В этом мире он человек, от которого зависит многое. Недаром же его пытались захватать эти хреновы «боги» обрии, мать их так.
Может, это сбываются фантазии, в которых он представлял себя мудрым полководцем, ведущим армии в битвы? Теперь у него всё происходит на самом деле. Но сейчас почему-то ему совсем не хочется участвовать в сражениях и командовать воинами. Мечты мечтами, а здесь у битвы совсем другой, отнюдь не романтический окрас, здесь царит реальная смерть. Тут он отвечает за жизни как своих воинов, так и целых народов. Не говоря уже про то, что может сам сложить голову.
Но иного пути у него нет. Внезапно Алексей понял, что уже не сможет бросить тех, кто ему доверяет, кто на него надеется. Он будет с ними до конца, каким бы он ни оказался.
Рядом легонько пошевелилась спящая женщина. Алексей с нежностью посмотрел Брайану, чья голова покоилась у него на плече. Пышные волосы, источающие аромат полевых цветов, разметались вокруг. Спокойное дыхание обдает шею нежным теплом. Спокойное лицо стало совсем безмятежным, как у юной девочки. Алексей покрепче прижал к себе свою подругу.
Здесь он встретил женщину, которую полюбил. Он нашел в Брайане всё, что так долго и безуспешно искал: физическую и душевную красоту, чуткость и понимание, открытость и естественность, непосредственность и чувственность. Алексей чувствовал, что любимая отвечает ему тем же. Здесь его любили не за положение в обществе или за деньги отца, не за физическую красоту. Его любили таким, какой он есть.
Ему есть, что здесь терять и кого защищать. Nо passaran!

***

«Ну почему сейчас, когда он обрел любимого человека, почему сейчас надвигается война? Где он может погибнуть...» Об этом думать не хотелось.
Алексей осторожно переложил голову Брайаны на подушку, встал, оделся и тихонько выскользнул на улицу.
Свет в окнах жилища жреца указывал, что Будивою тоже не спится в эту позднюю пору. И когда Алексей вошел внутрь, хозяин сидел за столом, а перед ним стоял тот самый металлический ларец. Открытый.
- Удалось? - взволнованно воскликнул Алексей.
- Не шуми, - успокоил его жрец. - Садись лучше. Не спится же некоторым...
В руках Будивой держал несколько светло-желтых листов. В свете лампы они были похожи на бумагу, но очень плотную и эластичную. Листы были с обеих сторон испещрены мелкими знаками.
- Что это? Это было внутри? - любопытствовал Алексей.
- Ох, и че ж тебе не спится рядом с твоей красавицей, - с притворным недовольством пробурчал Будивой.
Но Алексей не унимался:
- Что там написано?
- Клинопись это древняя. Никто уже не знает эту письменность. Умерла она давно. Вместе с теми, кто писал эти знаки.
- Жаль...
- Конечно, жаль. Я вот уже в пятый раз перечитываю. Но до сих пор не всё мне понятно.

Предыдущая страница 20 Следующая страница


21 Александр Важин

Алексей недоверчиво посмотрел на Будивоя и наконец-то сел напротив.
- Пятый раз? Ты же сказал, что никто не знает этой письменности.
- Точно. Никто не знает. Знал лишь старый потворник, живший неподалеку от руин. Он показывал мне древние записи на таком языке, и я немного научился разбирать эту клинопись. Здесь, - Будивой потряс листками, - здесь написано очень похожими знаками, хотя некоторые и отличаются.
- И о чем же здесь пишут?
Жрец положил записи на стол, прикрыл их ладонями и скорбно вздохнул.
- Это - последние часы и минуты жизни одного человека. Это записки служителя, который был писарем при тамошнем правителе. Он называет их страну Тирумия. Могучая империя, владения которой простирались на большие расстояния. Страна, уничтоженная ордами существ, пришедших с юга. Те руины - город Белагерунг, последний оплот тирумцев. Этот человек писал как раз в тот момент, когда последние защитники города укрылись в цитадели и оборонялись от наседающих тварей.
Будивой отложил в сторону содержимое ящика, оставив в руках последний лист.
- Вот как он заканчивает свой рассказ: «Император уже пал. Его разодрали на куски, когда под напором прыгунов погиб последний хранитель тела правителя. Сейчас горстка солдат во главе с могучим Белидорфом удерживает проход во внутренний двор цитадели. У меня есть еще десяток минут или чуть больше, чтобы запечатать весть о падении великой Тирумии в ящик из кинорского металла, спрятать его в подвале, взять в руки кинжал... Твари пожрут мое тело уже мертвым. Прощайте, потомки. Кинрад, сын Перимаха.
Жилище жреца заполнилось звенящей тишиной, нарушаемой только звуками грызущего доски древоточца и шелестом предутреннего ветерка за окнами. Посреди этого молчания у Алексея возник образ драмы, которая разыгралась на месте теперешних руин возле жаркой пустыни.

***

...Последний оплот некогда могучего государства. Во внутренней цитадели города укрылись уцелевшие женщины и маленькие дети. Женщины прижимают к себе притихших малышей, прислушиваясь к всё приближающимся звукам боя. Там горстка израненных воинов бьется с превосходящим врагом, из последних сил сдерживая наступающих от вторжения в цитадель. Отважные воины в грязных измятых доспехах намертво стоят на пути озлобленных порождений, рвущихся за стену. Но конец неизбежен, люди обречены. Все другие города уже пали. Император погиб. Помощи ждать неоткуда. Они - последние... Никакой надежды...

***

Алексей тряхнул головой, сбрасывая наваждение.
- Будивой, а какие твари уничтожили это царство?
- Ну... он называл их «Рой». Они летают, прыгают и стреляют жалами. Упомянутые существа Роя названы «хабби». По описанию, некоторые из них похожи на ту тварь, голову которой монги повезли в Анком.
Алексей напрягся.
- Ты хочешь сказать...
- Да ничего я не хочу сказать. О златовласых людях здесь ничего нет. Твари были. Одни...
- Будивой, расскажи мне поподробнее о тварях. Сопоставим с тем, что рассказывают ящеры. Хоть лучше будем знать, что нас ждет. Чего молчишь?
- Тягостно мне. Если такие твари когда-то смогли уничтожить могучее королевство... то что же будет с нами? Теперь этими созданиями заправляют люди, обладающие силой.
- Будивой, - жестко произнес Алексей, - я не буду тебя утешать. Да ты в этом и не нуждаешься.
- Ты думаешь, твое оружие их остановит?
- Послезавтра посмотрим. Мастер обещал показать его.
На следующий день Алексей вызвал Икташа, и они снова посетили резервацию кхадов, где уже остались только мужчины и дети. Большинство женщин-воинов были в распоряжении Ратибора где-то на границе Степи.
В детальном разговоре с Кх-х-ха Алексей убедился, что изображаемые древним писцом твари очень похожи на тех, что стали причиной исхода остатков ящеров из их родных болот. И по возвращении он засел за подробные описания всех известных ему существ Роя, восстанавливая по крупице их облики, строение и боевые характеристики. Ведь ему надо донести всё это воинам четырех народов, которые должны знать заранее, с чем им придется столкнуться. Поэтому он целую ночь писал и делал детальные зарисовки.
Чтобы как-то обозначить разновидности тварей Роя, Алексей использовал названия, которые приводил в своем сказании писец-тирумец. Всех вместе он называл «хабби». Первыми из хабби в списке Алексея были «каптеры» - те самые «жуки», с которыми он имел возможность довольно близко познакомиться. Они в основном атаковали с воздуха, снося головы своим жертвам с помощью мощных серпообразных жвал.
Основную часть наземных тварей составляли «скверты», которых Алексей для себя назвал «богомолами» за некоторое сходство с этими насекомыми. Если верить описаниям тирумцев и кхадов, эти создания внешне были похожи на людей, напоминая их жуткую копию. Голова «богомолов» напоминала голову рыцаря в плоском глухом шлеме с небольшими прорезями-глазами. Корпус скверты держали вертикально, передвигаясь на двух парах ног. А две передние конечности у них оканчивались своеобразными мечами - затвердевшими и очень прочными хитиновыми «клинками».
Следующими были «стаго», или «прыгуны». Опасные твари, которые могли резким прыжком преодолеть расстояние и вонзить свои челюсти в жертву. Прыгуны обладали страшным оружием: подо ртом у них была сложена членистая ловушка с тремя жуткими загнутыми зубцами. Стаго выбрасывал свою ловушку, как хамелеон, на расстояние нескольких метров. Зубцы впивались в плоть, намертво зацепляясь, и прыгун подтягивал тело жертвы к себе. Эти порождения Роя напомнили Алексею «чужих» из одноименного фильма.
На расстоянии разили «слазии», «осы» по-алексеевому. С яркой полосато-оранжевой окраской, эти твари стреляли большими жалами. Ядовитыми или нет, Алексею пока выяснить не удалось. Но запас жал у них был большой.
И самыми мощными из заочно известных Алексею тварей Роя были «гефросы», по-своему Алексей их обозвал «жужелицы». Большие панцирные махины размером с микроавтобус, вооруженные размашистыми усами, больше похожими на косы. С их помощью жужелицы сметали всё на своем пути, давя и разрубая свои жертвы.
Чьим порождением был Рой? Природы или кого-то из мыслящих вроде обриев? Алексей склонялся к мысли, что Рой возник сам по себе. Ведь опустошали же его создания земли этого мира еще в незапамятные времена. И не было тогда никаких обриев. Или о них просто не упоминает тирумец Кинрад?
По предположениям Алексея, Рой с какой-то периодичностью (промежутки между которой измеряются тысячелетиями) давал вспышки численности и начинал мигрировать, уничтожая на своем пути всё живое. Потом его существа вымирали от нехватки пищи. И вот откуда-то появились эти «боги» обрии, которые смогли подчинить себе Рой и заставить тварей повиноваться. И теперь в подчинении златовласых была многочисленная и хорошо сбалансированная армия.
По представлениям Алексея, каггеры были «авиацией» этой армии, скверты - «пехотой», прыгуны представляли эквивалент конницы, слазии были «артиллерией», а гефросы - так это настоящие «танки».
«Вот ведь какие приспособления возникли в здешней природе. Или это проделки ихнего Бая, так, кажется, зовут творителя тутошнего мира? Теперь надо хорошенько думать, что мы можем противопоставить как силе обриев, так и Рою. Надеюсь, что нас не настигнет участь Тирумии. Как писал древний писец, после вторжения тварей этому могучему государству наступил полный писец. А мы должны остановить эту мерзость!»

***

А через два дня всё пошло совсем не так, как предполагал Алексей, что повергло его в пучину отчаяния и безысходности.
Сверкая бронзовыми боками, первая отлитая пушка покоилась на лафете. Много народу собралось на «полигоне», заброшенном поле поблизости Турача. Здесь должен был грянуть первый в этом мире выстрел из огнестрельного оружия. Один из будущих артиллеристов-олавичей поднес факел к запалу, заряд зашипел, все замерли. И тут ядро, которое должно было вылететь из ствола, с оглушительным грохотом разворотило орудие. От взрыва пушки погибли четверо олавичей, еще нескольких серьезно покалечило.
А на лицах тех, кто был свидетелем этого, проступил страх. Страх от того, что гремящее оружие, которое, по обещанию чужака, должно было убивать врагов, принесло погибель для своих.
Подавленный Алексей чувствовал на себе косые взгляды тех, кто еще недавно верил в него. Люди шептались, что чужак вздумал сотворить то, что под силу лишь богам, бросающим молнии. Вот они и наказали олавичей.
Ратибор сурово молчал, Будивой же пытался утешить Алексея. Но гибель четырех человек настолько поразила Алексея, что у него совсем опустились руки. В тот день он даже не пошел ночевать домой, к Брайане, а сидел и пил брагу с Пулатом, известным в Тураче любителем хмельного.
«И ты думал, что сможешь в этих условия создать пушки? Инженер хренов! Да ты даже сам толком не знал, как они делаются! - стенало в голове, когда Алексей опрокидывал себе в глотку очередную кружку с брагой. - Развитие местной цивилизации не позволяет еще делать такое оружие. Почему я не поднес факел к орудию? Был бы уже мертв и не терзался бы от содеянного». Пулат что-то рассказывал ему, но Алексей не слушал нетрезвую болтовню. Пьяные мысли кружились в голове и не давали покоя, не позволяя расслабиться даже под воздействием алкоголя.
Так, уронив голову на грязный стол, Алексей и уснул.
Проснулся он от стука мисок - это его собутыльник шарил по столу, отгоняя хозяйничающих там тараканов и подбирая остатки пищи. Голова была тяжелой, хотелось пить. И всё, больше никаких желаний не было. Алексей взглянул на мутное окошко - из него пробивалось серое и хмурое утро. Всё вокруг было противным и мерзким, и совсем не хотелось жить.
Пулат как раз доставал из-под пола очередной кувшин с брагой, когда в двери постучали. Ворча, что людям не дают спокойно позавтракать, Пулат поплелся открывать.
- Еле тебя разыскали, - с порога воскликнул Будивой, завидев Алексея за столом этой грязной берлоги.
Не дожидаясь приглашения, жрец вошел, отодвинув хозяина, и вместе с ним зашел Мастер. Алексей смотрел на вошедших мутными глазами. Он никого не хотел видеть сейчас.
Мастер присел за стол с объедками, поморщившись от витавшего запаха.
- Я понял, почему она взорвалась. Всю ночь не спал. Думал. Мы внесем небольшие изменения...
- Да. Так, чтобы все взлетели на воздух! - зло перебил Алексей. - Я не знаю, как делать эту чертову пушку! Оставьте меня в покое!
- Ты не шуми, - вмешался Будивой. - Давай быстрее трезвей. Работы много.
Алексея под руки вывели на свежий воздух и окатили холодной водой. А еще через полчаса Краф показывал ему чертежи с изменениями, которые он предлагал внести в конструкцию пушек. Алексей еще мало что соображал и вполуха слушал Мастера.
- Хорошо, - утомленно махнул он рукой. - Попробуйте.
А сам пошел проспаться к Домахе. Где и встретил у порога встревоженную Брайану. И как он был ей благодарен, когда она не стала задавать ему каких-либо вопросов или обвинять, а просто удостоверившись, что с ним всё в относительном порядке, помогла ему раздеться и лечь в постель. Домаха тут же подсунула ему какое-то пойло и Алексей, с трудом выпив кружку, до вечера отрубился.
Ужинать он уже пошел домой, где его ждала Брайана.
- Прости, милая. Прости, - начал он, обнимая девушку. - Сорвался. Теперь всё будет хорошо. Больше никаких истерик, - обещал он скорее сам себе. - Победа будет за нами. Что у нас вкусненького на ужин?
После замечательного ужина (уж готовила Брайана недурственно) Алексей почувствовал себя гораздо лучше. Он попросил Брайану пойти с ним прогуляться берегом Лотвы.

***

Они сидели на берегу и любовались кроваво-красным закатом. Солнце уже почти село за горизонт, отбрасывая огромные лучи сквозь небольшую, нависшую над ним тучку. И тучка, и горизонт, и лучи, и даже вода в реке отсвечивали всеми оттенками красного. Безветренный вечер был наполнен запахами трав и свежескошенного сена. Уже завели свою трель сверчки и мелодично запели лягушки.
- Я люблю тебя, - шептал Алексей на ушко сидящей рядом девушке, и она отвечала ему тем же.
«Ну ничего, - проснувшись следующим утром, размышлял Алексей. - Герою позволено иногда предаваться унынию, сомнениям и терзаниям. Так положено по закону жанра. А верные друзья-соратники должны выступить утешителями и сподвигнуть героя на дальнейшие подвиги. Примерно так и получилось. Я в норме. Больше никаких слабостей. До полной победы».
Через две недели у них было уже два десятка пушек. Исправных и стреляющих. Олавичи начали практиковаться в стрельбе, Алексей с Мастером работали над усовершенствованием снарядов.
«Если мы можем уже стрелять ядрами, то почему бы не попробовать изготовить и бомбы к пушкам?» - задумался Алексей и начал воплощать эту идею в жизнь.
- Так, что есть бомба? - рассуждал он вместе со своими помощниками. - Пустотелый чугунный шар, с этим проблемы нет. Внутрь насыпаем пороху. В отверстие вставляем деревянную трубку-конус. На дно трубки - порох, а сверху ее забиваем кусками хлопка, пропитанного разведенным на вине порохом. Придется королю Браннии делиться запасами своих винных погребов.
Первые сделанные бомбы успешно прошли испытания на «полигоне». Изготовленные боеприпасы хорошо разрывались, разбрасывая вокруг осколки убийственного металла. Правда, часть снарядов не всегда взрывалась, попадая взрывной трубкой в землю, которая при этом затухала. Потом Краф предложил делать противоположную от трубки часть бомбы более тяжелой и эта проблема была решена.
Вдохновленный этими успехами, Алексей начал готовить небольшой отряд гренадеров, которые смогут вручную бросать небольшие бомбы. Им будет чем встречать всех этих прыгунов, богомолов и жужелиц.
В то же время непрерывно продолжался процесс литья пушек. Всё новые и новые орудия выстраивались в сверкающие ряды, заполняя площадь в Тураче. И боги олавичей с удивлением смотрели на эти творения рук человеческих, которые были равны им силой. Часть пушек тащили на близлежащий «полигон» для упражнения новоявленных «богов войны» - будущих артиллеристов.
Убедившись, что им удалось сделать даже бомбы, Алексей начал мозговать, могут ли они теперь использовать картечь. Вот что было бы еще более эффективно для поражения большого числа тварей. А в том, что их будет много, никто уже не сомневался.
- Так, может, прямо в бомбу поместить маленькие чугунные шарики? - предложил Краф, когда Алексей поделился с ним своими соображениями.
За последний месяц Мастер очень сильно осунулся, его худое лицо стало еще более худым, еще более резко проступили скулы. Но глаза его горели, он энергично осваивал новые знания. Он внимал словам Алексея.
- Так... сейчас, давай подумаем. Наверное, бомба не годится. Надо, чтобы она разрывалась прямо в стволе, но не повреждала пушку. Полагаю, что можно взять жестяный цилиндр, внутрь уложить чугунные шарики, а верхний конец закрыть тонким кружком железа. Попробуем сделать это так.
Мастер задумался о чем-то своем, потом произнес:
- Знаешь, Лекс, похоже, скоро мое дело придет в упадок. Куда мечам да топорам тягаться с этим смертоносным оружием, которое мы сейчас делаем... - Краф утомленно вздохнул.
- Так ведь это твоя заслуга. Ты - на самом деле лучший мастер и всегда им останешься. А по поводу пушек - ты же помнишь: мы договаривались о том, что это гремящее оружие мы уничтожим, когда отстоим свою землю? «Привыкли руки к топорам», - напел он.
Долго раздумывал Алексей над тем, чем еще можно оснастить армию. В конце концов он придумал оснащать арбалетные стрелы тонкостенными патронами с порохом, набитыми обрубками гвоздей. При ударе стрелы о препятствие два кремня внутри патрона давали искру, которая поджигала порох. Патрон разрывало, выбрасывая гвозди. По идее, эти патроны должны были хорошо поражать живую силу противника. Вернее, «насекомую» силу.
«Вот растуды твою дивизию! Сколько оружия приходится изготовлять, чтобы бороться с насекомыми. Была бы возможность побыстрячку сгонять в родной мир, запастись там ДДТ или дихлофосом. Побрызгали бы на этих страшных хабби, авось убежали бы, - невесело шутил Алексей. - Да, уж лучше воевать с какими-нибудь орками, чем с такими «жучками».
Пороха теперь требовалось всё больше и больше. Запасы привезенной из гор селитры неожиданно подошли к концу. Поскольку Алексей не мог надолго отлучаться, контролируя процессы оснащения армии, то ему довелось посылать Ратибора в долину валеев. Воеводу там знали и наверняка не откажут в помощи при сборе очередной партии селитры. Во главе каравана трех десятков людей и вьючных лошадей Ратибор отправился в горы, получив от Алексея наставление в долину отправляться одному, сопровождающих с лошадьми оставить у входа. В обмен на взятые дары вождь валеев наверняка подсобит и со сбором, и с доставкой селитры плотами.

***

В начале последнего месяца лета в воздух поднялись первые боевые аэростаты, что было настоящим событием для всех здешних народов. Даже большим, чем первый удачный выстрел из пушки. Правда, они так и не смогли решить проблему управляемости аппарата, поэтому шары по-прежнему удерживались на месте тросами. Маневренности у воздушных шаров не будет, но они прикроют головы воинов Самьнавии от воздушных атак.
Не смеют крылья каггеров
Над Родиной летать.
Поля ее просторные
Не смеет враг топтать!
Вставай ты вся Самьнавия,
Вставай на смертный бой.
С обрийской силой темною
С проклятою ордой,

- пел Алексей под гитару.

***

Наступила вторая половина августа. Король браннов прислал восемь тысяч пехотинцев и пятитысячный отряд тяжелой кавалерии под начальством Торна. Да еще в целом около пяти тысяч воинов прислали другие немногочисленные народы, живущие неподалеку Самьнавской равнины. Монги к тому времени уже присоединились к олавичам и бывшие заклятые недруги теперь учились совместно воевать против общего врага. Объединенная армия олавичей, монгов, браннов и разумных ящеров маневрировала в степи, готовясь отражать грядущее вторжение Роя и златовласых «богов». Все распри народов Самьнавии были забыты перед лицом общей опасности. «Ведь правда, что самая крепкая дружба - это сообща «дружить» против кого-то», - как-то подумал Алексей по этому поводу.

***

Как-то вечером, на закате одного из последних дней этого суматошного лета, Алексей сидел на скамейке у избы Домахи и болтал с Явором.
- Я буду связным под рукой у Ратибора, - не без гордости рассказывал парень, которому только через месяц должно было исполниться четырнадцать.
- Главное-то помнишь?
- Помню. Голова...
- Погоди, - вдруг прервал Алексей парня.
Он еле успел поджать ноги, когда здоровенный соседский пес Тобир с жалобным щенячьим скулением попытался забиться под скамейку.
- Взбесился, что ли? А ну пошел! - прикрикнул Явор на притихшую псину.
Но не один Тобир вел себя так необычно. Что-то странное происходило со всеми собаками Турача. Матерые псы, охранявшие скот от хищников, не раз побеждавшие в жестоких схватках с волками и без страха бросающиеся даже на злобных выверов, жались по углам да искали укромные и безопасные места, где бы спрятаться.
А потом в селении появились они. Никто точно не мог сказать, откуда они взялись и как проникли через закрытые на ночь ворота Турача. Как бы то ни было, семь здоровенных, серых с рыжими подпалинами волков явились посредине селения олавичей. Они спокойно стояли на центральной улице возле площади с идолами, изредка переминались и оглядывались по сторонам, раздувая чуткие ноздри.
В селении тут же начался переполох. Женщины визжали и прятали детей в дома, мужчины торопливо хватали оружие, собираясь кольцом вокруг хищников, стоящих подозрительно мирно. Лица у собирающихся людей были очень напряженные, и это напряжение было вызвано не столько фактом появления волков в селении, сколько тем, что серые звери стояли абсолютно спокойно и невозмутимо смотрели, как собирается народ.
Алексей с Явором тоже были в собирающейся толпе, ощетинившейся косами да мечами. Но никто пока не отваживался поднять оружие на серых хищников. Алексей же почувствовал, что здесь что-то не так, что предательский холодок вдоль позвоночника не является простым проявлением страха перед волками. Ощущения напоминали те, что были у древних руин при знакомстве со златовласыми обриями. Он видел, что Будивой тоже спокойно стоит в первых рядах, с легким прищуром разглядывая волков.
И никто из присутствующих так и не понял, как на месте волков, словно из ниоткуда, вдруг появились семеро людей. Разного роста, телосложения и цвета волос, среднего возраста и старше, в простой, но удобной серой одежде, предстали перед возбужденными олавичами эти люди. Шестеро мужчин и одна женщина. Алексей с нескрываемым удивлением узнал среди них того незнакомца, который в свою бытность спас жизнь ему и маленькой браннской девочке.
«Потворники, потворники», - пронесся боязливый шепот среди турачцев.
- Нам нужен Алексей, - ровным повелительным голосом промолвил один из невесть откуда взявшихся людей, облик которого выдавал в нем олавича почтенного возраста.
Немного в растерянности, Алексей подошел к этому старцу, по пути заметив, как ему дружески подмигнул знакомый бранн.

***

- ...и поэтому мы здесь, - закончил Велизар, потворник-олавич, поглаживая седую бороду. Он да его собратья расположились на лавках перед капищем у хижины жреца.
Будивой сидел рядом с неожиданными гостями, Алексей участвовал в беседе стоя. Он рассматривал загадочных колдунов, таких непохожих друг на друга, но всё же со сходными пластичными жестами и экономными движениями. А в целом эти таинственные жители отшельничьего полуострова на вид были люди как люди. Шестеро разномастных дядек и женщина. Единственная представительница слабого пола была невысокая и хрупкая, с коротко стриженными, черными как уголь волосами, в которых пробивалась проседь, хоть она была еще относительно молодой. В облике потворницы привлекал внимание орлиный нос и удивительно белая, очень бледная кожа, словно никогда не знавшая солнца. Звали ее Свеайе.
- Но вы же никогда не воюете, - изумленно произнес Будивой.
- Никогда не воевали. В людских войнах. Теперь мы должны вам помочь, - кратко провозгласил один из потворников.
- А что, эти обрии - не люди? - поинтересовался Алексей.
Велизар грустно улыбнулся.
- Люди. Но считают себя выше других людей.
- Ясно, хотя дело темное. А как вы это делаете? - задал он следующий вопрос.
На него одновременно посмотрели семь пар глаз.
- Как и все - мы едим и спим, думаем и размышляем, дышим воздухом, - улыбаясь, но без иронии ответил Даттер, бранн-спаситель.
- На самом деле всё довольно просто и сложно одновременно, - вмешался Велизар. - Мы не только видим то, что вокруг, мы его также и ощущаем. Чувствуем. И окружающий мир не всегда на самом деле таков, как мы его видим. Человек, к примеру, занимает гораздо больше места в пространстве, чем его тело. И если человека не видеть, а ощущать, то на его месте будет множество светящихся бесконечных нитей, переплетенных в своеобразный клубок-кокон. У одних он больше, у других - меньше.
- Знаем, аура, - пробурчал Алексей.
- Ну, если ты всё знаешь, так чего же вопросы задаешь? - без злобы, спокойно произнес Даттер.
- Знал бы я прикуп, так жил бы в Сочи... А какую силу используют обрии?
- Конечно же, злую, да? Ты так думаешь? На самом деле силе всё равно - добрая она или злая. Сила, энергия Вселенной, можно назвать ЕЕ как хочешь, она нейтральна. Она есть - и всё тут. А окраску ей придают уже те, кто пытается управлять ею. - Велизар как-то особенно выделил слово «пытается».
Его слова подхватил невысокий смуглый потворник:
- Обрии похожи на нас. Они ощущают и используют Силу. Вся разница в том, что они уверены в собственной исключительности и непогрешимости.
- А вы?
- А мы - нет. Мы не лучше и не хуже других людей. Просто у нас другой Путь. Вот и всё.
Снова заговорил Велизар:
- Не надо пытаться всё объяснять или постигать. На самом деле жизнь бесконечно шире, чем человеческий рассудок. Не всё наш разум может понять и осмыслить.
- Но вы-то, выходит, можете?
- Нет. Мы и не пытаемся постичь и объяснить то, что существует и так. Мы просто принимаем все силы и явления как должное, не пытаясь искать ясности и объяснений.
- А как же вы превращаетесь в животных? Что же это, как не колдовство? Или вы просто всем внушаете, что превращаетесь в другое существо?
- Это не колдовство. И не то, что ты для себя называешь «гипнозом». Всё это воплощенная мысль. Не мышление, но мысль, которая имеет материальную основу.
Потворник замолчал. Безмолвствовал и Алексей, пытаясь переварить услышанное. Мысль материальна? Если бы всё было так просто. Представил себе кусок торта и остается только протянуть руку, чтобы полакомиться любимым «наполеоном». Стоп... А ведь действительно он когда-то читал об опытах так и не признанных ученых, которые пытались материально зафиксировать зрительные образы, которых не существовало наяву. По крайней мере для тех, кто их не видел в своем сознании. И самыми известными были опыты советского ученого Геннадия Крохалева, которому удалось сфотографировать зрительные галлюцинации психически больных, прикладывая фиксирующую аппаратуру к глазам пациентов. Оказалось, что психи на самом деле видят то, что они описывают в своих переживаниях. Однако же. Будет свободное время, над этим нужно будет поразмышлять. Может и всё творящееся с ним на самом деле является такими вот «глюками» и - на самом деле - он сейчас лежит где-то на белоснежной койке в полосатой пижаме. И словно наяву переживает все эти приключения и битвы. А на самом деле он сам придумал себе свое «геройское» измерение, чтобы сбежать от реалий цивилизации двадцать первого века... А можно ли так ощутить ЛЮБОВЬ? Ведь именно здесь он нашел это невероятное чувство. Наверное, правы потворники. Не стоит искать всему объяснения, а нужно воспринимать всё происходящее как должное. Да, что-то он отвлекся. Позже будет удовлетворять любопытство. Пора уже разговаривать по существу.
- Как вы нам поможете в предстоящей войне?
- Мы нейтрализуем силу обриев. Над основной частью армии. Мы создадим купол мощности, который не пропустит силу людей, пришедших уничтожать народы Самьнавии.
- А почему вас всего семеро?
- Наших усилий хватит, чтобы накрыть куполом большую часть вашей... нашей армии. Остальные потворники будут нужны в других местах.

Предыдущая страница 21 Следующая страница


Год Героя 22

Отозвался Будивой:
- Надо быть готовыми уже где-то через неделю. Приметы показывают, что грядет похолодание.

***

Армия была практически готова к войне. Правда, Алексей считал, что можно было бы изготовить побольше пушек. Они успели произвести четыреста тридцать два орудия, которые были успешно пристреляны на полигоне. Теперь производство орудий будет перенесено на территорию Браннии. Нужны будут новые пушки, ведь неизвестно, насколько затянется эта война.
Первые отряды объединенной армии, пребывающей на учениях в районе южной границы Олавии, уже выступили в Степь. Алексей тоже отправлялся вместе с воинами. В ночь перед отбытием, еще за ужином, он заметил слезинки в глазах Брайаны, которая старалась их скрыть, вовсю хлопоча вокруг стола и подавая разные блюда, которые она наготовила на целый полк.
- Родная, не надо. Скоро мы опять будем вместе.
- Как я буду жить, если ты погибнешь? Хотя... тогда вряд ли кто выживет. Ты не забудешь меня в Илии? Встретим ли мы друг друга там?
- Брайанка, у меня есть ради чего жить на этом свете. Твоя любовь не даст мне погибнуть. И она поможет мне защитить наш народ от врага. Мы отстоим свою землю и будем счастливо жить здесь. Детишек заведем. Ты кого хочешь первым: мальчика или девочку?
В ту ночь они не спали. Они неистово любили друг друга, а потом до утра разговаривали, мечтая о будущем. На рассвете Алексей простился с Брайаной, которая прижалась к нему и никак не хотела отпускать свои руки, обнимая его напоследок.
- Пора... - прошептал он, поцеловал ее и ушел, не оборачиваясь.
«...В это смутное время появился Он - Избранный. Герой, которому предстояло решить судьбу этого Мира. Он призван спасти Мир от Хаоса. Судьба человечества теперь зависела от Него».

«Тьфу ты! Вот привязалось... Лезет в голову всякая чушь, в то время как нужно думать о грядущих сражениях и о тактике армии, которой мне предстоит командовать. Да ладно, пусть мозги немного разгрузятся и отдохнут от постоянных размышлений», - думал Алексей в дороге, позволив себе немного отвлечься от насущных забот.
В расположение передовых отрядов объединенной армии он прибыл в сопровождении своих «спецназовцев». Полтысячи лучших воев под командованием всё того же Братуша пребывали в личном распоряжении Алексея и были предназначены для выполнения особых операций. Они несколько месяцев тренировались отдельно от остальных. Алексей постарался, чтобы эти воины были вооружены подобающим образом. У них были ртутные метательные ножи, арбалеты с боеголовками, ну и традиционное оружие типа мечей и копий.
В этот отряд отбирались самые лучшие воины, наиболее стойкие к ментальным атакам. Алексей рассчитывал использовать «спецназовцев» для уничтожения обриев. Когда появились потворники, он попросил их несколько дней поприсутствовать на учениях воинов, воздействуя на них так, как это будут делать златовласые. И почти половина из бойцов Братуша могла так и сяк воевать под воздействием ментальной силы.
В небе над болотами была замечена возросшая активность летунов - каггеры сновали над трясиной, но в Степь не залетали. Жара постепенно спадала, и в последние дни становилось всё прохладнее и прохладнее. Армия, ожидающая неприятеля в степи, замерла в ожидании.
Вечерами Алексей сидел у огнища вместе с воинами, развлекая их игрой на гитаре. У его костра всегда собиралось много олавичей, браннов и монгов. Они усаживались вокруг, насколько были слышны звуки его голоса и звучание струн:
От героев былых времен
Не осталось порой имен.
Те, кто принял трудный бой,
Стали просто землей и травой.
Только грозная доблесть их
Поселилась в сердцах живых.
Этот вечный огонь нам завещан одним.
Мы в груди храним.

Алексей старался петь героические песни, военные, о подвигах и приключениях. Как их воспринимали воины? Если оценивать по тому, сколько народу собиралось его послушать, то им нравилось.
Порой он импровизировал:
Ведь от болот до браннских морей Самьнавская армия всех сильней!
Воины дружно кивали, потрясая оружием.
Полюшко, поле,
Полюшко, широко поле,
Едут по полю герои,
Эх, да самьнавские герои.
Девушки, гляньте,
Мы врага принять готовы,
Наши кони быстроноги,
Эх, да наши пушки быстроходны.
Пусть же в колхозе
Дружная кипит работа,
Мы - дозорные сегодня,
Эх, да мы сегодня часовые.

Иногда послушать песни приходили и военачальники Самьнавской армии - постоянно был Торн, чьи солдаты стояли неподалеку, два раза приезжал хан Кудай, иногда заскакивал князь Родак.
Как на поле Куликовом прокричали кулики,
И в порядке бестолковом вышли русские полки.
Как дохнули перегаром - за сто верст разит,
Водки выпито немало, будет враг разбит.

Суровые лица собравшихся расплывались в улыбках, они уже слышали эту песню, потому дружно начинали подпевать:
И налево - наша рать, и направо - наша рать,
Хорошо с перепоя мечом помахать.
Славный воин Пересвет был одет в одни портки,
А кольчугу в пьяной драке разорвали на куски,
Взял он кружку самогона и, качаясь, говорит:
«Если выпью ее разом - будет враг разбит».

Алексею удалось расшевелить воинов, которые откровенно забавлялись, слушая эту веселую песенку:
Подошел к своей кобыле, ну расталкивать ее:
«Что ж ты, пьяная корова, аль не видишь ничего,
Аль объелася гороху, за версту разит,
Значит, выпито немало, будет враг разбит».

«Будет враг разбит!» - на большое расстояние доносились отзвуки многих голосов.

***

Первые сражения они проиграли.
Враг пришел вместе с дождями и прохладным восточным ветром. Накануне температура резко понизилась, дни установились пасмурные и серые, денно и нощно дул холодный пронимающий ветер. Степь, где заняла позиции армия людей и ящеров, выглядела безжизненной и тусклой, словно сама природа замерла в тревожном ожидании той чудовищной силы, которая вот-вот должна была обрушиться на земли Самьнавии.
Нервное напряжение витало в прохладном воздухе, заставляя воинов покрепче сжимать оружие и нервозно шептать: «Поскорей бы уже...»
И они дождались.
Внезапно вторгшиеся в большом количестве твари Роя, ведомые обриями, в одно мгновение смяли дозорные кордоны, из которых почти никто не выжил. Передовые отряды монгов попытались задержать наступление врага, но долго не удержались. Потворники не успели накрыть их своим куполом. Как докладывали Алексею, с воинами происходило почти то же самое, что и с их соплеменниками у руин на краю пустыни. Только часть из них смогла сражаться, но они пали и были разодраны тварями.
Рой вторгся по широкому фронту и сразу же начал теснить армию людей и кхадов. Через неполных две недели непрерывных ожесточенных боев твари отбросили их уже к землям Олавии.
Алексей стремительно носился по всему фронту, организовывая согласованное отступление. Но существа Роя, понукаемые обриями, не менее слаженно шли в наступление. Надолго задержать их пока никак не получалось.
И вот боевые действия докатились до селений олавичей. У стен опустевшего к тому времени Турача произошло ожесточенное сражение с воинством обриев. Алексей в это время вместе с Торном был на восточном участке фронта, где конница браннов пыталась нанести контрудар по хабби, чтобы хоть немного замедлить наступление Роя. Но соединение тяжелых конников напоролось на большое скопление гефросов и было вынуждено с потерями отойти назад после кровопролитной схватки с большими «жужелицами».
А под Турачем около десяти тысяч олавичей и браннов преградили путь передовым отрядам хабби. В этой битве участвовали трое потворников, которые сдержали силу нескольких обриев, и жестокая баталия продолжалась почти сутки. В конце концов под натиском всё прибывающих тварей люди были вынуждены отступить, понеся огромные потери. В сражении под Турачем пал воевода Колун, был серьезно ранен Ратибор. Жуткое оружие прыгуна-стаго искромсало ногу воеводы, напрочь отхватив ступню. Уцелевшие в той битве рассказывали о храбро сражавшемся мальчишке, который и спас Ратибора от смерти. Сам раненый, Явор вынес своего командира из боя, когда люди начали отступать.
В том сражении хорошо показали себя пушки. Одну из них всё же разорвало во время боя. Но перед тем как хабби приблизились вплотную, гранаты и картечь уложили столько рвавшихся вперед тварей, что златовласые теперь стали более осмотрительными в своих атаках. Отступая с боем, мужественные воины вывели в расположение своих большинство из сотни орудий, которые были в тот момент под Турачем.
«Мало там было пушек», - думал Алексей, отмечая на карте передвижения полчищ тварей и своей армии, которая пока продолжала отступать в глубь Олавии, неся потери. Правда, и твари в последнее время стали поосторожнее - много их уничтожили в последних битвах. Да и златовласых «богов» пару десятков завалили уже.
Со всех концов фронта продолжали поступать донесения. Не только под Турачем, но и в других местах шли жестокие бои. Внимательно посмотрев на передвижения войск, вырисованные на карте, Алексей отдал команду на восточный участок бросить пять тысяч ящеров для подкрепления Торну, который из последних сил удерживал там большое количество гедросов и слазий.
- Давайте, девочки, - отправил он воительниц царицы Кх-х-ха.

***

Когда обстановка стала более или менее стабильной и армии Самьнавии удалось закрепиться на новых оборонительных рубежах, Алексей покинул свою маневренную «ставку» и направился в походный лазарет проведать Ратибора. Пока воевода находился в прифронтовом лазарете, его сразу нельзя было транспортировать в тыловой госпиталь, учитывая тяжелое ранение и потерю большого количества крови. Алексея сопровождал Братуш и два десятка его воинов.
Буквально через полчаса после того, как они выехали, их догнал гонец из разведотряда. Завидев, что их нагоняет всадник, Алексей спешился, чтобы перемотать сползшую портянку, пока гонец приближается. Пропитанная потом, грязная материя дурно пахла и уже давно требовала замены, но на такие мелочи он сейчас не обращал внимания.
- В центре фронта «богомолы» и «прыгуны» прорвали оборону пятого тумена монгов, и часть из них просочилась в наш тыл. Несколько сотен. Сейчас они движутся в сторону Привольного, - сбивчиво доложил разведчик.
«Привольное, - соображал Алексей, натягивая сапог на ногу. - Небольшое селение рядом с Идежским трактом. Там же лагерь раненых! Там - БРАЙАНА!»
Он не должен был этого делать. Если сейчас, когда наступило время решающих сражений, армия останется обезглавленной, то долго ли смогут организованно сопротивляться олавичи, монги, бранны и кхады? Сейчас он не имел права личное ставить превыше ответственности за десятки тысяч жизней. Вот скоро закроют прорыв и тогда уже можно будет ликвидировать прорвавшихся за фронт тварей. Обрии сейчас вряд ли снова поведут Рой в атаку. Ведь их тоже сильно потрепали под Турачем да и в других местах.
Но Алексей был человеком. Со своими чувствами и эмоциями, которые сейчас не стали слушаться увещеваний разума. В этот момент он не думал ни о чем другом, кроме дорогой его сердцу сероглазой девушки с пышной русой косой. Скоро там будут эти мерзкие хабби!
Почти не касаясь стремени, взлетел Алексей на своего светлогривого скакуна и изо всех сил ударил коня пятками под ребра. Соловушка обиженно заржал, становясь на дыбы, и рванул прямо по недавно скошенному полю. Когда через пару миль Алексей оглянулся, то увидел, что два десятка «спецназовцев» Братуша во главе со своим командиром несутся вслед за ним. Соловушка летел как ветер, время от времени вздрагивая, когда в его взмыленные бока ударяли пятки хозяина.
«Успеть... Успеть... Успеть...» - пульсировала жилка на лбу Алексея в такт его единственной мысли.
Ворота и часть ограды Привольного уже были разрушены, и через проломы в селение вливался поток сквертов. А стремительные прыгуны уже проникли по ту сторону ограды. Через проломы частокола было видно, что внутри кипел неравный бой. Горстка воев да раненые, которые могли стоять на ногах, сдерживали рвущихся вперед тварей, обороняя узкий уличный проход.
Внезапно обрушиться на врага с тылу не удалось. Среди тварей хорошо можно было различить человеческую фигуру с копной золотистых волос. Обрий их почувствовал за несколько сот метров. И сейчас задние ряды сквертов быстро разворачивались во фронт к несущимся всадникам, готовясь уничтожить горстку смельчаков, дерзнувших атаковать их.
Алексей сразу же понял, что он любой ценой должен нейтрализовать силу обрия, чтобы его воины не стали в битве беспомощными эпилептиками.
- Вперед! Прорываемся вовнутрь! - закричал он воям, пропуская их вперед.
И, забыв обо всём, полностью сконцентрировался на стройной фигуре в комбинезоне защитного цвета.
Обрий выглядел неправдоподобно красивым и грациозно-изящным среди копошащейся массы жутких чудищ. Но это лишь подстегивало Алексея, который уже разглядел внутри селения, за спинами отчаянно сражающихся раненых воев, несколько женских фигурок, с трудом натягивающих большие луки и пускающих стелы в наседающего врага. Одна из них была Брайана. И еще было видно, что защитников становится всё меньше и меньше. Еще несколько минут - и в живых не останется никого.
«А-а-а-а-а-а-а!» - что есть мочи завопил Алексей, и страшен был его крик. Он старался, чтобы этот крик не только звучал в воздухе, а чтобы он разлился внутри него по всему телу, охватывая каждую его клеточку. Всю свою ярость, всю ненависть, всё свое желание защитить любимую он вложил в этот крик и его безмолвную силу направил прямо на стоящего среди сквертов человека с волосами цвета солнца.
И сразу же в ответ у Алексея сдавило голову невидимыми клещами, сбилось дыхание и стиснуло внутренности. Но судя по тому, что Братуш и другие воины на полном скаку врубились в массу сквертов, кроша хитиновые тела и прокладывая себе путь копьями и мечами, обрий сейчас был полностью поглощен одним-единственным противником.
Преодолевая слабость тела, Алексей усилил свой безмолвный крик, несясь к златовласому врагу. Дорогу ему прокладывали вои Братуша; и не зря они были лучшими - человеческая фигура, скрывающаяся среди тварей, становилась всё ближе и ближе.
Алексей уже не ощущал себя человеком. Слабое тело корчилось от неимоверной, непередаваемой словами адской боли. Но он не чувствовал этого - его сознание сейчас превратилось в несущееся стадо диких буйволов, оно стало грохочущим камнепадом, безудержной лавиной, всесильным потопом, бушующим пламенем, могучим торнадо, разрушительным цунами. И всё это единым ревущим потоком изливалось на новоявленного «бога».
И налитыми кровью глазами, которые чуть не лопались от жуткого напряжения, Алексей увидел, как изумленный обрий пятится назад. Властитель хабби успел отступить почти до остатков ограды, когда Алексей настиг златовласого.
Он убил повелителя тварей голыми руками. Бросившись на него прямо с коня и сбив наземь, Алексей сломал обрию изящную шею.
Гибель златовласого вызвала временное оцепенение среди атакующих тварей. Этого замешательства хватило, чтобы вои спешились и, подхватив обессиленное тело Алексея под руки, соединились с уцелевшими защитниками Привольного.
- Олеша! - вывел Алексея из полузабытья голос Брайаны.
Она бросилась к нему, прижавшись всем телом, и Алексей, практически ничего не видя, чувствовал ее тревогу, ее тепло, ее ЛЮБОВЬ. Именно это и начало возвращать ему силы. Он уже самостоятельно оперся на ноги, в глазах начало проясняться, и он смог посмотреть на Брайану и измученно улыбнуться. Он ничего не мог сказать ей, поскольку порвал себе голосовые связки во время безумного крика. Поэтому он просто улыбался.
- В два ряда! Раненые назад. Передний - копья, задний - мечи в землю. Передние - щиты сомкнуть! Задний ряд - натянуть арбалеты. Стрелять!
Алексей оторвался от Брайаны и повернулся. Братуш хладнокровно отдавал команды, поскольку пришедшие в себя твари снова ринулись на людей. Правда, уже не тем слаженным порядком, как под командованием златовласого, а сплошной массой, не сохраняя боевой строй. И сейчас у них на дороге находились полтора десятка уцелевших раненых защитников селения и одиннадцать пробившихся к ним воев Братуша.
Оттолкнув Брайану за спины воинов, Алексей успел подобрать копье, лежащее рядом с телом мертвого воя, когда первые прыгуны-стаго бросились на людей.
Сколько они держались - пять минут, десять или же более получаса, никто бы не ответил. Время замерло, секунды растянулись в часы и мгновения хватало, чтобы убить очередного врага или погибнуть самому. До последнего сражались олавичи, не пропуская тварей к домам, где были размещены тяжелораненые.
Израсходовав все свои ножи, Алексей неистово орудовал тяжелым копьем, удерживая свой участок улицы. Он не умел биться копьем, но вот уже сколько времени, используя это оружие как шест, он отбивал выпады хитиновых «мечей» сквертов и отражал страшные ловушки прыгунов. Вертясь юлой, он разбивал массивным тупым концом уродливые «лица» человекообразных тварей, острыми кромками листообразного наконечника отсекал конечности и вспарывал жесткие брюха. Хорошее копье ему попалось: из твердого дерева, тяжелое и прочное, легко скользя в руках, крошило оно напирающих тварей.
Алексей знал, что не имеет права упасть, пока за его спиной находится ЕГО ЖЕНЩИНА. Один за другим падали верные соратники, корчась от жутких ран, нанесенных страшным оружием хабби. У Алексея руки и ноги были изрезаны и исколоты, покрыты мелкими ранами; тело же несколько раз защитила кольчуга Шамы. Но голова была цела - и он стоял. Хабби перли и перли вперед, стремясь покончить с остатками сопротивляющихся людей, чтобы добраться до поживы, спрятанной в домах селения. Но вои всё еще стояли. Стоял и Алексей. Он сейчас пребывал в состоянии холодной ярости и не думал ни о чем, кроме текущего мгновения битвы. Разум застыл, а уставшее тело пребывало в трансе, примерив на себя облик наилучших ратоборцев. На месте Алексея сейчас орудовал трезубцем могучий гладиатор, крошил врагов огромным топором яростный викинг в рогатом шлеме, безудержно рубился полутораметровым мечом-нодачи не знающий страха смерти самурай, прокладывал себе дорогу острым палашом храбрый конквистадор, раскраивал черепа кривым ятаганом бешеный янычар, с неимоверной скоростью сверкала ловкая сабля удалого казака...
Когда его копье сломалось, заваленный трупами проход между двумя полуразрушенными домами удерживали всего пятеро: трое воев, неистово орудующий мечом Братуш и Алексей с обломком копья.
Мгновение спустя Алексей едва успел убрать ногу от выброшенной ловушки прыгуна и вонзил обломок древка в большой фасеточный глаз. Тварь завертелась, а вездесущий меч испачканного белесой слизью Братуша отсек голову стаго.
Алексей же успел подобрать очередное копье погибшего воя. Он всё еще не имел права отступать, равно как и не мог позволить себе сейчас быть растерзанным. Ведь сзади него находилась девушка с луком, делающая попытки поражать тварей стрелами.
Сколько бы они продержались еще - неизвестно. Скорее всего еще бы несколько нескончаемо долгих минут. А потом бы по их растерзанным трупам кровожадные хабби ринулись в дома Привольного.
Но в этот момент откуда-то снаружи послышался странный звук. Алексею даже почудилось, что где-то неподалеку взлетает самолет. Странный звук всё нарастал и усиливался, и вот уже в селение ворвались закованные в доспехи всадники с причудливыми красными крыльями позади. Над ними трепетали черно-голубые знамена, откуда скалился мощный коронованный вывер.
«Королевская гвардия браннов! Откуда они здесь?» - в изнеможении подумал Алексей, отмахиваясь от очередного удара конечности-меча. И дальше мелькнула совсем уж нелепая сейчас мысль: «А я ведь до сих пор так и не видел живого вывера, этого полуволка-полумедведя».
Гвардейцы хорошо знали свое дело. Крылатые всадники тут же сноровисто и слаженно начали орудовать копьями, а затем тяжелыми мечами и в считанные минуты очистили полуразрушенное селение от остатков порождений Роя.
- Ну и мерзость тут у вас, - глядя на поверженные тела тварей и поигрывая испачканным в белесой крови хабби клинком, произнес великан в красной мантилье. У него были длинные русые волосы, собранные в узел на затылке, торчащий из-под шлема. - Я - Фарт, сотенный гвардейской тысячи, - представился Братушу командир отряда браннской конницы.
Алексей этого не слышал. Они с Брайаной стояли, обнявшись, посреди груды мертвых тел людей и тварей, ничего не замечая вокруг. Она плакала и что-то шептала ему, а он стоял молча и только гладил ее рукой по голове. Лишь сейчас он осмыслил, что Брайана обрезала косу и ее короткие волосы развеваются на ветру, который начал разбираться к вечеру. Так и стояли они посреди смерти, словно символ неукротимости жизни, продолжающейся вопреки всем напастям.

***

- Спасибо тебе, Братуш. Тебе, который был моим первым врагом здесь и который стал моим преданным другом. Спасибо за то, что пошел за мной и прикрыл мне спину. И самое большое спасибо за то, что ты остался жив. Я уже устал терять друзей.
Молодой воин только сдвинул плечами.
- Так ведь и ты прикрыл мою спину. Много воев полегло... Но мы спасли более двух сотен раненых.
- Да, вовремя появились гвардейцы короля Ланга. Кстати, откуда они здесь? - Алексей говорил очень сипло и тихо, так что Братуш с трудом разбирал его слова.
- Король послал. Он, видать, уже понял, что нам здесь тяжко и скоро война докатится до границ Браннии. Вот и послал подмогу. Его гвардейская тысяча как раз направлялась в твое распоряжение. Это была передовая сотня.
- Повезло нам. После войны поставим магарыч королю. А сейчас - собери мне всех командующих.

***

Для совещания был натянут большой шатер. Но полководцы объединенной армии, напряженно беседуя друг с другом, сейчас все стояли снаружи возле шатра, поскольку внутри было очень душно. После проливных дождей в конце лета и резкого похолодания середина первого месяца осени выдалась на удивление теплой. Вторая половина сентября пришла вместе с безветренной погодой, жарким солнцем и безоблачным небом.
Алексей не начинал пока совет, давая возможность собравшимся командующим переговорить друг с другом. Сам он разглядывал вождей объединенных армий - бранна Торна, олавича Родака, монга Кудая и Кх-х-ха, царицу ящеров. Что они скажут сейчас?
Были на совете и другие командующие, вплоть до тысячных. Сейчас им предстояло обсудить дальнейшую стратегию обороны. Ведь она требовала корректировки с учетом последних событий.
- Наши воины гибнут, но мы всё равно отдаем свои селения врагу. Давно уже следовало отступить в леса, - начал один из воевод олавичей, Педистрат, когда Алексей подытожил сложившуюся на фронте ситуацию.
Повисла гнетущая тишина. Алексей краем глаза заметил, как от этих слов нахмурился Кудай-хан, сложив большие руки на своей бочкообразной груди.
- Мы сохранили боеспособность армии. Благодаря мужеству защитников Турача большая половина пушек выведена из той битвы в рабочем состоянии, - спокойно, с хрипотцой ответил Алексей. Да и не мог он говорить громко, ведь надорвал себе горло безумным криком у стен Привольного.
- Но Турач всё равно отдали! Так же, как отдали Степ, Бологу, Стирет и немало других. Много воев полегло. Дорога на Идеж открыта, - снова возразил Педистрат, размахивая руками и тряся в такт словам рыжими неопрятными патлами, торчащими из-под шлема.
«Да, имя у него соответствует натуре», - подумал Алексей. Он не злился на воеводу и только переживал за то, что слова Педистрата могут вызвать нежелательные сейчас эмоции у других командующих. У самого Алексея все чувства и эмоции перегорели во время сражения в Привольном. Сейчас его ум работал отстраненно и с холодной расчетливостью.
- Да, мы отступаем. И будем отступать до тех пор, пока не подорвем силу тварей. Тогда мы сможем их уничтожить. Рой уже понес огромные потери.
- Так мы можем переждать в лесах и нападать на них оттуда, - продолжал упорствовать воевода.
Педистрату поддакивали еще несколько олавичей. Из кучки браннов донесся недовольный говор, постепенно переходящий в протестующие выкрики. Монги хранили молчание и хмурились.
Несмотря на всю серьезность ситуации, Алексею подумалось, что Педистрат напоминает ему шакала из мультика о Маугли, который кричал: «А мы уйдем на север, а мы уйдем на север. И переждем».
Вдруг раздались характерные глухие звуки «кх» - что-то начала говорить царица кхадов. Стоящий рядом Икташ сразу же принялся переводить:
- Рою тяжело. Сейчас жарко. Мы можем победить. Огненное оружие поможет.
Не давая Кх-х-ха договорить, снова вмешался Педистрат:
- Кого мы слушаем? Тех, кто сам недавно приходил нас завоевывать.

Предыдущая страница 22 Следующая страница


23 Александр Важин

- Она дело говорит, - вмешался Братуш. - Если сейчас отступить без боя, то, когда похолодает, эта мерзость станет еще сильнее, и они достанут нас и в лесах.
- Но война идет на нашей территории! Бранны нами прикрываются, в то время как твари разрушают наши селения!
Это заявление Педистрата окончательно внесло раздор между военачальниками объединенной армии.
- А наши степи эти твари уже захватили! Мы же сражаемся теперь за ваши селения. Черви никогда не были достойными воинами! - гневно выкрикнул Кудай-хан.
- Бранны умирают, защищая ваши деревни! - возмущенно орал Торн, беспорядочно крутя свой шлем в руках.
Алексей чувствовал, что перепалка вполне может закончиться обнажением оружия друг против друга. Он попытался вставить свои пять в назревающую ссору, но крик разошедшегося Педистрата перекрывал его голос:
- Нас всех взбаламутил этот пришелец! Мы все пошли у него на поводу. Да, может, он сам из тех златовласых, которые ведут тварей? Ведь он похож на них и появился здесь не так давно. И пришел, чтобы выманить нас, дабы эти проклятые хабби могли с нами расправиться. Князь, олавичи! Кто нами командует? Нужно прервать договоренность с монгами и браннами и отступать в леса.
Педистрат уже настолько завелся, что грозно двинулся к Алексею, продолжая злословить в его адрес.
К тому времени, когда воевода приблизился к нему, Алексей перебрал в уме все возможные варианты выхода из сложившейся ситуации. Ведь сейчас настолько напряженный момент, что вся коалиция распадается прямо на глазах. И всё благодаря несдержанности одного человека. Поэтому Алексей сделал то единственное, что еще могло спасти положение. Причем сделал это без всяких колебаний, не давая моральной оценки своим действиям.
- Или ты замолчишь - или я тебя убью, - хладнокровно просипел он Педистрату.
Воевода побагровел и тут же вытащил меч. Не раздумывая долго, он тут же кинулся на спокойно стоящего перед ним ненавистного чужака. Остальные военачальники замерли в ожидании развязки.
Не сходя места, Алексей лишь немного качнулся в сторону, ровно настолько, чтобы блестящее лезвие с закругленным концом слегка скользнуло по плечу. И тут же, вкладывая массу всего тела, ударил локтем по горлу Педистрата, вбив кадык внутрь глотки. Воевода захрипел и покачнулся, но устоял, продолжая хрипеть и выпучив глаза.
Следующим ударом Алексей вогнал указательный палец в правый глаз воеводы, вталкивая его поглубже в череп. После этого Педистрат завалился на спину, выронив меч из безвольных рук. Еще с минуту он корчился, дергаясь на сухой траве, а потом затих.
- Он был хорошим воином, - тихо произнес Алексей. - Теперь по делу. Обрии тоже сейчас будут перегруппировываться и восстанавливать силы. Мы должны сузить фронт, не распорашивая силы, и прикрыть подступы к Идежу, - заговорил Алексей, словно ничего не произошло и у его ног сейчас не лежал мертвый олавич. - Пушки нужно сконцентрировать на одном участке нашей обороны. Теперь я готов выслушать ваши предложения.

***

Ночью, в своей палатке, Алексей сидел в темноте, не зажигая свечи, и размышлял, как же он изменился за этот год. Сегодня он хладнокровно убил человека и не сожалел о том. Может быть, смерть воеводы-олавича спасет тысячи жизней. А сам Педистрат был всего лишь еще одним погибшим на этой войне, еще одной жертвой этого страшного противостояния. Что случилось, то и случилось, изменить уже ничего нельзя.
На прошедшем совете никто не возражал против плана Алексея. Только несколько сторонников Педистрата немного пошумели, но не решились больше выступать против. Близился час решающих боев.

***

Стремительность событий не позволяла Алексею близко пообщаться с загадочными и таинственными потворниками, которые вопреки своим принципам невмешательства приняли сторону объединенной армии и воевали вместе с ними. Много вопросов у него накопилось к этим всезнающим «колдунам», прикидывающимся обычными людьми. К примеру, они могли знать, каким образом и откуда Алексей прибыл в этот мир. Но задать этот вопрос потворникам во время их коротких бесед в перерывах между боями он так и не решился, предпочитая решать более насущные проблемы.
Например, о златовласых завоевателях. Алексей для себя всё еще не мог до конца определить, кто же они: человеки или нет. Потворники утверждали, что обрии - люди, пришедшие сюда с южной окраины Мира. Малочисленный народец, златовласые от рождения были наделены способностью управлять поведением как животных, так и других людей. Они паразитировали на других, соседних племенах и народах, заставляя их работать на себя.
Если верить потворникам, то обрии не гнушались употреблять блюда из мяса своих сородичей из других народов. И яства из человечины считались у златовласых изысканным деликатесом, пищей избранных. Обладая неограниченной властью над теми, кем они заправляли, обрии принуждали окрестные народы приносить им человеческие жертвы. И люди покорно справляли эти кровавые обряды, дабы умилостивить всемогущих златовласых «богов».
И вот обриям стало мало власти над близлежащим людом. Златовласые задумали покорить весь Мир, превратившись в живых богов для всех обитателей этой земли.
Тогда и началась экспансия жестоких «богов» по всему свету. На своем пути они столкнулись с другими народами, как человеческими, так и не очень. И не все из тех, кто встретился обриям на их дороге, легко подчинялись владычеству золотоволосых людей. Находились и те, кто сопротивлялся силе новоявленных «богов».
Где-то пересеклись пути обриев и кочующего Роя, который как раз начал набирать силу и наращивать численность. Люди, обладающие Силой, смогли подчинить странствующих тварей своей воле. Хабби и стали той армией, которая начала прокладывать дорогу златовласым к установлению их царствования над миром. Целенаправленно используя неуемную жажду Роя убивать и пожирать всё живое, обрии уничтожали тех, кто не покорялся их воле.
Вот такая сила сейчас вторглась в Самьнавию, и печальной будет участь здешних народов, если они потерпят поражение.
Охотнее всего с Алексеем общалась Свеайе, единственная женщина из тех семи потворников, которые сопровождали армию Самьнавии. Ничтоже сумняшеся Алексей задал ей вопрос: могут ли потворники зрить в будущее и если да, то чем закончится противостояние с Роем и с обриями, ведущими тварей. Свеайе в ответ лишь усмехнулась, продемонстрировав крупные белые зубы, и ответила в стиле фильма «Матрица»: «Всё будет так, как будет», отбив у Алексея охоту дальше задавать подобные вопросы.
Но он всё же не удержался и задал вопрос подобного толка Велизару: кто сильнее - потворники или обрии? Чем тоже вызвал улыбку на благодушном лице «колдуна»-олавича.
- Обрии умеют пользоваться Силой от рождения. Легкость, с которой они овладевают Силой, не позволяет им узнать истинную цену ее познания. А мы... мы постоянно, набивая себе шишки и синяки, учимся обладать Силой. На этом пути мы проходим множество преград и барьеров, прежде всего - в своем сознании. Поэтому мы гораздо больше ценим то, чем обладаем.
- И что, любой человек может постичь Силу?
- Сила сокрыта в каждом. Она дремлет в человеке и сама по себе просыпается редко.
Сам Алексей уже решил, что если для них всё закончится благополучно и они победят, то он хоть пару месяцев, а то и больше, проведет на Отшельничьем полуострове. Уж очень ему хотелось приобщиться к тем тайнам мироздания, которые знали и использовали эти «колдуны», которые оказывали сейчас неоценимую помощь Самьнавской армии.
Он не представлял себе, как сможет оставить Брайану, чтобы поучиться на заветном полуострове, если его туда примут, конечно. Но это будет потом. Потом...

***

Несколько последующих дней прошли в вялых стычках с небольшими отрядами хабби.
«Не ожидали, не ожидали хреновы «боги» такого сопротивления, - подумал Алексей, рисуя углем неровные стрелочки на карте. По передвижениям хабби было видно, что они группируют силы Роя в единый кулак. - Видно, готовятся покончить с нами одним махом. Ну что же, милости просим».
У Алексея не было сейчас сомнений, терзаний и мыканий. Он полностью осознавал, столь много от него зависит, но не позволял грузу огромнейшей ответственности давить и мешать принимать решения. Пусть его действия оценивают и судят местные историки в будущем. Он просто трезво и хладнокровно командовал, стараясь, чтобы это самое будущее наступило для здешних народов.
Иногда, когда голова переставала варить и от безумных мыслей не было отбоя, он начинал думать о разной ерунде, разгружая сознание от текущих проблем.
Он представлял, как историки будущего, эдак веков через десять-пятнадцать, будут писать в своих диссертациях: «В идеологизированном и мифологизированном образе удивительного пришельца Олеши, Лекса и Алтара древние народы Самьнавии воплотили соборные образы многих безымянных героев, чьи бесстрашие и доблесть позволили отстоять свободу и независимость в той короткой, но кровопролитной войне...»

***

И вот она, та сухая долина, которую он когда-то видел в своих земных снах. Это Алексей осознал только сейчас, стоя на пологой вершине одной из невысоких гор и разглядывая местность. Здесь и состоится решающее сражение. Сюда стянуты все войска союза народов Самьнавии и кхадов. Сюда же движется и орда хабби со златовласыми обриями во главе. Именно тут и определится, что будет завтра с этой частью сего мира. Что останется после этой битвы на равнинах Самьнавии: пустынные земли или плодородные поля? Всё решится здесь и сейчас...
Уже прошел год с того времени, как Алексей попал в этот мир. Он всё еще не знает, куда его занесло, где же он на самом деле находится. Этот мир всё еще остался для него во многом непонятым. Но он научился здесь жить. И можно сказать, неплохо устроился - материально обеспечен, да и морально тоже. Или плохо? Если бы не эта война... Не сегодня-завтра Самьнавии может прийти конец. «Ну, это мы еще посмотрим. Поспешили вы прийти сюда, - мысленно обращаясь к приближающимся обриям, пригрозил он. - Не ждали такой жары в сентябре, потому и спешите покончить с нами. Мы готовы».
Приближающуюся битву нельзя было назвать последней. Но она была решающей. Потерпевшие поражение почти наверняка будут побеждены в этой войне. Здесь, в долине между невысоких гряд выветренных древних гор, решится судьба всей Самьнавии. Возможно, не только здешних народов, но и народов, которые следующими окажутся на пути златовласых «богов» и Роя. Ведь вряд ли кто в этом мире сможет собрать такую силу и изготовить такое вооружение, какое было у армии, укрепляющей сейчас позиции в широкой долине гор Синерита.

***

Был полдень непривычно жаркого сентябрьского дня, когда полчища хабби сплошным потоком ринулись в долину. Слаженный грохот орудий разорвал окрестности, разлетевшись эхом среди пологих гор. Битва началась. Осеннее солнце застыло в зените, ярко освещая долину, где наступало господство смерти.
Как Алексею хотелось сейчас быть среди воинов, с трепетом ожидать приближения проклятого врага, оскалив зубы и расслабленно поглаживая рукоять простой монгской сабли, которая висела у него на боку. Но он не мог позволить себе такую роскошь. Теперь он понимал чувства князя олавичей перед битвой с кхадами. В настоящий момент князь командовал воями и был среди них. А Алексей вынужден был находиться за спинами своих солдат, вместе с семью потворниками. Здесь был командный пункт, отсюда он будет управлять действиями объединенной армии. Здесь же пребывали и два десятка посыльных, которые будут передавать на позиции его приказы.
Их армия была готова. По центру бронированным кулаком расположились кхады. Ящеры мало участвовали в предыдущих боях и сейчас, под воздействием громогласных труб, уже пребывали в своем боевом трансе и рвались в битву. Рептилиям сейчас было жарко и некомфортно, но они могли сражаться. Их буро-зеленые ряды с большими щитами и вскинутыми кверху огромными копьями застыли в ожидании и только ждали приказов от своей царицы. По распоряжению Алексея владычицу ящеров окружало плотное кольцо лучших бойцов-олавичей во главе с Братушем. Памятуя о битве с рептилиями, его задача была любой ценой защитить Кх-х-ха.
Фланги держали олавичи и бранны. Слева - олавичи под командованием Родака. Их стяги развевались над воями в кольчугах и простых конических шлемах, с круглыми щитами в руках. Грозно и насуплен но смотрел вперед князь богов Вервес, чей лик полыхал на золотистых четыреххвостых хоругвях. <Хоругвь - вертикальное полотнище с несколькими хвостами, спускающееся с перекладины, подвешенной на вертикальном древке.> За копейщиками и мечниками стояли стрелки-арбалетчики, а еще дальше, на возвышенности, разместились пушкари. Олавичи находились на своей земле и собирались до последнего защищать ее.
Орудия были и по центру, за кхадами, и чуть поменьше - в низине, где Торн командовал браннами. Тяжелая пехота северян, облаченных в чешуйчатые доспехи, прикрывала правый фланг. Большие красные штандарты короля Браннии реяли над строем солдат Торна. Свирепый коронованный вывер грозно оскалился, нацелив свои мощные когтистые лапы в сторону врага. Бранны были готовы умирать за честь короны, готовы были полечь на чужой земле, защищая свою страну.
Тяжелая кавалерия браннов разместилась по центру за ящерами. А на флангах в резерве, несмотря на все протесты Кудай-хана, затаились легкие и стремительные всадники монгов. Их черед придет, когда нужно будет ударить по тварям. Если устоит пехота...

***

Ворвавшись в долину, первые отряды хабби стремительно ринулись в сторону левого фланга объединенной армии Самьнавни. Их ждали, и многочисленный поток тварей напоролся на плотный огонь пушек. Битва началась грохотом выстрелов и взрывов. Гранаты и ядра разбивали и рвали в клочья хитиновые тела, заволакивая дымом долину. Армия златовласых наступала такой плотной массой, что выстрелы орудий даже без особого прицеливания приходились прямо в сплошной поток насекомых, одновременно поражая десятки созданий Роя.
Дорого заплатил наступавший Рой за то расстояние, что отделяло их от позиций олавичей. Почти гектар южной части долины был усеян частями тел, разбитыми панцирями и оторванными конечностями. Многие из них еще шевелились, когда по поверженным телам неиссякаемым пока потоком всё шли и шли новые хабби.
Когда враги приблизились, навстречу им рявкнули орудия, заряженные картечью. Первую волну атакующих уложило почти полностью, уничтожив массу рвущихся вперед жужелиц в окружении сквертов и прыгунов.
Но как много их было... Пушки успели выстрелить еще раз. Потом были два залпа арбалетов.
И вот лавина тварей докатилась до оборонительных позиций людей и столкнулась с воями. Олавичи не дрогнули. Бестрепетно отразив первый натиск, вои в отчаянной рубке не только не отступили, но даже несколько потеснили хабби назад. Но отступать создания Роя не могли - на них сзади давили всё новые и новые твари.
И вот среди огромных насекомых замелькали стройные людские тела в защитных костюмах. И уже обрии повели нападающих тварей в атаку.
Алексей видел, как резко вздрогнули и одновременно напряглись все семеро стоящих возле него потворников. «Колдуны» стояли, слегка покачиваясь из стороны в сторону, с открытыми глазами, устремленными куда-то в бесконечность. Незримая битва тоже началась.
Не было ни молний, ни огненных шаров, ни воздушных вихрей. Ничего не было из того, чего подспудно ожидал Алексей. Внешне схватка потворников с обриями ничем не проявлялась. Вот только лица семерых как-то сразу натянулись, и дыхание стало более шумным. Но свое дело они делали. Олавичи не стали паниковать и вяло сопротивляться напирающим тварям, а мужественно рубились, кроша ненавистные коричневые и черные панцири хабби.
И всё же люди потихоньку пятились назад, оставляя разодранных бойцов под конечностями наступающих тварей.
- Огонь пушек навесом! - отдал Алексей приказ, чтобы отсечь хабби, продолжающих подтягиваться к месту битвы.
Далее, видя что основной удар воинства Роя пришелся на левое крыло их армии, Алексей попробовал развернуть кхадов вправо для помощи олавичам и выравнивания фланга. Но из этого ничего не вышло - новые орды хабби, продолжающие прибывать в долину, ударили в центр.
Даже издали были видны пестрые тела слазий, ярким потоком выплеснувшиеся из основной массы хабби. Повинуясь бессловесной команде нескольких обриев, «осы» выстроились стройными рядами, дружно выгнули брюха в сторону кхадов и принялись на расстоянии осыпать ящеров своими большими и на удивление прочными жалами, заставив рептилий укрыться за стеной щитов. И даже ответные выстрелы пушек не могли полностью подавить массированный обстрел «ос». Фонтаны взрывов взметнулись над построением стреляющих насекомых, пушечные ядра разносили на части длинные пестрые тела. Но место уничтоженных «ос» сразу же занимали новые «гаубицы» Роя.
При поддержке слазий на укрытых щитами кхадов двинулись гедросы. «Жужелицы» ринулись вперед, размахивая своими смертоносными косами, и вломились в железную стену щитов, легко смяв первые ряды ящеров. Мощное оружие гедросов разбрасывало ящеров в стороны, сбивая их вместе со щитами, чтобы дальше давить и разрубать оглушенных рептилий. Длинные кхадские копья не остановили массивных тварей, хоть и заставили часть громадных насекомых завертеться хаотической юлой, когда ящерам удавалось поразить уязвимые места под панцирем.
Одновременно сверху ящеров атаковали летающие твари Роя - каггеры.
Теперь над полем битвы закипел и воздушный бой. Несколько сотен боевых шаров взвились в воздух над позициями олавичей. За ними последовали и три сотни вивернов, задачей которых было прикрыть воздушные шары. Алексей мысленно поблагодарил себя за предусмотрительность и за то, что таки смог реализовать идею с летательными аппаратами. Ведь они не дали летающим чудищам Роя обрушиться сверху на головы его солдат, которые продолжали сдерживать натиск наземных тварей.
Но всё же падали, падали один за другим воздушные «крепости» вниз на позиции. Виверны сталкивались с «жуками» в смертельных схватках, защищая оболочки шаров. Жвалы каггеров не уступали зубастым челюстям рептилий, а численный перевес позволял насекомым по несколько штук атаковать одного виверна, а когда летающая рептилия, истекая кровью, падала вниз, бросаться и дырявить оболочки воздушных шаров.
Но «жуков» падало гораздо больше. Укрытые в плетеных корзинах воины осыпали каггеров арбалетными болтами, снаряженными мини-бомбами. Сталкиваясь с хитинистыми телами, разрывались смертоносные заряды, поражая нападающих тварей, повреждая им глаза и крылья.
Однако «жуков» было слишком много и воздушные шары не могли сдержать их всех. Иногда одиночные каггеры прорывались через воздушную оборону и, очевидно, следуя приказам обриев, сразу же избирали целью своих атак потворников.
В первый раз два «жука» просочились через проход, где упало несколько воздушных шаров, и начали пикировать сверху на головы потворников, которые были поглощены своей битвой со златовласыми и не могли защищаться физически.
Алексей выхватил саблю и ринулся вперед, отчаянно матерясь и понимая, что не успеет добежать. Через секунду первый каггер ухватит своими жвалами русоволосую голову Даттера, не обращающего сейчас внимания на нависшую угрозу.
Но быстрее оказался Тард, браннский связной. Он успел подскочить скорее всех и, выпрыгнув вверх, буквально столкнул «жука» с головы потворника. Но этот поступок дорого стоил самому мужественному бранну. Он упал не землю и тут же был истерзан жвалами твари, страшно закричав от боли в раздираемом заживо теле.
Тут подоспели еще несколько посыльных, и ценой жизни еще одного человека каггеры были уничтожены. Самоотверженность этих смельчаков не позволила тварям помешать «колдунам». Потворники не пострадали и продолжали свою невидимую борьбу.
Алексей не позволил себе ужасаться произошедшим и начинать сокрушаться о погибших смельчаках. Он быстро соображал. Долго не раздумывая, он отослал за резервом из монгов, и вскоре три сотни кочевников окружили многослойным кольцом потворников и командный пункт.
Теперь прорвавшихся каггеров встречали меткие стрелы воинов Кудай-хана. Хорошо, что неподалеку были резервные запасы боеголовок, которыми оснащали арбалетные болты. Поскольку арбалетов больше не было, то заряды стали прикреплять просто к монгским стрелам.
После этого стало спокойнее, и Алексей снова смог сконцентрироваться на битве.
Пока над их головами кипел воздушный бой, ящеры, хоть и с большими усилиями, остановили навальную атаку гедросов и удержали свои позиции. Поддерживаемые сзади пушками и арбалетами, кхады намертво стояли, и хабби никак не могли продвинуться по центру вперед.
Алексей внимательно следил за ходом сражения, время от времени отдавая команды посыльным и управляя действиями войска Самьнавии. Он старался держать все нити происходящей битвы под контролем. Сейчас он превратился в вычислительную машину, весь сосредоточившись на происходящем впереди. Он целиком растворился в битве, не позволяя себе отвлечься даже для того, чтобы сходить по нужде.
- Браннам - немедля контратаковать!
Но попытка за счет контратаки на правом фланге оттянуть сюда часть хабби, рвущихся слева и по центру, не увенчалась успехом - плотный обстрел слазий вынудил браннскую пехоту откатиться обратно на позиции под прикрытие огня пушек.
Жгучее солнце, ослабив свой накал, начало прятаться за горные вершины, наполнив длинными тенями долину, где смерть продолжала собирать свой щедрый урожай.
В битве наступил момент, когда ни одна из противоборствующих сторон не могла склонить перевес на свою сторону. Яростные атаки хабби наталкивались на ожесточенное сопротивление воинов Самьнавии, поддерживаемых огнем артиллерии. Но и попытки объединенной армии потеснить врага заканчивались неудачей.
«Вот он, тот момент, который я видел во снах год назад. В земной реальности. И как раз тогда я просыпался, - внезапно припомнил Алексей о своих ночных наваждениях. - Чем же тогда все закончилось?»
Через час полностью стемнело, но битва продолжалась и ночью.
Лишь кровавое ночное светило при помощи своих меньших собратьев освещало сейчас сражающихся людей, рептилий и темные массы воинства Роя, которые теперь выглядели еще более жутко, чем днем. Да еще вспышки выстрелов на короткие мгновения озаряли позиции людей.
Напор тварей усилился, они стали более активными и агрессивными вместе с наступлением ночной прохлады.
Торн к тому времени уже был ранен, его бок задело крупное жало слазии. Но военачальник, солдат короля Ланга, наскоро перевязанный, продолжал командовать своими солдатами. Хотя бледное лицо бранна было покрыто мелкими капельками пота и его лихорадило, но он был преисполнен решимости сражаться дальше.
Наскоро посоветовавшись с Родаком и Кудаем, Алексей решил, что пора использовать часть резерва, иначе хабби могут опрокинуть олавичей и зайти с тыла.
Пушки с центра начали обстреливать левый фланг противника зажигательными ядрами, которые яркими кометами устремились в сторону врага. Долго Алексей с Мастером мучились, пока смогли сконструировать пустотелый шар с отверстиями, наполненный горючей смесью. К своему удивлению, Алексей даже вспомнил, как называются такие зажигательные заряды - «брандскугели». И теперь эти яркие огненные снаряды добавили света в долине смерти.
На той стороне зажглась сухая трава, осветив позиции рвущихся вперед хабби.
Тем временем два тумена монгов, обмотав материей копыта лошадей, под покровом ночи тихонько обходили фронт слева, у самых гор. Они должны были неожиданно ударить сбоку. По центру же Алексей группировал в ударный кулак тяжелую конницу. Когда монги внезапно ворвутся в ряды Роя, бранны перейдут в атаку по центру.
Всё бы удалось, если бы не обрии. Хоть они и не могли подавить волю воинов Самьнавии, но их дьявольское чутье позволило им заранее обнаружить крадущихся монгов. В завязавшейся ожесточенной стычке назад смогли пробиться едва ли полтысячи воинов Кудая из посланных двух тысяч.

Начало светать, но солнца еще не было видно из-за вершин. С первым проблеском зари обрии бросили все силы на прорыв фронта упорно сопротивляющихся людей и ящеров; и снова их основной удар был направлен на левый фланг. Олавичам и так уже досталось больше всех, но сейчас усилить их позиции было нечем. Монги не помогут держать оборону в такой сече.
Довольно долго продолжалась рубка по всему фронту, особенно жестокая на позициях стоящих насмерть воев Родака, не приносящая видимого успеха ни одной из сторон. До тех пор, пока не упал один из потворников.
Он был самый молодой из них. Смуглый саритянин по имени Барадир. Алексей только услышал, как глухо упало тело позади него. Он резко обернулся и увидел, что потворников осталось шестеро. Всего шесть фигур с отрешенными взглядами на лицах продолжали стоять позади него. Седьмой, Барадир, неподвижно лежал на земле, из его носа и ушей неторопливо текла кровь. Алексей склонился над мертвенно-бледным capитянином, потом кликнул одного из подручных лекарей, чтобы его отнесли в сторону и оказали возможную помощь. Если этому парню вообще можно было чем-то помочь. Лекарских знаний тут могло не хватить. А потворники сейчас помочь не силах.
Остальные «колдуны» стали еще больше шататься, у одного тоже начала идти кровь из носа, но он держался. Ближе всего к Алексею стояла Свеайе, чье и так бледное лицо теперь казалось обескровленным ликом привидения, белым пятном вырисовываясь на фоне восхода.
А на позициях армии Самьнавии началась неразбериха и местами паника.
Первыми дрогнули люди. И усилившаяся навала хабби тут же прорвала оборону олавичей. Многие вои в ужасе бросали оружие и прикрывали головы руками, пытаясь закрыться от неведомого ужаса, который был гораздо страшнее атакующих тварей. Некоторые в беспамятстве бежали в разные стороны, ничего не видя вокруг. Лишь часть воев смогла оказать яростное сопротивление, дорого отдавая каждую пядь земли. Но и они отступали.
Обрии первыми бросили в прорыв сквертов.
Мощным клином врубились человекообразные твари в хаотические ряды олавичей. Их лапы-лезвия безжалостно рубили тела людей, потерявших волю к сопротивлению, и подавляя очаги безысходно отбивающихся воев, которые смогли противиться. Вслед за сквертами прыгали стаго.
По центру начали пятиться назад ящеры, неся значительные потери. Большие и тяжелые гефросы снова потеснили кхадов, широко проломав их строй, и неумолимо кромсали чешуйчатые тела рептилий своими «косами». Алексей даже отсюда видел, как отчаянно бьются воины Братуша вокруг царицы кхадов, не подпуская нескольких пробившихся «жужелиц» и стаго.
Чувствуя, что он теряет контроль над происходящим, Алексей в отчаянии отдал приказ тяжелой коннице браннов атаковать прорвавшихся на левом фланге сквертов. Больше ничего не оставалось делать. Если хабби окончательно сомнут олавичей и ударят сбоку по кхадам...
Когда он обернулся, чтобы снова посмотреть на потворников, с трепетом ожидая увидеть еще упавшие тела «колдунов», то обнаружил, что позади него снова стоит семь фигур. Семь. Место выбывшего Барадира занял Будивой, жрец Турача. И теперь седовласый олавич стоял в строю воинов Силы, пошатываясь, как и все. Потворники, сбросив часть невидимой ноши на Будивоя, начали восстанавливать незримый защитный купол над войсками.
Вдруг все семеро начал и мелко дрожать всем телом. Алексей уже было испугался, что потворники совсем растеряли силы и, сейчас снова кто-нибудь обессиленно свалится на землю от чудовищного напряжения.
Несколько тревожных минут ничего не менялось. Всё это время Алексей то и дело обеспокоенно оглядывался назад, каждый раз мысленно считая количество стоящих позади него фигур потворников. Дрожащих силуэтов по-прежнему было семь.
А когда он в очередной раз перевел взгляд на поле боя, то осмыслил, что «колдуны» сами перешли в атаку на своих невидимых противников. И, судя по всему, они смогли приковать к себе всё внимание златовласых, заставляя повелителей тварей терять нити управления Роем.
То, что потворники начали подавлять активность обриев, сразу возымело свое действие. Хабби стали беспорядочно сбиваться в кучу и наступали уже не так слаженно, скорее хаотично продолжая идти вперед.
На острие контратаки конницы браннов понеслись летучие гвардейцы короля. С протяжным свистом врубились краснокрылые всадники в массу прорвавшихся тварей, прокладывая себе дорогу длинными пиками. Тяжелая конница на полном скаку столкнулась со сквертами и после ожесточенной рубки начала теснить их назад, постепенно закрывая брешь в обороне.
Вои-олавичи тоже опомнились и включились в схватку.
Стремительный удар конницы не только выровнял фронт, но и выгнул его линию в другую сторону.
В центре загудели длинные боевые трубы кхадов. Повинуясь приказу своей царицы, плотно сомкнули большие щиты и, выровняв прогнувшийся центр своего построения, перешли в контратаку ящеры, заставив хабби пятиться назад.
Солнце уже вовсю сияло в зените, посылая свое тепло на землю.
Алексей понял, что сейчас наступил благоприятный момент для закрепления успеха. Температура воздуха повысилась, негативно влияя на активность хабби. Твари стали смешиваться и сбиваться в беспорядочные скопления, теряя боевой строй. Обрии были связаны противоборством с потворниками и временно потеряли абсолютный контроль над Роем.
- Тамак!
Связной монг быстро подбежал к Алексею.
- Давай к своим. Передай Кудаю - пусть немедленно атакует на правом фланге. Браннам - поддержать наступление монгской конницы.
Тамак молча кивнул и убежал выполнять распоряжение.
- Жировит! Огонь пушек перенести на левый фланг, - отдавал приказы Алексей.
Олавич тоже помчался претворять в жизнь установки командующего.
- Коннице браннов замедлить наступление. Ящерам сместиться влево, - инструктировал Алексей очередного посыльного.
Через пару часов стало ясно, что они сломили силу Роя. Под натиском монгов хабби беспорядочно отходили к выходу из долины, устилая свой путь останками тысяч хитиновых тел. Изредка среди груд мертвых тварей попадались человеческие тела, чьи головы украшали дивные золотистые волосы. На красивых лицах навсегда застыли неприглядные гримасы смерти.
- Победа! Победа! Мы победили! - раздавались повсюду радостные выкрики и бряцание оружия.
Да, будут еще бои. Еще предстоит полностью очистить Самьнавию от остатков тварей, уничтожить оставшихся златовласых. Ведь ящеры тоже хотят вернуться домой, а для этого нужен окончательный разгром завоевателей. Но победа в этом сражении была самой важной, ведь Рой уже не соберет такую силу. А самьнавская армия, несмотря на большие потери, сохранила боеспособность, и теперь полная победа - только дело времени.
Всё это пронеслось в голове Алексея, когда он смотрел за тем, как остатки хабби удирают из Синеритской долины. «О Синеритской битве будут слагать легенды. Вспомнят ли о нем?» - некстати задумался Алексей.
Приложив руку ко лбу, чтобы не слепило солнце, которое уже склонилось к западу, разглядывал он место битвы.
Над побоищем витал запах гари и кое-где еще дымилась сухая трава. Местами по полю бродили одинокие фигуры, выискивая среди мертвых воинов тех, кто был ранен. Тела людей и ящеров валялись вперемешку с горами останков мертвых хабби. Разодранные виверны лежали около разбитых корзин упавших воздушных шаров, которых уцелело всего несколько десятков. Казалось, в этой долине нет ни клочка земли, не устланного погибшими в этой битве. Мертвая плоть была повсюду.
«Здесь хорошо будет расти трава в следующем году», - вдруг явилась мысль, абсолютно несуразная на фоне смерти, окружающей со всех сторон.
Напряжение спало, и его место заняла пустота и необъяснимая горечь. Он стоял среди пушек, которые уже молчали. Пушкари обнимались на радостях, поздравляли друг друга. Алексей хотел распорядиться относительно дальнейшей передислокации орудий. Часть из них уже можно уничтожать, а большинство еще понадобятся для добивания армии златовласых «богов», чьему владычеству в этом мире так и не суждено было наступить.
А пока же Алексей давал возможность разгоряченным пушкарям порадоваться общей победе. И один из них, молодой, еще безусый парень, решил бахвальства ради сделать последний выстрел. Просто так, как ознаменование победы над врагом. Алексей даже не знал, как зовут этого юного олавича, который поднес факел к запалу пушки. И это было последнее, о чем он успел подумать.

***

...Оглушительный грохот разорвавшегося орудия долбанул по ушам, разрывая барабанные перепонки. Одновременно яркая вспышка взрыва резанула по глазам и свет померк. В то же мгновение куски разгоряченной бронзы искромсали тело, причиняя огромную боль, постепенно переходящую в отстраненное чувство стороннего наблюдателя. Краски, звуки и ощущения перестали существовать, растворяясь в бесконечности. Боль постепенно куда-то ушла, осталось только чувство легкости и безграничной свободы. Свобода...

ЗДЕСЬ

«... Мы победили... мы разбили проклятого врага. Родная, я скоро вернусь к тебе... Почему вокруг темнота? Почему так болят легкие и во рту привкус соли? Почему меня так пренебрежительно толкают в грудь? Почему... почему... почему?!! Может, я в плену? Не может быть... мы же победили».
В закрытых глазах плясали цветные круги, и Алексей боялся поднять веки. Спина, покрытая тонкой тканью, ощущала под собой мягкий песок. Рядом слышался характерный шум спокойного моря.
- Бесполезно. Захлебнулся он. Много воды наглотался, - откуда-то сверху донесся голос.
- Патрис, давай еще разок попробуем.
Алексею снова сдавили грудь, потом чьи-то толстые губы коснулись его рта и начали вдувать воздух. Брезгливо поморщившись, он нехотя открыл глаза, щурясь от света яркого солнца и ничего не видя поначалу. Несколько бесконечно долгих мгновений он привыкал к освещению, потом смог различить чьи-то темные силуэты, склонившиеся сверху. Он конвульсивно закашлялся, отплевываясь водой. От встряски глаза окончательно прояснились, и он смог видеть. Над ним стояли двое черных людей!

Предыдущая страница 23 Следующая страница


Год Героя 24

«Откуда они? Может, это темнокожие хабейцы, о которых рассказывал Будивой?»
- Кто вы?
Слова вышли булькающими и невнятными. Один из черных улыбнулся.
- Ожил, везунчик. Ты смотри, что-то бормочет. Похоже, русский...
Только теперь Алексей сообразил, что черные разговаривают... ПО-ФРАНЦУЗСКИ?!
- Где... где я?
- Всё в порядке. Сейчас доставим тебя в больницу. У тебя есть страховка?
Алексей подсознательно попытался рукой нащупать рукоять сабли на боку, но оружие куда-то исчезло. Тем не менее ладонь рефлекторно продолжала ощупывать непривычно тонкую ткань на левом бедре. Он бросил взгляд и с удивлением обнаружил, что странные кроткие штаны прикрывают ноги только до колена.
«Меня же ждет армия. Мы же должны завершить разгром Роя и обриев. Я должен быть там! Я нужен Самьнавии!!!»
Несмотря на слабость и протесты черных, Алексей неторопливо поднялся, потряс головой и огляделся. Небольшой пляжик с несколькими грибками, пустые шезлонги, водный мотоцикл у берега голубого моря. Рядом был причален быстроходный белый катер. Над спокойным утренним морем уже поднималось солнце. Откуда-то издали донесся протяжный гудок теплохода. Что это всё такое?
Двое черных были одеты в цветастые шорты и свободные рубахи с коротким рукавом. Тот, который повыше, с бейсболкой на голове, ощерил свои крупные белые зубы и, внимательно разглядывая Алексея, спросил:
- Ты русский? У тебя есть при себе деньги и документы?
Алексей не ответил. На черной руке блеснули позолоченные часы с надписью «Tissot», которые поглотили все его внимание. Маленькая стрелка, немного закрывая первую букву нижней надписи «Ballade», замерла поблизости римской семерки, большая также находилась неподалеку, указывая на цифру восемь.
Его пытались удержать.
- Тебе нужно в больницу! - кричали ему вослед.
Но Алексей уже медленно брел вдоль берега, изредка покачиваясь и запинаясь. Ему не хотелось ни о чем думать, ни размышлять над тем, что же произошло. Где его воины, потворники, Будивой, Родак, Братуш, Кудай-хан? ГДЕ БРАЙАНА? Где он находится? Позже он с этим разберется, а сейчас он неспешно шел по кромке воды, ощущая, как набегающие волны ласкают босые ступни, как приятно греет утреннее солнце. Еще не полностью высохшие волосы развевал легкий утренний бриз. Крикливые утренние чайки смеялись над ним, но ему не было до них дела.
Только об одном он успел подумать перед тем, как окончательно раствориться в безмятежности солнечного утра: «Что же значит надпись такая на красно-белом круге, что висел на носу катера? Марсель...»

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЗДЕСЬ (Страница 1)
  • ТАМ (Страница 1)
  • ЗДЕСЬ (Страница 23)


Александр Важин

Год Героя

 Читать книгу

Аннотация

В нашем мире он - обычный парень, отслуживший в армии, окончивший институт, скучающий на нудной работе.
В суровом и красивом ИНОМ мире Самьнавь он - ЧУЖАК.
Чужак, обладающий неизвестным в этом мире искусством восточных единоборств.
Чужак, способный объединить исконных недругов - славян-олавичей и степняков-монгов - в жестокой и праведной войне против служителей Тьмы - телепатов и чернокнижников обриев...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel