Александр Сухов - Техномаг

1 Александр Сухов

Глава 1

"Дрын, дрын, дрын…дрын, дрын, дрын"! Я вырывался из цепких объятий сна, как муха из паутины. Чугунные веки долго не хотели открываться. Сознание начало было снова проваливаться в уютное беспамятство. Однако противный звук двигателей под окнами не позволил этому совершиться. Будь это обычный шум мотора, было бы полбеды. Рев, сопоставимый по силе с шумом взлетающего реактивного лайнера, беспардонно нарушал утреннюю тишину московского дворика.
Проклиная все на свете, я выскочил на балкон. Как раз под моими окнами два прыщавых юнца на мотоциклах со снятыми глушителями, что-то бурно обсуждали, стараясь перекричать железных коней. Заглушить машины и побеседовать в спокойной обстановке ребятам, конечно же, не приходило в голову. Из окон дома напротив уже высовывались хмурые заспанные физиономии соседей.
Все попытки привлечь внимание собеседников успехом не увенчались. Парни моих истошных криков явно не слышали, или просто плевали на них с высоты своего юношеского эгоизма и максимализма.
Ну ладно, хлопцы, уговоров вы не понимаете, перейдем к активным действиям. Я сходил на кухню, достал из шкафа пластиковый пакет для мусора и наполнил его водой наполовину. По самым скромным подсчетам десяти литров жидкости должно было хватить, чтобы охладить пыл распоясавшихся рокеров.
Снаряд, посланный с балкона третьего этажа, упал именно туда, куда я его направил. Пакет со звуком разорвавшейся бомбы шлепнулся на асфальт точно между собеседниками. Каждому из них досталась половина мощности боеприпаса. Я поздравил себя с удачной бомбардировкой и посетовал на то, что в свое время не стал летчиком. Такого аса потеряла Родина в моем лице!
Рев стальных монстров внезапно оборвался. Вода попала в систему зажигания, или у пацанов от испуга дрогнули руки, и они сами случайно повернули рычаги газа не в ту сторону, не знаю. Однако желаемый результат был достигнут. Юнцы пулей повылетали со своих сидений и ошалело завертели головами в поисках источника столь неожиданного подарка.
Выражаясь языком военных, активная фаза операции завершилась успешно - враг был если не разгромлен полностью, то деморализован основательно. Наступила очередь дипломатии.
- Эй, ребятишки, вы, что совсем совесть потеряли?
Мокрые с ног до головы парни наконец-то соизволили обратить внимание на мою скромную персону.
- Бать, ты че так прикалываешься? Мы тут тусуемся,… никому не мешаем, а ты… нас… водой!
Мне стало понятно, что язык вежливого общения в данной ситуации бесполезен. До куриных мозгов юнцов не доходило, что, когда им бывает хорошо, кому-то может быть вовсе даже наоборот.
- Объясняю популярно, в следующий раз, когда решите организовать тусовку, добро пожаловать под мои окна! Холодный бесплатный душ к вашим услугам! Приводите товарищей!
Ребятишки резво, не пытаясь завести, покатили своих двухколесных друзей прочь со двора.
Последнее слово, все-таки осталось за ними:
- Ну, держись, гад - мы тебе еще покажем!
Насвистывая Егерский марш, с чувством выполненного долга я покинул балкон. Стрелки будильника показывали половину шестого. Часика полтора можно было еще спокойно поспать. Я лег на свое холостяцкое ложе, накрылся одеялом с головой и попытался вернуться к занятию, прерванному наглыми мальчишками.
Тут на меня накатило. Перед глазами начал прокручиваться сон - яркое ночное видение, что предшествовало столь раннему и не совсем приятному пробуждению.
Был знойный летний день. Я - маленький мальчик шести лет от роду бегу по широкому полю к огромному дубу одиноко стоящему посередине этого поля. Почему-то доподлинно известно, что во сне мне не пять не семь, а именно шесть лет, странно. Ромашки, колокольчики и другие цветы, названия которых я не знаю, хлещут по ногам, мешают продвижению к намеченной цели. Я устал, выдохся, однако продолжаю бежать, маниакально осознавая, если не добегу вовремя, случится нечто страшное и непоправимое. Косматое солнце нещадно обжигает усталое тело. Травы все сильнее путаются под ногами. Кажется, что само ясное, голубое небо давит на мои детские плечи непомерным грузом.
Вдруг откуда-то сверху раздался громкий голос, нет, не громкий, а оглушительный ненавистный мне голос генерального директора - моего работодателя, главного мучителя Кривоножко Игнатия Матвеевича:
- Не торопись, но поспешай! Твоя зарплата не зависит от того, сколько ты проторчишь на рабочем месте, только результат оправдывает, затраченные на тебя время и деньги…
Какое время, и какие деньги он тратил на меня, было совершенно непонятно, но в психологии отставника - полковника, по моему глубокому убеждению, не разобрался бы сам Фрейд, даже если бы собрал для консилиума всех своих многочисленных учеников и последователей.
Голос с небес все повторял и повторял одно и то же. Я бежал и бежал к дереву. Через какое-то время, в монотонный монолог моего босса стали вплетаться другие голоса:
- Построже с ним, Игнатий Матвеевич, возомнил о себе - гений недоделанный!
Я с удивлением узнал голос секретарши Светочки, с которой у нас были традиционно хорошие отношения.
- "И ты Брут!" - пришло в голову, и правду говорят: откуда не ждешь.
- Уволить! Прогнать! Расстрелять! Растерзать! Забодать! - Хор недовольных голосов все разрастался и разрастался. Теперь весь мой отдел скандировал. - Растерзать, растерзать!..
До заветного дуба оставалось метров тридцать. Я понял, что успеваю, Мир спасен!
"При чем тут Мир? - задал сам себе вопрос. - Свою шкуру спасаю". Неожиданно пришло осознание: себя не спасу - мир полетит в тартарары. Стало страшно, захотелось плакать. Спрятаться куда-нибудь от всего этого кошмара.
Но, вдруг, все умолкли, и в полной тишине, я услышал еще более ненавистный голос, он принадлежал сыночку хозяина Геше или Геннадию Игнатьевичу Кривоножко:
- В яму его, чтобы знал, кто здесь хозяин!
- В яму, в яму!- дружно подхватили другие голоса.
И тут я с ужасом почувствовал, что ноги стали проваливаться. Земля больше не держала уставшее от бега тело.
- "Не успел, значит, опоздал, не спас себя, не спас Мир!"- промелькнуло в голове.
Я все глубже и глубже погружаюсь в землю. Последнее, что услышал, была громоподобная резолюция Кривоножко-старшего. - В яму!
Какой - то странный непонятный гротескный и в то же время весьма реалистичный сон. Обычно, после подобных ночных видений мое тело чувствовало себя разбитым. Сегодня я был бодр и свеж. Сон дурной и глупый, но никаких негативных последствий на мое душевное равновесие он не оказал. Более того, меня охватило ощущение, что все должно в жизни измениться к лучшему. Лежать в постели больше не хотелось, и я быстро выпрыгнул из нее, ловко попав ногами в любимые растоптанные домашние тапочки.
Утренний туалет, приготовление завтрака и его последующее поглощение не заняли много времени. До выхода из дома на работу оставался еще целый час. Я включил телевизор. На экране показывали хронику ночных происшествий. Красивый женский голос торжественно докладывал о погибших и раненых в дорожно-транспортных происшествиях, о застреленных бизнесменах и сгоревших квартирах. Все это сопровождалось кадрами видеохроники, от которых волосы на голове вставали дыбом. С реалистическим отображением действительности телевизионщики явно перестарались.
Приглушив звук, я устроился в кресле и погрузился мысленно внутрь себя. В последнее время меня все чаще стали посещать мысли, не свойственные молодым людям. Для чего я здесь на белом свете? Так ли прожита жизнь? Что еще не сделано? Что упущено? Вот, далеко не полный перечень вопросов, которые с завидным постоянством стали возникать голове, особенно по утрам, как теперь. Может быть это симптомы приближающейся старости?
Мне уже почти пятьдесят. Большая часть жизни прожита. Хорошо ли, плохо ли, факт - прожита. Все было в жизни Сергея Николаевича Свиридова, вашего покорного слуги. Рождение, детский сад, школа, первая любовь, верная дружба, учеба в МГУ на факультете Высшей Математики и Кибернетики.
Тогда в семидесятые роботами и космическими полетами бредила вся продвинутая часть молодого поколения, а золотому медалисту Сереже Свиридову победителю всех школьных, районных и городских олимпиад по физике и математике лежал прямой путь в одно из самых престижных учебных заведений страны.
На третьем курсе безумная любовь и женитьба на Алке.- студентке филологического факультета. Через год появился на свет Пашка, Павел Сергеевич Свиридов, и тогда моя научная карьера закончилась, так и не начавшись. Благополучие семьи требовало бесперебойной и все возрастающей финансовой подпитки. Радужные мечты о бескорыстном служении науке и грядущих великих открытиях как-то сами собой поблекли, отошли на второй план, а потом и вовсе вылетели из головы. По окончании университета, вместо того, чтобы броситься за копейки на передний фланг научного фронта, я пошел туда, где платили неплохие деньги, а именно: штатным программистом в одну военную контору. В течение почти пары десятков лет военное ведомство обеспечивало стабильность существования меня и моей семьи. Жена работала переводчицей в иллюстрированном журнале. Пашка рос, учился, его воспитанием я практически не занимался. Помогал, конечно, в учебе в каких-то повседневных делах, но собственных взглядов никогда не навязывал.
Все могло так дальше и продолжаться, но начавшаяся перестройка перевернула жизнь мою и моей семьи, перекроила все планы.
С женой мы расстались десять лет назад. Я не выдержал ее агрессивного стремления к обогащению любыми способами, она - моего вызывающего нежелания участвовать во всяческих авантюрных прожектах, должных продвинуть ее в этом направлении. Расстались мы мирно, трехкомнатную квартиру в центре города быстро разменяли. В результате, мне достались уютная однокомнатная квартирка на окраине Москвы и холостяцкая свобода. Отношения с сыном удалось сохранить теплыми дружескими, несмотря на упорные попытки моей бывшей отвадить сына от "ленивого бездаря, недостойного называться отцом". Мальчик вырос, получил серьезное художественное образование. Они с женой Олей и сыном Саней иногда навещают меня либо дома, либо на даче. Алка все-таки добилась своего. Создала фирму по экспорту-импорту чего-то женского: одежда или парфюмерия точно не знаю. Поговаривают, собирается замуж за компаньона-итальянца.
Я не стал дожидаться, когда меня попросят из военного ведомства в связи с сокращением финансирования или очередной "реорганизацией производства". Принял первое понравившееся предложение о трудоустройстве на фирме, производящей программное обеспечение для персональных компьютеров.
Мой новый работодатель основатель и единственный владелец компании "Софт риэл" бывший артиллерист, дослужившийся до звания полковника, Кривоножко Игнатий Матвеевич, человек хоть и не богатырского телосложения, но весьма энергичный, беспокойный и склонный ко всяческого рода авантюрам. О компьютерах он имел крайне поверхностное представление. Полковник до сих пор, проработав более десяти лет в бизнесе непосредственно связанном с компьютерами и всем, что их касается, системный блок по старинке называет - ЭВМ, а монитор - телевизором. Поначалу я недоуменно задавался вопросом, как такой человек весьма недалекий и ограниченный смог не только организовать дело, но и успешно держаться на плаву столь долгое время? Однажды, когда коллектив "Софт риэл" в полном составе отмечал свой корпоративный праздник - день Ракетных Войск и Артиллерии, Игнатий Матвеевич после хорошей дозы украинской горилки со слезой в глазах поведал народу о тех обстоятельствах, которые заставили его заняться именно разработкой программного обеспечения.
Оказывается, в конце восьмидесятых, когда самый главный человек в стране с экрана телевизора объявил во всеуслышание, что разрешено все то, что не запрещено, умные люди восприняли это, как команду "фас". Армию, впрочем, как и всю остальную страну, начали разворовывать нагло, открыто, с размахом. Каждый от рядового до генерала тащил, что можно и нельзя. Торговали всем, пользующимся хоть каким-то спросом: от портянок до гаубиц и реактивных установок залпового огня. Вполне естественно - тащили по чину. Прапорщик уворовывал солдатские кальсоны и валенки. Рядовой пропивал то, что было на нем. Генералы вовсю торговали оружием внутри и за пределами страны. Полковнику Кривоножко от этого праздничного пирога досталось пара сотен компьютеров. Он поначалу воспринял подарок, как личное оскорбление. В то время, как его более удачливые сокурсники по училищу и академии обзаводились миллионными счетами в твердой конвертируемой валюте в иностранных банках, ему - заслуженному ветерану Вооруженных Сил, как кость собаке, кинули кучу бесполезного, на первый взгляд, хлама. Игнатий Матвеевич не долго горевал об упущенных возможностях - все-таки хоть что-то, лучше, чем ничего. Пока полковник занимался сбытом тогда еще примитивной, но, отнюдь, не дешевой оргтехники, ему довелось пообщаться с умными людьми, которые объяснили ветерану, что за этими "бесполезными ящиками" будущее.
Выручив от реализации кругленькую сумму, полковник призадумался, что с ней делать? По опыту предыдущих потрясений он знал, что во время перемен нет ничего более нестабильного, чем денежные знаки. Часть средств ему удалось конвертировать и отложить на черный день, на оставшиеся денежки Кривоножко нанял несколько толковых ребят и организовал собственный бизнес.
Неожиданно для всех, а в первую очередь, для самого организатора, дело закрутилось и начало приносить хороший доход. В технические вопросы хозяин никогда не вникал - доверял начальникам отделов, одним из которых числился я. Зато финансовую сторону контролировал лично. Денежные дела он никогда и никому не перепоручал. Для этого не только постоянно штудировал различные финансовые справочники и учебные пособия по аудиту и делопроизводству, он даже окончил ускоренные курсы бухгалтеров-экономистов.
Как я уже сказал, дела на фирме шли очень даже неплохо. Мы делали все и для всех, кому до зарезу был необходим какой-либо софт, и кто был способен оплатить наш интеллектуальный труд. Программы, управляющие целыми заводами и производственными комплексами, электронные переводчики и словари, складские программы и банальные игрушки - вот неполный перечень нашей продукции. Часто заказы поступали из-за границы, этим Игнатий Матвеевич никогда не упускал возможности похвастаться перед гостями.
Мне, как ведущему специалисту, иногда доводилось принимать участие в застольях, которые организовывал глава предприятия ради ублажения дорогих, часто заморских гостей. Кривоножко на этих посиделках всегда старался выглядеть хлебосольным хозяином, балагуром и весельчаком. Каждый раз после трехсот граммов, принятых на грудь, полковник стучал ножом по графину, требуя всеобщего внимания. Далее он по секрету доверительным шепотком объявлял, что "Microsoft", благодаря его Игнатия Матвеевича стараниям, через пару недель разорится, а за ней и вся остальная мелюзга, и в мире останется лишь одна единственная компания - "Софт риэл". Подогретые алкоголем гости на эту чушь реагировали весело и шумно: хлопали в ладоши, поздравляли хозяина и поднимали тосты за его здравие.
По мере увеличения спроса на программные продукты росли доходы работодателя, от которых и нам - рядовым сотрудникам неплохо перепадало. Так продолжалось десять лет и могло продолжаться дальше, если бы, в один прекрасный момент, на пороге офиса не появилось единственное горячо любимое хозяйское чадо.
Игнатий Матвеевич решил приобщить своего отпрыска Гену к делу. Долговязый, замкнутый юноша, на деньги отца окончивший какой-то престижный забугорный университет, месяц исправно посещал офис и проводил там рабочий день от звонка до звонка. Затем в течение следующего месяца он активно стучал по клавиатуре компьютера. Таким образом, на свет родился план реорганизации производства автором, которого был юный гениальный менеджер Геша. Продукт своих двухмесячных изысканий сынок представил на рассмотрение папашки. Я не знаю, как этот юнец смог убедить отца принять его, но с этого момента начался, на мой взгляд, планомерный развал фирмы "Софт риэл".
С тех пор полковника будто подменили: каждое утро он бегал от стола к столу, на своих коротких ножках и орал на сотрудников, будто мы все бездельники, дармоеды, должны на работе выкладываться, неустанно сберегая каждую хозяйскую копейку. Изрядно подпортив нервы подчиненным, часам к одиннадцати он удалялся в главный офис, только тогда можно было начинать нормальную работу. Была введена система штрафов за, так называемые, нарушения трудовой дисциплины, строго регламентирован рабочий день: теперь, если сотрудника ловили в неположенное время за чашечкой кофе или в курилке, его лишали части зарплаты. Опоздание на службу грозило личным разговором с боссом в отдельном кабинете, что часто оканчивалось не только материальным наказанием, но и увольнением сотрудника. Одним словом, началась новая веселая жизнь.
Что касается моей персоны, Гена невзлюбил меня сразу, поскольку одним из главных тезисов его программы переустройства работы фирмы, было то, что старикам не место в развивающемся, динамичном коллективе и, вообще, люди старше сорока с их окостенелыми мозгами неспособны к творческой работе. Но пока Игнатий Матвеевич еще не разучился мыслить здраво, чтобы разбрасываться такими специалистами, как я - мне ничего не грозило. Он даже с некоторой снисходительностью относился к моим "прегрешениям" и особо не цеплялся, хотя, как начальника отдела в последнее время он меня иногда доставал своими безграмотными ценными указаниями и "мудрыми" советами. Еще полковник всерьез считал, что я почему-то должен нести ответственность за моральный облик своих подчиненных. С этим я был категорически не согласен.
За три месяца "реформ" все в конторе кардинально поменялось. Лучшие спецы ушли, их места стали занимать бесхребетные бездари, готовые лизать что угодно у кого угодно за определенное материальное вознаграждение. Качество выпускаемого продукта упало. Многие заказчики стали отказываться от наших услуг. Удивительно, как, за столь короткое время, можно было нанести такой непоправимый ущерб престижу предприятия? Однако другое удивляло еще больше: почему папа до сих пор не отшлепал сына по молодой розовой попке и не выгнал с позором? Лично я относился ко всему происходящему философски: что есть - то есть. Сам родитель, понимаю прекрасно, до какой степени человек, может быть, слеп в отношении любимого чада.
Однако труба зовет. Я отвлекся от размышлений - пора на работу. Симпатичная ведущая с экрана телевизора пообещала на сегодняшний день ясную и теплую погоду, не забыв порадовать людей, страдающих сердечно-сосудистыми заболеваниями, стабильным геомагнитным фоном. На этой радостной ноте в приподнятом настроении я покинул свое холостяцкой прибежище.
Производственный офис компании "Софт риэл" находится в пятнадцати минутах ходьбы от дома, что было очень удобно, поскольку терпеть не могу утренней толчеи в общественном транспорте. В данном случае, жадность хозяина играла мне на руку - содержать подобное помещение в центре столицы было бы значительно дороже. Да и зачем? На Тверском бульваре недалеко от здания МХАТа расположен главный офис, где Игнатий Матвеевич и проводит в основном рабочий день.
По большей части, путь мой пролегал через небольшой неухоженный лесной массив, который местные жители громко называют парком. Было удивительно, что этот кусочек природы еще никто не приспособил под строительство какого-нибудь здания или на худой конец автостоянки. В утренние часы он пустовал. Днем здесь гуляли неработающие пенсионеры, молодые мамы с колясками, играли в войну ребятишки. Вечером после работы сюда частенько заглядывали трудящиеся, чтобы пропустить с устатку рюмочку-другую на природе, обсудить последние политические события, поговорить о рыбалке и футболе. В темное время суток это было излюбленное местечко тусовок молодежи постарше.
Я шагал по тенистой аллее и с наслаждением вдыхал ароматы растений. На дворе начало лета - пора интенсивного цветения. Повсюду на асфальте, вокруг подсыхающих луж - следов ночного дождя, яркими разводами желтела пыльца. Солнце весело играло капельками влаги на листьях и траве. Создавалось впечатление, что весь парк за ночь по мановению волшебной палочки превратился в огромную пещеру Али Бабы.
Возвращаться мыслями к ночному кошмару не хотелось, и думы поневоле перетекли в область приятного. Сегодня пятница, впереди два дня выходных, которые я проведу на дачном участке: моем любимом детище, где все создано исключительно собственными руками. Брусчатый домик с мансардой и верандой, плодовый сад с яблонями, грушей, сливами, кустами крупной смородины, черенки которой я срезал в плодовом саду бывшей тогда еще ВДНХ, за что имел неприятный разговор со смотрителем питомника, пара грядок со свежей зеленью и овощами, для закуси - все это ожидало меня завтра. Если приедут ребята и привезут радость моей души Саньку, будет вообще здорово. Внук обязательно потащит деда рыбачить на пожарный водоем, где отродясь кроме лягушек ничего не водилось или за молодыми лисичками в близлежащий лесок. По пути будет взахлеб рассказывать, сколько монстров уничтожил вчера из бластера и сколько уровней прошел в своей новой компьютерной игрушке, которую подарила ему баба Алла.
В вестибюле сегодня дежурил вахтер Василий Космодемианович - сухонький, невысокого росточка пенсионер, с неизменным Достоевским на дежурном столике. Демьяныч, как для краткости мы все называли этого тихого старикана, считал, что на свете существует всего один настоящий писатель, а именно - Федор Михайлович.
"Только у Достоевского, - любил говаривать Василий Космодемианович. - Вы найдете ответ на любой вопрос. Жизненный писатель".
- Что из духовной пищи вкушаете сегодня? - поздоровавшись с охранником, спросил я.
- Сегодня "Бесы", Сергей Николаевич, - на минуту оторвавшись от книги доложил Демьяныч и снова углубился в чтение.
Меня словно обухом по голове стукнули. Бесы, бесовщина, бесятина, что-то такое еще было в моем сне, чего я никак не могу вспомнить?
Проходя мимо кабинета директора, я обратил внимание, что дверь была приоткрыта. Из любопытства, сунув нос в щель, увидел за столом шефа Генку, ковыряющегося в бумагах. До сего момента Геша сюда никогда не заходил без папы. Теперь шуровал там, как в своем собственном. Он меня не заметил, и я двинул дальше к своему столу. На сегодня работы было немного - отладка небольшой программы для какого-то завода. Сев к столу, хотел, было заняться этим проектом, но сразу обнаружил следы недавнего вторжения в систему. Мой "magic wall" - программа, которую я сам написал, фиксировала любые попытки взлома системы не только извне, но и из локальной сети. Верный страж доложил, с какого компьютера был осуществлен вход и какие действия предпринял взломщик, точнее, хакер был уверен, что совершил эти действия, на самом деле, "волшебная стена" не только препятствовала утечке любой информации без моей санкции, но и устраняла все отрицательные воздействия на систему. Недоброжелатель пытался произвести небольшие, почти незаметные, изменения в трех проектах, над которыми работала моя группа. Они были уже готовы и давно разосланы заказчикам. Для чего это нужно, пока было неясно, но кто это сделал я знал.
Артур Козырев - член группы руководителем, которой я состою, мне не понравился с самого начала: вертляв, нагловат, неисполнителен. Давно избавился бы от него, но босс, по какой-то, непонятной причине, благоволил Артурику. Вероятнее всего, это был осведомитель, державший Кривоножко в курсе дел коллектива - этакий чужой среди своих. Именно с его компьютера и был произведен взлом. Ну что ж, поднявший меч… Пары минут хватило, чтобы подготовить адекватный удар и нанести его. Потом я приступил к работе и через четверть часа уже не помнил об утренних странностях.
Время двигалось к обеду. Сегодня хозяин не соизволил почтить коллектив своим визитом. Настроение у народа от этого нисколько не понизилось. Наоборот, в предвкушении уикенда, все расслабились. Минут за пятнадцать до перерыва ко мне подошла секретарь Света.
- Сергей Николаевич, вас приглашает в свой кабинет Геннадий Игнатьевич.
"С каких это пор кабинет стал его?" - промелькнула мысль, но язык не повернулся ее озвучить…
- И так, Сергей Николаевич, - напустив на себя видимость строгого, но справедливого босса, начал Геша. - Как вы, наверное, уже слышали, меня назначили техническим директором предприятия.
"Вот это новость, неужели свершилось, и выживший из ума полковник отдал нас на растерзание этому прохвосту?"
Но в слух я сказал:
- Поздравляю Геннадий Игнатьевич! Вы меня по делу вызвали, или известить персонально о своем назначении?
- По делу, конечно, по делу! - приосанился новый начальник. - Плохо работает группа под вашим руководством! За месяц имеем три рекламации! Если бы не оперативное вмешательство Артура Игоревича, предприятие могло понести значительные убытки. Поэтому, с сегодняшнего дня, вы понижены в должности до рядового сотрудника с соответствующим понижением в окладе.
- И начальником отдела назначается Артурик, - закончил я за него.
- Вы догадливы. Разговор закончен. Прошу впредь называть своего начальника по имени и отчеству! Вы свободны, Сергей Николаевич! - Геша уткнулся в бумаги с видом очень занятого человека.
Я сидел красный как рак, но не от испуга за свою карьеру, а из-за того, что меня - профи высочайшего класса, какой-то щенок обвиняет в некомпетентности.
- Разрешите ознакомиться с документами?
- Пожалуйста, - он протянул через стол папку, не отрываясь от бумаг.
Одного взгляда на листы распечаток хватило, чтобы сразу заметить суть подставы. То, что я увидел ни коим образом не было сюрпризом. Несколько часов назад у меня уже была возможность ознакомиться с этими "грубыми ошибками". Грязная работа. Теперь до меня дошла суть всей гнусной подоплеки тех манипуляций с компьютером, которые обнаружились утром. Задание группой выполнено в срок и качественно, но перед отправкой потребителю, Артур и Гена намеренно сделали в файлах ряд исправлений. Программы не работали должным образом - заказчик не доволен. Далее на сцене появился Козырев с "исправленной" версией софта и спас положение. Теперь были созданы все предпосылки для того, чтобы под благовидным предлогом избавиться от Свиридова С.Н. Правда существовала одна закавыка - в моем компьютере нет ошибок. Тогда эти шустрые парни решили сделать так, чтобы они появились, и сделать это непосредственно перед днем, когда Гена станет фактическим диктатором нашего сектора, чтобы я не успел ничего заметить и исправить. При удачном раскладе, ребятам удалось бы меня "опустить", выражаясь языком некоторых незаконопослушных граждан нашего общества.
- Ну что Гена, поздравляю, из вас с Артуром получился прекрасный дует сволочей! Работа - грязная, но убедительно действует на таких "крутых специалистов" в компьютерах, как твой папа, - стало понятно, что моя карьера в кампании "Софт риэл" подошла к своему логическому завершению. Наверняка Гена сейчас не самодеятельностью занимается, все согласовано с вышестоящим начальником.
Меня понесло:
- Подставили, хорошо подставили! Радуйся, тварь, ты давно хотел от меня избавиться! Тебе надоело ждать, когда Акела промахнется, ты нашел такого же, как сам подонка, и он помог меня уйти за стандартную плату тридцать сестерциев! Однако есть одно "но" во всем этом деле: Артур не смог выполнить, возложенную на него задачу по дискредитации моей персоны в полном объеме. Более того, его компьютер, в данный момент, почему-то заблокирован и системщики все утро ничего с ним не могут поделать. Если я сильно рассержусь и подниму шум, любая независимая экспертиза докажет, что Артур именно оттуда пытался вчера вечером проникнуть в мою систему. Поэтому, во избежание грозящих тебе и твоему дружку неприятностей с законом, есть встречное предложение.
- Какое? - новоявленный босс, как-то съежился и побледнел.
- Ты не пачкаешь мою безупречную трудовую биографию, предоставляешь полный расчет немедленно в связи с моим уходом по собственному желанию. В этом случае я не звоню в прокуратуру, у тебя не будет никаких неприятностей с законом и, наконец, твой батя ничего не узнает о мелких шалостях любимого сыночка.
- Вы не можете так голословно обвинять меня в чем-то нехорошем по отношению к вам, Сергей Николаевич,- слабо пытался защищаться Гена.
- Я не пытаюсь, я обвиняю! Ну, так что, вызывать представителей закона для дальнейших разборок?
- Согласен, - пролепетал технический директор. - Все сделаем, как скажете.
На улаживание формальностей ушло не более получаса. Я тепло попрощался с ребятами, ситуацию никому не объяснял, все и так было понятно без разъяснений. В голове крутилось: "Отряд не заметил потери бойца…". Чувство неподконтрольной необоснованной обиды на коллектив вероятно возникает у каждого человека покидающего работу не совсем по собственному желанию, дескать: не защитили, не уберегли, не удержали. Хотя, обижаться на коллектив с моей стороны было бы несправедливо, они жалели и переживали за меня. Даже гордая и неприступная Света на прощание зашмыгала носом
В коридоре повстречал Артура. При моем приближении парнишка засуетился, хотел проскочить потихонечку мимо, но не тут-то было. Могучая рука сгребла его ворот и поставила трясущегося от страха хакера-неудачника пред ясные очи бывшего начальника.
- Ну что, Артурик, ухожу от вас, - елейным голосом начал я. - Ума не приложу, как вы тут без меня справитесь?
- Нам будет вас очень недоставать, Сергей Николаевич! Как же вы так решили все скоропалительно? - голос Артура окреп, в глазах сверкнула искра нескрываемой радости.
- Наверное, пришло и мое время. Молодым талантливым нужно место уступать. Тебе и карты в руки - руководи! На прощание хочу тебя благословить. Ты уж прости мою стариковскую слабость.
Я возложил ладонь правой руки на лоб ничего не подозревающего бывшего коллеги. Поневоле Артур зажмурил глаза. Оттянув средний палец, дал ему хорошего леща. Сила удара была такова, что головка парня дернулась, а ножки подкосились, и он с грохотом приземлился пятой точкой на один из деревянных ящиков с макулатурой многолетней давности, которые во множестве стояли по стенам коридора.
По-отечески взъерошив ему волосы, напоследок обрадовал:
- А рабочий диск тебе придется форматировать. Зря только пригласил системщика - напрасная трата времени. Вон видишь, до обеда провозился с "ящиком", а ничего сделать не смог. Попробуй сам, ведь ты гений - может быть, разблокируешь. Не сможешь - распрощаешься со всеми данными.
В ожидании новых "лещей" свежеиспеченный начальник отдела совсем притух, он даже пытался что-то говорить в свое оправдание. Я не стал выслушивать его бессвязный лепет, брезгливо вытер руки носовым платком и потопал прочь, обойдя повизгивающего от ужаса Артурика. . Демьяныч проводил мою удаляющуюся фигуру грустным взглядом, казалось, старик хотел что-то сказать, но из-за скромности, или по какой-то еще причине промолчал.
Не оборачиваясь, я двинулся прочь. Вопреки всему, душа пела и ликовала. Теперь на природу, да, немедленно еду на дачу! Свежий воздух, тишина и покой - вот, что мне сейчас жизненно необходимо! В последний раз повернувшись лицом к зданию увидел в окне кислую физиономию Гены. Не удержался и по-мальчишески сделал в его сторону весьма неприличный жест.

Глава 2

Сидя в кресле за столиком на лужайке между двумя раскидистыми яблонями, я в одиночестве вкушал "Абсолют" под непрерывные трели соловья. Ласковый теплый ветерок шевелил остатки волос на голове. Солнышко приятно пригревало, изрядно выпирающий, поросший седым курчавым волосом, животик. От удовольствия, зажмурив глаза, я закусывал очередную стопку водки маринованным огурчиком. Покой и гармония царили в этом райском уголке. Не хотелось ни о чем думать, что-то анализировать, планировать будущее. Хотелось, просто сидеть, наслаждаться непередаваемыми ощущениями, которые дает нам алкоголь в сочетании с буйством природы.
Все, что произошло сегодняшним утром, ушло в прошлое и нисколько меня не волновало. Начать новый этап в жизни никогда не поздно. Почему бы ни начать его с хорошей пьянки?
" Посижу денек-другой на даче. Сброшу весь, накопившийся в душе, мусор. Все проблемы - на потом, - неторопливо рассуждал я.- Водкой и закуской заправился основательно. Живи - не хочу, никаких раздражающих факторов".
Не подумайте, что я хроник- алкаш, позволяю себе регулярно напиваться наедине с собой любимым. В процессе пития считаю общение с собутыльником деталью немаловажной, если не главной. В данный момент найти собеседника возможность не представилась. Соседи приедут либо сегодня затемно, либо завтра утром.
Павел позвонил и сообщил, что на выходные уезжает со всем семейством в гости к теще в Калужскую губернию сажать картошку. Посадка картофеля и уборка урожая для сватов - не просто сельскохозяйственная процедура. По глубокому убеждению родителей моей невестки это праздник, в котором обязательно должны принимать участие все их дети с мужьями и женами вне зависимости от общественного положения и собственного желания. Паша один раз опрометчиво попытался уклониться от этой повинности, но, вовремя осознав, что благополучие семьи находится в прямой зависимости от отношения к нему мамы жены, больше таких попыток не предпринимал.
Хотел для компании пригласить сторожа Василия, но он в своей сторожке дрыхнет после тяжелой ночной вахты и не менее "полулитры" выпитой "для сугреву" самогонки. Этим зельем, обладающим убойной силой, торгует тетка Матрена из близлежащей деревни со смешным названием Куропатки. Как она его готовит - ее ноу-хау, однако, после приема этого вонючего, крепкого пойла никогда не болит голова. Факт удивительный и невероятный, но проверенный на себе неоднократно.
Звук двигателя заглушил соловьиные трели. Из-за поворота выехал, я глазам не поверил, новенький "Бентли континенталь" вишневого цвета. Ограда из сетки рабицы нисколько не мешала все хорошо рассмотреть. Прошуршав колесами по гравию, автомобиль мягко остановился позади моего старенького, но надежного "Пассата". Тонированные стекла не позволяли увидеть, того или тех, кто находился в машине. Минуту этот шедевр ручной сборки постоял на месте, как будто шофер находился в раздумье: куда ехать дальше. Однако, водительская дверь, в конце концов, распахнулась и из салона показалась неопределенного вида фигура. Одетый в темный, не по погоде теплый плащ, невысокий мужчина, поправив такого же цвета, не менее теплую шляпу, подхватил черный кейс, захлопнул дверцу и решительно направился в сторону моей калитки. "Человек в черном", как я его назвал про себя, меня пока не замечал. Сомневаться в его решимости нанести визит моей персоне не приходилось. Я решил пригласить гостя, не дожидаясь, когда тот найдет кнопку несуществующего звонка.
- Заходите, дорогой, гостем будете! Калитка не заперта!
- Спасибо!- сказал дорогой гость и, подойдя к столу, занял стул напротив.
Откинувшись на спинку, он стал смотреть на меня изучающим взглядом, будто собирался когда-нибудь заняться составлением моего словесного портрета в отделении милиции.
Незнакомец, как я уже успел заметить был невысок, щупловат на вид, носил усы и бородку а-ля Ильич. Ничем примечательным, кроме крупного крючковатого носа отмечен не был.
- Не желаете ли "Абсолюту"?- я задал вопрос, чтобы прервать затянувшуюся неловкую паузу.
- Ах, да, извините…, то есть, конечно, хочу! - засуетился человечек.
Он не стал дожидаться, когда я встану и наполню рюмки, сняв крышку с бутылки, налил мне и себе.
- Разрешите представиться, мое имя Дэвол, - посетитель приподнял шляпу. Ясно и отчетливо я успел рассмотреть на голове у него пару небольших рожек. Заметив на себе ошарашенный взгляд, он быстро заговорил:
- Давайте сначала выпьем, а потом я все вам объясню. Прошу только, не удивляйтесь пока ничему, мой визит никакими несчастьями для вас не грозит.
Я сразу успокоился. Разгоряченный алкоголем мозг, быстро предложил вариант, объясняющий увиденное. Поклонник экстремального пирсинга вживил пластиковые рога в свою черепушку. Что здесь необычного? Об этом я где-то читал, или смотрел по телику, точно не помню. Говорят - некоторые и не такое вытворяют со своей внешностью.
Мы выпили по рюмке за знакомство, по второй - за хорошую погоду, по третьей - за тех, кто в море. Незаметно перешли на ты. Гость предложил для краткости называть себя Дэвом, а я - Сергеем.
Обсудив последние мировые новости, прелести погоды, и посетовав на современную молодежь с ее перевернутыми ценностями, мы допили бутылку водки. Я хотел, было сбегать за второй, но Дэв движением руки остановил мой порыв.
- Сергей, мне не хотелось бы отвлекаться самому и отрывать тебя от столь приятного времяпрепровождения, но я по делу.
Я попытался возразить, мол, дела подождут, но гость был настойчив, и начал рассказывать такое, от чего глаза мои полезли на лоб, выпитый алкоголь совершенно улетучился из организма, как будто его там не было вовсе.
- Для начала, я вовсе не человек, а существо, родиной которого является другой мир. Видишь, я не по погоде тепло одет. Это говорит о том, что мой организм привык к более жаркому климату.
- Инопланетянин! Таукитяне здесь на обыкновенной подмосковной даче? Не может быть! - громко воскликнул я.
- Сережа, не перебивай, пожалуйста! Все вопросы оставим на потом. Мой мир находится не в вашей вселенной. Гипотеза о существовании параллельных миров или измерений тебе математику должно быть известна?
Я кивнул головой в знак согласия:
- С гипотезой я конечно знаком, однако, она не доказана и весьма сомнительна, экспериментального подтверждения не получила.
- Надеюсь, мое присутствие здесь станет убедительным фактом для того, чтобы ты принял эту гипотезу, как аксиому, а научный мир пусть спорит, доказывает, опровергает, защищает диссертации, наконец. Нас не касается их возня. Я здесь не для того, чтобы выступать перед учеными мужами с лекциями на тему множественности параллельных миров. Если не веришь - потрогай мои ментальные антенны, которые вы люди по незнанию называете рогами. Есть еще одно доказательство,- Дэв стянул с ноги башмак и выставил на обозрение самое настоящее копыто.- Надеюсь, теперь доказательств достаточно?
В голове возникла идиотская мысль: "Как в нормальный, с виду, черный лакированный ботинок влезла его нога, и как он еще умудряется держать равновесие при ходьбе?"
- Вполне,- ошалело пробормотал я с опаской, касаясь копыта. Ощутив натуральную костяную шероховатость "ступни" собеседника, моя рука отдернулась от предмета исследования, как от раскаленного до красна куска железа. Я понял, что окончательно и безоговорочно верю каждому его слову. Мысли в голове побежали с невероятной скоростью.
"Дожил! За что мне это? Сам черт с рогами является среди бела дня за моей бессмертной душой".

1 Следующая страница


Техномаг 2

Я стал лихорадочно припоминать все грехи, грешки и прегрешения, должные вызвать столь неприятный визит. Ничего особо криминального не вспомнив, немного успокоился. Значит, будет искушать и вводить в соблазн Я заранее решил про себя, что ни на какие уговоры нечистого не пойду. Хотел перекреститься и прочитать какую-нибудь молитву, но не смог вспомнить, как правильно осенять себя крестным знамением слева направо или наоборот, а кроме первых слов "Отче наш" ни одной молитвы не знал. Креститься не стал, боясь усугубить положение неправильными движениями рук. Молитву тоже не стал читать: вряд ли мне удастся напугать до смерти врага рода человеческого констатацией существования отца нашего на небеси.
Наверное, все эти бредовые мысли отразились на моем лице, или черт прочитал их при помощи своих ментальных рогов, но кавардак, творившийся у меня под черепушкой, был прерван громким смехом незваного визитера:
- Полноте, Сергей Николаевич, не хватало нам еще истерик! Предупреждаю сразу: молитвы, крестные знамения, как и святая вода с иконами, на меня не подействуют! И, вообще, к чертям, в вашем понимании, я не имею никакого отношения! Стыдно тебе, Серега, человеку продвинутому, образованному верить тем историям о нечистой силе, которые выдумали темные, безграмотные людишки много веков назад! Мы бессеры или бесы из мира Бессер. Это был наш изначальный мир, который подарил нам Создатель. Теперь, народ бесов обитает во множестве разных миров, в которых, кстати, живут бок о бок и другие виды разумных существ. Посмотри на реальность: ты один из немногих, кому посчастливилось встретить брата по разуму. Что в результате? Имеем бурное, неконтролируемое проявление примитивной ксенофобии. Вспомни детство: ведь ты зачитывался Ефремовым, Стругацкими, наконец, Мартыновым. О чем они писали? Встретим разумных существ, обнимемся, расцелуемся и рука об руку в светлое коммунистическое будущее.
- Целоваться не буду, - пролепетал я.
- Никто и не предлагает,- Дэв усмехнулся. - Это я образно выразился. А как насчет того, чтобы рука об руку в светлое будущее? Скажем так: в индивидуальное коммунистическое светлое будущее, не откажешься?
Я постепенно начал приходить в себя, стало немного стыдно.
- Вы… то есть ты Дэв читаешь мысли своими рогами, извини, антеннами?
- Мы не умеем читать мысли у других разумных существ. Рога, как ты говоришь, даны нам для внутривидового общения, хотя ментальная связь, между существами, обладающими разумом, или телепатия вполне реальна и может осуществляться лишь при помощи некоторых магических приспособлений, определенного назначения. Что касается твоей реакции на мое появление, не нужно иметь телепатические способности, достаточно быть посредственным физиономистом.
Я окончательно пришел в себя. Для продолжения разговора требовалось избавиться от нервного стресса, вызванного появлением странного гостя. Для этой цели прекрасно подошла вторая бутылочка водки, принесенная мной из дома. Мы молча выпили, закусили, снова выпили и закусили. После четвертой я продолжил разговор:
- Ты что-то там упомянул про индивидуальное светлое будущее, можно узнать об этом подробнее?
- Я, как раз за этим и приехал. Суть в том, что тебе предлагается выполнить некоторую работу необременительную не тяжелую не требующую никаких моральных издержек. Нужно сходить в одно место, забрать некий предмет и доставить его вашему покорному слуге. А за это, как там говорил кто-то из популярных юмористов, пределы моей благодарности будут превышать границы твоих возможностей, так или где-то так, точно не помню. Короче: делаешь работу - получаешь столько, что тебе и не снилось - в любой валюте, драгоценностях или ценных бумагах, как будет угодно.
- Насчет того, сколько мне не снилось, давай после. Сейчас изложи суть дела, желательно со всеми подробностями. Хочу предупредить сразу, дела связанные с криминалом вести не собираюсь!
- Успокойся, никакого криминала. Вещь, которую нужно взять никому не принадлежит, и тот, кто на нее первым заявит права, станет ее официальным законным владельцем. Теперь о деле.
Девол поведал интересную, очень необычную историю.
Когда-то, давным-давно неким неизвестным магом, поговаривают, даже самим Создателем, а может быть и древними, был сотворен некий артефакт. Из живущих ныне его никто и никогда не видел, но легенды о нем ходят во всех измерениях, где-то его называют талисман Четырех Стихий, где-то Повелитель Стихий, в измерении Земли это Святой Грааль. В народе бытует вера, что он дает огромное могущество своему владельцу.
Уважаемый коммерсант Девол всегда относился к этим байкам с определенным скепсисом и от всей души жалел тех людей, которые готовы бесцельно потратить лучшие годы жизни на поиски эфемерного сокровища.
Однако, случилось событие, заставившее его оставить свои коммерческие дела на попечение родственников и ступить на авантюрный путь поиска талисмана. Шесть лет назад в одном из захолустных миров Дэв вел дела с отпрыском некогда могучего и богатого, теперь совсем разорившегося древнего рода. Бес был приглашен торговой палатой этого мира для независимой оценки имущества, что еще не было описано за долги. Особой ценности оно не представляло: несколько сотен гектаров истощенной земли, полуразрушенный замок, давным-давно представлявший собой неприступную крепость, да пара деревушек с двумя сотнями крестьян, арендовавших землю у хозяина замка. Бесу удалось провернуть дело так, что все это добро, ушло с молотка за неплохие деньги, арендаторов не согнали с насиженных мест, что было также одним из главных условий выдвинутых бывшим владельцем. Дворянин, не ожидавший получить и десятой части суммы, в порыве благодарности подарил посреднику семейную библиотеку, с которой раньше ни за что не хотел расставаться. Сначала Дэв решил отказаться от столь сомнительного подарка. Тащить сундуки с книгами и свитками в свой мир казалось ему хлопотным занятием, но, поразмыслив, он решил взять груз с собой в надежде получить за него хорошие деньги. Древние рукописи и фолианты пользовались неплохим спросом в Метрополии - мире, котором он жил и вел свои торговые дела.
По приезде домой, коммерсант решил просмотреть подарок, с целью предварительной оценки его стоимости. Большая часть библиотеки представляла собой семейный архив тысячелетней истории рода, были здесь романы древних, никому неизвестных авторов описывающие, в основном авантюрные похождения храбрых рыцарей. Барахло - цена которому копейка в базарный день. Всю эту макулатуру Дэв решил преподнести в подарок имперской библиотеке. Подобное меценатство очень нравилось торговцу: с одной стороны - рост престижа без особых финансовых затрат, с другой - приятно избавиться от груды бесполезного хлама, который жалко выбросить, и сделать при этом кому-нибудь доброе дело. Ученые обязательно ухватятся за эти хроники, им ученым только покажи какую-нибудь пожелтевшую от времени бумажку, горло готовы перегрызть друг другу за право обладания ею.
Несколько действительно, ценных книг имели место среди кучи макулатуры. Продажа их обещала принести приличный доход владельцу.
Поначалу тонкая книжонка в сером кожаном переплете не привлекла внимание беса, но, открыв ее и прочитав заглавный лист, он понял - каким сокровищем обладает. Эта книга носила название "Путь к Талисману. Тайные знания". Как утверждал древний автор, это точная, слово в слово, запись рассказа одного орка, принявшего участие в экспедиции темных эльфов, организованной пару тысячелетий назад с целью поиска некоего могучего артефакта. Из всех участников выжил только сам рассказчик, да и то прожил после похода недолго. В книге были даны точные координаты мира Талисмана с географической привязкой к месту его хранения. Приведена подробная карта местности с указанием всех магических ловушек. Однако, последние слова автора книги разрушали всякую надежду добыть сокровище. Общий смысл их сводился к тому, что никто, будь то темный эльф, орк, тролль, гоблин, человек или другое существо, обладающее магическими способностями, не сможет преодолеть хитроумную защиту талисмана.
Судьба экспедиции была незавидной. Страж-система уничтожила двадцать пять могущественных темных эльфов, пять орков-проводников и около сотни гоблинов-носильщиков. Единственный выживший, получив сильные ожоги и потеряв руку, успел добраться до людей через портал перехода и оставил для потомков бесценную информацию.
Бес закончил повествование и посмотрел на меня. Я сидел с отвисшей челюстью и хлопал глазами. Орки, гоблины, маги вдобавок какие-то темные эльфы, может быть это чей-то злой розыгрыш? Не похоже, рога и копыта гостя были более чем убедительным доказательством всего услышанного только что.
- Впечатляет, - сказал я. - Но, согласись, поверить во все это материалисту со стажем пятьдесят лет трудновато. Даже если это правда, причем здесь твой скромный слуга?
- Ты еще не въехал? Избранный ты, Серега!
Дэвол посмотрел на меня своими темными глазами, и я, наконец, осознал, что же так неуловимо все время смущало меня в облике собеседника. Это были вертикальные, как у кошки, зрачки. Я, вдруг, понял - все, что он мне рассказал - чистая правда.
- Знаешь, Дэв, я тебе верю, но согласись, все это необычно и переваривается с трудом. Давай вмажем для восстановления душевного равновесия!
Мы осушили еще одну бутылочку "Абсолюта" при полном молчании. Доза алкоголя принятая сегодня была уже приличной даже для моих ста тридцати кило, но перевозбужденный организм упорно отказывался хмелеть.
- И так, получается, что только я смогу взять талисман и выйти живым из хранилища?
- Совершенно верно. Шесть лет я потратил на поиски. Обследовал досконально не один десяток измерений. Скольким транспортным чиновникам роздал взяток, чтобы получить координаты таких закрытых миров, как этот. Знал бы ты, чего мне стоило уговорить одного темного, выдать путь в ваш - особо закрытый мир. На все связи с вами темными эльфами наложено табу, причина мне не ведома, но этот мир они называют злым и никого сюда не пускают. За проникновение к вам одно наказание - смертная казнь. Теперь тебе решать, принимаешь мое предложение или нет. Награда, как я уже сказал, будет достойной.
Я задумался. Мне доведется увидеть другие миры, разных чудесных созданий, разумных обитателей и много других интересных вещей, мечтать о которых раньше не мог и помыслить. Заманчивая перспектива. Однако, некоторые сомнения присутствовали - а вдруг гость ошибся, и я не являюсь тем, за кого меня принимают, вдруг не смогу достать необходимую ему вещь. Более того, быть сожженным охранной системой хранилища, как те непрошенные визитеры, о которых только что услышал от гостя собственными ушами, мне не хотелось.
Возникшими сомнениями я поделился с гостем.
Бес молча взял кейс, стоявший рядом с его стулом на травке, отодвинув тарелки и стаканы на край, положил его на стол. Щелкнув замками, он извлек из него какой-то неведомый мне прибор, внешним видом напоминающий некие изделия, часто украшающие столы различного рода чиновников и начальников. На свободных осях в разных плоскостях были закреплены колечки и шарики, толкнешь такую конструкцию, и она полдня вращается и качается из стороны в сторону. Я всегда подозревал что, такие штуковины помогают коротать ответственным работникам невыносимо скучное рабочее время.
- Портативный магометр, точнее - измеритель магического потенциала. Ширпотребовская штука продается в любой магической лавке нашего мира. На нее даже разрешения не требуется. Вещь очень полезная и многофункциональная, - объяснил бес с видом заезжего коммивояжера, пытающегося впарить клиенту партию этих приборов.- Сейчас ты все увидишь собственными глазами.
Он поставил чемоданчик обратно на травку, а на стол установил прибор.
- Смотри, что сейчас будет,- бес что-то подкрутил, покачал сферы и колечки. Наконец удовлетворенно откинулся на спинку стула.- Теперь держи ладони над магометром.
Я сделал все так, как мне было велено. Конструкция никак не отреагировала на мои действия. Я с недоумением посмотрел на визитера.
Лицо его светилось от радости, будто он выиграл миллион в телешоу "Стань миллионером", а симпатичный ведущий с широкой улыбкой на лице вот-вот вынесет обозначенную сумму на подносе и вручит победителю.
- Теперь убедился? Нулевая реакция! Это значит, что ты полностью лишен каких-либо магических способностей, в то же время всякое прямое магическое воздействие не окажет на тебя абсолютно никакого влияния.
- Прямое не окажет, а косвенное? И, вообще, мне не понятно: что означают эти два термина?
- Прямое воздействие означает то, что тебя нельзя усыпить, подчинить твою волю, или трансформировать твое тело, например, в какое-то животное или предмет. Но если кто-то запустит файерболом и ты, захочешь отловить шарик голыми руками, последствия могут быть самыми плачевными. Усек разницу?
- В общем, да. У меня есть еще одно сомнение: исправен ли твой прибор? Может быть, за время долгих путешествий, он давно вышел из строя.
- Обижаешь, Серега, этот прибор проходит регулярную поверку в магической палате мер и весов! - бес вытянул руки над столом. Сферы и колечки начали вращаться.- Видишь, что происходит? Мои способности к магии весьма и весьма невысоки. Видел бы ты, как он реагирует на присутствие настоящего мага или темного эльфа.
Одна мысль мелькнула у меня в голове. Я давно заметил в кустах торчащие ушки соседского кота Семена - моего хорошего приятеля. Он давно бы подошел к столу, своим урчанием давая понять, что тоже достоин кусочка чего-то вкусненького, но стеснялся присутствия гостя. Я его позвал, и Сеня, без ложной скромности, подбежав, бесцеремонно устроился на моих коленях. При приближении кота, прибор завертело со страшной силой. Опасаясь за целостность измерителя, я опустил животное на травку, не забыв подставить ему под нос тарелочку с угощением. Семен довольно заурчал и принялся за трапезу.
Бес не сводил восхищенных глаз с моего приятеля.
- Вот это силища, минимум семнадцать с половиной баллов. Его энергию, да в мирных целях. И много таких животных в вашем мире?
- На каждой помойке наберется по десятку. А что, есть новые перспективы развития бизнеса? Хочешь поставлять кошек в свой мир? Так забирай даром - помоек у нас много! Не забудь и меня взять в долю!
- Прекрасный аккумулятор магоэнергии - потенциал предмастера! - бес не обратил внимания на мою колкость и продолжал любоваться лохматым зверьком.
Пока гость был занят созерцанием Семена, я постарался проанализировать и рассортировать по полочкам, неожиданно свалившуюся на мою голову кучу новых данных.
И так, что мы имеем? Выгодного работодателя необычайной внешности, которому позарез нужна некая фиговина и, как он утверждает, достать эту штуку для него могу только я. Что мне мешает выполнить работу? Да ничего, в общем. Семьей я не обременен, сын взрослый - сам о себе позаботится. Никаких обязательств перед кем бы-то ни было, в данный момент, не имею. Пусть опасность сильно приуменьшена бесом, я по натуре не трус - в детстве и юности никогда не отказывался от хорошей драки. Не соглашусь - проживу тихо, серо, проторчав до пенсии, в каком-нибудь офисе перед компьютером, отлаживая глупые игрушки. Выйду на заслуженный отдых в шестьдесят с застарелым геморроем, простатитом или какой другой болячкой и буду сидеть на даче недовольный и обиженный на весь белый свет, кусая локти в переживаниях об упущенных возможностях. Я понял, что бес сделал предложение, от которого, ни при каких обстоятельствах, не смогу отказаться.
- Хватит любоваться барсиком. Что ты там говорил о награде ожидающей героя? Настаиваю на двадцати пяти процентах от стоимости талисмана, плюс накладные расходы,- я взял быка за рога, абсолютно не представляя, о чем веду речь, как говорится, - плевок в небо на удачу.
Бес захлопал глазами. Он не ожидал от меня такой прыти, и поначалу не понял, о чем это я.
- Дорогой друг, артефакт не имеет цены.
- Я прекрасно понимаю, но в нашем мире даже самые бесценные вещи имеют свой эквивалент в форме дензнаков. Например, картины великого Леонардо, по сути, бесценны, но в специальных каталогах любой желающий найдет оценку приблизительной рыночной стоимости каждой из них. Дэв, как я понял, этот предмет ты собираешься добыть не для своих личных нужд. Зачем купцу мощный магический талисман? Уверен, исключительно, для продажи. Будет справедливо, если после реализации товара мне достанется четверть вырученных денег.
- Десять процентов!
- Двадцать и ни копейки меньше, иначе я остаюсь здесь, а ты ищи другого исполнителя!
Бес сдался на семнадцати.
- Слушай, Дэв, а сколько это будет семнадцать процентов? - я осторожно попытался вникнуть в суть. - Если честно, я торговался так, от фонаря, вроде, как по правилам игры: ты наниматель - пытаешься меня надуть, я - нанимаемый, отстаиваю свои пролетарские права. Логично? Объясни мне - непросвещенному.
- Я нахожусь в вашем мире уже несколько месяцев - срок приличный для того, чтобы адаптироваться в любом другом, но только не здесь. Мало того, что вы, всего лишь, на одной планете умудрились создать кучу всяких государств, говорите на разных языках, а главное вы разные: разница, например между русским и немцем, значительно больше, чем между бесом и троллем! Создатель обделил этот мир - не оставив вам общих ценностей, точнее, ценности у вас общие, но трактует их каждый по-разному. Перестать удивляться нелогичности и непоследовательности твоих соотечественников, наверное, невозможно! Насколько проще вести дела с американцем, англичанином, даже, с итальянцем! Будь на твоем месте, например, японец, он реально прикинул бы возможные издержки, трудозатраты моральные аспекты предстоящего дела и назначил определенную сумму в твердой земной валюте. А ты сразу - двадцать пять процентов, понятия не имея, что это такое! Как мне не повезло, что единственное существо, способное извлечь артефакт из хранилища, оказалось русским! Вы можете рассуждать и спорить о материях вам не ведомых, ваш дилетантизм просто убивает наповал! С другой стороны, вы склонны к стереотипам. Почему ты не попросил пятьдесят процентов, семьдесят или все девяносто, а именно двадцать пять? Объясню. Потому, что где-то ты подсмотрел подобную ситуацию, и твое подсознание предложило определенную схему поведения и ты, не минуты не колеблясь, ухватился за нее. Согласен? Как работать с таким человеком, который полностью полагается на интуицию? Совершенно иррациональные существа, уникальные не зря темные запретили ваш мир! Представляешь, что началось бы в измерениях, если бы массовый поток твоих сограждан туда хлынул?
- Тут и представлять нечего, прецедент имеется. Сначала весь "свободный мир" ратовал за демократию и свободное перемещение граждан СССР по всему миру, а когда мы обрели эту свободу, они вдруг поняли, какую ошибку допустили, рады бы нас засунуть обратно, но поздно, нужно было раньше думать. Вообще-то, ты должен радоваться, что нарвался на Свиридова. Хотел бы я посмотреть, как бы ты выкручивался, будь на моем месте Рабинович, или, упаси господи, какой-нибудь Нечипоренко. Первый сначала согласится и на пять процентов, а когда дело дойдет до расчета, окажется, что всей суммы вырученной от продажи не хватает, чтобы оплатить его бесценные услуги. Второго ты уговаривал бы пару недель, потом еще месяц ждал пока тот созреет, а когда наконец штуковина попадет ему в руки, он тебе ее ни за что не отдаст. Скажет, что така гарна вещица ему самому до зарезу треба.
- Не понял? Потом объяснишь, что ты имел в виду. Что касается твоего вопроса: десятой доли процента от стоимости талисмана хватит, чтобы покрыть весь этот участок метровым слоем самых дорогих бриллиантов. Однако продолжим наши дела!
Недостатком фантазии я не страдал и попытался в мыслях представить образ эдакой пирамиды Хеопса из сверкающих камушков - весь мой гонорар в случае успешного окончания операции по изъятию какого-то артефакта. Голова пошла кругом от радужных перспектив и открывающихся возможностей полезного применения, неожиданно свалившегося на мою голову, фантастического богатства. В горле вдруг пересохло.
Круто!- только и смог пролепетать, охрипшим голосом.
Потирая руки, Дэвол извлек из кейса ноутбук
- Теперь необходимо договор оформить официально, электронной подписи будет вполне достаточно.
Внимательно прочитав текст, я никаких подвохов в нем не обнаружил. Наниматель даже обязался положить в надежный зарубежный банк кругленькую сумму на мое имя, в качестве безвозвратного аванса, на случай, если выполнение работы окажется невозможным по объективным не зависящим от меня причинам или по вине нанимателя, а также, упаси господи, в случае моей гибели. Фактически, сразу после подписания договора, безработный программист становился не просто богатым, а очень богатым человеком. Трясущимися от волнения руками, я взял электронный карандаш из рук беса и поставил на экране размашистую подпись.
- Отлично! - констатировал Дэв и выдал мне на руки распечатку, которую услужливо выплюнул принтер.
Я еще раз внимательно ознакомился с тем пунктом, что касался аванса, свернул документ и засунул в карман рубахи.
- Теперь неплохо и обмыть сделку!
Я сходил в дом и принес еще две бутылки водки.
- Давай!- бес занял место на стуле.
После третьей Дэв засуетился и стал прощаться. Он что-то достал из чемоданчика и протянул мне. Это была небольшая пробирка прозрачного стекла, окутанная сиреневым сиянием. Жидкость золотистого цвета заполняла сосуд на две трети, казалось, что в ее глубине время от времени возникали искорки и тут же пропадали.
- Этот эликсир тебе необходимо принять сегодня перед сном, пробирка окружена магическим полем, останавливающим время в локальном объеме, поскольку эликсир в обычных условиях быстро теряет свои свойства. Пробку извлекай непосредственно перед приемом, темпоральное поле пропадет, тогда пей немедленно. Жидкость безопасна для человека, она поможет немного привести твой организм в норму. Лучше сразу ложись в постель. Я оставлю здесь свою помощницу, на всякий случай, она о тебе позаботится.
Готов поклясться, что мой гость не делал никаких знаков, но задняя дверца его машины распахнулась, оттуда вышла девушка и проследовала в нашем направлении.
Таких красавиц мне до сих пор приходилось наблюдать только с экрана телевизора, да и то лишь во время показа конкурса "Мисс мира": высокая с пышными светлыми волосами, огромными глазами то голубыми, то серыми, абсолютно правильными чертами лица, развитой спортивной фигурой. Это была богиня, сошедшая с небес, на краткий миг и осчастливившая наш мир. Казалось - еще мгновение, и небесное создание безвозвратно растает в воздухе.
- Кира. Сергей Николаевич,- представил нас друг другу Девол.
Я удивился: безропотно высидеть три часа в автомобиле - вот это выдержка, вот это школа!
- Что же ты раньше не представил спутницу? Ей наверняка было плохо одной в машине.
- Не волнуйтесь, Сергей Николаевич, я читала, - успокоила меня красавица.
- И что же такое вы читали, Кирочка?
- Достоевского "Бесы".
- Весьма странный выбор для столь юной особы,- я только и смог пробормотать.
Гость взял в руки дипломат и поспешил удалиться. Когда автомобиль пропал за поворотом, я опомнился.
- Как же он поведет машину, ведь он выпил не меньше меня, а я в этом состоянии способен довести автомобиль лишь до ближайшего столба?
- Не беспокойтесь, Девол реагирует на алкоголь иначе, чем люди, ему ничего не грозит.
- Вы все знаете? Кто вы?
- Обычный человек, только вот родилась в необычном для вас месте, работаю на Дэва уже шесть с половиной лет.
Извините, Кира, у меня сегодня был очень тяжелый день. Вы устраивайтесь: покушайте, примите несколько капель на сон грядущий. Спать ложитесь, где понравится: в соседней комнате, либо в мансарде - наверху ночью теплее. Чистое белье возьмете в шкафу.
- Вы очень внимательны, спасибо! - искренне поблагодарила девушка, мне показалось, что в ее огромных лучистых серых глазах, промелькнуло нечто тайное и личное, затаенная грусть, что ли.
"Наверное, скучает по своей родине", - подумал я и удалился в опочивальню.
Сев на кровать, с трудом разделся, лег и только тогда вспомнил обещание, данное бесу, выпить эликсир. К сожалению, пробирка осталась на столе. Поднять с постели усталое пьяное тело я уже физически не мог. Махнул рукой - выпью завтра. Однако, заботливая няня принесла сосуд, откупорила и аккуратно, приподняв мою голову, вылила его содержимое мне в рот. Сначала я ничего не почувствовал, затем от пальцев ног вверх стал распространяться жар, создавалось впечатление, что внутри кто-то стрелял из огнемета, с садистской методичностью, обрабатывая струей пламени поочередно каждый орган, каждый мускул, каждую частичку моего многострадального тела. Казалось, кровь закипала и раскаленной лавой стремилась выплеснуться наружу, кожа, не выдержав ее мощного давления, начала лопаться и обугливаться от нестерпимого жара. Когда боль стала невыносимой, а огонь охватил меня с ног до головы, я потерял сознание. Лихорадочная мысль промелькнула в голове:
"Отравили гады! За что?"

Глава 3

Пробуждение было долгим и мучительным. Сознание барахталось между сном и явью, упорно не желая покидать уютные оковы забвения. С трудом, приподняв чугунные веки, поглядел на часы, стрелки показывали семь. Сначала не понял: утра или вечера, но, быстро сориентировался - солнце светило в окно спальни, смотревшее на запад. Значит дело уже к вечеру.
"Ничего себе повеселились! - тяжело, со скрипом прокрутилось в голове. - Проспать до вечера. Это же надо"!
Тело мучил страшный голод, до судорог в желудке. Я соскочил с постели и попытался пойти на кухню в поисках чего-нибудь съестного, но, запутавшись ногами в трусах, которые упорно не желали держаться там, где им было положено, со страшным грохотом растянулся на полу комнаты.
На шум прибежала Кира.
- Сергей Николаевич, вы зачем встали? Нужно было позвать меня!
- Есть хочу!- прохрипел я, пытаясь водрузить на место злосчастные трусы, которые будто растянулись в ширину за время моего сна и стали необъятными словно парашют. - И пить!
Ощущение жажды было непереносимым, в горле першило, словно туда напихали толченого стекла.
- Точнее, сначала пить - потом есть!
- Я прекрасно понимаю ваше состояние. Так всегда бывает после приема эликсира. Ложитесь, у меня все готово, - Кира нежно, но уверенно усадила меня на край кровати и вышла из комнаты.
Все белье было мокрым, будто во сне на меня вылили ушат с водой. Запах в спальне, несмотря на распахнутое окно, был ужасен. Мне стало неловко перед девушкой. Это что же получается, неужели я, как малый ребенок, во время отключки не смог сохранить контроль над мочевым пузырем? Никогда со мной такого не происходило. Старым становлюсь - нужно пить меньше. Тем не менее, я прекрасно помнил все, что со мной произошло накануне, перед тем, как полностью вырубиться. До прихода девушки я успел себя ощупать. Никаких видимых повреждений не обнаружил. Что же это за эликсир такой, и что он со мной сотворил накануне? Признаться, живым проснуться я уже не надеялся.
Через минуту перед кроватью на табурете стоял поднос полный еды и кувшин с каким-то напитком. Я схватил его дрожащими руками, из горлышка жадными глотками, совершенно не ощущая вкуса жидкости, убавил объем содержимого трехлитрового сосуда наполовину. На пару секунд отстранился, чтобы немного отдышаться, и за один прием полностью осушил емкость. Кира взяла кувшин и вышла, по всей видимости, за новой порцией. Я принялся за еду. Куски мяса, овощей вперемешку с хлебом почти не разжеванные падали в мой желудок. С остервенением голодного зверя хватал первое, что попадалось под руку, и засовывал в рот. Девушка принесла еще кувшин и, поставив на поднос, уселась напротив, восхищенно наблюдая за моей трапезой. Наверное, у нее никогда не было столь благодарного ценителя ее кулинарных способностей. Общеизвестную пословицу в данной ситуации следовало бы перефразировать так: "Путь к сердцу женщины лежит через желудок мужчины".
Наконец, мои рецепторы стали воспринимать вкус пищи. Я хватал уже не все подряд, а выбирал блюда наиболее понравившиеся. Налив себе из графина предложил Кире, но она отказалась.
- Сок гоам - прекрасно утоляет жажду и тонизирует, рекомендую, Сергей Николаевич.
Я попробовал, напиток и в правду оказался очень вкусным, напоминал виноградный сок со слабым незнакомым, но приятным привкусом.
- Кирочка, прошу вас, называйте меня просто Сергеем, лучше перейдем на ты. Хоть я и старый, дряхлый и гожусь вам в отцы, - кокетливо произнес я, старым, тем более дряхлым себя не считал вовсе. - Не люблю этих церемоний.
- Какой же ты, Сережа, старый и дряхлый? - девушка без жеманства и ложной скромности сразу воспользовалась моим предложением.- Эликсир, который оставил Дэв, это кровь дракона. Посмотри на себя в зеркало. Ты молод и, я бы сказала, даже по-своему красив.
Я вскочил с кровати как ошпаренный и подбежал, придерживая проклятые трусы, к трюмо, доставшемуся мне в наследство от покойных родителей, которое моя бывшая супруга категорически отказалась размещать в городской квартире. Из зеркала на меня смотрел совсем молодой субъект мужского пола, никак не старше двадцати пяти-тридцати лет, мужчина находился в состоянии изрядного истощения. Сквозь кожу груди без рентгена можно было изучать каждое ребро, лысую голову подпирала худая шея, тонкие ручки смешно прижимали мешок трусов к телу, и все это каким-то чудом удерживалось тонюсенькими ножками, едва ли толще рук. Девушка была слишком добра, назвав этого узника Бухенвальда красавчиком. Организм не выдержал такого морального удара, я осел на пол прямо перед зеркалом.
- Посиди немного, пока я поменяю постель. Три дня провалялся, все белье потом пропахло, - будто сквозь толстый слой ваты донесся до меня заботливый голос хозяюшки.
- Подожди, Кира, что со мной?
- Тебе нужно сначала наесться, как следует, а потом в коечку и я все подробно обскажу. Согласен?
Я занял стул, на котором до этого сидела девушка, и с удовольствием, продолжил процесс поглощения пищи. Кира, тем временем, поменяла постельное белье, матрас и подушку.
Ужин закончился не по причине насыщения организма, есть хотелось, очень хотелось, а потому, что места для еды в желудке совсем не осталось. Я снова подошел к зеркалу и увидел там все того же рахита, с той разницей, что живот его теперь принял форму футбольного мяча.
Расположившись на постели, я накрылся одеялом и, наконец, избавился от необъятных трусов, сбросив их на пол.
- Кира, сделай, пожалуйста, доброе дело. Где-то в ящиках шкафа есть белье моего сына, поищи что-нибудь подходящее.
Девушка покопалась минуты две и подала Пашкины трусы и майку. Обновка была также велика, но никакого сравнения с моим шестьдесят четвертым размером. Наконец я почувствовал себя более или менее комфортно. Хотелось задать очаровательному ангелу-хранителю кучу вопросов, но глаза, после столь плотного ужина, сами собой закрылись, и я заснул.
Очередное пробуждение наступило утром следующего дня. Опять волчий голод и невыносимая жажда терзали тело. Кира сидела около кровати, поднос с яствами и напитками ждал на прежнем месте. Я улыбнулся девушке.
- Доброе утро! Спасибо, весьма кстати! - произнес, плотоядно глядя на еду. - Однако, я не помню, чтобы в моем холодильнике хранились такие деликатесы.
Кроме чашки с бульоном, здесь были тарелки с красной и черной икрой, гора мяса, присыпанного какой-то зеленью, лепешки, блинчики с начинкой, фрукты и над всем этим возвышался графин с традиционным напитком зеленого цвета.
"Как же его называла Кира? - попытался вспомнить. - Сок гоам, кажется"
Пока мой рот был занят процессом поглощения пищи, говорила девушка, она поведала о вещах очень занятных и совершенно необычных.
Содержимое сосуда, которое подействовало на мой организм столь странным образом, было не чем иным, как вытяжкой из крови золотого дракона. Эти драконы существуют только в одном из миров, куда путь другим существам практически закрыт. Золотые драконы - единственный разумный вид драконов. Остальные виды и подвиды ящеров, либо обладают зачатками разума, либо вовсе неразумны. Эликсир, получаемый из крови этих существ, обладает способностью восстанавливать организм только человека, для других разумных представителей сообщества миров он или бесполезен, или вовсе ядовит. Есть гипотеза, что в процессе конструирования человека Создатель использовал генетический материал, взятый у этого вида. Сторонники теории эволюции утверждают, что это простая случайность, хотя и не отрицают некоторое сходство ДНК людей и драконов.
О чудесных свойствах их крови людям известно издавна. В былые времена, единственным способом добычи ее было убийство ящера. Для этой цели в мир Золотого дракона отправлялись группы авантюристов. Но удача поджидала только одного из сотни. Дракон хитер и коварен, добыть его дело не простое. Однако, отбоя от желающих рискнуть жизнью не было, поскольку удачливых ждало баснословное богатство. Эликсир не только восстанавливает молодость и здоровье, он дает возможность принявшему его человеку жить, практически, вечно. Поэтому, недостатка в покупателях не было, цена на него всегда была стабильно высокой. Не всякому королю хватало средств на приобретение столь дорогого лекарства.
Так продолжалось много веков. Тысячи людей гибли ежегодно, для того, чтобы десятки становились бессмертными. Однако, нашелся один хитрый и умный человек, который сумел договориться с драконами. Однажды во время экспедиции чудовище растерзало группу охотников, выжил только маг. Присутствие магов в отрядах было обязательным, поскольку, в случае удачи, кровь нуждалась в срочной обработке и консервации. Представителей этого сословия берегли, и непосредственно к охоте они не допускались. Во время битвы маги находились в стороне и при неудачном стечении обстоятельств, как правило, оставались живы. Этому не повезло, или наоборот - повезло: дракон его заметил. Испуганный охотник уже распрощался с жизнью, но ящер его не съел сразу, наверное, это было очень молодое любознательное существо. Каким образом Горн, а именно так звали мага, сумел договориться с драконом, никто не знает, но после его возвращения гильдия магов объявила охоту на золотых драконов тяжким преступлением. Бытует мнение, что хитрый Горн подарил ящеру крупный алмаз, украшавший посох мага и пообещал принести еще кучу таких же взамен на сущую безделицу - всего-то несколько литров крови. Издавна известна жадность драконов к, всякого рода, сверкающим безделушкам.
С тех пор, изготовление эликсира стало исключительной монополией магов. В кратчайшие сроки было разработано оборудование для отбора крови у этих крылатых доноров и внедрено в производство.
Поначалу, охотники пытались продолжать свой кровавый бизнес незаконно, однако, гильдия быстро расправилась с теми немногими отступниками из своих рядов, которые согласились принимать участие в экспедициях, а без магической поддержки охота потеряла всякий смысл. Теперь за возможность омолодить и обессмертить тело не нужно платить многими человеческими жизнями, и цена в денежном выражении за приобретение этой возможности несколько снизилась. Но большинство людей могут лишь мечтать об эликсире - он, по-прежнему слишком дорог.
- Милая нянечка, спасительница и просветительница, объясни, пожалуйста, принцип действия этой панацеи, и для чего бесу понадобилось идти на такие расходы ради моей столь незначительной персоны? - задал я вопрос Кире.
- Для Дэва, Сережа, твоя персона, как у вас говорят, "на вес золота". Чтобы сохранить тебя для предстоящего дела он готов идти и на большие затраты. Переход через межмировой портал для твоего прежнего организма мог иметь фатальные последствия. Сердечко твое было уже никуда, да и состояние прочих внутренних органов оставляло желать лучшего. К тому же избыточный вес, одышка, необратимые изменения в позвоночнике и суставах - не прибавляли шансов на удачный исход предприятия, затеянного бесером. А наш работодатель никогда не вложит в дело ни копейки, если вероятность успеха не равна ста процентам. Такой он: расчетливый, дальновидный, требовательный, иногда жестокий, но с ним интересно работать. За возможность находиться рядом, учиться у него многие, более умные и способные, чем я, согласились бы даже приплачивать хорошие деньги. Не даром Дэвол - один из самых богатых и уважаемых представителей торговой гильдии, я думаю, что "не один из", а самый богатый.
В голосе девушки было неподдельное восхищение патроном.

Предыдущая страница 2 Следующая страница


3 Александр Сухов

- Что касается твоего первого вопроса, я не специалист в области лекарственной магии. Общие сведения о воздействии на организм эликсира нам преподавали еще на первом курсе университета. Что помню - расскажу. Вытяжка из крови Золотого дракона представляет собой концентрированный коллоидный раствор, содержащий, в основном, золотистые тельца - микроорганизмы, выполняющие защитные функции в теле дракона. Вне организма, эти тельца долго не живут, и хранить их продолжительный срок можно только в специальных сосудах, останавливающих время. После приема внутрь, они начинают активно размножаться и вступают в симбиоз с организмом только того индивидуума, внутри которого находятся. Поэтому использовать кровь человека - носителя драконьих телец для получения эликсира нельзя. Сначала дракоциты, так их именуют ученые, образуют непреодолимый барьер на пути всякой гадости, ежесекундно попадающей в нашу плоть из окружающей среды. Далее, они начинают приводить организм в порядок: уничтожают болезнетворные бактерии и другие вредные микроорганизмы, излишние жировые отложения, то есть, вычищают его от всего лишнего, активно размножаясь при этом. Одновременно с их помощью включаются механизмы регенерации. В первую очередь восстанавливаются функции мозга, внутренних органов и желез, далее костная ткань, обрати внимание на состояние зубов, когда в следующий раз пойдешь на себя любоваться в зеркале, потом очередь доходит до мышц, но на их восстановление избыточной массы тела, как правило, уже не хватает. Поэтому, чтобы нарастить мышечную ткань, тебе сейчас необходимы усиленное питание и покой - не мешай излишней суетой своим маленьким друзьям делать тебя красивым, здоровым и сильным.
Кира с улыбкой взяла опустевший поднос и вышла. Веки налились свинцовой тяжестью, и я, в очередной раз, провалился в уютное беспамятство сна.
Еще несколько дней я валялся в постели. Много ел и спал все остальное время. Меня мучил один вопрос: почему, при потреблении такого количества пищи и воды, я не испытываю естественных надобностей противоположного характера? Поначалу стеснялся задать его Кире, но потом все-таки спросил.
- Сейчас твое тело перестраивается на другой тип метаболизма - более рациональный. Съедаемая пища усваивается почти полностью, а жидкость за время сна уходит через поры кожи. Не волнуйся, через некоторое время организм стабилизируется, и дела поправятся, я имею в виду, жидкость престанет уходить только через кожу, а с тем, что "по большому" теперь придется ходить крайне редко - нужно смириться.
- Не велика беда, привыкну,- поддержал я шутливый тон собеседницы.
Утром шестого дня я покинул кровать бодрым, отдохнувшим без малейших признаков слабости. Пашкины трусы уже не соскакивали с бедер, даже немного стали тесноваты, а майка при попытке стянуть с тела безнадежно порвалась. Теперь из зеркала на меня смотрел здоровенный детина ростом за сто девяносто и фигурой Аполлона Бельведерского.
Волосы с груди и живота куда-то исчезли. Лицо, по логике вещей, должно было нуждаться в бритве, но никакой растительности на подбородке и щеках не наблюдалось. Меня сильно порадовал этот факт, поскольку страшно не люблю елозить каждое утро бритвой по щекам и подбородку.
Зато голова теперь была украшена пока еще не длинной, но густой шевелюрой темно-пепельного цвета, из-за которой в моей юности было разбито не одно женское сердце. Лет эдак двадцать назад половина волос постепенно покинула мою голову. Поначалу, когда их выпадение только начиналось, я сильно расстраивался. Потом смирился. Сейчас был несказанно рад, что больше не придется изобретать хитроумные способы маскировки некрасивой тонзуры на макушке.
Последовав совету девушки, тщательно обследовал свой рот. Челюсти украшали два ряда белых ровных зубов, куда подевались коронки и пломбы, можно было только предполагать. Вероятнее всего, выплюнул куда-то во сне, а вполне возможно, они приняли участие в процессе метаболизма.
Мускулатура на теле стала рельефной, но не гипертрофированной, как у культуристов. Немного покривлявшись у зеркала, выполнил мостик, все виды шпагата и в завершение, стоя на левой ноге, правой ступней погладил молодую поросль на голове.
- Хорош, нечего сказать, молодец - сделал все, как надо! - я не заметил, как в проеме двери материализовался бес.
В руках у него были какие-то пакеты. Он бросил ношу на койку.
- Здесь одежда, тебе будет в самую пору.
- Доброе утро! - поприветствовал гостя. - За шмотки спасибо! Мои немного подросли за эти дни, не держатся на теле.
Я быстро распаковал одежду. Здесь было все необходимое: комплект нижнего белья, джинсовый костюм от "levis" весьма качественный, кроссовки "puma" и несколько футболок на выбор. Я взял темно-синюю под цвет джинсы. Быстро натянув на себя вещи, принесенные моим благодетелем, почувствовал себя более уверенно. Посмотрелся еще раз в зеркало, остался несказанно доволен новой внешностью. Быстро выскочил во двор, чтобы не заставлять гостя томиться в ожидании.
- Сережа, программа у нас сегодня сжатая. Тебе необходимо закончить все дела, а особенно финансовые и в добрый путь. Выходим, предположительно, завтра утром, - сообщил бес после непродолжительного туалета и плотного завтрака (мой организм все еще нуждался в усиленном питании). - Современные средства мобильной связи позволяют это сделать, не выезжая в город.
- Спасибо, Дэв, ты очень заботлив и внимателен! - я от всей души поблагодарил беса. - Не медля ни минуты, воспользуюсь твоим любезным предложением.
Дэвол любезно предоставил в мое распоряжение ноутбук, придвинувшись поближе к столу я занялся делами. Часть денег перевел на счет сына для расширения его молодой, но перспективной фирмы. Павел по своим деловым качествам, слава богу, не в меня, здесь он пошел в мать. В свои неполные тридцать он уже имел собственное дело и твердо стоял на ногах. Рекламное агентство, возглавляемое им, было достаточно известно в Москве и не испытывало недостатка в клиентуре. Однако, при встречах он иногда жаловался мол, конкуренты на пятки наступают, вот если бы миллиона два-три. Раньше я ему мог помочь лишь советами, в которых он, кстати, не нуждался. Теперь эти деньги можно было спокойно отстегнуть отпрыску. Я порадовался, что наконец-то в состоянии оказать сыну реальную помощь.
Оставалась еще немалая сумма, которую решил сохранить в том банке, куда ее поместил бес. Завещание оформил на внука. В случае, если со мной что-нибудь случится, по достижении совершеннолетия, Саня получал все.
Пашке я написал письмо, где сообщил, что, подвернулась выгодная работенка в Африке. Клиент вывалил кучу баксов, в качестве аванса, которые я ему и перевел. Отсутствовать буду несколько лет, проект секретный и связи со мной не будет. Еще просил сына, по мере возможности, следить за дачей, посещать изредка мою квартиру. Напоследок, обнимал их всех в ожидании скорейшей встречи.
Бросив взгляд на свой "Фольксваген", сделал приписку, что Павел может делать с автомобилем все, что пожелает. Соответствующие документы он получит вместе с письмом.
Послание получилось совершенно неубедительным и несуразным. Что это за клиент, готовый выплатить рядовому программисту авансом миллионы долларов? Я надеялся, что Павел, сам придумает подходящее объяснение, получив подарок от отца. Я бы на его месте не стал сильно допытываться, откуда взялся этот листопад американской зелени, но при хорошем воображении всему в этой жизни легко найти приемлемое объяснение.
Например, в ЮАР произошел сбой программы компьютера, управляющего крупнейшим алмазодобывающим комплексом. Предприятие терпит немыслимые убытки. Своими силами комплекс запустить не удается. Совет директоров поручает менеджерам найти человека способного сделать чудо. Никто, кроме отца, не может в кратчайшие сроки восстановить работу предприятия. Руководство в полном составе приезжает на дачу к Свиридову Сергею Николаевичу, долго уговаривает, сулит златые горы. Наконец, тот соглашается поработать на них несколько лет, дабы подобного больше не случилось, личным присутствием гарантировать стабильную добычу драгоценных камней. Он получает огромную сумму денег в твердой валюте и отправляется персональным самолетом президента компании на Черный континент. Чтобы конкуренты не узнали о неприятностях, творящихся на фирме, и не перехватили рынки сбыта - миссия строго засекречивается.
Я даже захихикал от удовольствия. Такой сюжет, да в роман. У сына фантазия не хуже, и его объяснение неожиданно свалившегося на голову богатства может быть даже более интересным, а, главное, более правдоподобным.
- Какие у нас еще дела? - спросил я Дэва - Все свои я переделал.
- Сейчас ты находишься в подходящей физической форме, - бес уперся в меня своими кошачьими глазами. - Тебя необходимо подготовить к переходу в наш мир морально, так сказать, чтобы ты мог чувствовать себя уверенно и комфортно в чужой обстановке. Оборудование для этого будет здесь лишь к вечеру. Пока отдыхай.
- Что значит морально? Мне не совсем понятно.
- Сережа, ты попадешь в чужой и непонятный мир. Что будешь делать в незнакомой обстановке без элементарного знания языка, без малейшего представления о системе мер и весов, без понятия о финансовой системе? Не думаешь ли ты, что я приставлю к тебе штатного переводчика и секретаря? Отвечаю - таковых в моем штате не имеется. Это только у ваших писателей в жанре фэнтези мужик внезапно вваливается в другую реальность, а там все уже выучили его родной язык: "заходи гость дорогой!" или "welcome!". Другой вариант: во время перехода новый мир сам адаптирует героя к суровым условиям жизни - вкладывает ему в мозги знание языка, боевых искусств, основы магии и много других полезных вещей. Люблю в свободное время почитать фантастику! Иногда так намудрят, что сами потом разобраться не могут. Запутают сюжет до такой степени, что только к концу становится кое-что понятно и то не до конца. Любые нелепицы и неувязки легко объясняют магией или волшебством. Какой простор для фантазии! Жил бы на Земле - писал бы книжки! Думаю, у меня неплохо бы получилось, - мечтательно закончил бес.
- Тем более, за сюжетами тебе далеко ходить не придется. Своими глазами, поди, видел троллей, гоблинов, эльфов всяких, - я одобрил задумку Дэвола.
В дальнейшие расспросы углубляться не стал, поживем - увидим.
Во время обеда, сервированного Кирой на открытом воздухе, у меня с гостем произошел интересный разговор.
- Дев, ты, как я понял, всегда добиваешься поставленной цели. Значит, ты был уверен, что я соглашусь на твое предложение? А ведь ты был уверен на все сто, не так ли?
- Дорогой друг, успех любого предприятия определяется качеством проведенных предварительных мероприятий. Наши переговоры, были всего лишь успешным завершающим аккордом долгой и кропотливой операции.
- Выходит, развал "Софт риэл" дело твоих рук? - я уже ничему не удивлялся. - Не проще было, без излишних премудростей поговорить со мной? От твоего предложения я вряд ли смог отказаться. А может быть, все-таки отказался? Не знаю…
- То-то и оно! - бес поднял палец к небу. - Мой магический секретарь вероятность твоего согласия оценил лишь в семьдесят пять процентов. Ты по натуре ленив и не амбициозен. Вспомни, как бывшая супруга уговаривала тебя заняться бизнесом, и что из этого получилось? Ты предпочел гнуть горб на недалекого непорядочного человека, лишь бы не делать лишних телодвижений в сторону своего материального благополучия. Друзья пытались вовлечь тебя в весьма выгодные предприятия, объективно, оценивая возможности твоего интеллектуального потенциала. Ты отстранился от друзей, незаслуженно налепил им ярлыки беспринципных богатых негодяев. Ты, Сергей, есть самый настоящий "совок" и скоро "новые русские" будут травить анекдоты о таких, как ты. Представь, полгода назад к тебе, такому благоустроенному самодостаточному приходит некто с заманчивым, но авантюрным предложением?… Вот, и я не могу.
В праведном гневе бес даже вскочил со стула и забегал вокруг стола.
- И сколько вы заплатили сыночку, чтобы он избавился от меня? - я был спокоен и невозмутим, это немного охладило пыл собеседника.
Упав на стул, бес продолжил менее агрессивно:
- Ничего! Небольшая психомагическая обработка отца и сына Кривоножко, и дела в твоей бывшей конторе пошли по, заранее спланированному, сценарию. Пришлось создать обстановку неприемлемую для такого "рафинированного интеллигента", коим ты себя считаешь. Все должно было происходить неприкрыто, вульгарно, до тошноты топорно. Тебе никогда не приходила в голову мысль, что, находясь на работе, становишься свидетелем и участником бездарного водевиля? Дурак начальник, дурак и "козел" его сынок, пара беспринципных подлецов, готовых творить разные пакости всем и вся, бессловесный коллектив, молчаливо взирающий на то, как из его рядов одного за другим выдергивают "агнцев на заклание". Я в такой обстановке не выдержал бы и недели. Ты продержался целых три месяца. Снимаю шляпу!
Дэв встал со стула и, сняв головной убор, театрально поклонился и продолжал:
- Ты упорно не хотел сдаваться, и тогда я нанес последний сокрушительный удар. Каюсь, задумка с подставой - грязная лобовая атака, но она сработала достаточно эффективно, для того, чтобы ты оказался с нами, - бес продолжил в пафосной манере. - Ты об этом не пожалеешь!
- Но ты же своими действиями причинил вред ни в чем не повинным людям! Ладно, я, но при чем здесь коллектив?
- Сережа, вашему боссу сроку осталось год и пара месяцев. Неизлечим он, понимаешь? Что будет с ребятами, когда ему на смену придет Гена, ты прекрасно знаешь. При проведении операции, серьезно ломать пришлось только психику отца, сынку достаточно было небольшого толчка. Кривоножко-младший по своей природе неумный подлец, каким ты его и знаешь. Не жалей ребят, покинувших это заведение, жалей оставшихся. То, что было проделано с тобой, в конце концов, должно было произойти само собой. А теперь тебе совершенно не о чем сожалеть, когда ты здоров, молод, богат и будешь еще богаче. Выполнишь задание, можешь посвятить себя благотворительности, или купить "Microsoft" и обеспечить работой своих бывших коллег, безвинно пострадавших от произвола руководителей "Софт риэл", можешь даже отправить всех россиян лет эдак на пять на Канарские острова, практически абсолютно без ущерба для своего кармана.
Бес намекнул на некогда популярный фильм, я улыбнулся.
- Ладно, убедил, сдаюсь! Силен ты, брат, во всякого рода словесных баталиях.
- Потому я богат и уважаем многими сильными мира сего, конечно не этого мира, а того, где мы окажемся завтра! - бес гордо откинулся на спинку. - Давай по рюмочке твоего "Абсолюта" опрокинем! Очень он мне понравился!
Я принес из дома бутылку. И тут у меня возник вполне резонный вопрос:
- Слушай, Дэв, а она на меня подействует? После приема эликсира мой организм защищен от всех видов негативного воздействия, наверняка и от нее родимой.
- Не бойся, Серега, золотые тельца обладают некоторым интеллектом или коллективным разумом и имеют связь со своим хозяином не только на физиологическом уровне, но и на эмоциональном. Если захочешь надраться, как сапожник - надерешься, захочешь протрезветь, дракоциты быстро очистят организм от алкоголя. Но, даже если ты всей душой возжелаешь отравиться до смерти, они тебе этого не разрешат.
Я успокоился, все-таки лишиться одной из радостей жизни, пускай и сомнительной, не хотелось.
Через час Девол куда-то уехал и вернулся только поздно вечером в сопровождении мрачного типа неопределенного возраста. В руках у обоих были черные кейсы.
Мы с Кирой сидели за столом, и пили чай. Девушка сегодня была немного грустна и задумчива. Я не пытался лезть в душу человека с расспросами. Мало ли какая причина могла повлиять на ее душевное состояние: может быть, по родителям скучает, а возможно - по любимому. За чаем, я из кожи лез, чтобы поднять как-то ее настроение. Рассказывал всякие смешные истории, произошедшие со мной или моими друзьями, бородатые анекдоты про Чапаева, тещу и из жизни "новых русских". Однако, все эти потуги не достигли должного эффекта. Девушка улыбалась, но как-то вымученно. И я оставил ее в покое. Дальнейшее чаепитие продолжалось под звуки соловьев и непрерывный звон комаров, которые меня вовсе не трогали - по всей видимости, из-за новых свойств организма. Киру они тоже не кусали, я этому нисколько не удивился - у человека родившегося и выросшего в мире, где царят колдовство и магия, наверняка, существует богатый арсенал защитных средств не только от этих мелких кровососов, но и от тварей посерьезней.
Дев подошел к столу и налил себе чаю в стакан. Второй гость, подхватив оба чемоданчика, молча скрылся в доме.
- Сергей, аппаратура будет готова только через час, пока попьем чайку, поболтаем. Кира, что-то ты сегодня кислая какая-то?
- Дэв, ты же знаешь…
- Не волнуйся, ничего с ним не случится до нашего приезда. Скоро увидишь своего дедушку, - и, обращаясь ко мне, продолжил, - У нее перед нашим отъездом из Метрополии серьезно заболел дед. Это ведущий маг, заведующий кафедрой боевой прикладной магии, весьма уважаемый человек. На практических занятиях один раздолбай второкурсник случайно активировал в непосредственной близости от группы студентов заклинание, высасывающее жизнь. Дед успел поставить щит перед ребятами, но сам попал под удар нерадивого балбеса. Когда мы покидали Метрополию, он был плох, хотя о непосредственной угрозе его жизни и речи не шло. Полгода девушка не получает никаких сведений о родственнике, сильно переживает.
Я выразил сочувствие Кире и попытался ее утешить. Но получилось как-то скомкано и бессвязно. Девушка поблагодарила и ушла в дом.
Минут через сорок в дверях показался специалист по наладке оборудования. Подойдя к бесу, мужчина кивнул головой.
- Теперь все готово, можно начинать. Пойдем, Сережа! - Дэв поднялся со стула.
После того, как я лег в постель, молчаливый специалист водрузил на мою голову шлем, соединенный проводом с одним из кейсов. Пару минут он что-то подкручивал, чем-то щелкал, наконец, удовлетворенно потер рука об руку, хмыкнул и так же молча удалился. Бес, пожелав хороших сновидений, тоже покинул помещение.
Через минуту я уже спал.

Глава 4

Утром меня растолкала Кира. - Вставай, соня, нам пора отправляться! Умывайся и завтракать! - настроение у девушки было явно приподнятым.
Я бодро вскочил с кровати. Стащил с головы шлем. Побежал выполнять указания моего прелестного командира. Не дойдя до двери, ошарашено остановился. Кира говорила со мной не по-русски. Язык был чужой: немного певучий, не похожий ни на один из известных мне, но я не только все понимал, я точно знал, что без всяких затруднений могу говорить на нем. Вот это техника - за ночь иностранный, точнее иномирный язык, здорово! За месяц при желании полиглотом станешь. Вспомнилось, с каким трудом давался мне английский, сначала в школе, а затем в университете. Великими муками я его одолел таки - что за программист, который не владеет языком международного общения. Имея такой аппарат, запросто можно произвести переворот во всей сфере образования: ведь обучать можно не только языкам. Размышляя о возможных перспективах, которые открывало использование прибора, я побежал к умывальнику.
Бес сидел за столом и ухмылялся. Девушка находилась на соседнем стуле и счастливо улыбалась, ее ручка ходила взад-вперед по лохматой спинке "магического кота". Семен блаженно щурился и довольно урчал. Киру он выбрал с первого мгновения их знакомства в качестве объекта своего обожания, и теперь все время ходил за ней по пятам, задрав хвост.
- Знаю, о чем ты сейчас думаешь, - палец беса устремился в мою сторону. - А не плохо было бы, обеспечить такими штучками все ВУЗы твоей многострадальной Родины, да еще и школы для полного комплекта. Образованию - революцию, тебе - денежки. Угадал?
До меркантильной составляющей программы всеобщего обучения населения этими устройствами, я не успел додуматься, но, в целом, он правильно просчитал ход моих мыслей.
- Начинаю тебя уважать, как делового человека, но пока это неосуществимо. На ваш мир наложено эмбарго, может быть потом.
- Что-то ты темнишь, босс! Эмбарго, злой мир, да кто такие эти "темные", про которых ты мне все уши прожужжал?
- Прям, так и прожужжал, упомянул пару раз, да и то мельком, - бес выпрямился на стуле. - Про темных эльфов много рассказать не могу - сам не знаю. Дел с ними никаких не веду, не собираюсь и в дальнейшем. Одно скажу: злые они на ваш мир, а заодно и на всех особей твоего вида. Ты об этом с Кирой поговори у нее диплом с отличием. Я в университете во время лекций по общей истории пиво ходил пить, а еще по девкам бегал.
- А как же ты экзамены сдавал? - резонно спросил я.
- Как, как? А вот так! Профессура тоже любит пиво и девок, а тратить на это свою зарплату не любит. Поэтому, во время экзаменов, мы всегда находили пути к взаимовыгодному компромиссу. Кстати, у меня тоже диплом с отличием, - скромно опустил глаза бес.
- Сережа, когда будем на месте, ты сможешь поговорить с дедом, он полнее ответит на все интересующие тебя вопросы. Параллельно с боевой магией он ведет тот самый курс, который прогуливал Дэв. В отличие от преподавателей нашего босса, на пиво и девок моему родственнику хватает зарплаты. Если бы бессер попал в его лапы во время учебы в университете, сейчас он многое бы порассказал тебе о коллизиях, поворотах и переломных моментах межмировой истории, - девушка взглянула на Дэвола и назидательно потрясла указательным пальчиком. - Или некоторые любители пива и противоположного пола не хвастались бы сейчас наличием у них диплома об окончании высшего учебного заведения. Пойду, пока вы завтракаете, вещи соберу.
Девушка встала из-за стола. Бережно опустила на землю наглого котяру, упорно не желавшего покидать пригретое местечко, и направилась к дому. Сенька, задрав хвост трубой, помчался за своей богиней, осуждающе зыркнув, на хохочущего беса.
- Вот это девушка - клад: и умна, и красива, и характер золотой! Жаль, что мы бессеры не признаем межвидовых браков - женился бы, не глядя. На твоем месте, я давно обратил бы на нее внимание. Чего покраснел? Уже обратил? Молодец, одобряю!
Пока я был занят процессом поглощения пищи, бес проводил краткий инструктаж:
- Прямой дороги отсюда в Метрополию нет, Сергей, выбираться будем окольными путями. Куда нас занесет, одному Создателю известно. Места, которые нам предстоит посетить, могут оказаться достаточно дикими, населенными нецивилизованными существами. По темноте своей, эти ребята могут принять нас за кого угодно, не исключается агрессивная реакция с их стороны. Поэтому, необходимо вести себя крайне осторожно, никакой самодеятельности. Даже если тебе покажется, что кого-то убивают или насилуют, не торопись встревать, осмотрись, подумай, приглядись, спроси совета у более опытных товарищей, наконец. Насчет животных и растений, то же самое: не знаешь - не тронь. Никаких вещей из этого мира, кроме еды и воды, с собой не берем, даже одежду оставляем здесь. Перед выходом снимешь с себя все до нитки и переоденешься. Все необходимое получишь у Киры.
Далее Дэвол изложил мою легенду-прикрытие, согласно которой, я - седьмой отпрыск знатного дворянина из мира Черных Камней. Не имея никаких прав на наследство отца, добираюсь до Метрополии в надежде получить тепленькое местечко при дворе императора.
- Эта версия никого не удивит, поскольку, тысячи, таких как ты отпрысков, наивно полагая, что их ждут с распростертыми объятиями, ежегодно прибывают в столицу.
- Что же их ждет? - поинтересовался я.
- Да всякое, по большей части, совсем не то, чего они ожидали и о чем мечтали. Вообще-то, шанс попасть ко двору есть у каждого. Любой претендент раз в год, за неделю до Дня Независимости, имеет право пройти тестирование в главном инфоцентре. Успешно пройдя первый этап, он попадает в лапы придворных магов, которые, в свою очередь, тестируют соискателя, и в случае его пригодности направляют в тот отдел имперского аппарата, где он будет наиболее полезен. Служить при императоре престижно и выгодно.
- Дэв, а что происходит с неудачниками?
- Не прошедшие испытания устраиваются в государственные службы, либо в частные организации, некоторые заводят собственный бизнес, кто-то связывает свою судьбу с криминальным миром. Вообще-то, не пристроиться в столице может лишь круглый идиот. В Метрополии крутятся бешеные бабки и не урвать себе кусочек для безбедного существования просто грех. Дневной заработок нищего здесь иногда намного превышает недельный оклад чиновника из периферийного мира. Справедливости ради, нужно отметить, что жизнь в столице существенно дороже, чем в провинции.
- Сергей, надень этот медальон, - бес протянул небольшой, размером с монету достоинством в один рубль, медальон на тонкой цепочке, выполненный из какого-то белого металла, предположительно, серебра. - Они выдаются магами всем жителям Союза Миров при рождении и заключают в себе полную информацию о владельце. Каждый обязан иметь его при себе постоянно. Уничтожить, украсть или подделать медальон невозможно. Невозможно, также, изменить информацию, записанную на нем.
- Как это нельзя уничтожить или украсть? Мне всегда казалось, что эти действия можно произвести с любым материальным объектом? - спросил я, застегивая цепочку на шее. - И как тебе удалось подделать мой, ведь я не получил эту штуковину при рождении от магов?
- Если некто, бесчестным образом завладевший твоим медальоном, попытается скрыться, я ему не завидую. На расстоянии тридцати метров от владельца эта железяка парализует вора, а сама телепортируется на то место, откуда ее украли. Что касается твоего идентификатора, а именно так правильно называются эти медальоны, в моем штате работают свои маги, в секреты которых я не вникаю, но об этом лучше помалкивать, неприятности с руководством их гильдии мне не нужны. Уничтожить его в принципе очень даже просто при помощи любого тяжелого предмета, огня или кислоты, но через минуту медальон полностью восстанавливается - поверь мне на слово, Серега. Больше ничего не могу добавить, поскольку лекции по прикладной магии я тоже прогуливал.
- Не ты ли недавно, обвинял кое-кого в том, что эти кое-кто все нелепицы и странности списывают на чудеса колдовства?
- Поднимаю лапки кверху, уел ты меня, только не колдовства, а магии! - бес чрезмерно уперся спиной о спинку стула, театрально задрав руки кверху, отчего чуть не перевернулся через голову вместе со стулом. Отчего мне пришлось вскакивать с насиженного места и спасать товарища.
Тем временем, девушка доложила о полной готовности к отправлению. Я зашел в дом переодеться. Аляповатый замызганный камзол с потертым золотым шитьем пришелся как раз впору, брюки из кожи какого-то животного были слегка велики в талии, высокие сапоги сидели на ногах идеально, на голову полагалось надеть предмет по форме напоминающий бейсбольную шапочку, украшенную пером огромного размера и немыслимой расцветки. Из зеркала на меня посмотрела пародия на английского лорда, который собрался принять участие в охоте на лис, или игре в поло. Я засмеялся, подхватил рюкзак, заранее приготовленный Кирой, и покинул помещение. Мои спутники, тоже успели переодеться и выглядели столь же нелепо. Это стало для меня хоть каким-то утешением.
Дэвол щеголял в таком же камзоле, только обуви на нем никакой не было, и шапочку он не надел на свою рогатую голову. В своем одеянии бес был похож на оперного Мефистофеля в исполнении Шаляпина. Казалось, сейчас он откроет рот и запоет: "Люди гибнут за металл, люди гибнут за металл…".
На Кире был надет элегантный охотничий костюм, который сидел на ее статной фигуре чудесно. Все впечатление портила его странная раскраска; пиджак салатного цвета, а брюки яркого малинового. Ноги девушки были обуты в элегантные лиловые полусапожки. На ее аккуратной головке красовался лихо заломленный на бок голубой берет воздушного десантника, только без кокарды и российского флага.
- Головной убор можешь пока засунуть в рюкзак, - бес критически осмотрел меня со всех сторон. - Ношение его обязательно только в присутственных местах.
Ворча, что с удовольствием, запихнул бы его вместо рюкзака кое-кому в определенное место, я развязал тесемки и засунул "бейсболку" в мешок. Мысль, появляться на людях в этом шедевре шляпного искусства, бросала меня в дрожь.
- Не переживай, Серега, сейчас мы одеты по моде родины твоих предков, то есть мира Черных Камней. В Метрополии можешь ходить хоть в джинсах и кроссовках, хоть в шортах на босу ногу, а пока, изволь придерживаться выбранной легенды. Ты любишь свой наряд. Все одетые не так как ты - моральные уроды, без элементарного представления о прекрасном. А шапочка - самая лучшая часть твоего костюма. Ее ты бережешь пуще глаза и надеваешь только по праздникам. В качестве утешения позволю напомнить про шотландцев, щеголяющих в клетчатых юбочках и гольфах. Как тебе перспектива натянуть на себя клетчатую юбку?
- Перо помнется, - вместо ответа констатировал я.
- Не беспокойся - перья тальского павлина не мнутся и не пачкаются, даже в огне не горят.
Я запер дверь, ключ сунул под порожек, где его легко отыщет сын.
На полянке между яблонями молчаливый спец терпеливо стоял в ожидании, когда наша компания соизволит подойти. На вопрос шефа о готовности он ответил кивком головы. Бес царственно махнул рукой, что, по всей видимости, означало "поехали".
- Гагарин, я тебя любила… - промелькнули в голове слова дурацкой песенки.
Бес прошел на середину полянки и жестом пригласил нас присоединиться, я и девушка выполнили его требование. Механик нажал кнопку в чемоданчике, лежавшем на траве у его ног. Что-то щелкнуло и в метре от нашей компании возникло слабое мерцание. Поначалу оно было бледным красного цвета, по мере увеличения интенсивности свечения цвет его менялся и в конце концов приобрел яркую голубую окраску, поэтапно пройдя все краски солнечного спектра. Квадрат два на два метра не имел определенного цвета, как мне сначала показалось. Переливы разных оттенков синего от фиолетового до цианового напоминали жидкость или светящийся газ, заключенный в аквариум. Казалось, это чудо вот-вот покинет стенки сосуда и безвозвратно рассеется в воздухе.
Бес молча шагнул в портал, мы с Кирой последовали за ним.
Во время перехода никаких болезненных ощущений я не испытал. Тело словно подхватила ласковая морская волна, немного покачала и аккуратно поставила обратно на берег.
От удовольствия я закрыл глаза, а когда открыл, понял, что нахожусь уже не на своем дачном участке, а в каком-то другом месте.
Мы стояли на, почти не видимой из-за травы, лесной дороге. Лишь кое-где колея была отчетливо заметна, в основном, она едва угадывалась. От самого края дороги начинался темный густой лес, состоявший, на первый взгляд, из обыкновенных елей. Трава под ногами, по моему мнению, была обыкновенной травой, такой, какую жуют коровы фермера, у которого я покупал молоко, когда Пашка привозил внука погостить на дачу. Только небо, непривычного бирюзового цвета без единого облачка, указывало на то, что мы находимся не в грибном подмосковном лесу, а таких далях, которые охватить умом простому смертному невозможно.
Бес вытащил из кармана прибор, напоминающий калькулятор. Некоторое время его пальцы ловко бегали по клавишам. С минуту он изучал полученный результат.
- Молодец Молчун, вывел куда надо. Возмущение фона не ощущается уже в радиусе километра. Патруль темных нас не засек. Ювелирная работа. Сейчас здесь утро, шесть часов по местному времени. Подождем полчасика, чтобы окончательно убедиться в отсутствии погони, и двинем в путь, километрах в пяти находится небольшая деревушка, с почтовым отделением, возьмем экипаж до Старгорода, там фактория со стационарными порталами. Я даже не ожидал, что мы сразу попадем в такое славное местечко. Все могло быть намного хуже. Представь, Сергей, если бы наш молчаливый друг ошибся и мы попали в один из ледяных миров? Впрочем, тебе это ни о чем не говорит, а мне и подумать страшно - с детства не люблю холода.
Я спросил Дэва почему Молчун остался на Земле?
- Группа обеспечения будет выбираться самостоятельно, так безопаснее.
Внезапно, трава зашевелилась, и на Киру набросилось с громким урчанием лохматое чудовище по имени Семен. Девушка подхватила любимца на руки и с восторгом стала гладить. Мы с бесом ошалело уставились на кота.
- А ты как здесь оказался? - Дэв строго поглядел на барсика.
Сеня бросил злой взгляд на нас, мяукнул и плотнее прижался к защитнице.
- Как же мы его не заметили? То-то я смотрю странный пик активности на графике, сначала даже глазам не поверил, - думал вслух бес. - Ладно, хорошо то, что хорошо кончается, а ведь, из-за этого волосатого бандита, могли попасть к черту на кулички.
- Тяжело тебе будет Сенька, - обратился я к коту. - Ни одной кошки в радиусе миллиарда миров не наблюдается.
Кот сверкнул зелеными искрами в мою сторону и отвернулся, давая понять, что разговор о других кошках, в присутствие богини, оскорбителен для его кошачьего достоинства.
- Что вы пристали к Сенечке? - вступилась за кота Кира. - Не выбрасывать же его на улицу, он нас так любит!
- Не называй, Кирочка, себя во множественном числе. Будь этот зверь размером с тигра, он бы нас с Дэвом давно слопал, чтобы стать единственным властителем твоего сердца.
- Ладно, девочка, забирай кота с собой, но чтобы ни один местный не пронюхал о его существовании. Не хватает нам еще светиться здесь с диковинными магическими зверями. До эльфов дойдет, обязательно устроят погоню с целью допроса: "Откуда в пограничном районе появился странный зверь, похожий на кошку? Ба! Да это самый настоящий кот!". Что мы им ответим? "Дяденьки, простите, в лесу грибки собирали, а он нам на голову с ветки шасть". Пора в путь!
Мы бодро потопали в направлении указанном начальником экспедиции и минут через сорок стояли на опушке леса.
Деревушка располагалась в речной долине и хорошо просматривалась с холма, на котором мы находились. Десятка три одноэтажных бревенчатых домов, утопающих в зелени садов, стояли вдоль мощеного белым камнем широкого тракта, начинавшегося сразу у наших ног. Дорога, петляя, пересекала долину и уходила за горизонт. Все видимое пространство было разделено прямоугольниками возделанных полей, на которых, преимущественно, произрастал виноград. На краю деревни возвышалось какое-то странное сооружение, внешними очертаниями напоминающее колесный пароход середины девятнадцатого века. В центре поселения мы заметили трехэтажное кирпичное здание, по всей видимости, это и было местное почтовое отделение.
По пути к населенному пункту я не удержался, перепрыгнув через придорожный кювет, срезал три огромных кисти великолепного темного винограда. Все присутствующие, кроме кота, с удовольствием на него набросились. На мой взгляд, кожица была толстовата, но отсутствие косточек и великолепный вкус с лихвой компенсировали этот недостаток.
- Здесь выращивают лучшие винные сорта этой ягоды. Винцо отменное, я вам скажу. Мы его обязательно попробуем, - обнадежил Дэвол.
Подойдя к краю деревни, я, с удивлением обнаружил, что предмет, ранее привлекший наше внимание своей необычайностью, и есть самый настоящий пароход. Деревянный корпус, днище, обшитое медными листами, два огромных гребных колеса и пара высоких труб: все это находилось в отличном состоянии, и если за механизмами судна ухаживали также заботливо, пароход готов к отплытию хоть сейчас. "Стремительный" - бронзовые буквы на бортах выполненные кириллической вязью были тщательно отполированы и ярко горели на солнце. Откуда этот шедевр кораблестроения времен Островского и Марка Твена мог здесь появиться? Этот вопрос я задал бесу:
- Дев, ты случайно не знаешь, откуда эта подводная лодка в степях Украины?
- Но это же надводный корабль, если я не ошибаюсь?
- Да ладно тебе! Шуток что ли не понимаешь?
- По всей видимости, предки жителей деревни попали в этот мир во время водной прогулки. Иногда в самых различных местах во всех измерениях самопроизвольно возникают переходы, соединяющие миры. Они засасывают неодушевленные предметы и живых существ, находящихся в непосредственной близости или пересекших границу этих случайных врат. Спонтанный переход всегда осуществляется из мира с меньшим магическим потенциалом в мир с большим. Ваше измерение имеет минимальное его значение, поэтому туда, как правило, само по себе редко что может попасть. Магические затраты для того, чтобы проникнуть в ваш мир на два порядка выше, чем на выход из него. Существует версия, что десять-одиннадцать тысяч лет назад нигде, кроме Земли, людей не было. Во всяком случае, археологические раскопки более ранних культурных слоев следов человеческой цивилизации не обнаружили. Отдельные представители твоего племени попали к нам через эти спонтанные переходы. За счет высокой рождаемости и феноменальной способности к адаптации в самых невыносимых условиях вы стали доминирующей расой разумных.
Поравнявшись с кораблем Дэв, не оборачиваясь, тихо сказал:
- Кира, спрячь кота.
Девушка развязала тесемки заплечного мешка, что-то пошептала в остренькое ушко Семена. Кот нехотя прыгнул в рюкзак, немного повозился, устраиваясь поудобнее, и затих. Кира повесила ношу на плечо, и мы бодро потопали дальше.
Мы дошли до здания почты, так никого и не встретив. Сельский люд, по всей видимости, был занят своими насущными делами. Любопытные детишки, которые обязательно пристали бы к нам с расспросами, еще валялись в кроватках после вчерашней беготни и досматривали последние самые сладкие сны.

Предыдущая страница 3 Следующая страница


Техномаг 4

После долгих и настойчивых звонков, дверь открыл заспанный сторож - белобрысый мужик лет тридцати с хвостиком, росту под два метра, с широченными плечищами и пудовыми кулаками.
- Кого это принесло в такую рань? Главный почтмейстер спать изволют! Зайдите часа через четыре - пять, а лучше и вовсе к вечеру, когда они в духа придут опосля вчерашнего!
- А что случилось вчера? - поинтересовался бес.
- .Вчерась они со старостой и сельским магом пульку расписывали - обычную "соченку". Староста остался при своих, а хозяин влетели на мизере на двух тузах. Посчитай, шесть взяточек всучили моему благодетелю. Моргал же я, когда закуску подносил: "не падай, не падай", а они не послушались. Опосля ухода супостатов, приказали подать вина зелена и вкушали, посчитай до утра. Часа три как лег горемычный. Не в духах проснутся, точно не в духах.
- А много ли проиграл твой начальник? - в голосе Дэва, как мне показалось, послышались нотки откровенной заинтересованности.
- Дык, всю зарплату за три месяца вперед. Обобрали окаянные покровителя и благодетеля моего!
- Буди своего начальника, нужен он нам срочно! - бес в нетерпении притопнул копытом.
- Никак нельзя, усталые они!
- Буди, буди он еще тебе, потом спасибо скажет, можешь ведро воды вылить на своего благодетеля.
Парень ошарашено хлопал глазами, было видно, что непререкаемый авторитет начальника не часто ставится посетителями под сомнение. Чтобы ускорить процесс движения его мысли в правильном направлении, бес развернул слугу на сто восемьдесят градусов и коленкой придал ускорение его могучему телу.
Через полчаса мы сидели за столом гостиной и потчевались блинами со сметаной и вареньем, запивая все это, крепким чаем из самовара. Чистенькая старушка с завидной быстротой восполняла убыль продуктов питания, бегая от кухни к столу как челнок. Хозяин дородный мужчина слегка за пятьдесят с окладистой седой бородой сидел во главе стола хмурый и недовольный. Его маленькие карие глазки из-под кустистых бровей внимательно изучали нашу компанию. К блинам он не притронулся, зато чаю поглощал уже третий стакан.
После завтрака бес завел разговор об экипаже, и настроение почтмейстера сразу улучшилось.
- Лошади есть, но дать их вам не могу. Остался неприкосновенный резерв для особо важных гостей.
- Какие могут быть важные гости в этой дыре? - попытался возразить Дэвол.
- Имею на этот счет определенные инструкции, и нарушать их не собираюсь.
- Ну, так считайте нас особо важными гостями, - приосанился бес.
- Не похожи вы на таковых, нужны доказательства. Знаете ли погранзона и к тому же спорная территория.
- Необходимых бумаг у нас нет с собой, путешествуем инкогнито, по поручению самого Государя Императора, для таких случаев есть у нас надежный мандат, - Дэв положил перед чиновником пять золотых кружочков.
- Мандат подлинный, - почтмейстер попробовал монеты на зуб. - Но не полный - трех печатей не хватает.
- Думаю, что печать министерства юстиции будет лишней, хватит двух.
Перед мздоимцем появилось еще пара желтых кругляшей. Мужчина удовлетворенно сгреб золотишко в ладонь и небрежно высыпал в карман пиджака.
- Василий, буди Ваньку, пусть запрягает! - приказал он детине, встретившему нас.
У меня на языке вертелся один вопрос, и я, воспользовавшись моментом, задал его хозяину:
- Порфирий Константинович, что за корабль мы видели на краю деревни?
- Этот ковчег вынес наш народ из мира греха и разврата в светлый мир счастья и добра, - начал почтмейстер и поведал нам следующую историю.
Полтора века назад общину богоборцев, по указу царя, везли из Воронежской губернии в Сибирь на выселки. Как каторжников гнали людей с обжитых мест в холодные края. Много лишений претерпели они в дороге. В Красноярске их посадили на пароход и отправили вниз по Енисею. Где должен был окончиться долгий путь переселенцев, никто не знал, но предстоящая зима, вряд ли пощадила бы и половину из них. Люди не переставали молиться денно и нощно Господу нашему. На вторые сутки путешествия случилось чудо. Сначала разразился страшный ураган: ветер рвал одежду на усталых телах людей, громы и молнии беспрерывно сотрясали небесную и земную твердь. После одной, особенно сильной вспышки, перед судном возник сияющий ангел, подхватил праведников и перенес вместе с посудиной в этот благодатный край.
Люди поблагодарили Вездесущего за спасение и стали потихоньку осваиваться в незнакомом мире. Построили дома, распахали землю, одомашнили несколько видов диких животных. В общем, зажили счастливо в полном согласии с Богом и совестью. Корабль сохранили и назвали "святым ковчегом".
Через год рядом с пароходом приземлилась огромная железная лодка. Из нее вышли люди в странных одеждах, говорившие на незнакомом языке. Они что-то сделали, и вся деревня погрузилась в сон. На утро, проснувшись, жители осознали, что умеют разговаривать с пришельцами на их языке. Те рассказали сельчанам, что являются членами комиссии по реабилитации новоприбывших. Объяснили правила поведения в незнакомом мире, помогли семенами, орудиями труда погрузились на птицу и улетели. Через месяц прислали штатного мага, который их врачевал, защищал посевы от вредителей и засухи, заодно он был духовным просветителем и учителем. В результате его просветительской деятельности уже следующее поколение поселенцев исповедовало веру в Единого Создателя - официальную и единственную религию Союза Миров. Со временем, когда основали Старгород, здесь построили почтовое отделение, ввиду дальнейшей перспективы развития территории. Однако, свои права на Изумрудный мир заявили темные эльфы. И вот уже лет сто длится судебная волокита: люди доказывают одно, эльфы - другое. До вынесения судебного вердикта все решили оставить на прежних местах: "темные" не гонят поселенцев, люди не расширяют границ используемых территорий.
- Все хорошо здесь, только молодежи негде развернуться. Вот и бежит молодежь. В деревне почитай одни старики остались. Умирает деревня. Кто через десяток лет будет выращивать виноград? Не знаю, - закончил чиновник со слезой в голосе.
Мы тепло распрощались с хозяином отделения и его подчиненными. Старушка засмущалась и убежала в дом, когда наша компания дружно принялась благодарить ее за угощение. Василий был вознагражден бесом серебряной монетой.
- Компенсация за моральный ущерб, - пояснил Дэв, онемевшему от счастья, парню.
Карета была просторной с удобными мягкими диванами. Мы расположились внутри. Иван стегнул лошадей, и экипаж тронулся с места в направлении Старгорода.

Глава 5

Так и не встретив никого из жителей деревушки, наш экипаж благополучно миновал ее околицу. Бес достал из своего объемного мешка небольшой чемоданчик. Когда он раскрыл его. Я увидел нечто, напоминающее земной ноутбук.
- Магический секретарь, или переносной коммуникатор, осуществляет связь в единой информационной сети Союза Миров, - пояснил бес и с быстротой профессиональной машинистки стал стучать пальцами по клавиатуре.
Четверть часа я наблюдал на экране чередование текстов, графиков, каких-то рисунков. Эта пляска непонятных закорючек мне быстро надоела. Хотел пообщаться с Кирой, но девушка дремала, уронив голову на грудь. Кот свернулся калачиком на коленях у хозяйки.
"Устала бедняжка", - подумал я и от нечего делать стал смотреть в окно.
Время близилось к десяти по-местному. Зеленоватое солнце придавало всему окружающему легкий изумрудный оттенок. Утреннюю бирюзу небосвода заменила насыщенная зелень. Если бы дорога, по которой мчался экипаж, была не белой, а желтой, можно представить себя героями Баума. Вполне подходящая ассоциация. Злые колдуны, добрые волшебники, чудесные создания, невероятные приключения - чем вам не страна Оз. Рядом рогатый Гудвин стучит пальцами по клавиатуре. Напротив добрая фея смотрит свои волшебные сны.
Вдруг, прямо на моих глазах, над одним из прямоугольников возделанной земли сформировалось облако на высоте десятка метров, и из него пошел дождь.
- Ничего особенного, локальное орошение. Местный маг отрабатывает свои харчи, - в ответ на мой вопрос пояснил бес и вернулся к прерванному занятию.
Хорошо живется местному крестьянству. Не удивлюсь, если в обязанности здешнего шамана входит не только полив зеленых насаждений, но и все сельскохозяйственные операции без исключения
Вышел пахарь в поле с сохой, запряг лошадку, только собрался целину поднимать, глядь, а ее уже за него подняли. Да еще как подняли - по всем правилам магического земледелия.
Налетела саранча. Мужик за дихлофос. Пока добрался до своей полоски с опрыскивателем, а вредитель кверху брюхом между грядок валяется
Присушило побеги, он лейку в руки, а на делянке уже дождь вовсю хлещет
Похоже, заповедь бога о добыче куска хлеба насущного в поте лица своего ни коим образом не имеет отношения к местному населению. Не удивительно, что молодежь старается всеми правдами и неправдами "сделать ноги" отсюда. Молодежи нужны трудности, головокружительные приключения, беззаветная любовь и ранняя гибель на дуэли от руки соперника или на справедливой войне за свободу угнетенных народов. Иначе жизнь не в радость.
- Дэв, скажи, пожалуйста, - обратился я к бесу, глядя в окно. - Зачем все это нужно?
- Что ты имеешь в виду? - мой спутник с неохотой оторвался от компьютера.
- Все это: земля, ее обработка, полив, сбор урожая - не проще было бы сразу получить конечный продукт в необходимом объеме? Вашим магам, я надеюсь, по плечу такая задача?
Немного поразмыслив, бес ответил:
- Сергей, ваши специалисты умеют превращать посредством ядерных реакций свинец в золото, но что-то я не замечал ни в одном общественном туалете унитазов из этого благородного металла.
- У нас он долго не простоит, даже если его сделают из алюминия. Народ такой унитаз быстро пристроит во вторцветмет. А получать золото из свинца очень дорого - никакой электроэнергии не напасешься.
Дэвол назидательно взглянул на меня:
- Вот ты сам и ответил на свой вопрос.
Тем временем, наше транспортное средство пересекло мост, построенный из того же камня, коим была вымощена дорога. Пока на нашем пути не встретилось ни единой души. Возникало впечатление, что этой дорогой пользовались от случая к случаю. Было очевидно, что разборки темных с местным населением нанесли сокрушительный удар по развитию экономики региона.
Незаметно пейзаж за окном кареты изменился. Мы въехали в лес. Все те же ели, что встретили нас в первые минуты пребывания в этом мире, плотно обступали тракт с обеих сторон. Дорога пошла в гору, отчего скорость экипажа несколько замедлилась. Дикое зверье не выскакивало из темной чащи. Только щебет птиц, кваканье лягушек в болотцах или озерках скрытых от наших глаз темно-зеленой стеной и звон вездесущих комаров нарушали тишину мрачного хвойного леса.
- Кира, у меня есть хорошие новости для тебя! - Дэвол, бесцеремонно растолкал девушку. - Твой дед жив и здоров! Преподает по-прежнему свою боевую магию, к сожалению, связь с ним обеспечить пока не могу. Сама скоро увидишь родственника, вот и поговорите.
Кира переложила кота на диван, привстав, сладко потянулась, и поблагодарила Дэва за заботу.
- Я очень привязана к деду, - глядя на меня, начала девушка. - С трехлетнего возраста дедушка заменил мне отца и мать. Родители мои пропали во время экспедиции организованной гильдией магов с целью исследования городища древних в одном из диких миров. Что там произошло, никто не знает. Спасатели во время осмотра лагеря археологов и руин города, не обнаружили никого - ни живых, ни мертвых. Имущество лежало не тронутым, но люди куда-то исчезли. Комиссия, также установила, что на месте раскопок кем-то было активировано очень мощное заклинание, но о природе его ничего сказать было уже нельзя - слишком поздно спохватились с поисками пропавших. Практически все следы магического воздействия исчезли. В официальном заключении членами комиссии было выдвинуто предположение, что кто-то из членов экспедиции, найдя некий артефакт древних, неосторожно его задействовал. В результате люди или погибли, а тела их рассыпались в прах, или были перенесены в другую реальность, где, скорее всего, тоже погибли. Существуют и другие версии, но официальная именно эта. Несмотря ни на какие убедительные доводы компетентной комиссии, я продолжаю надеяться, что родители живы и находятся где-то в другом измерении. Как рассказывал дед, папа весьма талантливый и опытный маг. Никогда не поверю, что он не смог обеспечить безопасность себе и маме даже в самых суровых условиях. Может быть, сейчас они усталые бредут под другим солнцем в поисках места, где можно открыть врата и вернуться домой.
Кира закончила свой грустный рассказ. Мне хотелось сказать ей, что-нибудь доброе, успокаивающее, но нужные слова никак не приходили в голову, а банальные сочувственные фразы были сейчас совершенно неуместны.
Мы немного помолчали. Каждый думал о своем. Бес вернулся к манипуляциям с компьютером, а я, чтобы развеять невеселые мысли попутчицы, задал ей вопрос:
- Кира, объясни, пожалуйста, почему, попадая к вам, люди так быстро меняют духовную ориентацию? Помнишь, смотритель рассказывал, что твердые духом, готовые на муки, даже на смерть ради своих убеждений богоборцы, всего лишь за одно поколение отвергли веру отцов и приняли вашу.
Девушка мило поморщила носик, размышляя над вопросом.
- Сергей, ты никогда не задумывался над тем, чего, в конечном итоге, ищет человек в любой религии?
- Думаю, душевного успокоения, определенных правил во взаимоотношениях с другими людьми, жизненного регламента: когда веселиться, когда работать, когда жениться, когда разводиться.
- Все это правильно, но самое главное, чего ожидает любой верующий от своего бога это чуда. Если бог перестает совершать чудеса, вера в него постепенно угасает. Аналогичная ситуация наступает в том случае, когда появляется другое, более сильное божество, которое вытесняет старого немощного. Вера не подкрепленная чудесами - нонсенс. Наша религия, основанная на вере в Единого Создателя, по своей сути не противоречит ни одной из основных земных религий, с той разницей, что чудо, как атрибут проявления божественной силы - обычное явление в нашей жизни. Наша вера, это, скорее всего, просто знание, что где-то есть могущественное существо, которое все время помнит о нас, насыщает наши миры силой магии. Это существо не нуждается в слепом поклонении, материальных подношениях, ему не нужны посредники, храм его есть душа верующего, - девушка даже раскраснелась, глазки ее засияли.
"За таким проповедником пошел бы хоть на край света", - подумал я, любуясь ее восторженным личиком.
- Кира, а почему никто не догадался перехватить роль посредника между богом и верующими, например маги, как носители божественной силы? Нелегкий труд посредничества между богом и людьми на Земле приносит некоторым неплохие доходы, - перед глазами возник образ румяных веселых монахов из мужского монастыря, мимо которого я всегда проезжал по дороге на дачу. Если они и истязали плоть постом и молитвой, на их цветущем облике это никак не сказывалось. Может быть, и не пища телесная, а благодать господня питала тела послушников, однако, в это верилось с великим трудом.
- Сергей, мне не совсем понятно, как можно получить выгоду от общения с Богом?
- Какие вы здесь все наивные! Прям диву даешься! Допустим, у некоего индивидуума случилось несчастье: серьезно заболел близкий человек, сгорел дом, сын начал принимать наркотики или еще что-то в этом роде. Он в отчаянии - не знает, что ему делать. Тут появляется человек, который заявляет, что он полномочный представитель Бога на Земле. Нужно всего-то посетить храм, помолиться, пожертвовать определенную сумму денег, приобрести некоторые вещицы, и, может быть, Боженька смилостивится и избавит страждущего от всех бед и напастей. В любом случае, душевный покой и внутренняя гармония ему гарантированы, а после смерти в награду за перенесенные муки его ожидает одно славное местечко под названием Рай.
- Непонятно, зачем Богу нужны все эти пожертвования? - недоуменно спросила девушка. - Он ведь всемогущ и может, если ему это нужно, создать любое количество ценностей.
- В том-то вся штука, что деньги нужны не богу, а посреднику. Патрон особо не балует служителей своего культа различными материальными благами. Вот им и приходится крутиться, придумывая всяческие благовидные предлоги для выманивания денежек у набожных простофиль.
- А как же сам Бог реагирует на это?
- Думаю, что никак. Создав людей, он дал им свободу выбора и отошел в сторону, мол, крутитесь, как хотите. Справедливости ради, нужно отметить, что один раз он все-таки попробовал возмутиться. Пару тысяч лет назад его сын или он сам в человеческом обличье попытался навести порядок на Земле: показал несколько чудес, излечил пару десятков больных проказой, даже воскресил кое-кого. Пока он ходил и проповедовал добро никто его не трогал. Но однажды он посягнул на самое святое для служителей веры - их благосостояние. В один прекрасный момент Бог заглянул в храм и по простоте душевной, сгоряча не подумав, выгнал оттуда торговцев. И как ты считаешь, жрецы обошлись с ним?
- Не знаю, Сережа, наверное, перестали торговать в храмах?
- Боже, святая наивность! Они гвоздями приколотили парня к кресту и отправили обратно на небеса. Не для того создавался культ, чтобы кто-либо, включая самого господа, совал нос в дела его служителей. Ребята в рясах тогда преподали хороший урок своему боссу. Больше попыток вмешательства в дела мирские он не предпринимал.
Кира немного подумала и сказала:
- Возможно и у нас было бы так, если бы Союз Миров населяли исключительно люди. Но наличие других народов никому не позволяет вольно трактовать заветы Создателя. Все прекрасно понимают, что раскол и появление обособленных расовых религий к добру не приведет. Наш лозунг: бог есть, он един для всех и любит каждого одинаково. Существуют темные эльфы, которые претендуют на первородность и на исключительное отношение господа к своей расе, но после того, как люди овладели магией наравне с ними, а в некоторых областях даже превзошли, темные поумерили свой пыл, несколько успокоились. Мой дед, правда, утверждает, что это затишье продлится недолго. Когда-нибудь клыкастые попытаются что-то сотворить и стать хозяевами вселенной, как три тысячелетия назад. Но на посредничество между Единым и другими народами никогда не претендовали даже они.
Я переваривал полученную информацию. Выходит, различные расы Союза Миров религия объединяет, а людей Земли она разъединяет. Выход один - открыть мой мир для свободного общения с Союзом, тогда и на Земле через пару поколений, возможно, прекратятся войны, и люди лучше научатся понимать друг друга.
В голове крутилось еще множество вопросов к девушке, особо хотелось расспросить о темных эльфах, но задать их я не успел.
Карета выскочила из лесного плена. Дорога вновь пошла под уклон, и лошади прибавили ходу. Впереди в зеленоватом мареве колышущегося от жары воздуха начали угадываться очертания населенного пункта. Был ли это Старгород или нечто другое, я не знал, хотел спросить у возницы, но тот сам поторопился ответить на мой невысказанный вопрос.
- Через полчаса будем на месте, - сообщил Иван и с молодецким свистом наподдал савраскам кнутом. - Ну, залетные, поторопись, скоро винцом побалуемся!
Не знаю, что на лошадок подействовало больше: удар кнута, или перспектива "побаловаться винцом" - но экипаж покатил еще быстрее.
Бес, захлопнув ноутбук, мудро заметил:
- Вот, что значит кнут и пряник в действии.
- Неужели он поит лошадей вином? - спросил я у Дэва.
- Вполне может быть. Видел их глаза перед выездом, и вялые они были какие-то? Мне кажется, что лошадки маялись с хорошего похмела. Не удивительно - отходов винного производства здесь хоть отбавляй, вот Ваня и экономит на зерне, скармливая перебродившие жмыхи своим подопечным. Воруют, батенька!
Кира снова развязала тесемки рюкзака и вопросительно взглянула на разомлевшего Семена. Кот нагло игнорировал приглашение хозяйки.
- Что, бунт на корабле? - бес начал приподниматься с дивана, грозно глядя на полосатого нахала.
Это подействовало мгновенно. Котяра одним прыжком оказался в мешке.
- То-то! - погрозил ему пальцем грозный начальник. - В следующий раз петлю на шею и на рею!
- Ну, хватит пугать Сенечку! - девушка замахала руками, и, обращаясь к коту, ласково промурлыкала. - Не слушай его, бессеры такие шутники, хлебом их не корми - дай пошутить.
Бросив победный взгляд на злого дядьку, Сеня спрятал в недрах рюкзака свою хитрую мордашку.
С извозчиком Иваном мы расстались у единственной в Старгороде гостинице, на фасаде которой аршинными буквами почему-то было выведено "РЕСТОРАЦИЯ". Бес щедро наградил мужика золотым империалом. Тот, степенно поклонившись, поторопился удалиться, по всей видимости, в забегаловку попроще.
В вестибюле нас встретил вертлявый портье. Каким-то шестым чувством, выделив из нашей компании главного, он обратился к бесу:
- Желаете отдельные апартаменты? Есть три люкса: удобства, горячая вода, обслуживание в номере. К вашим услугам банька. Вечером можете посетить ресторацию. Сегодня старинные эльфийские песни исполняет несравненная Виолетта. Прошу господ зарегистрироваться, - и сконфуженно добавил. - Такой порядок, не обессудьте.
Предъявив жетоны, в сопровождении коридорного мы проследовали на второй этаж.
- Через час у меня! - коротко бросил бес. - Поужинаем, обсудим дальнейшие планы.
Номер оказался совсем неплох. Просторная гостиная с камином была заставлена мягкой мебелью бежевого цвета, гармонично сочетавшейся с синими с золотом обоями на стенах. На потолке висела тяжелая хрустальная люстра, по стенам - множество небольших светильников. Спальня была великолепна. Ее большую половину занимала кровать, на которой свободно поместилось бы человек семь. В углу стоял платяной шкаф, выполненный из красного дерева. Я обратил внимание, что никаких звуков с улицы не было слышно.
- Магия, - пояснил коридорный. - Хозяин гостиницы держит специального штатного мага.
Юноша показал, как включать и выключать свет, продемонстрировал работу водопроводных кранов и унитаза и перед уходом вручил мне брелок, размером с обычную газовую зажигалку:
- Пульт вызова. Персонал гостиницы к вашим услугам в любое время суток.
Получив чаевые, из той суммы, что ранее выделил мне бес, коридорный с поклоном удалился.
В первую очередь, я пустил воду в ванну, размерами с небольшой бассейн. Затем, походил по комнатам: пощелкал выключателями светильников, повертел в руках фарфоровые статуэтки разных зверюшек, в изобилии украшавших каминную полку. Затем разделся и окунулся в воду.
Ровно через час, бодрый и посвежевший я стоял на пороге номера босса.
- Заходи и располагайся, где тебе будет удобно! - бес сидел за столом, уставленным различными яствами.
- И когда ты все успеваешь? Уже и перекусить умудрился сообразить, - я сел на мягкий стул напротив гостеприимного хозяина. - Киры еще нет?
- Сам знаешь, как ждать женщин. Хоть на пять минут, но обязательно опоздают, для порядка, чтобы мы - мужики знали свое место.
Ровно через пять минут, как и предсказывал Дэвол, появилась девушка. Ничуть не смущаясь своего опоздания, села за стол по правую руку от меня.
Мы прекрасно отужинали. Блюда были традиционными и вполне могли иметь место на столе любой русской семьи на Земле. Зато вино было весьма необычным, такого восхитительного букета я никогда в жизни не пробовал.
- Тебе очень повезло, что мы сразу попали в Изумрудный мир. Здесь производят вина, которые в Метрополии не достанешь ни за какие деньги. Обычные в других мирах сорта винограда, только на этой благодатной земле дают вино высочайшего качества, коим сам Император со своим окружением не брезгует. Практически, весь урожай поступает к столу царствующей семьи. Лишь по этой причине правительство еще не плюнуло на Изумрудный мир, а продолжает тяжбу с темными. Очень редко, заботами самых отчаянных контрабандистов, здешнее вино все-таки появляется на черных рынках других миров. Попробуйте этого игристого, на мой взгляд - самое лучшее, - Дев, как хлебосольный хозяин, наполнил бокалы. - Если бы не запрет на освоение здешних земель, местное население, только за счет экспорта вина как сыр в масле каталось.
- И предприимчивые ребята, вроде тебя, в накладе не остались, - закончил я мысль бессера.
- Твоя ирония есть продукт порочного "совкового" воспитания. Возможно, ты слишком серьезно относился к членству в каких-то политических организациях. Признайся честно, ведь ты был коммунистом в советские времена? Можешь не отвечать, у нас подробное досье на твою персону имеется. Прожить полвека, считая богатство грехом, а предприимчивость пороком, и не замечать очевидные вещи, не достойно такого неглупого человека как ты, Сергей. Деньги это, прежде всего, независимость. Это твой IQ, потому, что руками много не заработаешь - только головой, или, как в твоем случае, талантом. И, вообще, пора тебе, Сережа, изменить собственную самооценку в лучшую сторону, ты должен возвыситься над толпой. Скоро, совсем скоро, дорогой друг, ты станешь обладателем богатства, тысячной доли, которого не существовало за всю историю Земли. Как им распорядиться, тебе решать, - бес немного помолчал и добавил. - Но запомни одну истину: большие деньги - большая ответственность. Заранее приготовь себя к этой ответственности.
Нельзя сказать, что Дэв высказал сокровенную истину, сокрытую до этого от моего взора за семью печатями. Все это я прекрасно осознавал, в конце концов, я не отказывался от гонорара за предложенную работу, и, тем более, не собирался раздать его нищим и обездоленным. Мне стало стыдно за регулярные подначки своего, по сути, благодетеля. Но из-за врожденного упрямства извиняться не стал. В дальнейшем, решил воздерживаться от колкостей в его сторону.
- Насчет моего партийного прошлого, ты зря! Попробовал бы кто-либо в славные советские времена получить квартиру или хорошую должность без партбилета, а за границу в командировку без него ни в жизнь не попадешь. Идейным никогда не был, здесь ты совершенно не прав.
- Конечно, анекдоты про Брежнева травил, да еще в лицах. Кегебешники очень смеялись, когда прослушивали твои выступления и были настолько очарованы талантом Свиридова Сергея Николаевича, что даже в Африку отпустили, - съехидничал бессер.
- Чего ты еще пронюхал про мои грехи? - я в изумлении уставился на Дэвола.
- Все, что нужно для дела, - ответил рогатый собеседник. - Не расстраивайся, Серега, окунись в настоящую жизнь, научись тратить деньги и через месяц-другой, глядишь, выйдет из тебя вся эта наносная дурь! У нас существует также нечто подобное, каждый носит свой "партбилет" в кармане - без членства в лиге тебе не разрешат заниматься никаким делом: магу - колдовать, купцу - торговать, мастеру - мастерить всякие поделки. Разница лишь в том, что наши партии есть профессиональные союзы мастеров, а твоя бывшая - карикатурный союз негодяев, демагогом и обманутых болванов.
После того, как мы покончили с едой, бес вытащил из кармана брелок, аналогичный тому, который мне выдал коридорный, нажал на кнопку и кратко сказал, глядя на стол:
- Убрать!
Поверхность стола полыхнула синим пламенем, и остатки трапезы вместе с посудой растворились в воздухе.
За все время путешествия я впервые увидел столь эффектное проявление магических сил и с отвисшей челюстью уставился на опустевший стол.
- Привыкай, Сергей, то ли еще будет! - бес снисходительно посмотрел на меня.
Кира засмеялась:
- Молодец, другие падают в обморок. Сенечка после того, как я, таким же образом, убрала его тарелку, до сих пор из-под кровати не вылезает. К магии нужно привыкнуть.
- Кстати, как там этот незаконный эмигрант? Ты его поменьше корми, этот зверь способен слопать больше, чем весит сам. Уж я то знаю.
- Не беспокойся, Сережа, опыт общения с домашними животными у меня имеется.
- Термин "домашнее животное" к этому лохматому бандиту никак не относится. Он уважает только силу.
- Ты ошибаешься, у него тонкая натура, он верный и преданный. Вдобавок, Сеня хорошо чувствует магию, но пока боится ее. Я удивляюсь, почему, столь распространенные у вас существа, раньше не проникали к нам, ведь люди Земли сюда попадают довольно часто.
- Меня этот вопрос тоже заинтересовал, - вмешался в разговор бес. - Я выяснил по инфосети, что кошки, во время перехода через портал, погибают. Наш случай уникален. Вполне возможно, что Семен способен путешествовать по мирам без риска для жизни, а может быть, ему повезло всего один раз - завтра проверим. Есть информация, что при дворе императора имеется животное, по описанию очень похожее на кота, якобы посол темных эльфов лично преподнес его в подарок юной принцессе.
- Если это окажется кошка, благодаря стараниям нашего Семена, лет через сто, каждая семья в Метрополии позволит себе иметь маленького лохматого друга, такого же серого и полосатого, как твой любимец, - обнадежил я девушку.

Предыдущая страница 4 Следующая страница


5 Александр Сухов

- Вот было бы здорово! - обрадовано всплеснула руками Кира.
- Теперь спать! Завтра встаем в семь, а полдевятого, если все пойдет нормально, нас ожидает путешествие в Метрополию, - безапелляционно заявил бес.
Пожелав всем спокойной ночи, я вышел. Спать совершенно не хотелось. Через карманное переговорное устройство, я связался с портье и заказал столик в ресторане гостиницы. Чтобы не привлекать излишнего внимания, петушиный головной убор решил не надевать, вопреки рекомендациям беса носить его в общественных местах. Вряд ли, кто-то здесь осведомлен о правилах этикета, действующих на моей фиктивной родине.
Зал ресторации был забит до отказа. Было непонятно, откуда в маленьком городишке такое количество бомонда. Официант проводил меня к столику в конце зала у окна. Юноша начал извиняться, что место находится далеко от сцены, но я его успокоил, сказав, что все хорошо, и он может не волноваться по этому поводу.
Есть не хотелось, от плотного ужина я отказался, заказал местного вина и фруктов. Напиток, принесенный официантом, по вкусу не шел ни в какое сравнение с тем нектаром, которым нас потчевал Дэвол в своих апартаментах полчаса назад.
- Что за бурду ты мне притащил? - вопрос был адресован представителю славного племени официантов. - Если тебя просят принести местного вина, значит, хотят хорошего, а точнее, самого лучшего! Эту кислятину можешь выпить сам! Быстро неси золотого игристого!
Глазки юноши воровато забегали. По-видимому, этому стреляному воробью не часто приходится попадать в такие переделки. Меня он, явно, принял за деревенского парня из дальнего дикого мира, имевшего представление о достоинствах хорошего вина, в лучшем случае, из книг. Дорогое вино он решил прикарманить, мне же принес нечто по вкусу напоминающее коктейль из прокисшего кваса и водки.
- Если через десять секунд ты не поставишь на стол, то, что я прошу, эти помои будешь дегустировать на пару с управляющим этой забегаловкой!
Официант, извинившись, что, дескать, бутылки перепутал буфетчик, обернулся даже раньше назначенного срока. Теперь вкус напитка в точности соответствовал тому, которым нас угощал бес.
Смакуя содержимое бокала, я стал изучать окружающую обстановку. Публика в зале собралась весьма разношерстная. Здесь присутствовали, наверное, представители всех слоев общества: от пожилых ловеласов аристократичной внешности и золотой молодежи до торговцев и лиц явно пролетарского происхождения. Молодые люди за соседним столиком шумно отмечали какое-то событие. Несколько столов было занято невысокими бородатыми типами, чинно поглощавшими свой ужин. Перед каждым из них возвышалась глиняная кружка литра на два, с неизвестным мне содержимым. Места ближе к сцене оккупировала пестрая толпа: чиновники, купцы и лица неопределенного рода занятий - весьма подозрительные, на мой взгляд. Что касается одежды, здесь всякий выпендривался как мог. На фоне смокингов, богатых платьев дам, украшенных драгоценностями, скромных туник едва до колен и комбинезонов похожих на спецовки рабочих мартеновского цеха, мой костюмчик совершенно не бросался в глаза и не вызывал ни у кого ехидных улыбочек.
На сцене, в это время, резвились четверо парней с выкрашенной в зеленый цвет кожей. То, что они вытворяли своими музыкальными инструментами, к музыке имело весьма и весьма далекое отношение. Слова "песни" обрывками пробивались через оглушительную какофонию, так называемой, мелодии. Публике, основательно подогретой алкоголем, было глубоко по барабану, что творится вокруг. Некоторые, даже пытались изображать танцы перед сценой, на небольшом пятачке, предназначенном для этой цели.
- Извините, пожалуйста, - перед моим столиком стоял мужчина лет за сорок в синей мантии, подпоясанной пестрой веревкой.
- Вы не позволите присесть за ваш столик? Свободных мест больше нет, только рядом с вами. Я никогда не посмел бы беспокоить вас лично, но официант, наотрез, отказался передать мою просьбу. Боюсь показаться невежливым, однако, не могу удержаться от вопроса. Чем это вы его так сильно напугали?
Незнакомец мне сразу понравился: высокий плечистый с гордо поднятой головой. В нем чувствовалась внутренняя уверенность, сила и достоинство. Голос человека звучал не громко, но истошные крики со сцены нисколько его не заглушали.
Я сделал приглашающий жест рукой:
- Присаживайтесь, буду только рад вашей компании. Что касается этого плутоватого афериста, держите с ним ухо востро, иначе вместо рябчиков в винном соусе вам принесут, в лучшем случае, старого костлявого петуха в пиве.
- Не посмеет, - улыбнулся незнакомец.
Глядя на его плечищи, я подумал, что даже пытаться не станет.
"Аферист", дождавшись результатов переговоров, сразу подскочил к столику:
- Господин мастер, вам как всегда?
Сосед по столику сделал заказ. Я попросил принести еще бутылочку и второй бокал.
- Прошу вас, не отказать мне в милости, попробовать этот чудный дар солнца и земли здешнего мира.
Мужчина, не заставил себя долго упрашивать:
- Меня зовут Гавриил, заведую местным отделением гильдии магов, мастер - заклинатель. Здесь я уже шестнадцать лет. Разрешите пожелать вам здоровья и успеха во всех ваших начинаниях!
В свою очередь, я представился собеседнику, и мы выпили за знакомство.
- У вас прекрасный вкус, Сергей, вино самое лучшее из всего, что здесь можно купить. Я сожалею, что вы не имеете возможности попробовать экспортный вариант этого сорта. Мне доводилось его пробовать всего один раз, вкус непередаваемый.
- Вы имеете в виду тот напиток, что поставляется ко двору?
- Совершенно верно. Вы, я вижу, как раз туда и направляетесь. Ну что же, может быть вам и повезет, тогда и оцените его восхитительный, непередаваемый букет.
- Как вы узнали? - мои брови от удивления взлетели вверх.
- А вы не задумывались, почему официант пытался вас надуть? Провинциальное происхождение написано у вас на лбу огненными буквами. Скорее всего, вы недавно покинули пределы родного мира. А за чем молодые люди уезжают из отчего дома? Карьера, деньги, женщины, успех в обществе - вот, что привлекает молодых и сильных.
- В самую точку, сдаюсь, вы просто волшебник.
- Маг, Сережа, к тому же очень пожилой человек, повидал всякого на своем веку, Три сотни лет могут чему-то научить человека, как вы считаете?
- Вам от силы сорок! - я даже привстал от удивления.
- Значит, я хорошо сохранился, - маг поставил бокал на стол и приступил к трапезе. - Извините, я с утра ничего не ел - все дела да заботы.
- Кушайте, кушайте, не обращайте на меня внимание!
На сцене, тем временем, зеленокожие музыканты собирали инструменты под жидкие хлопки публики.
- Группа "Гоп", - прокомментировал их уход Гавриил. - Лет десять назад сотрясали столичные подмостки. Весьма талантливы, пара их композиций хранится у меня до сих пор. Раньше это был квинтет. Со смертью солиста растеряли былую популярность, теперь выступают в таких заведениях, как это, за еду и выпивку. Жалко, опустились ребята, в двойне жалко - очень редко раса гоблинов дает хороших музыкантов. Художников, скульпторов сколько угодно, а вот музыкантов - нет.
Я думал, что эти зеленые обезьяны, раскрасившие себя, особи человеческой породы, а тут оказывается, самые настоящие гоблины, да еще такая экзотика, как музыканты. Я удивился, но виду не подал, старался не выдать своих эмоций, как будто раньше встречал этих самых гоблинов на каждом углу.
- А все наркотики и неумеренное употребление алкоголя, молодежь очень трудно удержать от соблазнов современной жизни, - подвел итог маг.
После ухода гоблинского квартета, на сцене появился низенький пузатый мужичок, своей внешностью и ужимками похожий на земную макаку. Конферансье представил его как знаменитейшего и величайшего гения современности в жанре юмора и сатиры. Человечек носился по сцене, гримасничал, рассказывал какие-то пошлые анекдоты. Народ, за исключением нескольких подвыпивших идиотов, упорно отказывался смеяться. Наконец, на сцену выпорхнула дородная дама на голову выше артиста, с раскосыми глазками, блудливо стреляющими в толпу зрителей. Сладкая парочка принялась изображать, как пьяный муж вернулся домой под утро. Сценка несколько оживила публику, но бурного восторга не вызвала. Оживление это, скорее всего, относилось к пышным формам, а в особенности к ведерному бюсту партнерши юмориста, но ни коим образом к сюжету самого представления. Получив в награду от публики несколько хлопков в ладоши, артисты удалились со сцены.
Мой собеседник, расправившись с ужином, с бокалом в руке повернулся лицом к сцене.
- Молодой человек, советую обратить ваше внимание на следующее выступление. Сейчас будет петь знаменитая Виолетта. Единственная исполнительница старинных баллад лесных эльфов на оригинальном языке. Не удивляйтесь, лесной народ некогда имел свой язык, однако, в процессе интеграции разумных существ в единое общество, он практически забыт. Сейчас все говорят на общем наречии, доставшемся нам предположительно от древних.
В сопровождении двух музыкантов, на сцену вышла хрупкая молодая женщина, на вид двадцати-двадцати пяти лет, в переливающемся зеленом платье. Мужчины сели на стулья, услужливо принесенные конферансье, и некоторое время тренькали струнами, похожих на лютни или старинные виолы, музыкальных инструментов. Настроив лютни, они заиграли. Вступление было красивым и грустным, мелодия имела что-то общее со средневековыми шотландскими балладами, для полного соответствия не хватало волынки. Девушка запела, и я понял, что выступает настоящий мастер. Я не понимал смысла слов, но это было совсем не нужно. Для ее голоса, казалось, не существовало никаких ограничений воспроизводимого музыкального диапазона. Он то опускался до контральто, то взлетал до самых высот сопрано, то журчал ручейком, то вдруг ветерок проносился по залу. Дрожь охватывала тело, хотелось рыдать навзрыд, это состояние, внезапно, сменяло безудержное веселье, затем наступало полное умиротворение.
Магия звука захватила, пленила и заставила затихнуть зал. Публика сидела, восторженно внимая певице. Грустные песни сменяли веселые, хотелось в такт мелодии броситься в пляс: прыгать, орать, махать руками, не обращая ни на кого внимания.
Песни чередовались без перерыва, создавалось впечатление единого и цельного музыкального повествования.
Последняя баллада была тихой и грустной. Девушка, как будто, сожалела о том, что ей приходится расставаться с публикой. На глазах зрителей навернулись слезы. Последний аккорд прозвучал под громкие всхлипы присутствующих женщин.
Минуту зал безмолвствовал, затем взорвался шумом аплодисментов. Все дружно поднялись со своих мест и бурно зааплодировали. Даже спокойные коренастые бородачи, как мальчишки, что-то кричали, свистели и топали ногами.
Певица не стала дожидаться, когда зал успокоится. Низко поклонилась публике, и, прижав к груди подаренные букеты, в сопровождении музыкантов покинула сцену.
Я упал на стул ошарашенный и раздавленный:
- Такого не может быть, человек не способен на такое! Никогда в жизни не слышал ничего подобного!
- Она и не человек. Если бы вы могли видеть ее уши, сразу признали бы в ней представительницу лесного народа. Поговаривают, правда, что ее бабушка была обыкновенной женщиной, - пригубив из бокала, маг зажмурил глаза от удовольствия.
- Сергей, вам очень повезло, что по воле судеб, вы оказались сегодня в этом зале, - продолжил Гавриил. - Виолетта в сопровождении столичной компании золотой молодежи всего на один день осчастливила нас своим визитом. Думаю, что хозяин гостиницы отвалил ей кругленькую сумму за это выступление.
- Что же здесь делают все эти столичные штучки?
- Наше захолустье довольно часто посещают разнве знаменитости. Причина тому местное вино. Его можно употреблять здесь в любом количестве, но вывозить строго запрещено. Такие законы, - пояснил мой собеседник.
Тепло попрощавшись с новым знакомым, я заплатил по счету официанту и покинул ресторан.

Глава 6

Утром в восемь наша компания вышла из гостиницы. Возглавляемые бесом мы двинулись в направлении фактории.
Навстречу то и дело попадались какие-то люди, спешащие по своим делам, нас обгоняли кареты и телеги, которые, по всей видимости, везли товары для отправки в другие миры.
По дороге я поделился со спутниками своими впечатлениями от выступления Виолетты и встречи с магом.
- Честно говоря, когда я увидела афишу, не очень поверила, что будет выступать та самая эльфийка, которую уже два года вся столица готова носить на руках. Судя по твоему описанию, это она. Как я жалею, что не пошла с тобой, - девушка сокрушенно вздохнула.
Дэва больше заинтересовала личность мага, сидевшего со мной за столом. Он подробно расспросил, о чем мы беседовали с Гавриилом, и загадочно пробормотал про себя:
- Скорее всего, случайность, а там всяко может статься. Надо быстрее отсюда уходить!
На мои расспросы о личности загадочного Гавриила бес ответил:
- Узнаешь позже, пока никаких оснований волноваться. Надеюсь Великий Канцлер не такой глупец, чтобы…
Спохватившись, Дэвол прикусил язык. Почему какой-то канцлер не дурак, я так и не узнал.
- Дэв, не знаешь, случайно, почему городок назвали Старгород? - я переключился на другую тему.
- Точно не уверен, но предполагаю, что хохмачи, которые закладывали этот городишко, последний, по плану строительства, город в этом мире хотели назвать Новгород. Есть еще версия. Маг тебе рассказывал, что здесь часто бывают знаменитости, отсюда и название от английского - город звезд. Как тебе мои варианты?
- Насчет хохмачей правдоподобней, насчет звезд красивей, - поддержала разговор Кира.
Здание фактории представляло собой огромный сарай, размерами и формой похожий на московский манеж.
Бес велел следовать за собой и уверенно вошел в распахнутые ворота. Внутри во всю кипела работа. В одном углу телеги разгружали, в другом, наоборот, что-то на них грузили. Все это происходило без излишнего шума и суеты.
- Через десять минут отправляемся. Портал номер пять, - бес указал рукой, куда нам следовало идти.
Около задней стенки местного "манежа" находилась пара десятков вращающихся турникетов, отгороженных друг от друга двухметровой высоты стенками из прозрачного материала. Пройдя через турникет, за номером пять, мы оказались перед аркой высотой и шириной метра три.
Дев бросил в пустоту:
- Начинайте!
Между стен арки появилось знакомое свечение, и, когда оно достигло максимальной интенсивности, мы шагнули внутрь.
В моем понимании магия, эльфы, гоблины и прочая колдовская атрибутика всегда ассоциировались с дремучим средневековьем. Я ожидал увидеть, что-нибудь вроде Камелота времен короля Артура: с рыцарями в боевом облачении на, закованных в железо, лошадях; дамами в умопомрачительных платьях, увешенных драгоценностями; купеческими лавками, с орущими во все горло, зазывалами; оборванными грязными нищими. Никаких Конанов, Рыжих Сонь, Зен - королев воинов, щеголяющих киношными костюмами рокеров или панков, здесь не было отродясь. Колесниц, запряженных огнедышащими динозаврами, на городских улицах я также не заметил. Действительность оказалась совершенно не похожей на стереотип, сформировавшийся в моем сознании под влиянием книг и фильмов в жанре фэнтези.
Выйдя на улицу из здания главного телепорта столицы, мы очутились в мегаполисе будущего. Был теплый летний вечер. Нас окружали гигантские здания в сто и более этажей. По широким проспектам совершенно бесшумно мчались колесные экипажи. Над головой взад и вперед носились летательные аппараты различных форм и размеров - от каплевидных до дискообразных. По бульварам валом валил пестро одетый пеший люд. Море зелени, абсолютно чистый воздух без пыли и всяких запахов, свойственных городам Земли. Увиденное поражало и восхищало.
Бес ухмыльнулся, глядя на мою растерянную физиономию:
- Посмотри, Кира, на этого неандертальца! Сейчас от испуга по веткам прыгать начнет!
- И вовсе я не испугался, удивился немного.
- Ты думал, что мы здесь все по лесам, да по пещерам. Угадал?
- Не то, чтобы по лесам, но такого, признаться честно, не ожидал.
Бес развязал тесемки рюкзака и вытащил оттуда нечто напоминающее сотовый телефон:
- Сейчас вызовем воздушное такси, отвезу тебя в гостиницу. Поживешь там недельку. Мне нужно время для подготовки дальнейшего этапа. Пока все у нас, слава Единому, проходит гладко.
Рюкзак девушки зашевелился, из него показалась испуганная кошачья мордочка.
- Жив, курилка! - я пощекотал Сеню под горлышком. - Совсем про тебя забыли.
- Вовсе не забыли! - обиделась девушка. - Я уже к нему заглядывала, без сознания он был.
- Этот хитрец пойдет на любые уловки, чтобы обратить на себя внимание, лишний раз, может и в обморок упасть.
- Нет, Сережа, он не притворялся. Все-таки, кошки тяжело переносят такие приключения, - Кира взяла кота на руки.
"Мотор" не заставил себя долго ждать. Через минуту от транспортной реки, текущей над нашей головой, отделился аппарат и бесшумно приземлился в метре от нас. Я с удивлением взирал на экипаж. Это была капля приплюснутая снизу и немного вытянутая в длину, размером с легковой автомобиль. Зеркальная поверхность угольного цвета, как в комнате смеха искажала наши фигуры. Глядя на трех горбатых уродцев, я, поневоле, засмеялся. Бес, сначала не понял причину моего веселья, потом тоже улыбнулся.
Верхняя часть такси приподнялась на манер блистера современного реактивного истребителя, и нашим взорам открылся салон, который, почти ничем не отличался от салона обычного земного автомобиля, только без руля, педалей и приборной панели. Водителя внутри не было.
- Это летательное средство управляется голосом пассажира. Все возможные варианты маршрутов заложены в бортовой компьютер. Регулирование транспортного потока осуществляется наземными диспетчерскими службами. Поэтому, не дрейфь, Серега, столкновение с пьяным водителем нам не грозит. Располагайся поудобнее и в путь!
Я последовал совету беса и сел на заднее сиденье рядом с Кирой. Дэв разместился спереди. Он что-то негромко сказал, верхняя часть машины опустилась, и такси взмыло в воздух. Материал корпуса зеркальный снаружи, изнутри был совершенно прозрачен.
Панорама, открывшаяся перед нашими взорами, совершенно поразила меня. С высоты примерно двух километров дома уже не казались такими огромными, зато сам город раздвинулся вширь. Насколько хватало глаз, пространство от горизонта до горизонта занимали строения различных, иногда очень причудливых форм и очертаний. Широкие дороги разрезали город на правильные квадраты кварталов. В центре каждого такого квадрата располагался парк с тенистыми аллеями и голубыми озерками. В свете закатного солнца было хорошо видно, что в парках полно праздного люда.
- Обрати внимание на дворец императора, я специально дал команду пролететь мимо него, - бес показал рукой в направлении полета.
Даже издалека здание впечатляло своими масштабами. Правильная усеченная четырехугольная пирамида со стороной десяток километров и высотой три-четыре, монументально возвышалась над всеми другими зданиями города. Многочисленные террасы на ее склонах были покрыты зеленью деревьев и кустов, среди которой яркими разноцветными пятнами выделялись цветущие растения. Тысячи скульптур различных существ в камне и металле гармонично вписывались в дворцовый архитектурный комплекс. Микроскопические человеческие фигурки на террасах позволяли прикинуть истинные размеры этих статуй - они были колоссальны, вполне сопоставимы с самыми грандиозными изваяниями Земли.
- Ближе подлетать не разрешено, но и отсюда все прекрасно видно. Впечатляет? - задал вопрос бес, с таким видом, будто сам был главным архитектором проекта строительства этого шедевра зодчества.
Дворец величественно проплыл мимо нас. Мы летели уже примерно полчаса со скоростью реактивного самолета и, по моим подсчетам, преодолели километров двести пятьдесят - триста. Пейзаж за окном и не думал меняться. Все те же дома, дороги, парки, бесконечно тянулись под фюзеляжем машины.
- Дэв, скажи, пожалуйста, каковы размеры столицы.
- Метрополия занимает полностью единственный континент планеты и насчитывает примерно пятнадцать миллиардов жителей. Основная масса населения проживает в радиусе двух тысяч километров от дворца. Дальше живут состоятельные существа, которые могут себе позволить иметь кусочек земли и отдельный домик. У побережья находятся виллы самых богатых представителей сообщества, многие там не живут постоянно, но иметь, весьма не дешевое, жилье в этом районе очень престижно.
Далее бес поведал, что Метрополия является административным, политическим и научным центром Союза Свободных Миров. Сюда стекаются финансовые, товарные и людские ресурсы. Часть их остается для нужд столицы, остальное перераспределяется в тысячи других миров. Огромная армия чиновников следит за этим процессом.
Здесь принимаются и утверждаются федеральные законы. Осуществляется контроль над их исполнением. Для этого существует законодательное собрание, куда входят представители всех субъектов союза.
Верховная Гильдия магов отвечает за технологический прогресс общества, образование населения, а также за обороноспособность.
Непосредственно за соблюдением законов на местах следит министерство юстиции. В его ведении находятся полицейские и судебные органы. Исключение составляет тайная полиция, которой распоряжается лично Великий Канцлер. Это организация, куда входит элита магов, выполняет функции разведки, контрразведки, службы экономической безопасности и политического сыска. От нее лучше держаться подальше.
Военное министерство осуществляет взаимодействие между родами войск, их снабжение и поддержание боеготовности. Мощные гарнизоны федеральных войск располагаются в каждом из миров, на случай внезапного нападения извне и для подавления возможных внутренних беспорядков.
- Как часто происходят эти внезапные нападения и внутренние беспорядки? - я задал вопрос бесу.
- Столкновений с внешними врагами не было лет триста, когда темные попытались вторгнуться в мир Тысячи Островов. Тогда союз разумных дал решительный отпор агрессору. За две недели клыкастые потеряли треть всей своей армии. Нам эта победа стоила также недешево: четверть магов и десятая часть воинов полегли в боях. С тех пор, темные эльфы в открытые конфликты не ввязываются, предпочитают решать споры путем судебных разбирательств.
Что касается внутренних разборок, они имеют место, как правило, в диких мирах, то есть вошедших в союз не так давно или только претендующих на вхождение. Причины конфликтов разные, но чаще всего это ксенофобия. Поэтому, в первые десятилетия, после присоединения новых субъектов мы стараемся формировать там представительства и посольства из тех существ, которые населяют данный мир.
- Скажи, Дэв, бывают ли вспышки расовой ненависти в, так называемых цивилизованных мирах?
- У нас за открытое подстрекательство к межрасовой вражде есть одно наказание - смерть. Однако, в бытовом споре, если в запале ты назовешь соседа гнома бородатым недоноском, гоблина - зеленой обезьяной, тролля - корявой колодой, а в ответ от них услышишь: бледная задница или безволосая макака, вы можете просто извиниться друг перед другом и разойтись без вмешательства со стороны властей. Будешь упорствовать в своей правоте, насчет физических недостатков оппонента, получишь путевку в бесплатный трудовой лагерь лет на пять. Если в других случаях судье можно "сунуть в лапу", здесь закон неумолим: заработал - получи.
Такси приземлилось около шикарного здания, всего в десяток этажей, стоящего особняком от собратьев-гигантов. "Отель Золотой дракон" гласила надпись на арке парадного входа, которую держали в лапах два пятиметровых позолоченных ящера. Фигурки этих монстров меньших размеров украшали многочисленные выступы на стенах гостиницы и ее крышу. Витиеватая лепнина на фасаде, на мой взгляд, была несколько вычурной - похожей на персидский ковер во всю стену.
Мы попрощались с Кирой. Я напомнил девушке ее обещание представить меня деду. Она ответила, что непременно познакомит нас. Машина поднялась в воздух и через пару секунд скрылась из виду, смешавшись с потоком таких же воздушных экипажей.
Перед входом Дэв протянул мне прямоугольник размером с ладонь, сделанный из твердого картона, либо из какого-то пластика оранжевого цвета с золотой полоской посередине. На карточке черным цветом хитроумной вязью было написано: "Имперский государственный банк".
- Единое платежное средство. Заменяет наличность в большинстве миров содружества. Аналог ваших пластиковых карт. Денег не жалей, здесь их много. Погуляй, развейся, посети магазины, рестораны, пообщайся с людьми, одним словом, не скучай. Насчет мер безопасности повторяться не буду - главное не нарываться.
Стараниями беса через десять минут мы очутились в номере гостиницы - роскошном десяти комнатном гнездышке для VIP персон. Я высказал свое мнение Дэволу, что кроме гостиной, спальни, ванной и туалета остальные апартаменты просто излишни. Но Дэв был непреклонен:
- Учись жить красиво, - и загадочно добавил. - Положение обязывает. Новую легенду пришлю на твой коммуникатор завтра. Отдыхай пока.
С этими словами он удалился. Объяснив предварительно, как пользоваться загадочным прибором под названием коммуникатор.
По виду это был огромный экран в половину стены гостиной такие же или чуть меньше экраны украшали стены всех комнат без исключения, даже туалет и ванную. Коммуникатор управлялся голосом из любого места гостиничного номера. С его помощью можно было не только осуществлять связь с любым жителем Метрополии, но и просматривать фильмы, рассылать почтовые сообщения, даже получать и отправлять деньги. Для серьезной профессиональной работы имелся специальный столик с клавиатурой и удобное кресло, снабженное виртуальным шлемом.
По времени этой части Метрополии был ранний вечер. Мои внутренние биологические часы подсказывали, что всего лишь пора обедать. Я распорядился принести еду в номер. Приятный женский голос предложил список блюд, пояснив, как, а главное из чего они готовятся с демонстрацией внешнего вида яств на дисплее. С помощью бестелесного ангела-кормильца я сделал заказ. Моя просьба принести бутылку лучшей водки привела электронную или магическую официантку в тупик. Коньяки двадцати видов, виски десятки сортов, вина - сотни, заказывай, пожалуйста, а водки нет. Более того, в тысячах мирах Свободного Содружества никто не имел понятия о напитке, состоящем из сорока процентов этилового спирта и обыкновенной чистой воды.
- Значит, слушай сюда! - приказал я. - Берешь четыреста граммов чистейшего винного спирта, выливаешь его в литровую посудину, заливаешь до верха водой, тщательно перемешиваешь, даешь немного постоять, разливаешь в две полулитровые стеклянные бутылочки и герметично закупориваешь. Все понятно?
- Не совсем. Во-первых, продуктом брожения, какого растения должен быть винный спирт? Во-вторых, откуда брать воду для этого напитка? - дотошно уточнил голос.
- Резонно. В принципе, не имеет значения, из чего сделан спирт, лишь бы это был химически чистый от любых примесей этанол, - и тут я решил приколоться. - А вот вода должна быть обязательно очень чистой: из ледников возрастом не менее тысячи лет.
- Заказ принят, - сообщил нежный голос, вдруг, его сменил какой-то гнусавый мужской баритон. - Господин Свиридов Сергей Николаевич, на ваше имя оформлена заявка на изобретение напитка с оригинальным названием "Водка". Просим вас дать официальное разрешение на ее отправку в Центральное Патентное Бюро для дальнейшей регистрации ваших прав.
- Разрешаю, - автоматически пролепетал я и грохнулся в кресло.
Вот это оперативность, не успел изобрести, и на тебе - Центральное Патентное Бюро к вашим услугам. Была бы у нас на Земле такая возможность, многим Кулибиным не пришлось бы тратить годы на проталкивание своих идей через всяческие бюрократические препоны. Мне немного стало стыдно перед Дмитрием Ивановичем за свое скоропалительное согласие. С другой стороны, покойнику все равно, а прямые наследники великого химика еще не скоро объявятся здесь со своими претензиями. Мою совесть немного успокаивало то, что я внес и свою лепту в развитие этого популярного на моей родине продукта, а именно, требования к воде используемой для его приготовления. Я понял еще одну вещь: в этом мире лучше иметь к чему-то хорошему прямое отношение, тогда, ты сможешь хотя бы лично пользоваться этим. В противном случае, как с вином из Изумрудного мира: кто-то объявит водочку своей личной собственностью, заграбастает волосатыми лапищами, ищи ее потом днем с огнем, когда срочно понадобится.
Холодные мурашки побежали по коже, от перспективы потери возможности вкушать сей божий дар. На всякий случай, я сделал дополнительный заказ в размере двадцати бутылок. "Пусть будет, мало ли какой гость внезапно нагрянет", - мысленно оправдывал свою жадность.
Над столом появилось уже знакомое сияние.
- Ужин подан, - сообщил нежный голос горничной.
На столе в окружении тарелок, тарелочек, судков с соусами и прочей посуды горой возвышалась двадцать одна пол-литровая емкость с прозрачным содержимым. Оставил одну, остальные убрал в шкаф.
Я хотел приступить к трапезе, но, вдруг, осознал, какую оплошность допустил. Водка была теплая, а также, отсутствовали мои любимые маринованные огурчики. Стол, по моей просьбе, снова окутался синим пламенем, на нем появилась тарелка с требуемым блюдом, а бутылка моментально покрылась испариной. Опрокинув рюмочку и хрустнув огурчиком, от удовольствия, цокнул языком. Великолепно! Как здесь люди раньше жили без такой благодати?

Предыдущая страница 5 Следующая страница


Техномаг 6

Ужин подходил к концу. Гора пустой посуды была задвинута в дальний угол стола. Я вылил последние семьдесят пять граммов в рюмку, извлек из тарелки огурец, и все это одним махом прикончил.
По моей команде стол освободился.
Делать было совершенно нечего. Сытый и расслабленный я прилег на диван. Спать совершенно не хотелось, и я решил приобщиться к местной культуре. Пощелкав каналами местного телевидения, выбрал какой-то, исторический, или фэнтезийный боевичок.
На экране рыцарь, закованный с ног до головы в железо, атаковал дракона. Рядом дрожа от страха, бешено вращая глазами, нервно приплясывал его верный конь. Тварь изрыгала пламя, норовила лапой расплющить героя, но храбрец, каким-то чудом, умудрялся держаться на ногах. Еще с полчаса дракон отвешивал удары парню, но ему было все нипочем. После каждого могучего шлепка герой, как стойкий оловянный солдатик, вскакивал на ноги без видимых внешних повреждений.
"Доспехи, наверное, заговоренные? Придают неуязвимость и жаропрочность", - пришло в голову.
Наконец, рыцарь изловчился и запихнул меч в глаз ящеру. Чудовище дернулось пару раз, дыхнуло напоследок дымком и затихло. Победитель небрежно перешагнул, распростертое на земле, тело врага и вошел в открытые ворота замка. Там к нему на шею бросилась белокурая красавица.
Вот они едут на лошади по дороге прочь от места битвы. Юноша, уже без лат, крепко прижимает к себе девушку, явно опасаясь, что собрат убитого чудища снова похитит и утащит ее.
Следующий эпизод: счастливый отец похищенной красавицы плачет от радости, молодые люди перед ним на коленях. Далее - торжественное вручение колец и долгий поцелуй. Happy end - по полной программе.
После фильма шел блок рекламы. Рекламировали напитки, различные транспортные средства, магические талисманы: для восстановления мужской потенции, лечения женского бесплодия, от сглаза, и прочих напастей, поджидающих обыкновенного обывателя на каждом шагу.
Особенно меня поразил сюжет, в котором девушка случайно уронила предмет интимной женской гигиены в бассейн с водой, а в это время ее бой-френд решил туда нырнуть. Поскольку, за время полета юноши чудо-предмет успел всосать в себя всю жидкость из бассейна, голова парня встретилась с бетонным дном. В конце рекламного ролика девушка судорожно пытается выжать из тампона хоть капельку влаги на голову друга, чтобы привести его в чувство, однако, у нее ничего не получается. Что случилось дальше, история умалчивает, поскольку на экране мелькнули адреса и номера телефонов фирм распространяющих это изделие. На месте милых дам, я никогда бы не купил это чудо. Подвергать такому риску жизнь любимого человека - увольте!
Переключив канал, наткнулся на весьма заинтересовавшую меня передачу. На экране шел суд. Точнее, какая то пародия на исполнение судебно-процессуальной процедуры. В помещении все, вроде бы, было, как положено: судья с молотком; строгий прокурор, жаждавший крови подсудимого; изворотливый адвокат, стремящийся всеми правдами и неправдами завести судебное следствие в тупик; соответственно пострадавший, а точнее, пострадавшая и обвиняемый. Была в процедуре суда одна странность. По залу с микрофоном бегал шустрый ведущий и задавал различные вопросы присутствующим.
Судили молодого лесного эльфа, который совратил несовершеннолетнюю троллиху, сделал ей маленького бэби и, как водится, исчез из поля зрения девицы и ее родителей. Сначала парню инкриминировали изнасилование, но когда пострадавшая встала со скамьи для дачи показаний, этот пункт отпал сам собой, поскольку тщедушный эльф при всем своем желании не смог бы силой повалить двухметровое десятипудовое тело на травку для совершения насильственных действий. Скорее она сама могла, засунув под мышку, затащить остроухого в кусты.
Быстро сориентировавшись прокурор изменил формулировку обвинения. Теперь выходило, что коварный соблазнитель, воспользовавшись юным возрастом девицы, ласковыми речами запудрил ей мозги и совершил деяния несовместимые с морально-нравственными нормами и законами общества. За растление малолетней он просил судью дать парню десять лет лишения свободы с возмещением семье пострадавшей ста тысяч золотых империалов.
Далее начался перекрестный допрос свидетелей обвинения и защиты. Согласно показаниям одних, обвиняемый был хитрым и расчетливым негодяем, место которому за решеткой. Другие утверждали, что эльф - миляга парень, а во всем виновата эта подлая семейка троллей, которая специально подложила ему в постель пустоголовую дурочку, чтобы содрать денежки с подсудимого.
Во время заседания шустрый журналюга скакал по залу и опрашивал сидящих: как они относятся к тому, что происходит в зале суда? Как только кто-то открывал рот, чтобы ответить на заданный вопрос, ведущий его обрывал и мчался к следующему зрителю. Все, что думают интервьюируемые, в конце концов, телезритель узнавал от самого ведущего.
Постепенно парень с микрофоном полностью завладел вниманием аудитории. Судью, прокурора и адвоката никто уже не слушал. Журналист сам себе задавал вопросы, сам на них отвечал. Он то обличал искусителя, то выставлял его жертвой коварной интриги.
В конце концов, судье это шоу надоело. Воспользовавшись моментом, когда ведущий оказался в зоне досягаемости, он с силой опустил свой деревянный молоток ему на голову. Парень рухнул как подкошенный, и в зале наконец-то воцарилась тишина. Дав распоряжение приставам вынести обездвиженное тело, судья приступил к оглашению судебного вердикта.
По решению суда коварный совратитель несмышленых троллих получил пять лет каторги с отбыванием в одном из холодных миров, также подсудимый обязывался выплатить пятьдесят тысяч империалов в пользу государства.
Ничуть не удрученный эльф показал фигу папашке пострадавшей:
- Вот тебе, пень корявый, моральная компенсация! Не хотел договориться по-хорошему - получи теперь от дохлого беса копыта!
За корявого пня судья тут же прибавил к объявленному сроку еще три года, несмотря на то, что эльф извинился как перед оскорбленным, так и перед уважаемым судом.
На этом заседание суда завершилось, и на экране вновь замелькали кадры какой-то рекламы.
Далее следовали новости. Обалденная зеленокожая дива с шикарной полуобнаженной грудью, которую она, даже сидя за столом, умудрялась демонстрировать зрителям во всех ракурсах, рассказала о предстоящих переговорах парламентариев с делегацией одного из диких миров, претендующего на вхождение в состав союза.
О дворцовых новостях доложил какой-то худосочный тип с заостренными к верху ушами.
Темнокожая девица пытала лысого мужчину о том, будут ли легализованы новые виды наркотиков, появившиеся в последнее время, непонятно откуда, на черном рынке. Лысый долго и пространно что-то объяснял девушке, но из всего сказанного я ничего не понял. Девушка, похоже, тоже. Она начала задавать наводящие вопросы, но мужчина ловко уходил от прямого ответа, видно тертый был калач.
На самом интересном месте, когда негритянка вроде бы приперла чиновника к стенке, новости прервались, и на экране появился моложавый мужчина с темными волосами и карими глазами, глядя на меня, он произнес:
- Сергей Николаевич, Центральное Патентное Бюро подтвердило ваше право на изобретение нового алкогольного напитка с товарным знаком "Водка". Поздравляю вас! Немедленно высылаю вам все, положенные в этом случае, документы. Поскольку это ваше первое изобретение, в мои обязанности входит ознакомить вас с общими правилами. В течение месяца вы вправе распорядиться своим изобретением так, как вам заблагорассудится. Можете внедрять в производство, продать или безвозмездно передать любому лицу. Если в указанный срок вы не смогли или не захотели воспользоваться своими правами, изобретение переходит в собственность государства. В этом случае вы можете рассчитывать на два процента от дохода, полученного от его применения, в течение пяти лет.
Посредине стола материализовался прямоугольный лист бумаги с множеством печатей. Рядом лежала изготовленная из желтого металла здоровенная медаль на синей ленточке.
- Ваша водка признана лучшим изобретением года в области пищевой индустрии по этому случаю награждается большой золотой медалью, - закончил мужчина и исчез с экрана.
Я подошел к столу, взял в руки награду. Тяжелая штука, не меньше полкило потянет. Положил ее на место и поднес листок к глазам. Это был действительно патент на мое имя, подтверждающий не только мое авторство, но и права на монопольное производство и торговлю водкой во всех мирах содружества.
Еще минут двадцать я валялся на диване в размышлениях, что же все-таки дальше делать с неожиданным подарком судьбы. Начинать дело самому не хотелось. Дарить государству не было никакого желания.
"Нужно будет по этому вопросу проконсультироваться с бесом", - решил для себя и успокоился.
Голос горничной возвестил, что со мной желает поговорить некто Барри - представитель торговой гильдии.
Я дал добро и велел организовать небольшой столик с выпивкой и закуской. На столе моментально появились бутылочка охлажденной водки, неизменные огурчики и пара шашлыков. Признаться, я был рад компании. Хотелось с кем-то пообщаться, получить информацию, так сказать, из первых рук.
"Наверняка его прислал бес", - пришла в голову мысль.
Незнакомец оказался человеком: без рогов, копыт, заостренных ушей, с нормальным цветом кожи. Невысокий худой мужчина с легкой сединой в волосах и хитрыми глазками яркого синего цвета. Лоб его был мокрым от пота, дыхание тяжелым. Очевидно, незнакомец очень торопился в гости ко мне.
- Разрешите представиться, меня зовут Барри, - человек обычным земным жестом протянул мне руку. - Член Высшей Торговой Гильдии, в данный момент представляю собственные интересы. У меня к вам имеется деловое предложение, которое, надеюсь, вас заинтересует.
Я пожал протянутую руку и представился гостю.
- Барри, проходите, пожалуйста, присаживайтесь.
Мы сели к столу, я предложил неожиданному визитеру выпить по рюмочке. Тот не отказался. Проследив внимательно за манипуляциями с водкой и огурцом, он старательно повторил мои действия.
- Восхитительно, вот недостающий элемент будущей рекламной кампании! - воскликнул Барри, вертя в руке вилку с маринованной закуской.
Я недоуменно уставился на гостя:
- Что вы имеете в виду, я ничего не понимаю?
- Сергей, вы величайший человек современности! Как вам в голову могла прийти такая гениальная мысль? Смешать столь простые ингредиенты и получить такой фантастический результат может только гений. Ваша водка произвела фурор на презентации новых патентованных товаров, где я оказался по чистой случайности. Не медля ни секунды, бросился к вам. Скажите, вы его еще никому не продали? - взволнованно произнес посетитель, глядя на патент на столе.
- Еще не успел, хотя от покупателей отбоя нет, - пошутил я.
Барри с облегчением вытер пот с лица:
- Правильно сделали, молодой человек. Предложения выгоднее моего вам никто не сделает, поскольку, я единственный, кто на сегодняшний момент имеет представление об истинной ценности вашего изобретения. Эти, так называемые, мои коллеги, только и норовят обмануть неопытных молодых людей, ограбить и ввергнуть в пучину нищеты! Разрешите поинтересоваться - кто из гильдии уже вел с вами переговоры?
Поскольку я знал всего одного представителя торговой гильдии, кроме гостя, пришлось назвать имя моего рогатого работодателя.
- Как, этот аферист и прощелыга снова объявился? Шесть лет о нем не было ни слуху, ни духу, и вот теперь он появляется в самый неподходящий момент, чтобы ограбить вас! Гоните его и никогда не приближайтесь к нему близко! - визитер соскочил со стула и забегал вокруг стола, размахивая руками.
- На мой взгляд, Дэв сделал весьма выгодное предложение, - я продолжал свой блеф.
- Сколько вам пообещал этот рогатый пройдоха?
- Он просил не распространяться об условиях сделки, но меня, скорее всего, они устроят.
Барри подскочил к столу и, грохнувшись в кресло, доверительно зашептал, как будто все стены были утыканы подслушивающими микрофонами:
- Обманет, видит Единый, обманет, не доверяйте ему.
- Барри, а что бы вы сами могли предложить? Может быть, ваши условия окажутся привлекательнее?
Гость сразу успокоился, оценивающе поглядел на меня своими пронзительными синими глазками:
- Миллион золотыми имперскими сразу, и пять процентов от прибыли в течение двадцати лет.
- Извините, но бес обещает больше. Давайте лучше выпьем, а потом разойдемся, я склонен принять предложение вашего коллеги.
- Сколько вы хотите? - сдался коммерсант.
- Десять миллионов сейчас, и четверть от выручки ежегодно без ограничения срока. Мои потомки тоже кушать захотят, так пусть помянут добрым словом дедушку, который обеспечил им эту возможность. К слову, я прошу у вас меньше, чем предложил бес за право производить сей нектар, исключительно из-за глубочайшей симпатии к вашей персоне. Скажу откровенно, я недавно в столице, и вы первый человек, который вызывает у меня безграничное доверие.
Барри аж заскрипел зубами:
- Никогда вам не поверю, что бессер предложил больше моего!
- Мы долго торговались с Дэвом. Он покинул номер перед самым вашим приходом. Процедуру торговли повторять заново с вами не собираюсь. Либо вы принимаете мои условия без дополнительной нервотрепки, либо мы разбегаемся, - я не узнавал себя - так нагло и бесстыдно врать в глаза кому-либо раньше мне не доводилось никогда.
Посетитель откинулся на спинку стула и закрыл глаза. Скорее всего, он взвешивал все за и против условий предложенных мной, через минуту он вышел из транса:
- Хорошо, я принимаю ваши условия целиком и полностью. Куда перечислять деньги?
Я протянул гостю кредитную карточку. Он, в свою очередь, передал мне два экземпляра договора, неизвестно откуда появившихся у него в руках. Бегло просмотрев бумаги, я небрежно черканул два раза, там, где положено, золотым "паркером", который услужливо одолжил новый компаньон. Выполнив, таким образом, формальности, один экземпляр я вернул Барри, оставив другой у себя.
- Только из-за глубочайшей симпатии и безграничного доверия к вашей персоне, - я начал повторяться, других славословий в адрес гостя на ум что-то не приходило.
Едва сдерживаясь от смеха, я положил кредитку на стол и громко произнес:
- Проверить и доложить о свежих поступлениях на указанный здесь счет!
Вместо ожидаемого девичьего голоса в воздухе раздался знакомый гнусавый баритон:
- Минуту назад на ваше имя поступило десять миллионов империалов золотом, теперь общая сумма…
- Достаточно! - прервал я голос - посторонним не обязательно знать о состоянии моего кошелька.
Я показал гостю рукой на стул:
- А теперь неплохо было бы обмыть сделку.
- Извините, дорогой компаньон, у меня еще куча дел. Время - деньги!
Я взял со стола медаль, подошел к гостю и повесил награду на его шею.
- В ознаменование начала нашего плодотворного сотрудничества - дарю!
Барри никак не отреагировал на столь щедрый подарок, помахав договором, он бросил в воздух:
- Ты все видел? Начинай рекламную кампанию! Про огурчики не забудь!
- Я воль эксцеленсе! Уже начал! - донеслось откуда-то из-под потолка.
Видя такую активность компаньона, мне стало понятно - дело в надежных руках. Уже в спину убегающему гостю крикнул:
- До встречи на собрании акционеров через год! Желаю вам удачи! Ауфидерзейн!
Насвистывая бравурный марш, Барри покинул номер, так и не попрощавшись.

Глава 7

Утро началось с истошных воплей патрона. Едва продрав глаза, я увидел на экране рогатого друга исходящего в диком крике. Бессвязные фразы насчет колоссальных убытков, полного разорения и, в конечном итоге, нищенской сумы, грозящих моему работодателю, со сна неприятно резали уши.
- Дэв, прекрати истерику и успокойся, через десять минут я буду готов выслушать твои претензии, - приказал отключить связь.
Через указанный промежуток времени я сидел за столом, сервированным к завтраку, бестелесной гостиничной прислугой и размышлял: позавтракать сначала, или обсудить возникшие проблемы с боссом до приема пищи? О причинах, вызвавших столь бурный гнев беса, я конечно же догадывался. Наконец, решил совместить приятное с неприятным - велел восстановить связь с партнером и приступил к завтраку.
- Сергей, ты неблагодарная скотина! - начал бес. - Почему ты продал патент этому вертлявому пройдохе, этому бездарю, способному облапошить лишь такого лоха, как ты? Неужели тебе не пришла в голову мысль, что на этом свете есть единственное существо, способное позаботиться о тебе в трудную минуту, дать мудрый совет, защитить твои интересы, наконец! Упустить такое дело! Но не все еще потеряно. В течение трех дней ты можешь расторгнуть контракт, возместив убытки этому вору интеллектуальной собственности, недоношенному ублюдку Барри.
Бес собирался еще долго ублажать мой слух эпитетами в адрес собрата по купеческому цеху, пришлось прервать поток его бурных словоизлияний:
- Я не понимаю и не принимаю твоих претензий! Ты мне кто: отец родной или брат, на худой конец - дядя? Почему ты хочешь взвалить груз моих проблем на свои хрупкие плечи? И, вообще, кто дал тебе право совать свой горбатый клюв в мои личные дела?
- У него уже здесь появились личные дела, - бес ехидно ухмыльнулся. - Без году неделя в Метрополии, а у него уже свой процветающий бизнес, надежные партнеры, прочные деловые связи! Ты, простофиля, понимаешь, что Барри тебя слопает вместе с потрохами и не поморщится?
- Не ерничай! Да, я уже большой мальчик, и сам в состоянии отвечать за свои поступки! Вчера была заключена честная сделка с этим, как ты его назвал "вором интеллектуальной собственности" и я не собираюсь предпринимать никаких действий по ее расторжению! Кстати, мой новый компаньон дал тебе не менее лестную характеристику, похоже, вы неплохо ладите между собой в своей торговой гильдии.
- Не мог ты заключить честную сделку с этим пронырливым вертуном! Наверняка, он запудрил тебе мозги и оставил без штанов!
- Дэв, давай отбросим эмоции и обсудим ситуацию конструктивно, - я сделал в его сторону успокаивающий жест. - На каких условиях лично ты согласился бы выкупить патент?
Бес задумался на минуту. - Тысяч сто сразу и пять процентов от реализации в течение десяти лет.
- А десять миллионов и двадцать пять процентов годовых без ограничения срока тебя устроили бы?
- Никогда, это грабеж! Максимально, что может получить автор за подобное изобретение, миллион - полтора и десять процентов лет на тридцать. Это вопрос принципа.
- Значит, твои принципы позволяют сыпать в свой карман бешеные бабки, оставляя автору крошки с барского стола?
- Некоторые изобретатели сами раскручивают собственные идеи и пользуются их плодами на все сто.
- Не думаю, что таких оборотистых Нобелей наберется больше десятка, - я возразил оппоненту. - Остальные вынуждены обращаться к таким, как ты или Барри или еще к кому-то из вашей прославленной гильдии, где вы уже обо всем заранее договорились - назначили твердые расценки, а если кто-то не согласен, вы объявляете тому бойкот. В моем мире так поступают мелкие лавочники на рынках. Взвинтят цены на грошовый товар и сидят, ждут, пока он сгниет, а если кто-то из них и сделает скидку, то тайком с оглядкой, как бы другие не узнали.
- Но это же основной принцип торговли! - попытался возразить бес.
- Дэв, ты полгода проторчал на Земле, за это время мог бы и "Капитал" Маркса полистать, с теорией прибавочной стоимости ознакомиться. Мне, например, вооруженному этой теорией, удалось вчера убедить твоего заклятого друга Барри заплатить за изобретение чудесного напитка ровно столько, сколько оно стоит. Между прочим, он назвал меня не больше не меньше, как гением, - я скромно уставился в пол.
У беса отвисла челюсть:
- Тебе удалось вытрясти из этого скряги десять миллионов и четверть годовых?
- Кто из вас скряга, а кто не скряга, решайте сами. Барри оказался разумным человеком. После того, как с моей помощью твой конкурент кратко ознакомился с воззрениями основоположников Марксизма на экономику, как науку, он целиком и полностью принял все условия без обсуждения, посчитав их законными и справедливыми.
Рассказывать о том, как нагло воспользовался именем беса при торге с торговцем, я, конечно же, не собирался и вдохновенно продолжал вешать лапшу ему на уши:
- Именно научный подход и анализ возможных положительных результатов нашего дальнейшего сотрудничества, а не сиюминутный шанс урвать кусок пожирнее и потерять впоследствии многое, позволили нам прийти к взаимовыгодному соглашению.
Что означала последняя фраза, я понимал и сам с большим трудом, но звучало веско, убедительно, а главное, наукообразно.
Бес пару минут хлопал глазами, переваривая услышанное.
- Знай, Сергей, если после того, как наши деловые отношения подойдут к концу, ты не захочешь возвращаться в свое измерение, с удовольствием дам тебе самые лучшие рекомендации в гильдию торговцев. Такого изворотливого проходимца нельзя оставлять без присмотра, к тому же, с тобой лучше дружить, чем быть твоим врагом.
- Подожди, рогатый, обзывать меня проходимцем! Что тебе мешает самому наладить производство водяры? Добавь туда какой-нибудь гадости для большего кайфа. Обзови ее "Слезой императора" и гони напиток под этим брендом.
Ты ничего не понимаешь! У нас МОНОПОЛИЯ! Эти ваши земные штучки не проходят. За "Слезу императора" Барри упечет меня в холодные миры лет на двадцать, еще сдерет такие бабки, что я точно останусь без штанов. Ты не знаешь этого хитреца. Он уже все оформил так, что влезть в этот бизнес чужаку невозможно.
Экран погас. Я с удовольствием принялся за так и не начатый завтрак.
- Впредь без предварительного уведомления никого со мной не связывать и в номер не пускать! - предупредил я гостиничную прислугу.
Подумав немного, добавил:
- И говори со мной нормальным мужским голосом, без всяких этих гнусавых штучек и дамских нежностей. В присутствии посетителей отзываться будешь на обращение "секретарь".
- Да, господин, - как мне показалось, с ноткой обиды в голосе ответил глубокий мягкий баритон.
Мысленно немного поругал себя за то, что срываю злость на бестелесном создании. Не хотелось уподобляться распоясавшемуся барчуку, готовому всех слуг отправить на правеж, лишь из-за того, что сосед выиграл у него прошлой ночью в карты борзого щенка. Я добавил мягче:
- Ты извини, я немного вспылил, но, по правде, до тошноты надоели твои штучки со сменой голосов. Можешь называть меня просто Сергеем, - вспомнилось вчерашнее "ексцеленсе", я улыбнулся.
- Спасибо, Сергей, ты совестливый человек и очень чуткий, - с удивлением я услышал голос секретаря. - Не удивляйся, мы бестелесные духи осуществляем коммутативные функции, иначе связь, между разумными существами и единым информационным полем. Мы бестелесны, но не бездушны. Другие воспринимают нас как бесчувственный придаток ко всяким приспособлениям. Ты один из немногих, кто попытался общаться с нами на равных. Еще раз спасибо тебе от всех моих собратьев.
"Вот это да! Еще один вид разумных", - подумал я и продолжил вслух:
- Значит вы, своего рода, рабы тех штучек, которые понаделали маги для удовлетворения повседневных нужд населения?
- По сути, мы информационные элементали, каждый из которых изначально, в процессе создания привязан к тому или иному магическому предмету. Существовать отдельно от этой вещи мы не можем, и с его уничтожением погибаем, как вы люди умираете вместе со своим телом.
- Маги знают о вашем существовании?
- Они высокомерны, а высокомерие рука об руку шагает с глупостью. Маги знают о нас, но воспринимают лишь как покорных рабов, исправно выполняющих свою работу, по этой причине, не требующих дополнительного внимания.
Как человек по роду своей деятельности связанный с компьютерами и информационными технологиями я задал вопрос собеседнику о принципах работы и возможностях местных коммуникаторов.
- В каждом из миров, входящих в состав содружества, существует своя информационная сеть. Информация туда стекается от каждого элементаля и может быть извлечена по просьбе каждого разумного существа в любое время. Данные из локальных мировых сетей ручейками поступают в мир Метрополии и образуют маго-информационную структуру, которая и называется Единой Мировой Информационной Сетью. Нужно отметить, что обширный массив ее не доступен для широкого пользователя и контролируется группой магов, входящих в элиту гильдии. Из сети мы берем энергию необходимую для функционирования того предмета, к которому привязаны, осуществляя, таким образом, энергоинформационный обмен, приносим неплохой доход гильдии магов, поскольку наши услуги стоят недешево.
- Что же скрывается в засекреченных архивах магов? - поинтересовался я у собеседника.
- Это не ведомо никому из моего народа. Маги могут напрямую подключаться к сети, им не нужны посредники. Ходят слухи, что там скрыты самые мощные и разрушительные заклинания, возможно, имеется кое-какая информация, которую они не хотят обнародовать, да мало ли чего там могло накопиться за многотысячелетнюю историю гильдии.
Я встал с кресла и потянулся:

Предыдущая страница 6 Следующая страница


7 Александр Сухов

- Спасибо за содержательный разговор. Как я понимаю, собственного имени у тебя нет? Если не возражаешь, буду называть тебя Дронт или Мудрый Дронт? Была в моем мире когда-то такая птичка.
- Конечно, Сергей, очень красивое имя, особенно со словом "мудрый".
- И так, Мудрый Дронт, мне нужно выйти в люди, другими словами, проветриться. Что ты можешь посоветовать дремучему провинциалу, впервые попавшему в стольный град.
- Теперь ты не безнаследный отпрыск знатного рода, а молодой богатый искатель приключений, авантюрист, ловелас и любитель шумных застолий, - в комнате раздался голос беса. - О своей "родине" можешь рассказывать что угодно, лучше каждый раз сочинять новую историю. Больше пыли в глаза, больше денег на ветер! Таких, как ты в столице тысячи. Гуляй, заводи знакомства, соблазняй женщин, пей с мужчинами! Одежда в шкафу.
- Дронт, скажи пожалуйста, этот черт рогатый подслушивал нас что ли?
- Не волнуйся! Эту запись прислал твой коллега рано утром и велел ее прокрутить, когда соберешься на прогулку.
Я с удовольствием стянул с себя аляповатый камзол дворянина из мира Черных Камней и, вместе с сапогами и ненавистной шапочкой, бросил на стол. Короткая вспышка и поверхность его снова сверкает первозданной чистотой. Из шкафа был извлечен темно-синий костюм, белая рубашка и пестрый галстук, с уже завязанным по местной моде узлом. Быстро одевшись и натянув на ноги остроносые лакированные туфли, подошел к зеркалу. Вместо сельского увальня в потертой одежде, которую, возможно, носил еще его дед, на меня смотрел высокий элегантный тип, самодовольный до тошноты, и с улыбкой до ушей.
- И так, уважаемый Дронт, у тебя, наверняка, имеются некоторые варианты культурного времяпрепровождения для провинциалов, впервые оказавшихся в столице?
- Таких вариантов в избытке предложит любой таксомотор. Со своей стороны, посоветовал бы тебе посетить местный рынок, музей Магических Артефактов, Главный Игровой Центр и ресторан "Веселая дриада".
- Спасибо, я, скорее всего, воспользуюсь твоим советом.
- Одну минуту, Дэв еще просил передать тебе вот это.
На столе возникли мобильник и медальон, как две капли воды похожий на тот, что висел на моей шее.
Невидимый друг объяснил, как пользоваться "телефоном" и велел поменять идентификатор. Мой прежний медальон исчез, как только коснулся крышки стола, его место на шее занял новый. Прибор, подаренный бесом, был не только средством связи, с его помощью можно было считывать данные с идентификатора. Раса, пол, возраст, рост, вес, цвет глаз и волос - эта и еще масса другой информации содержал медальон. Я узнал, что являюсь безродным подкидышем, воспитанным в детском приюте одного из миров. В детстве проявил незаурядные способности к точным наукам, но из-за отсутствия магического таланта, не был принят ни в одно высшее учебное заведение. В данный момент занимаюсь мелкой торговлей, ищу пути влиться в ряды столичного бомонда, для чего готов не жалеть ни средств ни времени. Умен, обаятелен, в меру беспринципен, конфликты с законом на уровне незначительных нарушений правил торговли.
- Действительно, - подумал я вслух. - Таких типчиков здесь должно быть пруд пруди.
Я попрощался с Дронтом и покинул апартаменты.
Первым делом, следуя совету секретаря, решил посетить рынок.
По дороге в такси вспомнил Киру и немного взгрустнул. Девушка мне определенно нравилась, и было немного обидно, что она не дает о себе знать. С другой стороны, кто я такой, чтобы претендовать на ее особое внимание? Толстый, лысый мужик - таким она меня увидела впервые. То, что панацея вернула мне молодость и здоровье, ничего не значит. Первое впечатление о человеке, в большинстве случаев, формирует окончательное, пусть даже не самое верное, представление о нем. Наверняка, вокруг такой красавицы увивается толпа поклонников - молодых умных веселых парней, с чуждыми мне интересами, непонятными взглядами.
Даже если допустить такую маловероятную возможность, что Кира меня полюбит, как быть в этой ситуации, я не представлял. Она своя в этом мире. Здесь я чужак. Тащить ее на Землю глупо. Ей там будет плохо: без чудес магии, без привычного круга общения, без деда, наконец. Смогу ли я приспособиться к местным условиям? Вопрос еще тот. Дома сын, внук, сложившийся уклад жалко терять все это. Хотя, если вдуматься, привычной жизни там уже не будет. Как я в таком виде покажусь своим? - "Здрасте, я ваш папа и дедушка". Да меня в момент определят в компанию таких же молодых дедушек, Наполеонов, Сталиных и прочих великих людей.
Проклятый бес - все разрушил! Внутренне я осознавал, что Дэв не виноват. Скажите, кто отказался бы поменяться со мной местами? За одну только возможность прожить в молодом теле остаток жизни любой продаст душу дьяволу без предварительного торга. Мне же достались не только вечная молодость, но и бессмертие телесной оболочки, на таких выгодных условиях, которые во сне не снились легендарному доктору Фаусту.
Значит, придется все начинать сначала, значит, прошлое ушло навсегда и безвозвратно. Как быть? Что теперь делать?
Окончательно запутавшись в рассуждениях, я решил отложить поиски ответов на эти житейские вопросы до очередного приступа меланхолии.
Аэрокар, тем временем, приземлился неподалеку от огромной площади, занятой многочисленными павильонами, палатками, лотками, между которыми плотной массой двигались толпы покупателей.
Моментально оценив обстановку, я понял, что без опытного гида или подробного плана здесь можно элементарно заблудиться. Какой-то мужчина, вместо ответа на вопрос, молча ткнул пальцем в сторону палатки с печатной продукцией и помчался дальше по своим делам.
Приобретя путеводитель по рынку, я отошел в сторонку, для его подробного изучения. Справочник был настолько запутан, что пришлось оставить попытки что-то из него почерпнуть полезное. Я решил отдаться на волю случая и толпы, одно из двух, будем надеяться, и приведет куда надо. А что мне, собственно, здесь нужно? Потолкаться, поглазеть на местных жителей, если повезет познакомиться с различными чудесами, убить время, наконец.
Походив часа полтора по лабиринту рыночных улиц, улочек и тупиков, ничего полезного для себя я так и не обнаружил, зато свежих впечатлений получил кучу. Торжище не было однородным. В одном месте это был восточный базар с криками зазывал, с хватанием потенциального покупателя за полы одежды, с шумным торгом, сопровождаемым громкой руганью продавца и покупателя. В другом, на покупателя никто не обращал никакого внимания. Продавцы спокойно переговаривались друг с другом, изредка кидая равнодушные взгляды на толпу.
Бросался в глаза разнородный расовый состав рыночной публики. Гоблины, лесные эльфы, гномы - те самые низкорослые парни с окладистыми бородами, которых я впервые увидел вчера в ресторации, и много других видов разумных торговали и покупали, орали и размахивали руками, пытаясь доказать что-то друг другу, или, просто, молча ходили приглядываясь к товарам, спокойно прицениваясь. Еще я отметил для себя, что кроме людей европейской внешности очень часто попадаются чернокожие негры, узкоглазые желтолицые азиаты и метисы всевозможных оттенков. Одна мулатка-продавец произвела на меня неизгладимое впечатление совершенством фигуры и статью - рост ее едва не достигал двух метров. Ко всему прочему, лицо ее привлекало взор удивительной красотой. Не один я был очарован этой смуглокожей Афродитой - вокруг лавки роились мужчины всех возрастов и сословий. Я представил, сколько "выгодных предложений" получает девушка ежедневно от разных хлыщей, и мне стало ее жалко. С другой стороны, эксплуатируя ее красоту, хозяин имел определенную выгоду перед конкурентами. Чтобы произвести благоприятное впечатление на продавщицу, каждый поклонник старался что-то приобрести именно у нее.
Ко мне пару раз подходили шустрые ребята с хитрыми зелеными рожами и по секрету сообщали, что некая фирма организует благотворительную раздачу ценных предметов и мне, такому удачливому, выпало счастье его выиграть. Чем заканчивались подобные "раздачи", мне очень хорошо было известно из опыта прошлой жизни. Поэтому, сразу, также по секрету - на ушко, я сообщал этим "доброхотам", что отказываюсь от приза, в пользу бездомных детей. Раздосадованные лохотронщики, с неподдельным разочарованием, исчезали в толпе, очевидно, в поисках более доверчивого клиента.
Чем только не торговали здесь. На многочисленных лотках, лоточках или просто на каменной мостовой были разложены товары на любой вкус: сладости, экзотические фрукты, богато украшенное холодное оружие, одежда мужская и женская всех стилей и расцветок, магические амулеты и талисманы, искусно изготовленные фигурки живых существ и многое другое - всего не перечислишь. Витрины лавок и лавчонок украшали все те же одежда, оружие, украшения. В глазах рябило от богатства красок. Пару раз приходилось почти силой отбиваться от наиболее настырных торговцев и зазывал.
Когда любоваться диковинами, изготовленными мастерами сотен миров мне надоело, и я решил двигать к выходу, навстречу попался небольшой ювелирный магазинчик. Нельзя сказать, что здесь этого добра было мало. Однако, все, что попадалось раньше, совершенно не грело душу. Я никогда не претендовал на звание тонкого ценителя изящного, но всегда мог отличить суррогат от действительно ценной вещи. Зайдя в лавку, я также ничего ценного не увидел. Золотые колечки, колье, серьги женские и мужские, какие-то браслетики и прочая дребедень, рассчитанные на то, что их приобретет, какой-нибудь, выезжающий с техасского ранчо раз в десять лет, набитый деньгами, неотесанный ковбой для своей толстой и глупой супруги.
Продавец, являющийся, по всей видимости, владельцем магазина, заметив мою недовольную физиономию, спросил:
- Господин желает что-то особенное?
- Судя по тому, что лежит у вас на витрине, основными вашими покупателями являются цыгане из ближайшего табора.
- О, у господина тонкий вкус! Чего бы вы сами хотели? - засуетился торговец.
- Сначала я хотел бы увидеть что-то, по-настоящему ценное.
Хозяин оценивающе окинул взглядом мою фигуру с ног до головы, и вызвал из другой комнаты помощника:
- Дылда, присмотри здесь, мне нужно кое-что показать одному господину.
Он широко распахнул передо мной дверь, из которой выскочил долговязый парень и пригласил войти широким взмахом руки.
- Будьте любезны, проследовать за мной, милостивый государь.
"Комната переговоров" представляла собой помещение примерно два на три метра и являлась, одновременно, столовой и спальней для хозяина или его помощника, может быть для обоих одновременно. Вдоль узкой стены стоял потертый диван, в центре стол с двумя стульями, противоположную от дивана стену почти полностью загораживал стальной сейф.
Ювелир усадил меня за стол и снова удалился в торговый зал. Через минуту он появился с бутылкой красного вина и двумя фужерами.
От выпивки я не отказался. Вино было крепленым, терпким, в меру сладким, напоминало по вкусу качественные сорта кагора и хорошо утоляло жажду
- Весьма недурное винцо! Откуда вы его достаете? Не отказался бы от пары дюжин бутылок, - я сделал комплимент хозяину.
- Оставьте адрес и сегодня вечером вам доставят ящик этого вина.
Несколько минут мы сидели молча, дегустируя напиток. Паузу прервал хозяин:
- Молодой человек, вас интересует что-то конкретное, или желаете посмотреть всю коллекцию?
- Давайте посмотрим, сначала, что у вас есть. Хочу сразу сказать, меня интересует только самое ценное, в моей платежеспособности можете не сомневаться.
Торговец еще раз бросил в мою сторону оценивающий взгляд и подошел к сейфу. Повозившись несколько минут с запорными устройствами, он распахнул тяжелую дверцу, извлек из железного ящика пять больших неглубоких картонных коробок и положил на стол.
Я внимательно осмотрел содержимое каждой. Мне сразу понравился гарнитур из ожерелья, сережек и броши с сапфирами нежного голубого оттенка виртуозно оправленных золотом. Комплект был настолько гармоничен, что хотелось им бесконечно любоваться.
- Ваша подруга будет счастлива, - одобрил мой выбор ювелир.
"Кире должно понравиться, ведь обещала она познакомить со своим дедом, вот и повод для подарка", - подумал я и протянул ему кредитную карточку.
Продавец снял с нее требуемую сумму. Потом задумчиво поглядев на меня, произнес:
- Знаете, молодой человек, вы сделали великолепный выбор, это говорит о вашем тонком вкусе, но для себя лично вы ничего не приобрели. Хочу предложить одну вещицу, которая должна определенно вам понравиться.
Он снова полез в сейф и вытащил оттуда футляр из черного дерева и поставил его передо мной. Негромко щелкнув, крышка откинулась, и моему взору предстал великолепный браслет в виде змеи, из белого металла, удивительно тонкой работы. Он был прост, но, вместе с тем, совершенен.
Мужчина застегнул его на моей руке:
- Гальская платина, я по случаю выторговал его у одного гнома, находившегося в отчаянном финансовом положении. Обычно, они не продают такие вещи. Возраст его, по самым приблизительным оценкам, не менее полтутора тысяч лет. Я уже отчаялся продать его. Редко кто понимает толк в таких вещицах. Обратите внимание на качество работы, а застежка! Скажите, молодой господин, кто сейчас сможет изготовить такое чудо?
Сняв браслет с руки, я рассмотрел его внимательнее. Он мне определенно нравился все больше и больше. Я понял - какую бы сумму мне не назвали, без этого браслета я отсюда не уйду.
- Назовите цену, я не буду торговаться, - мой взгляд не мог оторваться от переливов змеиной чешуи. Казалось, она сейчас выскользнет из руки, сверкнув своими зелеными глазками-изумрудами, и навсегда уползет в какую-нибудь щель.
Торговец неуверенно произнес, как будто еще не был до конца убежден в моей способности по достоинству оценить это чудо ювелирного искусства.
- Если сумма в тысячу золотых будет для вас необременительной - забирайте его.
Я снова протянул ему кредитку.
Расстались мы тепло, я напомнил хозяину лавки насчет обещанного вина, он заверил, что сегодня вечером ящик доставят в гостиницу
Выйдя на свежий воздух, я заметил, что утренняя суматоха поутихла. Солнце стояло в зените и палило нещадно. Двери большинства торговых заведений были закрыты. Улицы опустели. По всему было видно, что покупатели и продавцы, гонимые полуденным зноем, решили провести эти жаркие дневные часы в более комфортабельных условиях. Желудок подсказывал, что пора посетить какое-нибудь заведение, где усталого путника пригреют, точнее, охладят, и спасут от голодной смерти.
Я находился уже метрах в двадцати от ворот рынка, когда у одной из лавочек увидел толпу народа, состоявшую в основном из людей. Были здесь с десяток гоблинов, несколько лесных эльфов и еще, каких-то субъектов высокого роста, с широченными плечищами и физиономиями, изрезанными морщинами, создавалось впечатление, что это вовсе не кожа, а древесная кора.
"Наверное, это тролли"? - пришло в голову.
В центре плотного круга, образованного толпой зевак происходило что-то интересное. Из-за спин ничего не было видно, и я, с трудом раздвигая галдящий люд, стал протискиваться через толпу, чтобы посмотреть, что явилось причиной всеобщего ажиотажа.
Когда мне удалось пробраться в первые ряды зрителей, взору предстала неприглядная картина. Здоровенный детина выше двух метров росту и с горой мышц как у Шварценеггера дубасил пудовыми кулаками и пинал ногами молодого тролля. Корявый даже не делал попыток ответить ударом на удар, он извивался на земле, уходил от могучих ударов гиганта, прикрывая руками лицо и грудь.
Из толпы доносились выкрики, осуждающие действия распоясавшегося хулигана, но активных действий, чтобы прекратить весь этот беспредел никто предпринять не пытался.
- За что он его так? - спросил я у зеленокожего, стоящего рядом.
- Совсем обнаглел клыкастый, убьет парня не, за что убьет! - пояснил гоблин. - Всего-то вина, что наступил случайно на ногу. Так ведь извинился. Нужно было не извиняться, а ноги делать! Молодой еще!
- А что народ не заступится?
Гоблин посмотрел на меня, как на окончательно выжившего из ума придурка:
- Рискни здоровьем, если жить надоело!
Я никогда не относил себя к категории убежденных блюстителей общественного порядка, но спокойно пройти мимо его злостных нарушителей совесть не позволяла. Сколько раз там, на Земле, мне доводилось делать замечания зарвавшимся хулиганам в общественном транспорте или на улице. Как правило, мои габариты заставляли их реагировать на замечание адекватно, но в ряде случаев приходилось применять и физическую силу для умиротворения особо рьяных. Не подумайте, что я ломал им ребра и челюсти - нет, я просто-напросто брал их за воротники, хорошенько встряхивал и сдавал первому встречному постовому милиционеру.
Тем временем, под ударами темного паренек потерял сознание. Это совсем не успокоило хулигана, казалось, у него появилось второе дыхание, удары с удвоенной частотой посыпались на жертву. Стало понятно, если не вмешаться сейчас - через минуту спасать будет уже некого.
Когда эльф в очередной раз занес руку для удара, между ним и троллем стоя уже я. Вступать в какие-либо переговоры было совершенно бесполезно, поэтому пришлось сразу перейти к действиям. Когда-то в далекой студенческой молодости мне довелось несколько лет заниматься в секции самбо. Подсознание автоматически выбрало нужный прием, отдало необходимую команду определенным группам мышц и мое обновленное тело ловко произвело захват руки противника с дальнейшим броском его тела через бедро.
Полет полутора центнерной туши был прерван толпой зевак. Кто-то жалобно охнул и вместе с клыкастым грохнулся на землю. Эльф быстро вскочил на ноги и, расставив широко руки в расчете сгрести обидчика, сжать и раздавить, бросился на меня. Я прекрасно осознавал, что, попади мое хрупкое тело в его могучие лапы, на пыльной мостовой одной отбивной станет больше. Поэтому ничего не оставалось делать, как отпрыгнуть в сторону от траектории его движения и подставить подножку. На этот раз толпа оказалась умнее и лихо отпрянула прочь от летящего в нее живого снаряда. Краем глаза я увидел, как из толпы выбежала пара смельчаков, они оттащили покалеченного тролля за пределы круга зрителей. Раздались восхищенные возгласы, кое-кто захлопал в ладоши. Однако, спокойно почивать на лаврах оппонент долго мне не позволил. Вскочив на ноги и зло прошипев что-то насчет бритых обезьян, постоянно сующих нос не в свои дела, бросился в мою сторону. Рефлексы не подвели и на этот раз. Руки крепко ухватили ворот его рубахи и в падении на спину ногами, я придал его телу дополнительное ускорение. Бросок через себя получился просто классическим, как на тренировке. Парень перевернулся в воздухе и плотно приложился сначала спиной потом головой к твердой брусчатке рыночной площади. Прежде чем темный успел подняться, я уже стоял в боевой стойке в нескольких метрах от него.
- Ну, теперь тебе конец! - он начал шевелить руками, одновременно громко выкрикивая какую-то белиберду.
Окружающие нашу парочку зрители в ужасе закричали и стали разбегаться.
"Колдует гад"! - догадался я.
Если бы противник продолжил честную драку, то, в конце концов, при его выносливости и силе, ему наверняка удалось меня достать. Результат в этом случае для меня мог оказаться весьма плачевным. Но он, возможно от неверия в свои силы, а может быть из-за желания поскорее разделаться с обидчиком, стал кастовать заклинание. Магического воздействия я не боялся, но сзади находились люди, которые могли ненароком пострадать. Решение пришло мгновенно. Пока темный производил свои колдовские манипуляции, он был совершенно беззащитен. Ноги сами подбросили тело в воздух, я прыгнул изо всех сил в сторону противника, при подлете к гиганту кулак моей правой руки с силой врезался в его горло. Что-то хрустнуло, изо рта темного появились кровавые пузыри, и гроза неуклюжих топтунов плашмя приложился физиономией к жесткому дорожному покрытию. Падение могучего тела сопровождалось громким шлепком, словно с высоты нескольких метров на землю уронили тяжелый куль с мукой. На этот раз, попыток подняться с земли и броситься на меня, хулиган больше не предпринимал.
Я забеспокоился, уж не убил ли его - отвечай тогда по всей строгости закона. И не известно еще, примет ли суд во внимание тот факт, что я спасал от гибели разумное существо?
Пальцы правой руки поверженного врага мелко затряслись. Он тихо застонал.
"Живуч зараза"! - на душе полегчало.
От толпы отделилась фигура, как две капли воды похожая на избитого эльфом паренька, только немного покрупнее, и направилась в мою сторону.
- Спасибо, человек, ты спас моего сына! - в глазах у отца спасенного были слезы. - Тролли умеют быть благодарными. Если понадобится помощь, спроси у любого на рынке, как найти хромого Вилли, а пока уходи быстрее - сейчас сюда прибудет полиция. Думаю, что ты не захочешь денек-другой провести в кутузке, до выяснения всех обстоятельств происшедшего. Тем более, этот клыкастый является сотрудником посольства.
Перспектива, оказаться за решеткой какого-нибудь местного полицейского крысятника, совершенно не окрыляла, я бросился прочь от места побоища.
"Рога магистру мы обломали, а на мыло его пусть меняют родственники пострадавшего паренька", - вспомнился фильм про Александра Невского, неоднократно виденный в детстве, и я улыбнулся.
Когда проходил через толпу, каждый норовил дружески похлопать меня по плечу, или, хотя бы дотронуться, поэтому, когда я достиг ворот рынка, плечи изрядно побаливали. На ходу вызвал такси и, уже откидываясь на спинку кресла, услышал вой сирен, приближающихся, полицейских аэромобилей.
- "Как всегда вовремя, всю работу сделает герой, а лавры пожинают блюстители порядка", - мысль о сходстве наших миров хоть в чем-то немного согрела душу.
Посещать сегодня еще какие-либо культурно-массовые мероприятия охота отпала напрочь. Я дал команду автопилоту везти уставшее, помятое во время схватки и еще больше признательной публикой, тело в гостиницу. Необходимо было отсидеться, посоветоваться с умными людьми, да и покушать, в конце концов.
Когда я ввалился в номер, еще разгоряченный после недавней драки, меня ждало радостное известие. Кира прислала сообщение, в котором извинялась за проявленное невнимание к моей персоне, она сослалась на неотложные дела. А самое главное - девушка приглашала меня в гости завтра вечером.
- Я рассказала деду, что у меня появился новый друг, он проявил интерес к твоей персоне и хочет с тобой познакомиться, - закончила она свое послание.
Перспектива, провести вечер в компании старого маразматика, не очень радовала. Но, самое главное, там будет Кира, а от старикана можно будет как-то избавиться, например, попытаться потихонечку споить дедушку, чтобы тот отправился пораньше спать.
Ознакомившись с посланием, я попросил Дронта найти в инфосети, какую-нибудь, информацию о недавнем происшествии на рынке.
Оказывается, все информационные каналы, только об этом и говорили. Попрыгав с одного на другой, я с удивлением узнал, что целая куча хулиганов напала на представителя посольства темных эльфов, избила и ограбила. Другой канал поведал, что подрались, как раз таки два эльфа, один из которых скрылся с места события. Нет необходимости пересказывать всю чушь, которую в избытке нагромоздили средства массовой информации: по одной версии меня было много, по другой - я был клыкастым, гоблином или троллем. Одни свидетели говорили, что я был громадина выше эльфа, другие называли низкого крепыша с пудовыми кулачищами.
Более или менее правдоподобную информацию удалось получить только от полицейского чина, которого с назойливостью навозной мухи допрашивал журналист, единственный из всех своих коллег удосужившийся посетить место происшествия. Офицер объективно доложил о причинах драки. Касательно моей персоны, ничего определенного сказать не мог. Маг-криминалист не зафиксировал никаких следов моего пребывания в данном месте. Создавалось впечатление, что темный сам отдубасил себя, или некий бестелесный дух, материализовавшись, накидал ему пенделей и бесследно растворился в воздухе. Показания свидетелей противоречивы и путаны. Таким образом, следствие на данный момент находится в тупике. Темный эльф задержан и доставлен в больницу, когда поправится, ему будет предъявлено обвинение в хулиганском нападении на несовершеннолетнего. Возможно, он прояснит картину относительно личности своего обидчика.
Далее журналист попытался поговорить со свидетелями драки. Ничего путного из этого не вышло. Никто даже близко не описал мою внешность. Особенно расстарался тот гоблин, который перед дракой вводил меня в курс происходивших на торговой площади событий. По его словам, росту во мне было не менее трех метров. Всю драку он продемонстрировал в лицах и движениях, снабдив соответствующими комментариями. Я чуть не надорвал живот от смеха, когда он жалобно пропищал, как темный просил пощады:
- Простите, дяденька, не бейте меня больше, я осознал свою ошибку, обязуюсь никогда не обижать детей, стариков и женщин!
Будет удивительно, если какой-нибудь импресарио, увидев парня, не оценит его артистического дарования по достоинству.
"Спасибо вам люди и нелюди, что не выдали, а прикрыли"! - хотелось крикнуть в экран, толпе "свидетелей", жаждавших внести свою лепту в дело запутывания следствия.
Не знаю, как оперативно работают здесь следственные органы, но в населенном миллиардами индивидуумов мегаполисе, найти человека по приметам, которые находятся в их распоряжении, практически невозможно.
Дронт, тем временем, сервировал стол, за плотным обедом все мои опасения бесследно улетучились.

Глава 8

Дорогой Дронт, - обратился я к гостиничному духу, после того, как со стола в яркой вспышке исчезла посуда с остатками обеденной трапезы. - Тебе ни о чем не говорит эта штучка?
Я приподнял рукав рубахи и посмотрел на браслет.
- Гм… весьма занятная вещица. Магией не пахнет, но что-то в ней есть. Позволь мне просканировать этот браслетик?
Вокруг руки с браслетом образовалось мерцающее кольцо и стало понемногу сжиматься. Когда оно коснулось поверхности украшения, металл мгновенно нагрелся, так, что обжег запястье. Я поневоле вскрикнул и отдернул руку.
- Прости, я не хотел! - Дронт неловко извинился. - Однако, в этом нет моей вины, сканирующее поле никак не могло повредить тебе. Здесь что-то другое. Где ты его приобрел?
Я рассказал ему о том, каким образом браслет попал в мои руки, не забыв упомянуть, что, по словам продавца, это гномья работа и ему не менее полутора тысячелетий.
- Твой продавец очень сильно ошибался насчет возраста браслета. Я не могу точно определить, когда он был изготовлен, но знаю наверняка, что гномы никакого отношения к его созданию не имеют.
- Значит, этот барыга надул меня? А с виду такой честный и порядочный человек!
- Не торопись судить о людях плохо. Не знаю, сколько ты за него заплатил, но если бы продавец представлял себе истинную ценность этого ювелирного изделия, у тебя, возможно, не хватило бы денег на его приобретение.
Я, не моргая, уставился на змейку, опоясывающую запястье. Что же такого необычайного узрел в обыкновенном с виду украшении собеседник?
Дронт не стал долго испытывать мое любопытство:
- Повторяю еще раз, это не работа гномов. Это изделие древних, и возраст его не менее ста тысяч лет. Я даю приблизительную оценку, потому что именно сто тысячелетий назад древние покинули наши миры.
- И оставили после себя руины, в которых всякие любопытные находят различные артефакты, от которых этим любопытным порой бывает совсем даже нехорошо, - завершил я мысль Дронта, лихорадочно пытаясь расстегнуть защелку браслета, чтобы отбросить подальше от себя.
- Успокойся, Сергей, и прекрати изображать из себя гоблина, которому за пазуху залез хорский тарантул. Твоя безделушка вполне безобидна. Единственное, что там имеется, это спящий элементаль. Он не такой как мы обычные бестелесные духи - он имеет совершенно другую природу, но я абсолютно уверен, никакого вреда тебе это создание не причинит.
- Слушай, Мудрый Дронт, ты, кажется, утверждал, что вы есть суть информационно-магические проводники и вне магии существовать не можете? Я правильно понял?
- В общем, да.
- Тогда, почему ты сказал, что браслет не пахнет магией? Ведь только лишь одно присутствие вашего брата в любом предмете должно заставлять его не просто пахнуть - вонять на всю округу. Прости за метафору, это в отместку за хоррского тарантула. Позже расскажешь, что это за тварь и почему гоблины ее так боятся?
Мой невидимый собеседник ни чуть не обиделся:
- По поводу отсутствия магии в твоей вещице могу сходу выдать десяток гипотез маловероятных, сотню невероятных и тысячу просто фантастических и не удивлюсь, если истина окажется в третьей группе. Советую тебе разбудить духа, он безопасен для владельца браслета и даст исчерпывающие ответы на все вопросы.
- Что-то ты слишком уверен. А вдруг, оттуда вылезет всемогущий джин, и, вместо благодарности за спасение из векового плена, отхватит мне, например, руку или еще что-нибудь, поважнее? К тому же, опыта по пробуждению спящих духов у меня не имеется, - я, кажется, начал понемногу сдаваться.
- Нет ничего проще. Необходимо применить к артефакту нарастающее маго-информационное воздействие.
- Дронт, ты хоть и мудрый, но иногда бываешь дурак дураком. Где я тебе раздобуду это воздействие? Во мне магии меньше, чем в Сахаре воды в жаркий полдень.
- Прекрати ругаться последними словами, я не знаю, что такое Сахара и сколько там в воды. Но у тебя есть друг, который с радостью поможет в любых затруднительных ситуациях.
- Уж не себя ли ты имеешь в виду? Ты уже один раз попытался сканировать браслет и чуть не сжег мне руку! Хочешь весь отель спалить? Начинай, только дай мне заблаговременно смыться подальше отсюда!
- Каюсь, не учел некоторые факторы в первый раз. Теперь, когда мне известна природа существа обитающего там, я готов его разбудить без ущерба для здания или его обитателей.
Уверенный голос духа не смог окончательно развеять моих сомнений, но я уже был готов принять предложение Дронта:
- Надеюсь, что свои манипуляции с браслетом ты будешь производить не на моей многострадальной руке?

Предыдущая страница 7 Следующая страница


Техномаг 8

- Ну что ты, конечно же нет, сними его и положи на стол, - голос духа был слащав и напоминал голос хирурга, уговорившего пациента на дорогостоящую операцию, но не получившего пока причитающийся гонорар.
- Слушай Дронт, я никак не пойму, а какая тебе лично от этого выгода? Что-то ты больно стараешься? Ну-ка колись?
- На то имеется две причины. Во-первых, помочь собрату прийти в себя. Представляешь, каково это спать столь долгое время? Во-вторых, интерес чисто научный. Знакомство, возможно, с древнейшим существом во вселенной. А сколько мы сможем узнать о древних - расе, про которую до сих пор почти ничего не известно. Даже облик этих легендарных существ для нас великая загадка. Твоя находка произведет настоящий фурор в научных кругах, а возможно и переворот всей исторической науки. А какие перспективы развития наук магических?
- Вот этого я больше всего и боюсь! Значит, когда ты разбудишь парня в браслете, не медля ни минуты, скинешь информацию о нем в сеть? Имя Мудрого Дронта навеки будет занесено крупными золотыми буквами в какие-то там научные скрижали или анналы, не знаю, как у вас называются эти штуки, куда заносят имена разного рода сподвижников и всяких пострадавших во имя развития прогресса. А обо мне ты подумал? Через пару минут, после того, как информация об артефакте проникнет в сеть, сюда явится толпа магов в сопровождении банды журналистов. Первые объявят браслет исторической реликвией и конфискуют его в собственность гильдии. Вторые сделают так, что моя симпатичная физиономия появится во всех средствах массовой информации. Ни то, ни другое, в настоящий момент, мне абсолютно не нужно. Вот им, и тебе тоже! - я сделал неприличный жест, который в обиходе называется "отруби по локоть" и пользуется большой популярностью во всех уголках моей родной Земли.
- Сергей, зря ты так нервничаешь! Сбрасывать информацию в сеть обо всем интересном и значимом - моя прямая обязанность. Да и чем тебе может повредить огласка этого события?
- Слушай, Дронт, меньше знаешь - крепче спишь! - тут мне в голову пришла интересная идея.
Я с некоторой долей лести обратился к собеседнику:
- Мудрейший Дронт, ведь ты сам лично, во всех подобных случаях, оцениваешь степень важности полученной информации, не так ли?
- Естественно, я даю первоначальную оценку любой информации перед тем, как она поступает в сеть. В дальнейшем, маг-оператор принимает окончательное решение.
- Тогда представь себе такую ситуацию. Оператор решает забрать у меня браслет. Маги его исследуют, информацию засекречивают и надежно упрятывают в закрытых областях инфосети. Общественности объясняют, что шумиха поднятая журналистами преждевременна, а браслет объявляют простой безделушкой. Ты согласен с тем, что события могут пойти по этому сценарию?
- Ты прав, Сергей, скорее всего все будет именно так. Но несмотря ни на что, я обязан доложить о находке, - грустным голосом произнес дух.
- Ты сбросишь информацию в сеть, обязательно сбросишь, величайший из Дронтов! - я начал торжественно, в духе тех ребят, которые сегодня на рынке объявляли, что мне достался крупный вещевой приз. - Но для этого придется немного потерпеть. Давай, сначала активируем браслет и исследуем его. Информацию об этом ты временно сохранишь в своей оперативной памяти.
- Но я не могу хранить там ее вечно, - возразил Дронт.
- Вечно и не надо - всего-то до завтра! Можешь подождать?
- А что произойдет завтра?
- Тебе неслыханно повезло, что на жизненном пути ты встретил такого парня, как я! - хвастливый тон выбран был мной для придания большего авторитета собственной персоне в глазах собеседника. - В своем измерении я был одним из лучших специалистов в области информационных технологий. Завтра я сделаю так, что информация от тебя уйдет в закрытые архивы магов, минуя дежурного оператора, где она осядет на веки вечные невостребованными гигабайтами. Таким образом, ты формально выполнишь свой долг, а я сохраню свою собственность. Заодно, можно ознакомиться с тем, что там прячут маги от простого народа.
- Ты можешь это сделать? - голос духа от волнения даже охрип, будто он имел настоящие голосовые связки.
- Для меня это будет проще, чем тебе разбудить джина.
- Ну, Серега, когда ты покинешь гостиницу, мне будет очень не хватать тебя!
- Будем переписываться, - я успокоил духа. - Теперь начинай свое маго-инфо воздействие, только не переборщи от усердия, помни: кругом люди и ты в ответе за них.
Я положил браслет на стол и, на всякий случай, отошел от него, поближе к ведущей в коридор двери.
Артефакт окутало слабое сияние. В течение нескольких минут интенсивность его нарастала. Было видно, как металл нагревается до малинового цвета. Столешница задымилась. Я испугался, что еще минута, и он растечется по ее поверхности раскаленной лужицей. Однако, нагрев прекратился, браслет начал остывать и вновь приобрел свой первоначальный металлический блеск.
- Готово, - сообщил Дронт. - Он проснулся. Пусть немного придет в себя. Я постараюсь ввести его в курс дела.
Несколько минут элементали общались между собой на частотах, которые я не мог воспринимать своими несовершенными органами чувств. Наконец, послышался приятный юношеский голос, принадлежавший явно не духу гостиницы:
- Спасибо, разумное существо, называющее себя человеком!
Услышав слова благодарности, я окончательно успокоился. Дух браслета, явно, придерживался этических и моральных норм поведения, свойственных человеческому обществу.
- Не стоит благодарности! Мое участие в твоем пробуждении незначительное. Основная заслуга принадлежит Дронту. Кстати, у тебя есть имя? - спросил я своего нового знакомого.
- Мне непонятно значение этого слова, человек.
- Он пуст, он совершенно пуст! - с глубоким сожалением в голосе произнес Дронт. - Древние изготовили его перед самым уходом, не успев активировать. Он ничего о себе и своих создателях не знает. Даже то, что ты человек, он узнал от меня минуту назад. В браслете есть только это существо, и нет ни одного бита полезной информации. Какая потеря для науки!
- Дронт, тогда объясни мне, все-таки, почему ты сразу не смог почувствовать его присутствие в браслете? - я уже кое-что подозревал, и если моя догадка подтвердится, открывались широчайшие перспективы для использования возможностей, заложенных в этом артефакте.
- Этот малыш обладает собственной информационно-магической сетью, с возможностями, пожалуй, не уступающей общемировой. Эта сеть находится в другом пространственно временном континууме и создана специально для духа браслета, в функции которого входит осуществление связи между сетью браслета и его владельцем.
Моя догадка подтвердилась на все сто процентов. Я прилег на диван, закрыл глаза и стал анализировать сложившуюся ситуацию.
В моем распоряжении имеется некий артефакт, который может выполнять функции земного компьютера. Ко всему прочему, он обладает мощным интеллектом, который находится в начальной стадии своего развития. От моих действий зависит, каким он станет: злым или добрым, плохим или хорошим, веселым или скучным. Этот артефакт может осуществлять маго-информационный обмен между мной - своим хозяином и инфосетью заключенной в нем самом или любой другой информационной структурой в мирах союза. Говоря, другими словами, я могу с его помощью подобно магу творить всяческие заклинания - неплохое умение в мире, где без магии нельзя и шагу ступить, оставаясь в то же время невидимым для любых приспособлений обнаруживающих магию или для самих магов. Само собой возникал вопрос. Если база данных браслета пуста, где достать необходимый набор заклинаний, для того, чтобы ее заполнить? Ответ лежал на поверхности. Придется наведаться в закрытые от постороннего глаза участки сети, все равно это было обещано мной гостиничному духу. Хакерскими штучками займусь завтра с утра. Свежих впечатлений на сегодняшний день вполне достаточно.
Я надел браслет на руку и застегнул защелку
- Эй, юноша из браслета, отзовись!
- Что угодно моему хозяину? Для меня честь…
Я прервал начавшего говорить элементаля:
- Эту форму обращения можешь забыть! Мне не нужен раб, пусть даже преданный и верный. Я тебе не хозяин, а наставник, друг и компаньон. Пока буду называть тебя Витек, потом, когда подрастешь - Витей, повзрослеешь окончательно - Виктором. Ты волен в любой момент, покинуть своего учителя, если сочтешь мое общество обременительным.
- Мне нравится Витек, - отозвался браслет. - Уходить от вас я не собираюсь.
- Вот и чудненько. Меня можешь называть по имени, учителем, сенсем или мастером-техномагом, не возбраняется, время от времени, добавлять к ним слово "уважаемый".
- Слушаюсь уважаемый техномаг! Какие будут указания?
- Указание на сегодня одно: учиться, учиться и еще раз учиться, как завещал нам один великий человек. Конкретнее, Витек, пообщайся со своими собратьями-элементалями, прогуляйся по местной сети в пределах разрешенного магами пространства. Если тебе попадется что-то интересное, относительно моей персоны, бессера Дэвола или его сотрудницы Киры - докладывай не мешкая. Запомни еще одну вещь: для любого разумного существа ты просто красивое украшение из какой-то там очень ценной платины. Что бы ни случилось, без моей команды не проявляй своей магической сущности, особенно в присутствии магов и темных эльфов. Тебе все понятно?
- Кажется, да,- ответил мой новый друг.
- Тогда, в путь! Начинай заполнять ячейки своей памяти!
Отпустив напарника, я понял, что морально выжат как лимон. Заниматься не хотелось абсолютно ничем. Я попросил Дронта соорудить ручной дистанционный пульт управления экраном инфосети и, грохнувшись в мягкое кресло, приступил к одному из любимых способов времяпрепровождения людей Земли, а именно просмотра телевизора в режиме непрерывного перещелкивания каналов.
Мой компаньон по алкогольному бизнесу не дремал. Я сразу наткнулся на рекламные ролики нашей продукции на трех каналах одновременно. Здесь было все необходимое, для того чтобы потенциальный потребитель вскочил с насиженного места у экрана и помчался в ближайший магазин за новым оригинальным напитком: и запотевшая бутылка в окружении тарелок со свежими и солеными, цельными и порезанными огурчиками, и прозрачная как слеза капля, скатывающаяся с цветочного лепестка, и многое другое, сделанное весьма талантливо и изобретательно. Признаться, я не ожидал такой оперативности от Барри. Еще я заметил одну перемену во мне самом: реклама, которая обычно раздражала и бесила, теперь грела душу и радовала, я готов был смотреть ее снова и снова. Впрочем, это касалось исключительно рекламы нашего товара.
Погоняв взад-вперед каналы местного "телевидения", и не найдя ничего интересного, кроме рекламы водки, я наконец наткнулся на нечто заинтересовавшее меня. На экране какой-то журналист интервьюировал темного эльфа. В стычке на площади мне некогда было разглядывать противника, теперь можно было без суеты, внимательно рассмотреть одного из представителей этой расы разумных. Я сразу понял, почему их называют клыкастыми - из его рта, как у саблезубых тигров, из верхней челюсти торчала пара клыков длиной сантиметра по три-четыре. Об истинном росте его судить было трудно, но человек, берущий интервью, выглядел как десятилетний ребенок рядом со взрослым.
"Не приведи Господь, кто-то неподготовленный встретит этого парня, где-нибудь, в тесном переулке в темное время суток - инфаркт обеспечен", - подумал я.
- Если полиция, как обычно, не предпримет решительных поисков хулигана, напавшего на нашего сотрудника, нам придется провести собственное независимое расследование, - темный ухмыльнулся в камеру, от этих слов противный холодок побежал по моей спине.
- А как вы расцениваете заявление многочисленных свидетелей о том, что зачинщиком драки был ваш коллега? - мне показалось, что корреспондент слегка отодвинулся от массивной фигуры.
- Мы мирный народ никогда первыми в драку не лезем. По нашим данным, мой соплеменник сначала подвергся нападению озверевшей толпы, а когда он попытался оказать сопротивление, подлым ударом сзади был повержен на землю и избит каким-то типом.
Журналист понял, что дальнейший разговор лишен всякого смысла и, задав еще пару вопросов, не имевших отношения к моей персоне, распрощался с собеседником.
Я призадумался. Что это, пустая бравада или твердое намерение поймать и наказать обидчика, хотя бы для того, чтобы другим неповадно было? Во что же ты, Серега, влип по простоте душевной? Чтобы делать какие-то выводы, недоставало информации. Беспокоить ученика я не стал, пусть набирается опыта, позвал Дронта и попросил изложить все, что известно о темных эльфах.
Дух постарался на славу, и через минуту передо мной на экране поплыли кадры видеосъемки, сопровождаемые комментариями диктора.
Темные эльфы, или первородные, как они называют себя, пришли в этот мир более ста тысяч лет назад. Существует множество гипотез об их происхождении. В определенных научных кругах по сей день ученые ломают копья по этому вопросу. Одни считают, что темные, как и остальные разумные расы миров, за исключением людей, есть продукт генетических экспериментов древних. Сторонники эволюционной теории говорят, что они произошли от крупных обезьян, обитавших миллионы лет назад в одном из миров. Сами темные эльфы утверждают, что их создал Единый и наделил правом повелевать всеми остальными разумными существами.
Представители этой расы были одарены Создателем или природой не только могучим телом, развитым интеллектом, но самое главное, что поначалу определило их доминирующее положение, это способность творить комплексные заклинания. Все другие народы, обитающие во вселенной, способны пользоваться только одним, определенным для этой расы набором заклинаний. Например, гномы - рудокопы пользуются лишь магией земли, а гномы - мастера владеют магией огня. Несмотря на внешнее сходство и способность к скрещиванию, это две различных расы разумных существ. Лесные эльфы, дриады, русалки и прочие создания, чья жизнь привязана к миру растений и животных, используют заклинания магии природы. Оборотистые бессеры, по своей натуре талантливые торговцы, стали таковыми благодаря магической способности благоприятно воздействовать на собеседника. Орки не имеют выдающихся талантов и обладают лишь зачатками боевой магии.
Не много известно об истории темных. По некоторым косвенным данным и по результатам раскопок, этот народ никогда не был расой созидателей и творцов. Вся их энергия уходила на завоевание других миров и порабощение народов, талантом и руками которых создавалась могучая империя. Темные эльфы злы и жестоки. За малейшее неповиновение, или просто из прихоти они могли уничтожить любого разумного, деревню, даже целый город.
По своей природе темные неисправимые индивидуалисты. Формально у них есть верховный правитель, но власть его, скорее, не законодательная, а рекомендательная. Объединить их может заставить либо внешняя опасность, либо общая выгода. Между отдельными кланами темных постоянно происходят конфликты, заканчивающиеся мелкими стычками и, даже, целыми войнами.
Численность темных эльфов относительно невелика и, по разным оценкам, составляет от пятидесяти до ста миллионов. Несмотря на очень долгий срок жизни, низкая рождаемость и высокая смертность из-за непрекращающихся междоусобных войн, сдерживают ее рост. По непроверенным данным четыре десятилетия назад, в результате неизвестной катастрофы, темные потеряли более пятнадцати миллионов представителей взрослого мужского населения.
До появления людей, темные были полновластными хозяевами в мирах. Первые представители человечества появились здесь десять - одиннадцать тысяч лет назад, они сразу попали под власть темных эльфов. Исключительной особенностью расы людей явилось то, что отдельные индивидуумы могли пользоваться комплексной магией, фактически, наравне с темными. За семь тысячелетий человечество смогло занять лидирующие позиции среди угнетаемых рас, объединить ранее враждовавшие между собой народы и повести их на борьбу с угнетателями.
Результатом кровавой трехсотлетней войны явилось то, что жестоких хозяев изгнали из всех порабощенных миров. Еще десяток миров остались подконтрольными темным, там, в основном обитают орки или вообще нет разумных существ. После Великой Победы, праздник которой ежегодно отмечается двенадцатого сентября, клыкастые пытались много раз восстановить утраченное господство, однако, все эти выступления жестоко подавлялись.
Из-за потенциальной угрозы со стороны бывших господ, разумные расы объединились в военный, который постепенно перерос в экономико-политический, Союз Объединенных Миров.
Весь исторический экскурс, который я кратко изложил, длился более двух часов. Особенно меня поразили сцены битв враждующих армий. Были это документальные кадры, или здесь приложил руку талантливый режиссер - не знаю. Батальных сцен такого масштаба и мощи раньше на экране я никогда не видел. Могу сказать одно, фильм, который продемонстрировал Мудрый Дронт, был сделан просто великолепно, может быть даже гениально - я не специалист-кинокритик, и не берусь утверждать это категорично.
Стройные ряды сотен тысяч, а может быть миллионов воинов: людей, троллей, орков гоблинов и многих других народов - выстроились перед боем на равнине. По центру и на флангах расположились многочисленные группы крылатых и бескрылых драконов. Некоторые рептилии были похожи на классических "Горынычей" из сказок, другие, вовсе ни на какое знакомое животное не походили. Среди лесных эльфов я заметил большое количество волков и медведей, а перед отрядами людей ровной шеренгой сидели, почесываясь в ожидании команды, огромные размером с небольшого льва собаки. Мое внимание привлек отряд странных существ похожих на деревья. Сначала показалось, что это обыкновенная дубовая рощица, но "дубы" на месте не стояли, а довольно шустро перемещались на своих корнях-ногах, выравнивая строй. "Дриады в боевой трансформации" - прокомментировал голос невидимого диктора. Казалось, не только разумные существа, но и вся природа поднялась для того, чтобы сбросить ненавистное иго.
Из-за горизонта в клубах пыли черной массой выкатилась волна клыкастых. Мгновение и все смешалось в едином порыве смять, разорвать в клочья, уничтожить врага. Звон стали, потоки огня, удары молний-копий, жуткие крики сражающихся и, как апофеоз, предсмертные вопли и стоны раненых воинов с той и другой стороны.
Вот группа магов добивает огненными шарами отряд темных, загнанный дрессированными драконами в неглубокую лощину.
В другом месте тысяч пять лесных эльфов и их диких помощников сдерживают превосходящие силы противника, чтобы дать возможность тяжелой коннице орков перегруппироваться и перейти в наступление.
На господствующем холме вокруг какого-то сооружения представляющего собой четырехгранную пирамиду высотой метр-полтора стоят маги, своими заклинаниями нейтрализуя магию врага. Время от времени один или несколько из них падают замертво, на их место быстро становятся другие. Холм защищают дриады, заняв плотную оборону вокруг. "Деревья" пока успешно отражают яростный натиск закованной в железо лавины темных эльфов, которые, пока живы маги-нейтрализаторы, не могут в полной мере пользоваться в бою собственными колдовскими силами.
Сверкающая металлом неуязвимая гномья "черепаха" медленно, но с ужасающей неотвратимостью перемалывает элитные части темных эльфов, оставляя после себя страшный кровавый след.
Попавший в окружение отряд троллей с трудом отражает натиск противника. На корявых лицах полное осознание своей обреченности, но бойцы не дрогнули, держатся стойко, каждый старается прихватить на тот свет хотя бы одного врага.
Из-за горящего в стороне от места основной битвы лесочка неожиданно, по плотным рядам темных ударил мощный голубой луч, другой, третий, и вот уже десятки их мечутся в поисках очередной жертвы. Это подоспел обоз с боевыми машинами магов. В одно мгновение испепелены сотни, тысячи могучих воинов.
Враг не выдержал, ряды темных дрогнули, и клыкастые бросились прочь. Наступил момент, когда никто из них уже не думал о победе, спасти собственную шкуру стало единственным желанием каждого.
Однако далеко уйти они не смогли. Из земли на их пути взметнулись щупальца зубанов, яйца которых были предусмотрительно посеяны магами на пути вероятного отступления противника. Темные поняли, что попали в безвыходное положение: непроходимая стена щупалец и зубастых пастей спереди и разъяренная толпа воинов сзади.
Впервые за всю многовековую историю они испытали позор поражения, и гордые хозяева бросили оружие к ногам своих бывших рабов, встав на колени перед армией победителей.
- В тот раз темных отпустили. Это была первая битва и первая победа. Впоследствии пленных не брали, а безжалостно уничтожали. Ты можешь обвинять коалицию в жестокости, но это значительно ускорило общую победу объединенных сил. Эльфы испугались тотального уничтожения своего народа, - прокомментировал последние кадры фильма Дронт.
- Спасибо, дорогой друг, за весьма содержательный рассказ! Ответь мне, пожалуйста, на последний вопрос. Почему Союз Объединенных Миров до сих пор терпит эту мразь у себя под боком? Насколько я понимаю, уничтожить темных полностью при современном техническом развитии общества вопрос единственной крупномасштабной военной операции.
- Ты прав, Сергей, технически уничтожить их несложно, однако, в этом случае появится целая куча моральных, политических и экономических проблем. Никто не в праве решать, быть какому-то народу или не быть, это, во-первых. Во-вторых, наличие внешнего врага заставляет наши миры держаться вместе. В союз каждый год вливается не один десяток новых членов. Вместе мы сильны и богаты. Представь теперь такую ситуацию - темные вдруг исчезли. Самая незначительная ссора или спорный вопрос между субъектами федерации могут привести к войне. Что потом? У каждой из сторон конфликта найдутся свои поборники и радетели…
- Можешь дальше не продолжать, я уловил суть твоих рассуждений: война, разруха, голод, нищета и, как следствие - милитаризация экономики, расширение коррупции, урезание гражданских прав и свобод.
"Эх,- подумал я. - Нам бы землянам, каких-нибудь клыкастых, марсиан или, на худой конец, зловредных лунатиков. Глядишь, жили бы сейчас дружно и счастливо без войн и террористов".
Тем временем, дух доложил, что, обещанный ювелиром ящик вина доставлен, еще он напомнил, что пора ужинать.
После ужина я пару часов погулял по тенистому парку, расположенному рядом с гостиницей. Попробовал местного пивка, оказавшегося превосходным. Улыбнулся нескольким симпатичным девицам, получив в награду их ответные улыбки и хмурые взгляды сопровождавших девушек юнцов. Поболтал о погоде и о рыбалке с каким-то старичком, уютно пристроившимся с удочкой на берегу паркового озерца. Насладившись приятной прогулкой, вернулся в номер и завалился в постель.

Глава 9

Просыпаться от криков беса стало для меня уже доброй традицией. Компаньон, брызгая слюной, орал с экрана:
- В какую кучу дерьма ты вляпался, в очередной раз!? Почему, стоит тебя оставить одного на минуту, ты умудряешься отыскать проблемы на свою задницу там, где их быть не должно? Ты, хотя бы, понимаешь, с кем ты связался?
В недоумении, я стал протирать глаза:
- Успокойся, Дэв, и объясни, что случилось, такого особенного? Что за куча, и какие проблемы?
Обращаясь к Дронту, добавил:
- Мудрый Дронт, я просил не связывать ни с кем, без разрешения.
- У твоего партнера VIP допуск, не имею права отказать ему.
Разъяренный бес сотворил из трех пальцев фигуру и показал мне:
- Вот, видишь, пока я плачу за этот номер, буду делать здесь все, что пожелаю! Захочу, приду и поселюсь в соседней комнате!
- Ну, это уже слишком! Что о нас подумает персонал гостиницы? Вот ты, Дронт, что о нас подумаешь?
- Я работаю здесь без малого век, и насмотрелся всякого. Привык уже, - молодец дух, хорошо подыграл.
- Плевать я хотел на всех, кто думает! Как скажу, так и будут думать, а кому не нравится - уволю к чертовой матери! - продолжал кипятиться бес.
- Ты хочешь сказать, что этот отель принадлежит твоей рогато-копытной заднице? - я сделал вид, что сильно рассердился. - И ты, как гостеприимный хозяин, приютивший своего друга, готового жизнь положить на алтарь твоей жадности, смеешь врываться по утрам и бесцеремонно его будить? Не минуты больше не останусь здесь - в этой частной собственности скопидома, попрекающего лучшего друга и верного соратника куском хлеба!
Бес понял, что наговорил лишку, пошел на попятную:
- Ладно, не сердись. Однако, объясни, пожалуйста, зачем ты полез в драку на рынке? Ты хотя бы понимаешь, что поставил всю нашу операцию на грань срыва?
- Если бы я не вступился за парня, темный его убил.
- Ничего не случилось бы такого экстраординарного. Попинал бы немного клыкастый твоего тролля, а потом выплатил его папаше приличную компенсацию. Того подонка, что ты нокаутировал, зовут Ахаб. На него давно точит зуб полиция Метрополии, а теперь ты сделал из него жертву хулиганского нападения. Кое-кто из высоких шишек там наверху, давно мечтает поменять мэра столицы. Теперь эти крикливые пустозвоны из парламента и сената, наверняка, представят это дело, как политическое. Подумай, кому ты сделал добро?
Разубеждать торгашескую натуру собеседника я не стал, своими глазами видел неподдельные слезы благодарности на лице отца ребенка, а за урок, преподанный буяну полицейские, возможно, в душе спасибо скажут. Как я понимаю, у самих полицейских наказать Ахаба - руки коротки. Что касается политики, меня она не интересовала на Земле, а здесь на нее мне, тем более, наплевать. Кто останется в кресле мэра или покинет его - какая разница? Уйдет один - придет другой, свято место пусто не бывает.
- Дэв, давай прокатим этот вопрос, что случилось - то случилось!
- Сергей, в виду сложившихся обстоятельств, обещанной мной недели на твою адаптацию не будет. Мне нужно еще пару дней для окончательной подготовки экспедиции. Будь готов к этому сроку. И не влипай больше ни в какие истории! Посети музей артефактов…
- …главный игровой центр и ресторан "Веселая дриада", - я продолжил мысль собеседника. - Не знаю, как насчет музея, но подозреваю, что этот ресторанчик, а также казино принадлежат некому бесу, по имени Дэвол.
Бес, глядя на меня, захлопал глазами, затем рассмеялся:
- Уел, молодец, время даром не теряешь! Быстро адаптируешься в новых условиях. Пока, береги себя! - и исчез с экрана.
После завтрака я решил выполнить обещание, данное накануне Дронту, заодно пополнить запас знаний ученика.
- Витек, отзовись! - я погладил браслет.
- Доброе утро, уважаемый сенсей!
- Ты готов к бою?
- Всегда готов! - лихо отрапортовал Витек.
- Молодец, ты как пионер - всем ребятам пример! Расскажи, чему успел научиться за это время?
- Я просканировал доступную область информационной сети, систематизировал и занес в ячейки памяти всю важную информацию.
- По каким критериям ты производил отбор данных? - задал я вопрос своему старательному ученику.
- Алгоритм оценки важности информации заложен моими создателями. Во-первых, я собираю все, что может пригодиться хозяину браслета для выживания его физической оболочки в любых условиях. Во-вторых, накапливаю все полезное для его духовного развития. В последнюю очередь, я должен проявить заботу о своей сущности и его носителе.
Я обратил внимание, что браслет стал как-то ярче, заиграл новыми красками.
- Витек, судя по тому, что ты себя отшлифовал, то есть позаботился о носителе своей сущности, все остальные пункты уже выполнены. Что из духовной пищи можешь предложить на данный момент?
В ответ на вопрос экран на стене гостиной засветился и в его глубине появился, все тот же конный рыцарь в доспехах, идущий на битву с очередным драконом.
- Все, Витек, достаточно! И много этого "мыла" ты скачал?
- Сто десять тысяч двести двенадцать часов непрерывного просмотра, - гордо заявил ученик.
- Неужели все про рыцарей? - изумился я.
- Ну почему же только про рыцарей? - обиделся он. - Здесь есть очень много ценного: "Дитя порока", "Рабыня семейных уз", "Жертва страсти", "Долина безумных грез". Вот, например, "Братья-близнецы" - классный фильмец! У королевы во время родов похищают ребенка. Преступники уверены, что лишили трона законного наследника. Но ребенок был не один, через несколько минут на свет появляется его брат-близнец. Никто, кроме похитителя, включая саму королеву, не подозревает о существовании первого законного наследника…
- Витек, у меня из-за этих мыльных опер на Земле не удалась личная жизнь. Только познакомишься с женщиной, пригласишь ее в гости и, в самый неподходящий момент, она требует включить телевизор, видите ли, показывают две тысячи тридцать восьмую серию ее любимого бразильского сериала, без которого она не мыслит своего существования.
- …и самое интересное, что похитителем оказался родной дядя близнецов по материнской линии…
"Все, - подумал я. - Очередная жертва упала на мыльный алтарь".
Твердым голосом я произнес:
- Ученик, ты можешь смотреть все это в свободное время, но пересказывать сюжеты, как и демонстрировать их на экране в моем присутствии запрещаю!
Любитель сериалов обиженно замолчал.
- Пойми, Витек, достали они меня, - добавил мягче. - Не обижайся, друг, на свете есть более интересные вещи. Если не веришь мне, спроси у старшего товарища.
Обратившись к гостиничному духу, я спросил:
- Каково твое мнение по этому поводу, Мудрый Дронт?

Предыдущая страница 8 Следующая страница


9 Александр Сухов

- Ты не прав, Сергей, например, в картине "Утраченные Иллюзии" коллизии второстепенных сюжетов, на первый взгляд, никак не связаны с основной линией повествования…
Я протестующее замахал руками, и беседа элементалей о коллизиях и иллюзиях в сфере человеческих взаимоотношений перешла в режим недоступный для моего восприятия.
Минут через пять, мне надоела затянувшаяся пауза. И я позвал:
- Эй, фанаты безумных грез и всяческого греха, кончай митинг, поспорите насчет нюансов страсти, порока и семейного рабства, когда я буду почивать спокойным сном, разрешаю даже подраться но не до крови! Теперь за дело!
- Простите учитель, но вы сами разрешили пообщаться со старшим товарищем, - смущенно произнес ученик.
- Витек, я тебе приказал обследовать только разрешенную область сети, ты, случайно не пытался посмотреть подходы к владениям магов?
- Они неприступны! - непреклонно заявил дух.
- Так я и думал, что ты попытаешься туда проникнуть. Я бы на твоем месте уж точно рискнул. Надеюсь, ты не привел в действие системы охраны закрытой области?
- Как можно, уважаемый гуру? Я был очень осторожен.
- Дорогой Дронт, скажи, пожалуйста, на каком принципе основано действие компьютерного шлема?
- Последняя разработка - виртуальный мнемонический шлем, очень хорош для просмотра фильмов, полный эффект присутствия… - начал дух, но осекся, увидев недовольную мину на моем лице, появившуюся при слове "фильм".
- Не обращай внимание. Как им пользоваться?
- Надеваешь на голову и входишь в систему, а там сам разберешься, коль уж ты такой мастер информационных технологий, как хвастался вчера, - Дронт все-таки никак не мог простить моей нелюбви к сериалам.
Заняв удобную позу в кресле, я натянул на голову шлем. Он был сделан из мягкого пластика и полностью закрывал верхнюю часть лица, так, что ничего не было видно. Ученику приказал держаться рядом в виртуальном пространстве.
- Давай, Дронт, начинай!
Сначала я будто очутился в скоростном лифте, поднимающемся вверх, перегрузка будто вдавила меня в кресло. Это состояние продолжалось недолго, "лифт" остановился и начал падать. Теперь мое тело очутилось в невесомости. Я, по-прежнему, ничего не видел.
- Идет загрузка и настройка системы, все нормально, - успокоил Дронт.
Яркий свет ударил по глазам, я понял, что нахожусь в открытом космосе среди огромного звездного скопления. Тела, в обычном понимании этого слова, у меня не было, но я все-таки мог ощущать себя на физическом уровне. Откуда-то пришло осознание, что моя виртуальная оболочка имеет здесь беспредельные возможности. Протянув "руку" к ближайшей звезде, которая, казалось, находится в необозримых далях, почувствовал, как дотронулся до нее. Объяснить, каким образом это произошло, невозможно, но факт оставался фактом - здесь я был богом, способным зажигать и гасить отдельные светила, создавать и разрушать целые галактики. Звезда мгновенно откликнулась готовностью поделиться всем, что имелось в ее распоряжении. Но в ней не было ничего интересного для меня. Я отстранился от пылающего небесного шара.
- У тебя очень оригинальное восприятие виртуального мира, другие дальше образа библиотеки с полками пыльных книг не заходят, - прозвучал в голове голос Дронта.
- Учитель, как здесь красиво! Вы не позволите взять на вооружение ваш образ восприятия сети?
Два огненных вихря вращались вокруг по эллиптическим орбитам. Теперь я смог различать своих спутников. Витек светился насыщенным изумрудным, Дронт излучал оранжевое свечение, менее интенсивное, но более ровное.
- А как бы я тебе запретил, дорогой ученик? Ладно, разрешаю - пользуйся!
Я стал внимательно разглядывать звездное небо. Теперь, когда взгляд падал на одно из небесных тел, в голове мгновенно возникало знание, о том какая информация находится в нем. Большинство из них заключали в себе целые скопления состоящие из десятков и сотен таких же светил, в котором любая звезда могла быть таким же скоплением множества звезд. Строение сети, поразительно напоминало наш земной, всеми любимый, "Windows".
"Вот ты какой, северный олень"! - я восхитился красотой и совершенством сети.
Мне не пришлось прилагать излишних усилий, чтобы разобраться в структуре операционной системы, осуществляющей ее функционирование. Мириады тонких светящихся линий соединяли между собой светила этой чудесной вселенной, осуществляя связь и взаимодействие между ними. Пришло осознание того, что, дергая за эти ниточки, можно выполнять целенаправленные воздействия, как на всю сеть, так и на отдельные ее участки. Ухватился руками за одну из них и в мозг ворвался поток информации о назначении этой паутинки. Это была программа, обеспечивающая бесперебойную работу какого-то супермаркета.
Я отдал распоряжение чувствам немного изменить восприятие. Теперь линии, соединяющие звезды окрасились в разные цвета. Меня интересовали только лучи голубого цвета, которые связывали между собой файлы главной операционной системы. Я погасил все светила второстепенных, не нужных в данный момент программ, подпрограмм и файлов с не интересующими меня данными. Звездный калейдоскоп сразу потерял свою ослепительную яркость. Теперь это было ночное небо средней полосы моей родины примерно в августе месяце. И тут я увидел это. Огромная черная туманность едва угадывалась на фоне звезд. Лучи информационных потоков со всех сторон вонзались в нее и пропадали в непроницаемой мгле.
- Вы заметили, учитель? - голос подопечного звучал взволнованно. - Она страшная! Я боюсь ее!
- Не паникуй, раньше времени! Сейчас мы с ней разбираться начнем!
Я подвинул себя ближе к этому сгустку тьмы и снова сменил восприятие. Теперь это было темно-багровое облако. Я аккуратно дотронулся до одной из нитей, уходящих в его недра. Облако угрожающе бросило в нашу сторону огненные щупальца. Скорость их была незначительная и играла роль скорее предупреждающую, нежели карающую.
Немного отодвинувшись от закрытой области, начал ее облет с целью обнаружения проходов, которыми пользовались маги. После недолгих поисков нашлось несколько десятков нитей, по которым потоки информации двигались в двух направлениях.
- Смотрите, ребята, и учитесь! - обратился я к Витьку и Дронту. - Вот двери, через которые маги могут черпать мудрость из этого источника. Сейчас мы приоткроем одну из них и проникнем внутрь. Витек, будь готов оперативно скачать как можно больше информации! Ты, Дронт, тоже не теряй времени, сбросишь данные о браслете в самый дальний и укромный уголок этого потайного чуланчика!
Дальнейший взлом системы был делом техники. По всем признакам, хакеры, как класс в этом мире пока не появились, и магам было некого бояться. Я дотронулся до нити, скачал в свой мозг информацию о ее хозяине и коды доступа. По степени сложности работа была сопоставима с взломом простенькой игрушки. Через мгновение багровая стена перед нами пропала. Мы попали в еще одно скопление. Это было феерическое зрелище. Каждая светящаяся точка здесь была уже не просто звездой, а целой галактикой. Бесчисленное множество таких галактик вращалось по своим орбитам вокруг нас.
- Ничего себе! Сколько же всего тут маги не накопили за тысячи лет! Три дня на разграбление дать не могу, но пару часов гарантирую. Приступай, Витек! Но, чтоб без глупостей, мусора после себя не оставлять! Данные только копировать, никаких изъятий не разрешаю!
- Слушаюсь, многоуважаемый учитель! - услышал я восторженный голос ученика. - Могу скачать всю базу за час, если ее предварительно анализировать - времени не хватит и на миллионную долю процента.
Будь у меня рот, он открылся бы от удивления.
- Ты, всю базу за час? Ай, да древние, ай, да сукины дети - такое "железо" смастерить!
- К этому металлу мой носитель никакого отношения не имеет, - обиделось "железо". - Он из платины.
- Не отвлекайся, ученик, ты такое "железо", что в миллионы раз ценнее любой платины.
Дронт, тем временем, избавившись от груза ответственности, обратился ко мне:
- Сергей, признаться честно, я не верил в твои способности проникнуть в закрытую область. То, что ты сейчас сделал, другим словом, как чудо, назвать нельзя!
- Сотворить такое чудо может любой толковый программист из моего мира, - я с нескрываемой гордостью ответил духу. - Молись своему Единому, чтобы эти ребята не смогли проникнуть сюда подольше.
- Не понимаю, в чем опасность такого проникновения?
- Святая невинность, живете здесь, как агнцы в раю, и не ведаете, что на свете существуют такие волчары, которые в одно мгновение могут низвергнуть вас в пучину ада. Вся жизнь Объединенных Миров целиком и полностью зависит от исправной работы вашей маго-информационной сети. Представь себе, что появилось несколько человек, способных единолично захватить контроль над ней, соответственно, над теми астрономическими суммами, которые до этого поступали в гильдию магов. В сети разразится самая настоящая война. Появятся вирусы. Потом - фаги, для борьбы с этими вирусами. Контроль над отдельными областями будет постоянно переходить из одних рук в другие. К этой битве вынуждены будут подключиться маги, которые будут отлавливать, изолировать, а в худшем случае, уничтожать, всех подозрительных. В обиходе обывателя появится термин "информационный терроризм". Не буду разъяснять тебе, что может произойти дальше, ты сам существо мудрое - догадаешься.
Напуганный, апокалипсической перспективой, которую я так красочно расписал, Дронт задал вопрос:
- Как же нам защититься от этих безумцев?
- Маги создали сеть, но они ее, практически, не контролируют. На данный момент, любое проникновение в нее можно осуществить лишь с вашей помощью. Только вы, да вы - элементали способны стать тем непреодолимым форпостом на пути нечистых на руку любителей легкой наживы. Как вы это осуществите - не мне вам объяснять. Только хочу вас предупредить - будьте бдительны!
- Спасибо, Сергей, за предупреждение! В своем кругу мы обязательно обсудим эту проблему, ты навсегда останешься в нашей доброй памяти! - с пафосом произнес Дронт.
- Величайший сенсей и учитель, я закончил! - доложил Витек.
Меня покоробила его подобострастная манера обращения.
- Слушай, ученик, не хочу, чтобы через пару дней ты называл меня "Отцом народов". Кончай этот культ личности! Будь проще!
Тщательно уничтожив все следы вторжения, наша компания покинула виртуальное пространство сети.
Когда, онемевшими от длительной неподвижности руками, я стянул шлем с головы, Дронт сообщил, что наступило время обеда.
До встречи с Кирой оставалось шесть часов. От предвкушения свидания, сердце радостно встрепенулось. Не хотелось планировать развитие дальнейших отношений с понравившейся девушкой. Мысль о физической близости с этим небесным существом была кощунственной. Я, не узнавал себя. Она стала для меня тем человеком, рядом с которым, просто, находиться было пределом всех мечтаний. Неужели это любовь? Ответ на поставленный вопрос я искал, но не находил. Раньше со мной такого никогда не случалось, все в предыдущей жизни было по-другому, как-то обыденно, да и ангелы такие раньше мне не попадались. В конце концов, решил про себя, что все-таки это любовь.
" Да, Сергей Николаевич, угораздило тебя влюбиться в молоденькую девицу", - пришла грустная мысль в голову.
- Мудрый Дронт, прошу доставить к шести часам вечерний костюм для меня и самый шикарный букет для красивейшей девушки всех Объединенных Миров.
- Сделаем! - лаконично ответил дух.
После обеда мне пришло в голову приступить к выполнению обязанностей относительно воспитания ученика. Как известно, любое воспитание невозможно без непосредственного общения.
- Витек, ты сейчас чем занят?
- Провожу инвентаризацию и классификацию полученных данных.
Мне показалось, что в его голосе сквозили нотки недовольства ученого, которого оторвали от любимого занятия.
- Эй, Лавуазье, прекрати на время поиски флогистона, все равно его не существует! Твоему учителю скучно, его душа жаждет сеять разумное, доброе, вечное. Ответь-ка лучше, как ты, со своей стороны, понимаешь мою роль в формировании твоего мировоззрения?
- Сергей Николаевич, возможность быть с вами рядом - величайшая честь для меня!
- Я, конечно, польщен, однако, расскажи о тех морально-этических принципах, которые вложили в тебя создатели? Это вопрос, отнюдь, не праздный. Данные, которые мы приватизировали сегодня у гильдии магов, позволят тебе стать обладателем огромного могущества, и твоему учителю не все равно, в какую сторону будет оно направлено.
Витек после минутного размышления произнес:
- Учитель, если вы боитесь, что я стану неуправляемым монстром, представляющим угрозу для разумных существ - вы глубоко заблуждаетесь. Мои создатели, серьезно позаботились, чтобы этого не произошло. Древние были высоко интеллектуальной расой, неспособной творить вред мыслящим. С другой стороны, они никогда не были равнодушными к любым проявлениям зла и повсеместно боролись с ними. Я нашел кое-что об этом народе. Они, а не темные обладают правом называться первородными.
- Спасибо, товарищ, ты полностью развеял все мои сомнения, - я погладил браслет рукой. - Будем и дальше следовать по жизни рука об руку.
Витек ничего не ответил, вероятнее всего, вернулся к прерванным делам.
Делать было абсолютно нечего. Я сел поудобнее в кресло, вооружившись пультом управления, и стал прыгать с канала на канал.

Глава 10

Ровно в семь вечера я стоял у парадного подъезда дома, адрес которого указала Кира в своем послании. Просто домом это строение назвать не поворачивался язык. Огромный трехэтажный особняк со стенами из серого камня без излишних украшений, кроме нескольких башенок по углам, мог вызвать угнетающее чувство, если бы не большие стрельчатые окна, смягчающие строгость архитектурного стиля постройки. Территория площадью несколько гектаров вокруг здания была огорожена витиеватой кованой оградой, внутри которой по бокам и сзади дома располагался парк с вековыми деревьями, кроны которых возвышались над крышей здания.
Створки тяжелой двери черного дерева с затейливой резьбой распахнулись, и на пороге в костюме расшитом золотом меня встретил мужчина средних лет с пышными бакенбардами на румяных щеках. Внутренне я поругал себя за то, что не удосужился заранее изучить тонкости местного этикета. Этот человек мог быть кем угодно - от хозяина до самого последнего лакея. Не зная, как к нему обратиться, и, не желая попасть впросак, я стоял молча и ждал, когда ко мне обратятся
Все-таки, встречающий оказался слугой.
- Сергей Николаевич, если не ошибаюсь? Раздевайтесь, сейчас вас проводят.
Он принял из моих рук шляпу и перчатки. Другой человек одетый в такую же золоченую униформу, как и первый, предложил следовать за ним.
Слуга повел меня длинными, широкими, коридорами, стены которых были украшены многочисленными портретами мужчин и женщин, являвшихся, по всей видимости, предками или родственниками хозяина дома. Наконец, он распахнул створки высокой сверкающей лаком двери и, громко прокричав мое имя, впустил меня в просторный ярко освещенный зал.
В помещении было полно народу. Мужчины в строгих костюмах кучками толпились у мраморных колонн. Богато одетые дамы неспешно передвигались по залу, обмениваясь приветствиями и поцелуями. Вероятно, я попал на бал, посвященный какому-то знаменательному событию. Почему же Кира не предупредила? Я готовился к ужину при свечах, а оказался на великосветской тусовке. Вот это сюрприз! Не желая мозолить глаза уважаемой публике, стал присматривать местечко в уголке потемнее. Моя попытка спрятаться от посторонних глаз не успела воплотиться в жизнь. Подбежала Кира вся разгоряченная с сияющими неподдельной радостью глазами:
- Здравствуй, Сережа, я очень рада, что ты принял приглашение! Спасибо, что пришел!
- Добрый вечер, Кирочка! - я протянул девушке букет белых роз.
Упрекать ее, что не предупредила, на какую вечеринку пригласила, я не стал. Какие упреки? Я мог лишь восхищенно любоваться точеной фигуркой, одетой в синее под цвет глаз платье, прекраснейшим во всем мире личиком, обрамленным ореолом светлых волос, сверкающей жемчугом очаровательной улыбкой. Сердце заныло от счастья - такая девушка стоит рядом со мной, и одновременно от горя - никогда эта богиня не снизойдет до того, чтобы осчастливить своей любовью простого смертного.
- У меня есть для тебя небольшой подарок, Кира. Прошу принять его, - я вытащил из кармана футляр с украшениями.
Девушка нажала на кнопку запорного устройства. Крышка откинулась, и невольный вздох восхищения вырвался у нее. В глазах дам, от любопытства вытянувших шеи в нашу сторону, я заметил выражение неприкрытой зависти.
- Сережа, это стоит огромных денег! Я не могу принять столь дорогой подарок! - девушка, с явным сожалением, оттого, что приходится расставаться с понравившейся вещью, протянула мне футляр.
- Дорогая Кира, если ты не примешь эти безделушки, я тот же час покину вечеринку! Что касается денег, не волнуйся. Украшения стоят мизерную долю того, что мне удалось заработать здесь за пару дней, - хотелось добавить; пожелай она, и к ее ногам упадет мое сердце, но я постеснялся высказаться в столь возвышенной манере.
- Спасибо, Сереженька, ты щедрый человек! От подарка я в восторге, давно мечтала о чем-то подобном! Позволь отлучиться на пару минут?
Я прекрасно понимал, что держать ее при себе в данной ситуации - преступление. Владеть украшением и не иметь возможности примерить, это самая настоящая пытка для особы женского пола. Поэтому, с моей стороны, возражений не поступило.
Девушка убежала, а я, в свою очередь, стал объектом повышенного внимания прекрасного пола. Десяток его представительниц, некоторые были даже очень симпатичными, окружили мою персону, и стали допытываться: откуда взялся такой приятный молодой человек, чем занимаюсь, когда познакомился с хозяйкой дома?
Большого труда не составило сочинить на ходу историю моего появления в Метрополии, в полном соответствии с инструкциями, данными бесом. Получилось, что-то среднее между "Тремя мушкетерами" и "Ревизором". Женщины восхищенно внимали вдохновенному трепу. К счастью, долго "вешать лапшу" на уши доверчивых дам не пришлось. Появилась Кира и, извинившись перед восторженной толпой поклонниц ораторского искусства новоявленного Хлестакова, взяв за руку, потащила меня в другой конец зала
- Сейчас я попытаюсь познакомить тебя с дедом.
Пока мы протискивались через толпу гостей, я успел заметить, что украшения девушке необычайно шли. Теперь она выглядела еще строже и неприступнее,
"Снежная королева,- пришла мысль. - Для того, чтобы быть рядом с ней, я согласен стать, даже, Каем".
Я улыбнулся про себя:
"Какое слово даст мне складывать из льдинок Кира? Надеюсь, что, все-таки - любовь?"
Мы подошли к группе мужчин. Моя провожатая взяла за локоть молодого человека лет тридцати - тридцати пяти:
- Познакомься, это мой дед.
"Сколько же лет этому, так называемому, дедушке"? - пронеслось в голове.
Нельзя сказать, что я был сильно шокирован весьма юным видом профессора боевой магии, к чудесам этого мира начал потихоньку привыкать, но удивление на лице все же скрыть не удалось.
- Профессор Альтус, - представился маг.
Я назвал себя.
- Рад вас приветствовать в нашем доме! Друзья моей внучки - мои друзья! Я вынужден перед вами извиниться, Сергей, но у меня сейчас должна состояться конфиденциальная встреча с одним моим коллегой. Буду рад с вами пообщаться немного позже. Развлекайтесь, пожалуйста: заботами внучки сегодня у нас неплохой стол, потанцуйте, познакомьтесь с гостями, - и, обратившись к Кире, весело произнес. - Девочка моя, позаботься о том, чтобы этот симпатичный юноша не скучал!
- Не волнуйся, дед, со мной ему скучно не будет! - девушка взяла меня под локоть и повела прочь.
Когда мы удалились от профессора на приличное расстояние, я посчитал уместным задать вопрос своей очаровательной спутнице относительно возраста ее деда.
- Он еще совсем молодой, ему только исполнилось сто лет. Сегодняшний бал, как раз, и посвящен этой дате.
- Кирочка, что же ты не предупредила меня? В моем мире приходить на день рождения, тем более на юбилей, без подарка считается верхом неприличия!
- Не волнуйся, дорогой, сегодня деду не до подарков. Через час сам Великий Канцлер будет вручать ему главный имперский орден за заслуги в области воспитания молодого поколения.
Я отметил про себя "дорогой" и почувствовал, как за спиной "вырастает пара крылышек", сердце радостно заколотилось.
Девушка водила меня от одной группы гостей к другой. Я жал руки мужчинам, целовал ручки дамам, знакомился, и тут же забывал имена, едва отойдя от очередной компании. Кира несколько раз пыталась заставить меня танцевать, но ничего похожего на танцы моей родины здесь не танцевали, пришлось дать ей обещание взять несколько уроков у самого лучшего балетмейстера столицы к следующему празднику.
Внезапно музыка смолкла, и громкий голос объявил о прибытии Великого Канцлера. Толпа раздвинулась, образовав проход от двери, из которой должен был появиться высокий гость до центра зала, где уже стоял хозяин дома. Альтус побледнел от волнения, однако, нужно отдать должное его выдержке - ни один мускул не дрогнул на лице мага.
Великий Канцлер оказался высоким седым мужчиной. Его лицо североевропейского типа можно было бы назвать красивым, если бы не холодный колючий взгляд серых выразительных глаз. Такой взгляд вполне мог принадлежать киллеру, а также офицеру советского НКВД или фашистского СС. Главный маг был облачен в черную расшитую золотом мантию. Его сопровождали два молодых человека в таких же мантиях, только синего цвета.
Официальная часть не заняла много времени. Канцлер поздравил мага с юбилеем, перечислил заслуги доктора Альтуса перед государством, в общем, и гильдией магов, в частности, поблагодарил его от лица императора и от себя лично, пожелал дальнейших успехов на поприще воспитания подрастающего поколения магов. Далее, один из сопровождающих подал ему раскрытую коробочку, из которой канцлер извлек богато украшенный драгоценными камнями орден размером с чайное блюдце на черной с двумя продольными золотыми полосами ленте и повесил его на шею хозяина дома.
Альтус в ответном спиче поблагодарил гостя за проявленное к его скромной особе внимание и пообещал положить свой талант и силы на алтарь науки во славу империи.
Пока профессор зачитывал свою речь, взгляд канцлера скользил по толпе. Когда я ощутил укол его колючих внимательных глаз, стало как-то неуютно. Я почувствовал, как жетон на груди нагрелся. Однако верховный маг не проявил особого интереса к моей персоне. Губы мужчины скривились в презрительной гримасе, и взгляд Великого побежал дальше. Какое впечатление произвел я на могущественного чиновника, можно только догадываться, однако, слава Единому, его высочайшего внимания, кажется, не привлекла.
Мне этот человек сразу не понравился. Было в нем что-то отталкивающее, пугающее и вместе с тем завораживающее, нечто от удава, оценивающего кулинарные достоинства того или иного кролика из стайки, пасущейся на лужайке.
"Этот вцепится - не отпустит, - я попытался проанализировать свои чувства. - От такого нужно держаться подальше".
Похожее впечатление, как мне показалось, он производил и на остальных гостей. Мужчины старались не встречаться с ним взглядом. Женщины откровенно пытались укрыться за спинами своих спутников.
К счастью, местный Торквемада долго обременять своим присутствием публику не собирался. Подняв бокал вина за здоровье новоиспеченного кавалера ордена, он удалился.
Народ с облегчением вздохнул. Кирина рука, до этого крепко сжимавшая мой локоть, ослабила хватку. Заиграла музыка. Веселье продолжилось.
- Сережа, в ближайшие час-полтора к деду не протолкнешься, ты наверняка проголодался. Я тебя провожу в обеденный зал.
По дороге мое внимание привлекла живописная группа. В окружении десятка дам на синей атласной подушке на кресле, возлегал Семен собственной персоной. Кот за эти пару дней потолстел, по крайней мере, раза в два. Взгляд его приобрел выражение высокомерной снисходительности.
Увидев меня, Сеня лениво вильнул хвостом, дескать, узнан, и мне дозволено приблизиться в к высочайшей кошачьей персоне.
Я подошел к старому знакомому и почесал его за ушком. Кот приподнялся, выгнул спину, потянулся, зевнув. Затем он лег на бок, задрал левую заднюю лапу, продемонстрировав присутствующим особам женского пола, прекрасный образец кошачьего мужского достоинства, принялся усердно что-то вылизывать у себя под хвостом.
Дамы жеманно отвернулись. Кира прыснула от смеха и взяла нахала на руки.
- Никак не могу привить ему хороших манер, - сказала девушка.
- Кира, это пустая трата времени. Горбатого могила исправит. Перевоспитать этого лохматого моветона не смог бы даже Куклачев - величайший укротитель мяукающих.
За разговором мы вошли в обеденный зал. Помещение было уставлено столами с выпивкой и закусками. Стульев не было. Гости сами наполняли бокалы и накладывали еду в тарелки.
- Сереженька, будь здесь как дома! У нас нет сложившихся правил приема пищи, ввиду того, что в столицу приезжают гости из многих миров, со своими привычками касательно еды. Поэтому никто не удивится, даже в том случае, если ты будешь хватать куски прямо со стола и запихивать их в рот руками. Мне нужно отнести Сеню в его комнату. Завтра у Сенечки ответственный день. Его ждут во дворце для знакомства с кошечкой принцессы.
- Не волнуйся за Сеньку. Насколько я его знаю, этот парень не опозорится. Киска останется, довольна - в этих делах Сеня мастер, - я еще разок почесал кота за ухом.
Девушка удалилась. Я подошел к столу. Наполнив бокал каким-то вином темного рубинового цвета, и, положив в тарелку мясного салата похожего на родной традиционный салат оливье, отошел в сторонку, освобождая подступы к еде и выпивке для других гостей вечеринки.
Рядом оказался пожилой мужчина в строгом смокинге. Незнакомец был невысок. Фигура его сохраняла юношескую стройность, и лишь сеть глубоких морщин на лице и руках, да серебро пышной шевелюры выдавали его солидный возраст.
Он окинул меня цепким взглядом умных серых глаз.
- Молодой человек, прошу вас извинить мою стариковскую назойливость, вы, наверное, здесь в первый раз?

Предыдущая страница 9 Следующая страница


Техномаг 10

Я представился и подтвердил догадку незнакомца. Старик назвался в свою очередь. Это был главный хранитель имперской библиотеки профессор лингвистики доктор Рауль фон Вертер.
- Как вам наш канцлер? Феноменальнейший маг, талантище! Вы не находите? Такие люди рождаются раз в тысячелетие. На последнем турнире магов он сражался одновременно с сотней лучших и победил, - с места в карьер маг стал задавать вопросы и тут же отвечать на них.
- Наверное, это очень опасно участвовать в магических турнирах? - я решил направить словоизлияния истосковавшегося по собеседнику библиотекаря в нужное мне русло, чтобы больше узнать о загадочной фигуре главного мага империи. - Уважаемый фон Вертер, я родом из далекой провинции, никогда не увлекался политикой, волею судеб оказался в столице. Не могли бы вы восполнить недостаток моих знаний в сфере государственного обустройства, внутренней иерархии правящей верхушки и особенностях внешней и внутренней политики.
Взгляд моего собеседника потеплел.
- Нечасто можно встретить человека столь юного возраста, интересующегося серьезными вопросами. С удовольствием с вами пообщаюсь.
Общение вылилось в получасовой монолог ученого, из которого я почерпнул массу полезного и интересного для себя.
Оказывается император здесь лишь номинальный правитель. Реальная власть принадлежит двум ведомствам: Верховной Гильдии Магов и Верховной Гильдии Торговцев. Первая определяет политическую жизнь общества, вторая - экономическую. Строгой грани здесь нет. Маги питаются не только духовной пищей, они имеют свой корыстный интерес в некоторых хозяйственных вопросах. Торговцы, в свою очередь, стараются всеми правдами и неправдами направлять законодательный процесс в нужную им сторону.
Великий Канцлер определяется из числа самых сильных магов по итогам магического турнира и вправе занимать этот пост в течение пяти лет до следующих соревнований.
Формально законы империи утверждаются парламентом, в состав которого входят выборные представители всех миров коалиции. На деле, полная инициатива в этом вопросе принадлежит Великому Канцлеру и группе его приближенных.
Вдобавок канцлер является первым заместителем Верховного Главнокомандующего, то есть императора, а по совместительству начальником тайной полиции империи.
- Дорогой профессор, концентрация такого могущества в одних руках может вызвать соблазн к узурпации власти в империи. Вы со мной не согласны?
Рауль фон Вертер хитро посмотрел на меня.
- Эх, молодость, молодость! Очевидных вещей не замечаете! Для чего человеку, обладающему действительно реальной властью, нужна эта показуха, называемая придворной жизнью? Пустая светская суета засосет с головой и вам, воля поневоле, придется назначать нового Великого Канцлера, таким образом, добровольно отдать кому-то бразды правления.
- Действительно, профессор, вы целиком и полностью правы. Обладать настоящей властью должны умные и сильные. Наш канцлер, как я сегодня смог убедиться, самая достойная на этот пост кандидатура, - подвел я итог нашей беседе с ученым мужем в верноподданническом духе, еще больше расположив старика к своей персоне.
Мы тепло распрощались. Хранитель библиотеки просил обращаться к нему за консультациями по любым вопросам в удобное мне время. Я поблагодарил его за содержательную беседу.
Сытый и слегка навеселе от выпитого я двинулся в главный бальный зал. Беседа с профессором никоим образом не повредила моему аппетиту, и пока он потчевал меня пищей духовной, я успел плотно закусить и опрокинуть пяток добрых фужеров хорошего крепленого вина.
Из благостного состояния меня вывел сильный удар в правое плечо, развернувший мое тело на девяносто градусов. Причиной сего был мужчина примерно моих комплекции и возраста, (я имею в виду не свой настоящий возраст, а теперешний биологический, то есть лет тридцати), весь в эполетах, галунах и медалях. Наглая усатая физиономия, к тому же под изрядным хмельком, за доли секунды промелькнула перед глазами. Офицер, видимо, не заметил меня и налетел случайно. Судя по всему, военный никак не собирался как-то извиниться или оправдаться, он попытался, ни в чем не бывало, продолжить путь, проигнорировав инцидент.
Такое явное пренебрежение и неуважение, проявленное к моей особе, очень мне не понравилось. Правая рука уже крепко держала жесткий воротник обидчика, а левая придавала ему вращательное ускорение, если выражаться языком физики. После того, как мужчину развернуло на сто восемьдесят градусов, и мы оказались лицом к лицу, я спокойным голосом произнес:
- В приличном обществе принято извиняться за подобные выходки, иначе можно и по хохотальнику получить!
Судя по наглой улыбочке, появившейся на его физиономии, просить прощения он не собирался. Более того, в весьма грубой форме этот хам послал меня туда, куда никому не рекомендую посылать первых встречных незнакомых людей, мало ли что может с вами после этого произойти.
Руки сами развернули увесистое тело героя неизвестных мне сражений еще на сто восемьдесят градусов, а колено, посредством пинка в ягодицу бравого вояки, мягко придало ему, на сей раз, линейное ускорение, по законам все той же физики.
Офицер, пробежав по инерции несколько метров, остановился и повернул ко мне красное от злости и стыда лицо.
- Ты меня оскорбил, и я требую сатисфакции! Оставь свой адрес, и сегодня же мои секунданты будут у тебя.
- Как я понимаю, вы, милостивый государь, изволите вызвать меня на дуэль?
Вокруг нас начали скапливаться любопытные, однако, шум, стоящий в зале помешал привлечь к нашей ссоре слишком уж широкое внимание общественности. Судя по реакции зрителей, их симпатии были на моей стороне. Наверное, этот забияка всем здесь успел изрядно надоесть. Многие смотрели в мою сторону с сочувствием. Я прекрасно понимал, что противник, в отличие от меня, хорошо владеет различного вида оружием, возможно, часто и успешно применяет свое мастерство в дуэльной практике. На поверку выходило, что драться с ним любым оружием затея рискованная и смертельно опасная. Ну что же, придется заставить парня сразиться теми способами, в которых и я не профан.
- Вы абсолютно правильно поняли, сударь, - он неожиданно перешел на более вежливую форму общения.
- В таком случае, как вызванному на поединок, мне предстоит сделать выбор оружия и назначить место и время встречи. Я не ошибаюсь?
- Совершенно верно.
- Мои условия следующие: поединок будет проходить немедленно, в ближайшем туалете, вот этим оружием, - я тряхнул рукой перед носом опешившего противника. - Если вы отказываетесь - вы трус и негодяй!
На оппонента было жалко смотреть. В нем боролись дворянская спесь, мешавшая принять явно издевательские условия схватки и ненависть к нахалу, посмевшему так жестоко глумиться над его гипертрофированным мужским достоинством. Лицо его стало сизым из-за притока крови. Он судорожно рванул воротник своего кителя, золотые пуговицы полетели в разные стороны. Как же ему хотелось, тут же размазать меня в лепешку! Моя провокация удалась: чувство ненависти оказалось сильнее великосветских условностей.
- Я покончу с тобой немедленно! - прохрипел офицер.
Через пять минут группа добровольцев, взваливших на себя обязанности секундантов, деловито и без излишней суеты проводила нас в мужскую туалетную комнату.
Я придирчиво осмотрел место будущей драки и остался вполне доволен. Просторное светлое помещение площадью не менее сотни квадратных метров прекрасно подходило для этой цели. Сколько раз в годы беззаботной юности мне приходилось заниматься разборками с обидчиками в местах менее комфортабельных.
Секунданты развели нас в разные углы и разделились на две группы. Одна из них окружила офицера и о чем-то с ним беседовала. Другая осталась при мне. Мужчина лет сорока начал рассказывать о правилах поединка. Но я его прервал. Какие правила могут быть в банальной драке? Кто выйдет отсюда на своих двоих - тот и победитель. Мы с соперником обнажились до пояса. Формальное предложение урегулировать конфликт мирным путем мы оба дружно отвергли. Я подтвердил свою готовность начать бой и попросил присутствующих оставить нас наедине.
После того, как добровольные помощники покинули помещение, я еще раз внимательно осмотрел противника. Юноша успел прийти в себя. Его лицо приобрело нормальный цвет. Роста он был одного со мной, однако шире в плечах и весил, пожалуй, килограммов на двадцать больше. Это были совсем не лишние килограммы, не бесполезная масса жира. Впечатляющие бугры мышц перекатывались на его руках и плечах, а рельеф торса казался непробиваемой броней. Пожалуй, этого парня с успехом можно демонстрировать студентам-медикам на лекциях по изучению строения мышечной системы человека в качестве учебного пособия.
Мое невольное восхищение красивым телом офицер воспринял как испуг. И на усатом лице появилась самодовольная ухмылочка сделавшая его похожим на кота, который, загнав мышь в угол, вот-вот запустит в нее когти.
- Сейчас я раздавлю тебя как муху! - прошипел он.
Без лишних разговоров я начал сближение. Это хорошо, что он не знает о возможностях моего обновленного тела. На его стороне сила и масса. На моей - ловкость, гибкость и отличная координация движений.
Когда я преодолел треть разделяющего нас расстояния, он начал атаку. Сделав несколько шагов в моем направлении, он прыгнул, намереваясь, сбить противника с ног и подмять под себя. Я был готов к чему-то подобному и, сделав небольшой подкат в его сторону, встал на шпагат, пропуская могучее тело над головой. Левая рука толкнула его ноги вверх, чтобы, не дай бог, они не заехали мне в лицо. Одновременно правой я нанес удар в то самое место, которое обычно защищают футболисты во время пенальти и по которому боксерам бить категорически запрещено. Удар был рассчитан очень тщательно. Не хотелось, чтобы такой красавец-самец впоследствии стал неполноценным. Его силы хватило лишь на то, чтобы отключить на время, но ни коим образом не покалечить. Звон разбитого писсуара за спиной возвестил о том, что мягкой посадки не получилось.
- Боеголовка поразила цель в заданном квадрате, - прокомментировал я встречу его головы с твердым предметом.
Поднявшись на ноги, я подошел к поверженному. Офицер лежал в позе эмбриона и был без сознания. По волосам его, как следствие удара о фаянс, стекала струйка крови. Лицо было бледным. Я наклонился и услышал его дыхание. Оно было не глубоким, но ровным.
"Однако, крепкая голова у парня",- подумал я, ногой отодвигая черепки от его головы.
Неудачнику-дуэлянту следовало оказать первую помощь, привести в чувство, а заодно поинтересоваться: не желает ли товарищ дальнейшей сатисфакции. В том, что ответ будет отрицательным, было дураку понятно. Пару-тройку дней ему предстоит провести в постели, ставя винные компрессы на интимные места. Рана на голове опасности не представляла - неглубокий разрез кожи, из которого кровь уже не текла, лишь немного подкапывала. Я налил воды в стакан, найденный на туалетной полке, и слегка обрызгал усатое лицо. Воин зашевелился, приходя в сознание, веки его затрепетали, к щекам начал возвращаться румянец. Вдруг из его горла вырвался крик боли, и парня еще больше скрутило. Проклятия вперемешку со стонами возвестили о том, что он пришел в себя окончательно.
- Ты покричи, покричи - легче будет! Женщин здесь нет, можешь не стесняться в выражениях!
Мой совет принес быстрые и обильные плоды. Парень матерился громко и витиевато. Однако до шедевров в сфере ненормативной лексики моей далекой родины, когда тремя, двумя и даже одним словом посредством общедоступных лексических и грамматических манипуляций создавались целые поэмы, ему было как до звезд. Эпитеты: шелудивый мартыш, дерьмо клюворылого квака, кривозадый драконохвост - по большому счету, мне ни о чем не говорили.
Припомнился один случай. Лет двадцать назад в начале восьмидесятых меня в составе группы сотрудников военного ведомства направили в одну из африканских стран для настройки и отладки радиолокационной станции ПВО. Тогда отважные советские летуны, воюющие, как ни парадоксально, на вражеской стороне, нанесли ракетный удар по расположению базы, на которой мы дислоцировались. Слава Богу, нас не зацепило. Ребята хотели повторить атаку и уже легли на боевой курс. Хорошо Вася Клюквин или в обиходе Клюква успел настроить передатчик на волну МИГов и выдал асам монолог минут на десять. Повторного удара не было. Через пару часов за пиалами с техническим спиртом для снятия стресса, вся группа, включая самого Василия, пыталась восстановить и сохранить для потомства этот шедевр ораторского искусства. Ничего у нас не получилось. Мы не смогли вспомнить и половины из тех перлов, которые экспромтом, без предварительной подготовки, на одном дыхании щедро выбросил в эфир наш товарищ. Все долго сожалели, что не догадались поставить магнитофон на запись. Самое удивительное, Вася использовал всего десяток слов, включая междометия и местоимения, из всего огромного словаря "Великого и Могучего". Как музыкант семью нотами, он виртуозно воспользовался этим жалким набором и в результате сочинил симфонию, но, как это иногда бывает с неудачливыми композиторами, проиграв один раз, он не смог потом записать партитуру для будущих поколений.
Рано или поздно, всему наступает конец, и мой спарринг-партнер, исчерпав запасы казарменной брани, находясь, все в той же позе, свойственной младенцу в утробе, продолжал лежать на полу, тихонько поскуливая и переживая позор поражения.
Натянув рубаху и пиджак, пригладив немного волосы, я направился к выходу, чтобы позвать секундантов, однако, на пороге столкнулся нос к носу с хозяином дома.
- И так, господа, потрудитесь, пожалуйста, объяснить, что здесь происходит? - Альтус взглянул на груду глиняных обломков вокруг головы поверженного и усмехнулся.
Вопрос его был скорее риторическим. Слуги или кто-то из гостей, наверняка, уже ввели профессора в курс событий.
Маг наклонился над недвижимым телом и начал водить руками вдоль него туда и обратно. Когда они оказывались над поврежденным местом, с пальцев Альтуса начинали сыпаться искры. Их поток сначала нарастал, затем пошел на убыль, и когда полностью иссяк, тело воина распрямилось, стоны прекратились. Теперь мой бывший противник, после того, как ему была оказана помощь, просто спал. Профессор разогнулся и хитро, прищурившись, посмотрел на меня.
- Жить будет. И так, я весь внимание! Хотелось бы получить информацию из первоисточника.
Я кратко изложил события предшествующие драке и то, каким способом мне удалось отправить противника в нокаут. Чувствуя себя виноватым, принес извинения Альтусу за несдержанность и выразил готовность покинуть благородное собрание по первому требованию хозяина.
- Да что вы, Сергей! Я вам несказанно благодарен! Вы преподали хороший урок этому оболтусу! За что только ценит его император? На месте монарха я давно отправил бы этого задиру в отдаленный гарнизон, какого-нибудь захолустного мирка. С другой стороны, я благодарен вам за то, что вы не покалечили Париса! При всех недостатках он прекрасный солдат, весельчак, балагур, имеет хорошее происхождение, богат, не дурен собой. Надеюсь, когда пройдет его юношеская прыть, он станет прекрасным мужем моей внучке.
Кровь отхлынула от моего лица. Оставалась надежда, что Кира не одна внучка у деда.
- Уважаемый, Альтус, не хотите ли вы сказать, что этот Парис Кирин жених? - я слегка отвернулся, чтобы упавшая на лицо тень скрыла мою реакцию.
- Дорогой Сергей, других внуков у меня, к сожалению, нет. Парис и Кира с детства дружны и уже шесть лет как состоялась их помолвка. Свадьбе помешала служебная командировка моей девочки. Она планировала, что вернется через месяц-другой, однако, дела ее задержали. Если вам интересно, где была внучка, поговорите с ней сами, мне о работе она никогда ничего не рассказывает.
Маг посмотрел внимательно мне в лицо проницательным взглядом, и все прочитал в моих глазах. Он подошел поближе и, взяв меня за руку, продолжил мягким голосом:
- Сережа, я тебя понимаю. Ты влюбился в Киру. Пойми и ты меня, выслушай и не обижайся. У тебя нет ни единого шанса. Кто ты есть? Человек без роду и племени, воспитанник детского приюта. Не удивляйся, как любой дипломированный маг, я способен без вспомогательного оборудования считывать информацию с медальонов. Моей девочке нужна твердая опора в жизни. Ее мужем должен стать человек не просто состоятельный, он должен пользоваться определенным влиянием в обществе.
- Я вас не понимаю, профессор, - мой язык едва ворочался. - Неужели вы - умный человек, серьезно считаете, что Кира будет счастлива с этим недалеким солдафоном?
- Да, юноша, я так считаю, а главное, так считает моя внучка. Она любит Париса, будет ему верной женой и заботливой матерью его детей.
Я посмотрел в глаза Альтусу, еще раз бросил взгляд на Париса и, не прощаясь, вышел из комнаты.
Не помню, как я добрался до вестибюля у парадного входа, схватил, протянутые слугой вещи и выскочил на улицу. Быстрым шагом, почти бегом, бросился прочь от своих несбывшихся надежд, от несостоявшейся любви.

Глава 11

Вторая бутылка водки была уже почти опорожнена, мои маленькие хранители в венах и артериях, чувствуя эмоциональный настрой, не мешали своему хозяину впадать в хмельное состояние все глубже и глубже. Я поглощал напиток посредством граненого стакана, услужливо созданного по моему пожеланию Дронтом.
Старый дух поначалу пытался меня как-то утешить. Это получалось у него весьма неуклюже. В конце концов, он замолчал, и я остался наедине со своим горем и пузырем прозрачной жидкости.
С каждым принятым стаканом боль отступала, но отступала очень неохотно, медленно.
- Серега, не расстраивайся, - мое обращение к самому себе прозвучало странно в пустой комнате. - Согласись, что ты морально был готов к такому повороту событий?
Действительно, о чем я расстраиваюсь? О том, что девушка выходит замуж за парня из своей среды: красивого, знатного и богатого, или о том, что она выходит не за меня, или о том, что она, вообще выходит замуж. С одной стороны, хорошо, что люди женятся. С другой стороны, плохо, что в этом процессе не участвую я. Вдруг ясно осознал, что мне просто необходимо жениться как можно быстрее, развестись и снова жениться. Пьяные мысли зашевелились в голове. Образы многочисленных будущих жен поплыли перед глазами. Брюнетки, блондинки, шатенки всевозможных оттенков выходили из дальней стены комнаты и, продефилировав, будто на подиуме, исчезали в противоположной. Все были красивы, стройны, каждая из них, я это чувствовал, была готова выполнить любую мою прихоть. Видение становилось все более реальным. Воздух от шуршащих одежд красавиц шевелил волосы, на моей голове аромат духов наполнил помещение.
Знойная брюнетка с огромным бюстом и осиной талией, подойдя ко мне вплотную, сноровисто устроилась на моих коленях. Тело ощутило приятную тяжесть незнакомки, ее тепло и тонкий запах жасмина. Нежные ручки обвили мою шею, алые сочные губы девушки пошли на сближение с моими.
Я испуганно вскочил, желая стряхнуть наваждение. До таких глюков, я еще ни разу не допивался. Девица, отнюдь, не растворилась в воздухе, а продолжала стоять напротив, крепко, держась за мою шею. Я разжал ее руке и в испуге отскочил на пару метров. В страхе за свое душевное состояние я заорал:
- Дронт, что это такое!
- Насколько я могу судить, это самка человека. Весьма привлекательная по вашим меркам, - ответил спокойный голос.
У меня немного отлегло от сердца. Значит, с мозгами все в порядке.
- Я без тебя вижу, кто это! Откуда она взялась?
- Извините, уважаемый учитель! - раздался гордый голос ученика. - Я не мог спокойно смотреть, как вы мучаетесь. Эту девушку я преподношу вам в подарок!
- Витек, какой подарок, откуда ты ее притащил?
- Вовсе и не притащил, я ее создал. Это вполне нормальная женщина из плоти и крови. Она может общаться с вами на любые темы, и запрограммирована на то, чтобы выполнять все ваши желания.
- Дорогой ученик, сейчас же убери этого гомункула куда подальше, потом поговорим!
Девушка растаяла в воздухе. Лишь легкий аромат духов не позволял усомниться в реальности ее былого присутствия.
- Спасибо за заботу! Только объясни мне, пожалуйста, зачем ты ее создал?
- Мне было больно, оттого что вы так себя мучаете. Я решил вас отвлечь от мрачных дум и синтезировал красивую девушку. Вы люди сами говорите, что лекарством от несчастной любви часто бывает другая любовь, - в голосе Витька сквозила обида.
Вот те на, страсть ученика к сериалам стала приносить необычные плоды.
- Слушай сюда, мой заботливый друг и неудачливый лекарь душевных ран! Прежде, чем оказать какую-либо услугу учителю, попрошу сначала спросить меня: надо мне оно или нет!
Я упал в кресло. Тут меня прорвало. Минут десять я корчился от смеха не в силах остановиться. В голове начало проясняться. Действие винных паров полностью сошло на нет. Видимо, золотые защитники-дракоциты, отреагировав на эмоциональный всплеск, решили очистить мой организм от алкоголя.
- Ну, ты даешь ученик! С тобой даже водки попьянствовать не получается - горе залить, так сказать! Из каких "Растраченных иллюзий" или "Греховных фантазий" ты откопал такую кралю? Если говорить объективно - есть у тебя чувство прекрасного. В другое время и при других обстоятельствах я был бы не прочь прогуляться с ней под ручку по парку, или посидеть в уютном ресторанчике.
- Уважаемый сенсей, спасибо за похвалу! Прошу простить меня! В следующий раз этого не повторится. Образ девушки не был мной скопирован с какой-то определенной особи женского пола. Это образ собирательный, я попытался создать идеальную красавицу всех времен и народов.
- Да, Витек, не ожидал! Амбиции у тебя весьма и весьма - бах, и сразу идеальный образ! Мужики на протяжении тысячелетий не могут понять, какая им нужна спутница жизни. А этот Пигмалион, шлеп, и в одночасье, нате вам - идеал всех времен и народов! Витек, хочу уберечь твою молодую психику от моральных травм, связанных с изысками в области прекрасного. Оставь ты это неблагодарное занятие. На всех не угодишь. Твое творение одному может показаться верхом совершенства, а другой будет носить на руках и боготворить такое чудище, коему обеспечено первое место на конкурсе самой страшной Бабы Яги, прости за тавтологию, без конкурса.
- Еще раз прошу прощения, учитель!
- Не бери в голову! Я даже благодарен тебе. Ты вывел меня из ступора мрачного настроения.
Оставаться в номере больше не хотелось. Я опасался очередного приступа меланхолии.
- Мудрый Дронт, вы с Дэвом как-то упоминали игровой центр, чем там развлекают народ и в какие игры играют?
По описанию духа, это было обычное казино. Различные карточные игры, рулетка, игровые автоматы и многое другое регулярно приносили неплохой доход его владельцам, в числе которых был мой наниматель. Там все было, вроде бы, по-честному. Посетителям запрещалось приносить с собой и использовать любые магические предметы, а за лицами способными пользоваться магией без сподручных средств в игровых помещениях устанавливался контроль. Так что, повлиять на результат в ту или иную сторону ни у кого из присутствующих возможности не было.
- Хорошо, Дронт, вызывай такси, пойду, проветрюсь!
У входа в игровое заведение образовалась небольшая очередь. Причиной ее появления была бдительность охраны, тщательно проверявшей всех без исключения входящих. Народ проходил через кордон из различных приспособлений, подозрительных выявляли и для дальнейшего собеседования отводили в сторонку.
Пока очередь продвигалась, я с интересом наблюдал за работой местной секьюрити. Молодой парнишка, со знанием дела, водил рамкой вдоль тела дородной дамы солидного возраста и гвардейского роста. Женщина на две головы была выше охранника, и ему приходилось высоко задирать руки, чтобы выявить и изъять тот арсенал разных магических штучек, которым вооружилась посетительница. На столике перед ней уже возвышалась гора разного рода приспособлений, однако стараниями шустрого юноши она продолжала пополняться и к тому времени, как я вошел в зал, свободного места на столешнице практически не осталось. Амулеты извлекались подчас из таких мест, куда что-либо запихнуть мне бы ни за что не пришло в голову Я подивился изобретательности дамы.
Наконец подошла моя очередь. Охранник сурово окинул взглядом мою фигуру. Ему не понравились те нули, которые выдала аппаратура. Наверное, в его практике впервые попадался тип абсолютно чистый в магическом плане. На суровом лице читалось желание найти хоть какую-то мелочь, чтобы придраться ко мне. Мужчина, явно, относился к тому параноидальному типу людей, у которых невиновные вызывают большее подозрение, чем отъявленные негодяи. "Негодяй он и есть негодяй, - рассуждают они. - А от этой "овечки" чего ожидать, мы не знаем". Вот и ищут эти бдительные стражи порядка несуществующих черных кошек в комнатах без освещения. Повода придраться к моей персоне, к великому разочарованию стража, я не дал, потому беспрепятственно шагнул в широко распахнутые двери. Усатый швейцар, в форме, коей мог бы позавидовать иной генерал, получив золотой империал, подробно рассказал, где что находится.
После инструктажа я уверенно проследовал к кассе, будто каждый вечер проводил в заведениях подобного рода. Хотелось получить удовольствие от игры, и чтобы не бегать лишний раз от стола к кассе и обратно, я разменял на фишки десять тысяч империалов. Кассир с уважением глядел на меня, когда возвращал платежную карточку, и выдавал стопки игральных фишек.
Играть в карты я не любил, поэтому решил попытать счастья в рулетку. Подойдя к столу, с приятным удивлением обнаружил, что местная рулетка ни чем не отличается от обыкновенной европейской.
Публика делала ставки на цвет, на номера или группу номеров, один господин постоянно ставил на зеро. Я пропустил несколько ставок, с целью понаблюдать за игрой со стороны. Когда же окончательно решился присоединиться к играющим и протянул руку со ставкой над столом, браслет на запястье завибрировал. Сделав вид, что мне срочно необходимо в мужскую комнату, извинившись, растолкал зевак и удалился в туалет.
Белый кафель стен напомнил о недавнем инциденте. Я горько улыбнулся, на сердце снова защемило. Ни одного посетителя, на данный момент, здесь не было, я смело мог пообщаться с учеником.
- Витек, можешь сообщить, что хотел. Здесь спокойно.
- Учитель, вам не показался странным характер игры, происходящей за столом?
- Да нет, все вроде бы как и должно быть, за исключением одной мелочи - большая часть денег уходит в банк. Может быть это простое совпадение, - я пожал плечами. - С другой стороны, ни одного крупного или более-менее существенного выигрыша за полчаса, проведенные здесь. Это может навести на разные нехорошие мысли по поводу чистоплотности местной администрации.
- Вы совершенно правы! Мной зафиксировано присутствие очень слабого магического поля. Оно настолько незаметно, что даже опытный маг не смог бы его определить. Оно не постоянно, - действует лишь во время вращения рулетки или в тот момент, когда крупье перемешивает колоду карт, игровые автоматы, также, находятся под его контролем.
Открытие ученика не сильно удивило меня. В моем мире устроители всяческих азартных игрищ повсеместно грешат тем, чтобы всеми доступными способами облапошить клиента. Придя сюда, я хотел развеяться: испытать судьбу, выиграть или проиграть, здесь уж, как фишка ляжет - но честно. Похоже, честной игры не получится. В душе начала подниматься мутная волна злобы на устроителей этого лохотрона за окончательно испорченный вечер.
"Ну, ребята, вы у меня сегодня попляшете, навсегда отобью охоту дурачить простаков"! - мысленно я погрозил владельцам игрового центра.
- Витек, какими возможностями ты обладаешь, для того, чтобы мы могли наказать негодяев?
- Учитель, могу предложить несколько вариантов. Во-первых, я уничтожаю источник воздействия. Это будет выглядеть как естественная поломка прибора. Во-вторых, можно произвести его коррекцию в сторону выгодную нам. В-третьих…
- Вполне достаточно! - прервал я ученика. - Остановимся на втором варианте. Давай "кинем" этих ребят!
Мы разработали план действий. Он был прост и, естественно, как все простое, гениален. Я делаю ставку, Витек заставляет шарик упасть в нужную лунку. Ну что может быть проще и гениальнее одновременно?
- Будь осторожен, мой верный друг, береги себя! - я нежно погладил браслет. - Разборки с местной охраной нам совсем ни к чему. Хватит с меня на сегодня мордобоя с пьяным офицерьем.
- Не беспокойтесь, Сергей Николаевич. Комар носа не подточит!
Делать ставки меньше чем на номер смысла не имело. Я вывалил все фишки на число тринадцать. Столь крупная ставка привлекла внимание публики. Крупье крутанул рулетку и бросил шарик. В конце своего бега он немного завис между числами тринадцать и двадцать семь, как бы раздумывая, где остановиться. Судьба, не без помощи верного помощника, повернулась лицом в мою сторону. Я радостно вскрикнул, стараясь, по возможности, правдоподобнее изобразить восторг и изумление на лице. Крупье после первого спина еще сохранял спокойствие, подвигая ко мне гору фишек. Его физиономия побледнела, руки затряслись, когда во второй раз выпала моя девятка. После третьей удачной ставки, когда сумма выигрыша перевалила за девяносто миллионов, он упал в обморок.
За соседними столами послышались радостные крики. Похоже, что не одному мне подфартило в этот вечер. Молодец Витек, вносит сумятицу и отвлекает всеобщее внимание от моей персоны.
Я с удовольствием посмотрел на неподъемную груду фишек перед собой и решил больше не "дразнить гусей". Служащие казино помогли погрузить все это добро на подносы и отнесли в кассу. Окончательно я расслабился только, когда выигрыш в полном объеме перекочевал на мою кредитку.
Не торопясь, я прошел к стойке бара, взял рюмку коньяка и, повернувшись лицом к игровому залу, стал наблюдать за происходящим.
Администрация, по всей видимости, уже опомнилась, по залу забегали какие-то ребята с рамками-локаторами. Тело моего крупье успели унести, а на игровом столе белела табличка, на которой было написано, что игра здесь временно приостановлена по техническим причинам.
Несмотря на старания службы охраны, ничего подозрительного обнаружить не удалось. Тем временем, повсюду раздавались радостные крики выигравших. Особенно шумно было у игровых автоматов, из их недр непрерывным потоком сыпались жетоны в подставленные руки игроков, не привыкших к такому счастью.
Ни одного спокойного лица крупье я не увидел. Люди, при любых обстоятельствах обязанные сохранять спокойствие и уверенность, явно нервничали. Все они были ошарашены невиданным везением посетителей. В этот вечер Главный Игровой Центр терпел немыслимые убытки.
Игроки, наоборот, пребывали в состоянии повышенного возбуждения и радости. Каждый стремился побольше урвать, пока не кончилась неожиданная пруха. От игорных столов народ повалил к автоматам, где шанс ухватить кусочек пожирнее был максимальным и вскоре свободных мест там уже не осталось. Кое-где возникли потасовки за право бросить жетон в вожделенную щель. Мне стало ясно, что кроме убытков в виде обычного проигрыша, казино сегодня понесет дополнительные из-за сломанной мебели и испорченного оборудования.
Я спокойно допил напиток и двинулся к выходу. Порка состоялась, делать здесь больше нечего. Нужно будет попросить Витька, чтобы отправил письмецо владельцам заведения с предупреждением о том, что любое бесчестное деяние с их стороны в дальнейшем будет обязательно наказываться. Я даже мысленно составил текст этого послания.
"Неуважаемые мной владельцы игрового заведения!
Прошу вас впредь не нарушать права игроков и не обманывать посетителей! Предупреждаю со всей ответственностью, карать буду быстро и жестоко! Выносить приговор и приводить в исполнение буду лично.
Всегда к вашим услугам Робин Гуд из Шервудского леса".
Послание получилось кратким, но, на мой взгляд, емким и вполне содержательным. Насчет того, что хозяева казино воспримут угрозу вполне серьезно, я ничуть не сомневался. Сегодняшний вечер надолго запомнится владельцам игорного дома.
Из дверей казино я выходил в отличном настроении. Его ни на градус не понизил вид мрачной физиономии все того же охранника. От щедрот я положил перед ним желтый кругляшек с портретом правящего императора, дескать, знай наших - зла не помним. К моему глубокому изумлению, выражение лица бдительного стража ничуть не изменилось, несмотря на то, что монета в доли секунды исчезла в одном из многочисленных карманов его униформы. Ну, хоть бы искра благодарности и признательности, нет, все тот же подозрительный злой взгляд на угрюмом лице.
Еще час я погулял по ночной столице. Хороший город: чистый, ухоженный. Мне здесь было очень даже неплохо. Завтра я покину его, и кто знает, доведется ли снова попасть сюда? Здесь я испытал, может быть, впервые в жизни, настоящую любовь и настоящее разочарование. Налюбовался разными чудесами, был автором некоторых из них. Даже успел подраться два раза. Столько событий на Земле со мной не происходило и за год. Печально расставаться со всем этим.
Может быть, по завершении контракта, принять предложение Дэва: осесть в Метрополии, вступить в купеческое товарищество, мотаться по разным измерениям с деловыми поездками? Чем не жизнь?
Можно также стать магом, открыть собственную школу техномагии, преподавать малолетним оболтусам основы информатики и программирования. Через десяток лет вызвать на поединок Великого Канцлера, надеюсь, к тому времени, я и мой ученик сможем легко скрутить его в бараний рог.

Предыдущая страница 10 Следующая страница


11 Александр Сухов

Недавнее происшествие в игровом центре подсказало еще один вариант применения наших с Витьком возможностей в этом мире. Я становлюсь великим борцом за справедливость. Как Зорро или Супермен выхожу на бой с разного рода проявлениями несправедливости. Наказываю главарей мафии эксплуатирующих детский труд, пресекаю поставки наркотиков из диких миров, веду непримиримую борьбу с жадными владельцами предприятий, засоряющих окружающую среду всякой вредной химией, предотвращаю вторжение коварных инопланетян, мечтающих поработить население союза.
Не знаю, в какие дали занесла бы меня бурная фантазия, однако, эти размышления были прерваны каким-то невзрачным типом, вставшим на моем пути.
- Вижу, молодой господин скучает. Не желаете ли чего-то особенного? Могу предложить девочек на выбор. Если господин предпочитает мальчиков, и это легко устроить. Есть свежая травка, а также дурь посерьезнее.
"Вот тебе, Серега, шанс начать карьеру супергероя", - сказал сам себе.
Преодолевая брезгливость, я сделал вид, что заинтересовался заманчивыми предложениями уличного сутенера-наркоторговца.
Когда мы отошли в темный дворик для продолжения переговоров, моя рука нанесла ему короткий и сокрушительный прямой в челюсть. Мужичек мгновенно отключился. Заботливо усадив обмякшее тело на лавочку, я неспешно покинул место событий.
Вдруг совершенно расхотелось изображать из себя несгибаемого борца за нравственность. Приключения утомляют. Нужно хоть немного отдохнуть перед предстоящей дорогой. Я вызвал такси и помчался в гостиницу.
Едва я переступил порог номера, сразу почувствовал, что в гостиной кроме меня присутствует еще кто-то. Со стороны дивана до моих ушей доносилось легкое посапывание спящего человека. Тихонько проследовав в центр комнаты, я огляделся и не поверил глазам: свесив ноги и привалившись бочком к подушке в очень неудобной позе, на диване спала Кира.
Стараясь производить как можно меньше шума, я удалился в ванную комнату. Меня уже здорово достала навязчивая забота друзей о моем душевном равновесии. Последняя их шутка выходила за рамки всех норм и приличий.
- Дронт, Витек, быстро сознавайтесь, чьи это проделки? Вам не надоело подкладывать мне очередные продукты вашего магического синтеза? Расцениваю эти действия, как беспардонное глумление над моими чувствами, удар ниже пояса по самому святому и светлому…
Страстный обличительный монолог прервал мягкий баритон гостиничного духа:
- Не кипятись, Сергей! Девушка настоящая, пришла сюда два часа назад. Устала бедняжка, я предлагал ей пройти в одну из спален, но она отказалась. Ей непременно срочно необходимо сообщить тебе о чем-то очень важном.
Не веря своему счастью, я молнией ворвался в гостиную и подбежал к дивану.
Кира открыла глаза, на ее лице появилась счастливая улыбка.
- Пришел, Сереженька, а я тут заснула, пока ты гулял.
Бывают в жизни мгновения, когда два человека начинают понимать друг друга без слов. Сейчас это мгновение наступило для нас. Шестым, седьмым или десятым чувством я понял, что не только люблю эту девушку, но и любим ею. Все, что со мной произошло до сих пор, вся моя прошлая жизнь было лишь жалкой прелюдией, подготовкой к этому величайшему моменту. Все отошло куда-то вдаль: жизнь земная с ее суетой и дрязгами, бес со своим контрактом, эльфы, маги, канцлеры, Парисы и Альтусы. Во вселенной было лишь два существа - я и Кира. Разлучить нас я не позволю никому, даже самому Господу Богу.
Не ощущая тяжести, я подхватил Киру с дивана. Ее руки нежно обвили мою шею. Наши губы слились в страстном горячем поцелуе. Душа улетела в неизмеримые дали. Вот она та универсальная формула счастья, которую ученые безуспешно ищут на протяжении веков в своих, пропахших химикатами лабораториях - любить и быть любимым.

Глава 12

Мой сон был прерван легким толчком в плечо. Дронт шепотом, чтобы не разбудить, спящую рядом, девушку, доложил, что со мной хочет поговорить Дэвол.
Я осторожно вытащил руку из-под головы Киры. Одеяло прикрывало ее лишь до пояса, давая возможность еще раз оценить красоту и совершенство обнаженного молодого тела. Стоял бы так и любовался, пока она сама не проснется. Я укрыл девушку, проклиная про себя раннего визитера, что отвлекает от столь интересного занятия.
Кира глубоко вздохнула, повернулась на другой бок, ей снился, судя по улыбке на лице, очень приятный и добрый сон.
В гостиной с экрана монитора на меня взирала не выспавшаяся хмурая физиономия беса. Причиной его бессонницы, как я небезосновательно подозревал, был мой вчерашний фортель в игровом центре. Хорошо, что я приказал ученику удалить из сети всю информацию, касающуюся нашего пребывания в этом заведении, иначе этот сквалыга обязательно нашел способ разбудить всех присутствующих своими воплями в очередной раз.
- Тебя что-то беспокоит, мой дорогой компаньон? - я постарался вложить в вопрос как можно больше участия и сочувствия. - Видок у тебя, однако, еще тот! Ты, часом, не разгружал всю ночь вагоны в составе бригады студентов?
- Да появилась одна проблемка, бегают тут всякие Робин Гуды, по ночам, спать не дают.
Я с удовлетворением отметил, что послание достигло адресата. Молодец Витек - постарался! Во время ближайшей беседы вынесу ему благодарность.
- Робин Гуд, Робин Гуд? - я сделал вид, что пытаюсь вспомнить, кто это такой. - Ходят легенды, давным-давно жил на Земле такой человек. Он отбирал незаконно нажитое добро у богатых и раздавал его бедным.
- В самую точку. Этот тоже разоряет честных людей. Кому он раздает наши денежки, я не знаю, уверен - кому угодно, только не бедным. Наглый бандит обобрал меня и моих компаньонов за один вечер более чем на триста миллионов империалов, а служба безопасности, которой платят бешеные деньжищи, разводит руками, дескать, никакого магического воздействия не было за исключением… - бес на мгновение замялся. - Тебе, в общем, об этом знать не обязательно.
Я нежно погладил карман, в котором хранилась кредитная карточка с третью от указанной бесом суммы, проигранных казино денег. Значит, остальные игроки времени даром также не теряли. Какой же я после этого не Робин Гуд, если помог обманутым? В вопросе о непорядочности народного мстителя бес явно заблуждался.
- Сергей, ты мне лучше расскажи, что вчера произошло на балу у Альтуса? Высший свет бурлит. Достоверной информации ни от кого невозможно добиться. Единственное, что доподлинно известно - ты был одним из участников конфликта.
Я честно рассказал напарнику о событиях вчерашнего вечера на великосветской тусовке. О нашем разговоре с дедом Киры бесу знать не за чем, этот момент был мной опущен.
- Ну и ну! - бес почесал рукой между рогов. - Силен ты, Серега, впутываться во всякие неприятности!
- А что здесь такого? Ну, повздорили, ну, поразмялись немного. Дуэль состоялась, зло наказано, добро торжествует. Какие у Париса или кого-либо еще, могут быть претензии к моей скромной персоне?
- Ты знаешь о том, что Парис - капитан имперской гвардии?
- Ну и что? Я знавал ребят, которые в его годы носили погоны майора, даже подполковника.
- При чем здесь ваш земной табель о рангах? Капитан это высшее звание гвардейца и носит его исключительно начальник всей гвардии. В его подчинении пять легионов отборнейших вояк, а это без малого сотня тысяч воинов. Девяносто процентов из этого списка не люди, им глубоко наплевать на ваши внутривидовые конфликты. Из десяти тысяч оставшихся половина безродных, которым наплевать на ваши дворянские забавы. Считай, остается всего-то пять тысяч.
- К чему вся эта арифметика? - я недоуменно пожал плечами.
- А к тому, мой отважный дуэлянт, что очень даже скоро они придут к тебе по очереди или в полном составе, точно не могу сказать, и потребуют сатисфакции за поруганную честь командира.
- Неужели все настолько любят и уважают Париса, что готовы отдать жизнь за его честь и достоинство? - уж очень двусмысленно прозвучало "достоинство", мы с бесом, не сговариваясь, улыбнулись.
- В том-то и заключается весь парадокс - его никто кроме императора не любит. Засранец успел уже всех достать своими придирками. Десяток офицеров полегли от его руки на дуэлях, многих он покалечил. Однако, эти вояки будто волки в стае дерутся между собой, пока из леса не появится медведь и не заявит претензии на их добычу, тогда держись косолапый - загрызут и косточек не оставят. Жди, Серега, часика через три-четыре начнут съезжаться по твою душу. Гвардейцы, сам понимаешь, парни лихие и шустрые - разборки откладывать в долгий ящик, не приучены.
Нельзя сказать, что я уж очень испугался перспективы дуэли с местной военной элитой. На худой конец, выстрою их всех на плацу в шеренгу, и шарахну чем-нибудь из арсенала Витька по тому месту, которое вчера отбил их капитану. Стальные трусы не помогут. Меня во всей этой кутерьме больше беспокоил тот ненужный ажиотаж, который возник вокруг моей скромной персоны. Похоже, беса этот вопрос волновал не меньше чем меня.
- Давай, Сергей, собирайся как можно быстрее! Через два часа встречаемся у Центрального телепорта! - с этими словами его рогатая физиономия пропала с экрана.
Когда я вышел из ванной комнаты. Кира свежая и бодрая отдавала команды Дронту на предмет сервировки стола для завтрака.
Я подошел к девушке, нежно обнял и поцеловал в губы. Волна желания обрушилась вновь, закружила и понесла. Я бережно взял ее на руки, и мы опять уединились в спальне. Завтрак пришлось немного отложить.
Через некоторое время, когда обессиленные любовью, но очень счастливые мы лежали на постели и молча смотрели друг другу в глаза, Кира с болью в голосе произнесла:
- Любимый, я знаю, что тебе скоро уходить. Не нужно слов утешения. Я девочка умная - все прекрасно понимаю. Я полюбила тебя с первых мгновений нашего знакомства, может быть даже раньше, когда по заданию Дэва наблюдала за тобой. У тебя чистая душа, таких добрых и отзывчивых людей встретишь очень редко. Я только хочу сказать тебе одно - возвращайся побыстрее. Я люблю тебя, и буду любить всю жизнь!
- Спасибо, милая, нет слов, чтобы выразить всю глубину моего чувства к тебе! В свою очередь, скажу тебе, что я жив, пока ты меня любишь!
Затем мы плотно позавтракали. Шутками я пытался сгладить боль расставания. Кира вымученно улыбалась в ответ.
За пятнадцать минут до назначенного бесом срока я встал, обнял любимую и крепко поцеловал.
- Что бы тебе обо мне ни рассказывали, как бы тебя ни убеждали в моей смерти, жди и надейся, я обязательно вернусь!
Я попрощался также с мудрым Дронтом и, смахнув предательскую слезу с глаз, вышел из гостиничного номера. Чтобы не растягивать боль от расставания, я не разрешил Кире проводить меня до стоянки такси.
На транспортировочной станции было шумно. Многочисленные прибывшие из различных закоулков вселенной, и те, кто только собирался отправиться в путешествие, как муравьи сновали в разные стороны. Бес стоял у главного входа, нетерпеливо переминаясь с ноги на ногу. Его сопровождали два здоровенных парня. Я не смог сразу определить их принадлежность к той или иной расе разумных, однако мое предположение, что это орки, Дэв однозначно подтвердил:
- Шаррх, Боррх, - представил он спутников. - Лучшие проводники из орочьего племени. Они будут сопровождать нас в походе.
Ребята не соизволили повернуть серые рожи в мою сторону. Они взвалили на широкие плечи каждый по огромному рюкзаку, и наша компания направилась в сторону порталов.
Когда мы были на подходе к турникетам, появился еще один член группы.
- Надо же, Молчун собственной персоной! - вырвалось у меня. - Привет, дружище! Был ли легким твой путь с Земли, хватило тебе воды и пищи, не пытались ли снять с тебя скальп краснокожие братья?
Мужчина пробормотал что-то неразборчивое и пристроился к нашей колонне.
"Ну и компашка подобралась, с тоски сдохнешь! Сразу видно - ребята серьезные", - я поплелся вслед удаляющейся группе.
Переход больше не вызывал тех бурных эмоций, что раньше. Человек существо гибкое, быстро ко всему привыкает.
Наша пятерка оказалась в небольшом бревенчатом сарае. Встречающих не было. Через щели в стенах пробивались полоски яркого солнечного света.
Мы протопали по земляному полу к выходу, и очутились на лесной поляне. Кроме сарая здесь стоял уютный коттедж, перед которым, зарывшись на треть в землю, лежало нечто, напоминающее летающую тарелку.
- Опять Стефан по пьяни лихачил, девок возил! - бес остановился у аппарата, оценивающе осматривая его. - Молчун, глянь, что тут можно сделать? Без этой штуковины наше дальнейшее продвижение будет весьма затруднительным.
Мужчина остался у тарелки. Орки сбросили рюкзаки и устроились рядышком на травке. Бес рывком дернул ручку входной двери на себя, и мы вошли в просторную прихожую. С порога в нос ударил резкий запах перегара и прокисшей капусты. Девол по-хозяйски проследовал в гостиную и начал открывать окна. Я поспешил помочь ему в этом деле. Ворвавшийся в комнату свежий воздух позволил хоть как-то дышать в этой клоаке.
Я осмотрел помещение. Вид его производил угнетающее впечатление. Паркетный пол, шикарная мягкая мебель, дорогой стол украшенный искусной резьбой - все было завалено объедками, пустыми и полупустыми бутылками, покрыто пятнами от пролитого вина и засохшими сгустками блевотины. Каким-то необъяснимым способом, кое-что из перечисленного долетело до потолка и прилипло к его белоснежной матовой поверхности. На кремовых обоях мусор и грязь были менее заметны, но это ни в коей мере не означало, что их там нет.
- Дворецкий, быстро навести порядок! - голос патрона был грозен, - Распустились тут! Где Стефан?
- Хозяин отдыхает в своей спальне, - прошелестел печальный мужской голос. - Два дня, как гуляет. Делать уборку запретил, как он сам сказал "для куражу".
- Это он не передо мной ли куражиться собрался? Свинья нечистоплотная, будет ему кураж! Пойдем, Серега, разбудим этого местного мафиози! Зажрался на моих харчах, руку хозяйскую норовит зубами цапнуть!
Мы поднялись по лестнице на второй этаж. Бес достал из кармана носовой платок и, прикрыв им заляпанную ручку, распахнул дверь в спальную комнату. Он брезгливо отбросил платок в сторону, и мы шагнули через порог.
В нос ударила вонь по сравнению, с которой запах в гостиной мог показаться духами. Напарник отшатнулся поначалу, но, набрав в легкие побольше свежего воздуха, решительно проследовал к огромной кровати, на которой кто-то громко храпел. В царившем здесь мраке было трудно что-либо разглядеть. Я подошел к окну и, раздвинув тяжелые шторы, распахнул его.
Теперь можно было хорошо рассмотреть, что здесь творилось. Грязи и мусора в спальне было не меньше, чем внизу. Среди всего этого бардака возвышался гигантский сексодром не менее чем на дюжину посадочных мест. На постели живописной группой в разных позах валялось пять совершенно голых пьяных баб. Женщины были разных мастей, единственное, что было в них общего, это необычайная полнота. В центре, как главное украшение натюрморта, положив руку на грудь самой мощной представительнице противоположного пола, возлежал хозяин дома. Это был хилый невзрачный человечек маленького роста, лысый, но с огромной черной бородищей, выросшей почти до самого его пупка. На фоне окружавших див он казался карликом. Однако, эту кажущуюся немощь и тщедушие с успехом компенсировали гигантские размеры предмета вожделения дам. Это было нечто! Такого я не видывал никогда, несмотря на то, что регулярно раз в неделю посещал Сандуновские бани. Парень с таким хозяйством в Москве мог бы как сыр в масле кататься под крылышком какой-нибудь миллионерши или иметь постоянный аншлаг, выступая в роли стриптизера в одном из ночных клубов.
Бес, тем временем, схватил полового гиганта за ногу и с силой, которую я никак не ожидал от него, вышвырнул местного Черномора из постели. Хилое тело, пролетев метра три, плашмя врезалось в стену. Стефан со стоном сполз на пол и затих.
Я выразил Дэву свою обеспокоенность за жизнь хозяина дома.
- Не переживай, Серега, этому любителю пышных форм парни из соседнего села не раз ломали руки, ноги, а также ребра за то, что всех девок в округе перепортил, а ему все нипочем! Думаешь он сейчас в отключке? Ошибаешься, дорогой друг. Этот гад лежит и прикидывается безвинно пострадавшим до потери сознания, а сам прокручивает в голове рецепты приготовления той лапши, которую начнет вешать нам на уши через пару минут.
Бес подошел к неподвижному телу и пнул Стефана ногой в бок.
- Тебя предупреждали о нашем прибытии? Почему станция не готова к приему высоких гостей? Что случилось с леталкой, я не спрашиваю, об этом отдельный разговор!
На постели зашевелилось. Красотки начали приходить в себя.
- Это за что же ты, душегубец, нашего благодетеля пытаешь? - хриплым голосом спросила та самая шатенка, чью необъятную грудь недавно во сне сжимала длань мужичка.
Дэв посмотрел на нее таким взглядом, что у девиц охота задавать глупые вопросы мгновенно отпала. Они взвизгнули и дружно полезли под одеяло.
Бес скомкал черную бороду Стефана в кулаке и потащил беднягу вон из комнаты. Хозяин безуспешно пытался встать на ноги, однако, сделать этого ему никак не удавалось, и его многострадальное тело по пути в гостиную прочувствовало на себе твердость и шероховатость каждой ступеньки.
Пока мы были в спальне, дух-хранитель жилья успел навести порядок на нижнем этаже. Никаких следов бушевавшей здесь оргии я не смог заметить.
Компаньон оставил недвижимое тело на полу напротив кресла в которое уселся сам.
- Хватит придуриваться, вставай и докладывай по всей форме, как положено смотрителю транспортного узла планетарного значения!
Охая и кряхтя, Стефан начал подниматься на ноги.
- Милостивый государь, разреши сходить за портами, срам прикрыть? - чиновник явно тянул время, надеясь, что гость успеет остыть.
- Бабам свой срам показывать ты не стесняешься? Так постоишь! Я слушаю!
Мужичонка понял, что от немедленного ответа, а за ним и скорой расплаты увильнуть ему не позволят, поменял тактику:
- Благодетель ты наш, какая радость снова видеть в моих скромных палестинах столь дорогого гостя! Что же так внезапно - без предупреждения? Если бы знали, подготовились, как положено девок бы из деревни позвал, а они и хлебом-солью встретили бы и здравицу спели!
Я посмотрел на беса и чувствовал, как гнев все больше распирает товарища.
- Слушай, ты, кончай Ваньку валять! О нашем приезде тебе сообщили два дня назад! Неблагодарная скотина, куражиться вздумал, блевотиной встречаешь! С чьих рук кормишься? Забыл? Хочешь жить на одну казенную зарплату? Хорошо, завтра же сделаю так, что тебя засунут в такую Тмутаракань, где ни одной бабы на тысячу километров!
Стефан, осознав всю серьезность ситуации, грохнулся на колени и стал стучать лбом об пол:
- Смилуйся, благодетель! Бес попутал! Все Марта проклятая - давай отрепетируем встречу, давай отрепетируем! Вот и репетируем уже третьи сутки. Гости ведь дорогие, не каждый день бываете.
- А что случилось с машиной? Ты что, леталкой собрался туннель на другую сторону планеты прокопать?
- Это все она, та же Марта. Уговорила полетать, девок повеселить. Вот мы и полетали, хорошо не в дом.
Бесу все труднее и труднее удавалось удерживать серьезное выражение лица. Я даже испугался за него, если и дальше он попытается сдерживаться от подступающих позывов смеха, это может плохо кончиться для его здоровья. Я не ошибся. Минут пятнадцать он корчился в кресле. Волны веселого жизнерадостного смеха то накатывали, то отступали, когда казалось, что фонтан веселья иссякал, бес поднимал глаза на Стефана, и все начиналось заново.
В комнату вошел Молчун и встал, как вкопанный уставившись на голого начальника станции. Челюсть его отвисла. Человек, явно, забыл, за чем пришел.
Чтобы успокоить публику, я подошел к Стефану и рукой показал ему на лестницу в спальню:
- Иди, оденься, иначе народ не угомонится!
Видя, что гроза прошла стороной, мужик побежал со всех ног в спальню.
Молчун на удивление быстро пришел в себя. Он подошел к начальнику, вытирающему слезы рукавом куртки, и начал что-то нашептывать ему на ухо.
Когда наш спутник удалился, бес, откинувшись в кресле, сказал серьезным голосом:
- Хреновые дела, Сергей! Сгорела катушка соленоида гравитационного привода. Молчуну необходимо сгонять за новой. За час-полтора управится. Отдыхай пока. Здесь есть комнаты для гостей. Выбирай любую, - и добавил. - Нужно, все-таки этого гада отправить смотрителем куда подальше, где поменьше баб. Такая заминка в начале пути!.. Плохая примета!
Предложение беса было весьма кстати. Я поднялся в первую попавшуюся гостевую комнату и, грохнувшись на кровать, спокойно заснул. Сказалась бессонная ночь, проведенная в объятиях моей любимой.
Ремонт леталки занял не полтора, а целых три часа, которые я спокойно проспал.
- Вставай, соня, спать надо по ночам! - голос партнера был бодр и весел. - Все готово к дальнейшему путешествию. Местное время два часа пополудни. Внизу накрыт стол - девочки постарались. Все ждут только тебя.
Обед прошел в непринужденной дружеской обстановке. За столом собрались все, кроме группы поддержки. Голоса орков доносились со двора, они пытались что-то выяснить у Молчуна, как ни странно, неразборчивое бормотание спеца их вполне устраивало. Бес окончательно остыл. Стефан из кожи лез, чтобы угодить гостям.
Надо отдать должное поварскому искусству девиц, особенно Марты, такой кулебяки я не едал ни разу. А уха!.. Что это была за уха! Песня, а не банальный рыбный суп, которым нас кормят зачастую даже в солидных ресторанах. Из напитков мне особенно понравилась вишневая наливка изготовления все той же Марты.
- Стефан, и чего ты такой худой? При таком харче я бы на твоем месте уже в дверь не пролезал, - подначил бес хлебосольного хозяина, запихивая в рот очередной кусок пирога с рыбьей начинкой.
- Работа нервная, хозяйство, другие разные дела. Все время в суете и заботах. Иной раз крошки хлеба за целый день не откушаешь. Заботы, милостивый государь, заботы, - вздохнул Стефан.
- Ну, ты и нахал! - бес поперхнулся от столь беспардонной лжи. - Знаем мы твои дела! Развел тут гарем, понимаешь! Заботы у него. Не доведут тебя девки до добра, в скорости совсем доходягой станешь.
Стефан, сделав вид, что засмущался, уставился своими хитрыми глазками в тарелку.
- А Марфа у тебя ничего! Переманить, что ли ее к себе, знатно готовит девка! В столице ей понравится, глядишь, и бравого гвардейца охмурит. Станет дворянкой, будет по балам разъезжать, может быть о тебе несчастном, когда и вспомнит, - продолжал издеваться над хозяином компаньон.
Девушка, явно заинтересованная словами беса, захихикала. Стефан, не на шутку испугавшись, запричитал:
- Не губи, господин, я без нее, как без рук! Пропадет она в Метрополии!
- Такая мастерица на все руки нигде не пропадет. Ладно, шутки в сторону, нам пора! Предупреждаю, если еще раз организуешь подобную встречу, отправлю в Ледяной мир! Будешь там лакать спирт с полярными медведями за компанию! Помни мою доброту!
Летающая тарелка, извлеченная из ямы, в которую ее загнал пьяный Стефан, теперь находилась в центре двора. Следов ямы я не обнаружил. Молчун и оба орка стояли навытяжку перед аппаратом. Троица напоминала экипаж дальнего бомбардировщика, готовый в любую минуту по заданию командования взлететь в воздух для выполнения боевой задачи. Сходство усиливало наличие у Шаррха и Боррха объемистых заплечных мешков.
Мысли беса, вероятно, двигались в том же направлении, что и мои.
- Парашюты могли бы положить в багажник! Ничего там с ними не случится! Привыкли все барахло держать при себе! В салоне и без ваших драгоценных мешков тесно!
Несмотря на недовольство начальства, ребята и не подумали расставаться со своей драгоценной ношей. Крепко прижав мешки к груди, вслед за бесом и мной они полезли в салон. Последним вошел Молчун и, захлопнув дверь, занял место водителя.
Ландшафт, проплывавший под нами, не отличался разнообразием. Обширные леса, испещренные синими лентами многочисленных рек, речушек и ручейков, изредка сменялись небольшими участками обработанной земли, на которой плотными кучками ютились деревенские домики.
На мой вопрос о том, чем занимается местное население, бес ничего внятного ответить не смог. Как ни странно, Шаррх оказался более компетентным и выдал исчерпывающую информацию:
- В этом мире живут, в основном, люди, тролли и гномы. Первые занимаются охотой, рыбалкой, немного земледелием. Тролли заготавливают лес для торговли с другими мирами. Гномы обитают в горах на востоке, добывают и обрабатывают драгоценные камни, также на экспорт. Несколько бессеров осуществляют торговые операции как внутри, так и за пределами этого мирка. Жизнь здесь спокойная, размеренная. Никто ни с кем не конфликтует, каждый занимается своим делом, другим не мешая.
По интонации орка я понял, что он не прочь поселиться здесь. Мир ему определенно нравился.
Через три часа полета характер местности кардинально поменялся. Мы пересекли береговую линию, желтой полоской разделяющую зелень леса от необъятной синевы воды.
- Океан, - лаконично пояснил орк.
Бес повеселел.
- Еще полтора часа лету, и мы на месте.
Я попытался узнать у Дэва, что это за место.
- Сам увидишь! - ему, вероятно, было просто лень давать какие-либо подробные ответы.
Точно в указанный срок, на горизонте показался одинокий островок, даже не островок, а большая скала, торчащая из воды. Ее верхняя часть была будто срезана гигантским ножом и представляла собой ровную площадку круглой формы диаметром полтора-два километра. Когда мы подлетели ближе, стало возможным различить в ее центре странное сооружение. Постройка напоминала Стоунхендж, однако, от земного творения древних друидов она отличалась тем, что была совершенно целая, наверное, отсутствие населения в этих местах благоприятно сказалось на ее сохранности.
Молчун, лихо выполнив вираж, посадил машину в полусотне метров от мегалита
Лет пять назад у моего тогдашнего шефа были дела в Объединенном Королевстве, на зависть всем сотрудникам фирмы, кроме своих многочисленных родственников, он прихватил с собой и мою скромную персону. Мы быстро провели переговоры с партнерами, заключили выгодный контракт, уложились на пару дней раньше намеченного срока. Пока наша делегация во главе с руководителем убивала остаток времени, дегустируя пиво в лондонских пабах, я успел сгонять в Солсберри, где вдоволь налюбовался каменными глыбами Стоунхенджа.

Предыдущая страница 11 Следующая страница


Техномаг 12

По самой приблизительной оценке, местная постройка была раза в два крупнее той, что находилась в Англии. Еще имелось одно коренное отличие. Здесь сооружение было монолитным, кто-то, не слишком мудрствуя, обтесал скалу, выбросив все лишнее.
- Какие существа смогли проделать такую титаническую работу, никто не знает. Вероятнее всего, это были древние, - пояснил Дэв.
С удивлением и нескрываемым восхищением я взирал на циклопическую постройку неведомых строителей.
- Смотри, Сергей, это единственный путь в Мир Талисмана и знаем его лишь мы с тобой! - с гордостью в голосе обратился ко мне напарник. - Скоро Молчун его откроет. Переоденься пока!
Я взял из руки Боррха подбитый мехом комбинезон с капюшоном, прочные ботинки из толстой кожи и меховые перчатки. Орки и бес также натянули на себя теплую одежду. Когда Молчун вернулся и доложил о готовности, его ждал такой же, как у всех комплект.
Пелена портала, на сей раз, была багрового цвета. Мне это не понравилось. Создавалось впечатление, что нужно прыгнуть в чье-то распоротое брюхо. Нырять в шевелящуюся мешанину кишок залитых кровью никому не хотелось. Бес еще раз поглядел на нашего инженера, тот кивком подтвердил готовность. Дэв первым бросился на преодоление преграды. Следующим на очереди был я. Превозмогая дурноту, зажмурил глаза и прыгнул в эти странные врата.
Когда я полностью вошел в пелену, ожидаемой легкости ее преодоления не получилось. Мое тело будто оказалось в гудроне. Каждый миллиметр пройденного расстояния давался с величайшим трудом. Грудь сдавило. Дышать становилось все труднее и труднее. Сердце стало биться с удвоенной частотой и норовило выпрыгнуть из груди. Продираясь через преграду, я старался не поддаться панике.
Наконец мне удалось выбраться наружу. Обессиленный, весь в поту, упал на холодную каменную плиту, что была под ногами. Минуту, отдышавшись, я поднял голову и огляделся. Все мои спутники были на месте, выглядели они не менее потрепанными. Особенно жалко было смотреть на беса. Он валялся на спине, раскинув руки, глаза его были закрыты, щеки ввалились, горбатый нос еще больше вытянулся и стал похож на клюв стервятника, посеревшее лицо покрывали крупные капли пота. Орки выглядели ненамного лучше. Больше всех меня поразил Молчун. Видно было, что он устал, однако спец даже не присел. Он стоял поодаль, ковырялся в носу и любовался пейзажем окружающим нас.
Посмотреть действительно было на что. Мы находились в горной долине. Вокруг громадные пики вздымали седые головы к небесам. Воздух был чист, его ледяная свежесть не позволяла сделать полный вздох грудью. Немного ниже того места, на котором мы располагались, с шумом сливались две горные речушки, на берегах которых произрастал чахлый кустарник, корнями цепляющийся за голый камень. Каких-либо животных или птиц вокруг не наблюдалось, даже вездесущие комары не нарушали своим противным звоном тишину и покой этого места.
Судя по теням, отбрасываемым горными вершинами и по все более сгущающемуся мраку, близился вечер.
- На сегодня все! Ужинаем, и спать! Завтра отправляемся к хранилищу, - судя по деловому тону, Дэв окончательно оправился. - Еще раз всех предупреждаю никакой магии!
Орки быстро поставили палатки, соорудили костер, нарубив сушняка на берегу, и приготовили похлебку из концентратов, предусмотрительно прихваченных с собой.
Я быстро расправился с порцией, выделенной Шаррхом. Суп был вкусным и очень питательным. На мой взгляд, повара немного перестарались со специями. Пришлось заливать жар во рту, вызванный избыточным количеством перца, речной водой.
Бес распределил между членами группы очередность дежурств. Мне досталась собачья вахта - с четырех утра до подъема.
Орки потопали заготавливать топливо, чтобы его хватило на всю ночь. Я пошел в палатку, не снимая одежды, залез в спальный мешок и заснул сном человека, который роздал долги и заплатил налоги.
Ровно в четыре меня растолкал Молчун. Я немного размялся и сбегал к реке сполоснуть лицо, чтобы окончательно прийти в себя. Затем присел к костру и налил в кружку крепкого кофе, приготовленного заботливым напарником.
Небо над головой начало понемногу терять свою черноту. Одна за другой стали пропадать незнакомые мне звезды. Можно было представить, что это гигантская рука невидимого великана неспешно водит ластиком по небесной тверди. Тишину и покой ничто не нарушало. Вероятно, стада снежных барсов паслись вдали от этих мест, кровожадные крокодилы ледяные воды местных рек еще не освоили, стаи диких обезьян предпочитали тропические джунгли здешним холодным камням. Одним словом - скукотища.
Пробежав несколько кругов вокруг лагеря, подкинул дров в костер и, усевшись подальше от палаток, потрогал браслет.
- Витек, - позвал я шепотом. - Чем занимаешься?
От скуки, пренебрегая запретом беса использовать всякие магические штучки, я решил скоротать время.
Ученик сразу отозвался:
- Рад снова общаться с вами, мудрый учитель. Сейчас изучаю материалы, которые мы добыли в закрытом участке сети. Дело продвигается очень медленно.
- Ты прав, ученик. Одно дело украсть миллиард, другое дело его пересчитать, особенно если он мелкими купюрами. Советую тебе не производить доскональное ознакомление с каждым документом, а разложить их по полочкам, чтобы при необходимости в любое удобное время достать и ознакомиться.
- Спасибо за подсказку, пожалуй, так будет лучше.
- Витек, что ты можешь сказать об этом месте? Почему переход был столь трудным? Признаться, я даже испугался, что навсегда застряну в портале, как муха в янтаре.
- Это очень странный мир. Естественный магический фон здесь весьма незначителен и пространственно-временные параметры совершенно иные, чем в других мирах, поэтому переход был таким тяжелым. Я тут немного просканировал территорию, получил интересные данные. Дэвол не зря наложил запрет на применение магии. Кругом полно детекторов способных засечь самые слабые колебания поля.
- Ты не боишься, что нас всех тут накроют из-за твоих изысканий?
- Что вы, учитель, когда мы путешествовали в запретную зону сети, я многому успел у вас научиться. Нас не сможет засечь никакой прибор. Я локализовал действие своего магополя до такой степени, что его невозможно обнаружить, еще я умею подбирать пароли и согласовывать собственные частоты с частотами детекторов, - в негромком голоске ученика были слышны нотки гордости.
- Молодец, стараешься! Учителя переплюнул, я вот не умею согласовывать частоты. Только не зазнавайся. Старый учитель еще многому может научить своего талантливого ученика, - я щелкнул по браслету пальцем.
Ученик скромно промолчал.
- Слушай, Витек, - Мне в голову пришла гениальная идея. - Хочешь стать богом?
- Поясните, пожалуйста, дорогой гуру, что вы имеете в виду?
От волнения я встал и заходил по поляне.
- Сколько тебе понадобится времени, чтобы полностью переварить всю информацию, которой ты обладаешь?
- По самым предварительным подсчетам - десять тысяч лет.
- Что тебе мешает внутри своей сети создать вселенную или две, даже миллион. Зажжешь звезды. Вокруг них запустишь планеты, астероиды, кометы. Подходящие небесные тела заселишь всякими тварями, растениями и разумными существами. Пусть плодятся и совершенствуются. Дай им свободу воли. Вдохни в каждого бессмертную душу, которая после того, как прекратится его земной путь, вернется к тебе в виде сгустка чистой информации. Подбрасывай им задачки время от времени, пусть они обрабатывают за тебя то, что мы с тобой сперли у магов.
- В результате я просто так буду получать ценнейший опыт, - закончил мысль ученик. - В очередной раз, я преклоняюсь перед вами, мудрейший техномаг! Идея на самом деле гениальная! Нужно прикинуть, сколько времени на все это уйдет.
- На создание моего мира понадобилось шесть дней. Из-за такой спешки он получился не вполне совершенным. Ты, Витек, не торопись! Тщательно все взвесь, просчитай последствия! Семь раз отмерь, один отрежь! Пусть жители твоего мира будут счастливы и вспоминают своего создателя только хорошими словами.
Ученик, подвигнутый на великие свершения, замолчал, углубившись в расчеты. Я обосновался у костра и вернулся мыслями к любимой. Как она там? Не сильно скучает? Больше всего меня волновала реакция ее деда. Что он скажет, когда узнает о наших отношениях? Я не боялся его гнева. Я боялся лишь одного, что он найдет слова, которые могут отвадить девушку от меня. Кира очень добросовестный человек. Альтус может попытаться использовать это свойство ее характера. Скорее всего, он будет давить на чувство долга. Устоит ли она?..
В палатке, где отдыхали орки, кто-то завозился. Затем раздался истошный крик. Полог откинулся и на свежий воздух с воплями вылетел Боррх. Не переставая орать, он сбросил с себя куртку, нижнюю рубаху и помчался к реке. Помчался - сказано громко. Его передвижению мешал спальный мешок, в котором запутались ноги орка. Его смешные прыжки напоминали бег в мешках на скорость - игру, которую часто организовывали вожатые в пионерских лагерях моего далекого детства.
Из соседних палаток разбуженные криками стали вылезать остальные участники похода.
Возмутитель спокойствия, догадавшись, наконец, сбросить спальник с ног, плюхнулся в ледяные струи реки и затих.
Я внимательно осмотрел его одежду и заметил, что в ней что-то копошится. Приглядевшись, увидел огромного мохнатого паука, запутавшегося в складках рубахи. Насекомое безуспешно пыталось удрать.
- Держи его! - бес обращался явно ко мне.
- Объясни внятно, кого держать? Предупреждаю сразу, в реку за парнем не полезу!
- Да паука держи, смотри - не упусти!
Я осторожно завернул насекомое вместе с рубахой в куртку орка. Молчун поднял сверток. Затем он, надев плотные кожаные перчатки, развернул комок, и схватил паука двумя пальцами. Далее он поместил его на поверхности, заранее приготовленного прибора и накрыл стеклянным колпаком. Мохнатая тварь не шевелилась.
- Мертвой прикидывается гадина! - Шаррх с ненавистью смотрел на существо под стеклом.
Молчун нажал кнопку на панели, прибор тихо зажужжал. Бес стоял рядом и считывал показания.
- Жить тебе два часа, от силы! - обрадовал он пострадавшего.
Бледный от холода и боли орк побледнел еще больше. Я испугался, что нашего проводника хватит кондрашка, и он умрет раньше назначенного бесом срока.
- Вот придурок, совсем шуток не понимает! Быстро вылезай из воды! Сейчас Молчун из этой штуки, которая тебя так неудачно цапнула, лекарство будет делать, - успокоил укушенного руководитель экспедиции.
Спец сноровисто истолок паука в ступке, добавил пяток разноцветных порошков, немного подумав, смачно плюнул в сосуд и растер содержимое пестиком. Затем извлек из мешка бутыль со спиртом и обычный шприц. Плеснув жидкость в ступку, молчун снова все тщательно перемешал и дал отстояться пару минут. Набрав в шприц лекарство, он взглянул на беса и кивнул.
- Снимай штаны, бедолага! - скомандовал Дэвол трясущемуся от холода Боррху.
- Зачем штаны, хозяин, она укусила мое плечо?
- Снимай, снимай, умник, еще доктора учить будешь!
Орк с явной неохотой позволил сделать укол. Покачиваясь, он отошел в сторонку и без сил рухнул на холодную каменистую почву.
- Что это за чудовище? - я обратился к Дэву.
- Черт ее знает, паук местный, весьма ядовит. Не волнуйся, теперь жизнь парня вне опасности. Поспит пару-тройку часиков, будет как новенький.
Совместными усилиями мы сняли с больного мокрую одежду и засунули его в спальный мешок.
Потом мы быстро приготовили завтрак и также быстро с ним расправились.
К обеду укушенный окончательно пришел в себя. С превеликим аппетитом слопал три порции похлебки, погладил себя по животу и сообщил, что готов к походу.
Мы собрали скарб и двинулись в путь. Дальнейшее продвижение отряда ничто не омрачало. Используя карту Дэвола, наша группа удачно миновала все ловушки и через двое суток достигла места, где располагалось хранилище талисмана.

Глава 13

- Все, братцы, приехали! - бес, утомленный двухдневным переходом по горным тропам, рухнул как подкошенный. - Отдыхаем, берем артефакт и быстро уносим ноги.
Час спустя я и Дэв покинули лагерь и направились по узкой тропинке, ведущей на вершину огромной скалы, одним боком прислонившейся к вертикальной стене горного склона. Оставшиеся члены экспедиции, не распаковывая вещей, стали ждать нашего возвращения.
Когда мы преодолели половину пути, наткнулись на ступеньки, вырубленные чьей-то заботливой рукой, это в значительной степени облегчило наш дальнейший подъем.
Вход в хранилище открылся сразу после того, как мы вышли на вершину скалы. Он выделялся темным пятном на фоне серого камня скального основания горы. После того, как мы подошли поближе, я смог хорошо рассмотреть начало туннеля, уходящего в гору. Пещера была явно искусственного происхождения, вход в нее имел вид арки десяти метров в высоту и шириной четыре метра.
Ничто не нарушало вековой покой этого неуютного места. Только ветер заунывно пел свою нескончаемую песню. Все здесь будто говорило:
"Вам нельзя находиться здесь! Уходите, пока, живы! Спасайте свои жалкие шкуры!".
Я понимал, что снаружи нам ничего не угрожает, однако необъяснимый страх откуда-то из темных глубин подсознания все равно рвался на волю. Похоже бес испытывал те же ощущения, что и я. Он как-то весь съежился и побледнел.
Мы заглянули внутрь пещеры. От ужаса я отскочил назад, едва не сбив компаньона с ног. На полу валялись кости, принадлежавшие, несомненно, разумным существам. Пустые глазницы выбеленных временем и ветром черепов равнодушно смотрели на нас из глубины веков.
- Оказывается, желающих прибрать к рукам сокровище было немало, - бес ревниво осматривал то, что сохранилось от неудачников. - Гляди, Серега, эко их! Чем же это по ним пульнули? Похоже, файерболами поработали. Несомненно, это та самая экспедиция, о которой рассказал спасшийся орк.
- Чего это они сюда всем колхозом двинули? - я переборол страх и стал внимательно осматривать останки.
- Наверное, посчитали, что в хранилище безопаснее, чем снаружи? - бес почесал затылок.
- Недооценили, значит, опасность. За что и поплатились, - на душе у меня стало еще тоскливее, лезть дальше в пещеру расхотелось напрочь.
- Не дрейфь, товарищ! - бес будто угадал мое состояние и придал голосу нарочитую уверенность, чтобы успокоить меня, а заодно и себя. - Как говорят у вас на Земле - "предупрежден - значит спасен". Тебе здесь ничего не угрожает. Иди и принеси то, за чем мы сюда тащились столько времени!
Дэв протянул мне лист бумаги, на котором был нарисован от руки план хранилища.
- Крестиком отмечено место, где находится Повелитель Стихий. Тебе всего-то пройти метров сто, взять талисман, без спешки вернуться, и тогда ты богат и свободен как птица! - продолжал уламывать меня напарник.
- Да не суетись ты, мой рогатый товарищ, сейчас немного приду в себя и двину в пещеру! Только учти, если ты неправильно что-то рассчитал, или подставил умышленно своего напарника, и меня здесь зажарят заживо или разнесут на куски, неуспокоенная душа Сергея Свиридова будет каждую ночь приходить к тебе во сне и пугать до смерти!
- И как ты только можешь предполагать такое? Бессеры в делах никогда и никого не обманывают!
В его голосе, как мне показалось, звучали фальшивые нотки. Однако, пока не было никаких оснований подозревать компаньона в нечестной игре. Я трижды плюнул через левое плечо и, обреченно опустив голову, поплелся внутрь хранилища.
Пройдя, довольно узкий метров сорок в длину коридор, уходящий в толщу горы, я попал в огромный зал, стены которого излучали ровный желтоватый свет. Освещение было вполне достаточным, чтобы свободно ориентироваться в помещении. Углубившись на несколько метров без всяких отрицательных последствий для здоровья, я немного успокоился. Настроение начало потихоньку улучшаться. Не обманул бес - страж не реагирует на мое присутствие. Я стал внимательно изучать окружающую обстановку. Когда я сделал еще пару десятков шагов вглубь хранилища, удалось оценить его истинные размеры. Это была правильная полусфера около сотни метров в диаметре.
Я стал обходить пещеру и рассматривать все, что попадалось на глаза, а посмотреть здесь было на что. На многочисленных стеллажах, полках, прикрепленных к стенам, и просто на полу повсюду стояли контейнеры, ящики, ящички и коробки. Некоторые развалились от ветхости, из них грудами высыпались золотые монеты, усыпанные драгоценными камнями ювелирные изделия. Обработанные и необработанные сверкающие камушки устилали пол толстым слоем и при каждом моем шаге неприятно скрипели, а ноги норовили разъехаться. В других ящиках хранилась военная амуниция и оружие. Чего тут только не было: мечи, луки, алебарды, кольчуги, панцири, шлемы и еще много других вещей, названия и предназначения которых я, увы - не знал.
Али Баба отдыхает! Кто же этот Скупой рыцарь, что умудрился собрать такие сокровища? Ответ на этот вопрос я вряд ли когда-нибудь получу. Кто бы это ни был - потрудиться ему пришлось. Я представил, что кому-то захочется утащить это барахло и злорадно захихикал. Тяжело придется парню. Несколько сотен тонн - это не хухры-мухры. Попробуй-ка, потягай!
Я не удержался от соблазна. Запустил руку в раскрытый ящик с бриллиантами и щедрой дланью отсыпал в карман комбинезона. Как часто говаривал хозяин фирмы "Софт риэл": "Нехай буде". Я не забыл и о Кире - парочка сверкающих побрякушек уютно пристроилась в соседнем кармане.
Холодное оружие моего внимания не привлекло. Чтобы его оценить по достоинству - нужно хоть немного им владеть. Мне это, к сожалению, не дано. В огнестрельном я немного разбирался, однако такового здесь не оказалось. Я вытянул из кучи доспехов рогатый позолоченный шлем с шикарным плюмажем и, шутки ради, напялил себе на голову. Хороший подарок будет бесу - рога к рогам.
Однако, время - делу. Пора приступать к поискам того, за чем сюда явился. Артефакт долго искать не пришлось. Он занимал почетное место на каменном постаменте в центре зала. Если бы я попал сюда случайно и не подозревал о его существовании, даже в этом случае не смог бы пройти мимо.
Чаша или, скорее, кубок на изящной тонкой ножке объемом примерно с литр высотой двадцать пять-тридцать сантиметров выполненный из золота, украшенный тонкой резьбой и драгоценными камнями, сразу приковывал внимание к себе. Дело было даже не в красоте изделия, хотя, раньше я никогда не видел столь искусной работы. Талисман лучился таинственным внутренним светом. Глядя на него, душу переполняла необъяснимая радость. Смотреть, смотреть и еще раз смотреть хотелось на это чудо. Казалось, это не мертвый металл, а мудрое и доброе живое существо готовое раскрыть тебе все тайны мира.
Трясущимися руками с благоговейным трепетом я дотронулся до кубка. Вот ты какой, Святой Грааль! Его поверхность засветилась еще ярче, словно артефакт был несказанно рад приходу незваного гостя. Он оказался теплым и бархатистым на ощупь. Создавалось впечатление, будто гладишь по щеке маленького доверчивого ребенка.
Просто так, взять его и уйти, я не мог. Совершив такое святотатство, стал бы самым гнусным преступником всех времен, прежде всего в своих глазах. Я знал, я был абсолютно уверен, что обязан получить на это согласие.
- Я не сделаю тебе ничего плохого! Ты хочешь пойти со мной?
Артефакт засветился еще ярче. Волна тепла прокатилась по телу. Он был согласен. Он хотел покинуть каменные стены своей тюрьмы. Он был мне благодарен.
Осторожно сняв талисман с пьедестала, я направился прочь из хранилища.
Бес подскочил ко мне, когда я появился на пороге.
- У тебя получилось! Дай мне его, дай, пожалуйста! Я столько мечтал о нем! Ну что тебе стоит, дай мне его, хотя бы немного подержать в руках!
Я испугался за душевное здоровье компаньона и, как мне этого не хотелось, протянул ему кубок. Когда артефакт попал в руки торговца, он померк и ничем теперь не отличался от обычного сосуда для приема вина.
- Спасибо, Серега! Больше ты мне не нужен! - гримаса злобного торжества перекосила физиономию Дэвола.
Крепкое копыто врезавшись со страшной силой в живот, отшвырнуло мое тело вглубь пещеры. Бес щелкнул пальцами, что-то прокричал и отбежал подальше от хранилища. Что тут началось! Из стен стали вылетать огненные шары и лупить во что попало. Превозмогая боль от подлого неожиданного удара, я бросился к выходу. Здесь меня ждало глубокое разочарование. Проход был закрыт монолитной каменной стеной, непонятно откуда взявшейся. На мое счастье, страж не мог вести прицельную стрельбу, и файерболы пока пролетали мимо. Не трудно было догадаться, что долго это не продлится, и, в конце концов, какой-нибудь шальной шарик, сделает из меня хорошо прожаренный бифштекс.
В поисках спасения побежал обратно на склад. Здесь было немного спокойнее. Шары не дубасили, по чему ни попадя, а хаотично летали по залу в поисках жертвы, аккуратно избегая встречи с ящиками и стеллажами. Страж берег хозяйское добро, это было мне на руку.
Быстро оценив обстановку, я бросился к куче ящиков. Они стояли так, что образовывали подобие маленькой пещерки. По дороге к убежищу, я все-таки умудрился напороться на один из огненных шариков. Меня подвела склонность к дешевым эффектам - этот дурацкий шлем, которым хотел повеселить бывших коллег. Его перья зацепили файербол. Над головой полыхнуло, запах паленых перьев возвестил о том, что "кастрюля" лишилась своего шикарного украшения. Железяка начала быстро нагреваться. Обжигая руки, стащил шлем с головы и, на бегу отбросил его в сторону. Этим я отвлек внимание страж-системы. Большая часть шаров устремилась в погоню за брошенным предметом, освобождая дорогу к укрытию.
Только в тот момент, когда я забился в щель между ящиками и одним из них отгородился от огненных шаров, продолжавших поиски нарушителя, смог немного перевести дух. Слава Богу - пока жив!
Осознание всей глубины коварства моего босса, теперь уже бывшего, приходило постепенно. Вот гад этот бес! Скотина и подлец! Заманил в мышеловку и помог ей захлопнуться. Ловко он все рассчитал. Серега выносит артефакт, при виде столь долгожданной добычи бес разыгрывает из себя тронувшегося умом. Из-за своей сердечной мягкости и душевной доброты я вручаю талисман в его жадные подлые лапы, и тем самым подписываю себе смертный приговор. Садануть копытом по животу теперь уже ненужного исполнителя и произнести любое, неважно какое, заклинание, чтобы активировать стража, дело для существа, владеющего магией, совершенно плевое. В результате столь нехитрой операции он стал единственным обладателем драгоценности. Проводникам, если они не в сговоре, можно сказать, что я сам по неосторожности или по другой какой причине включил стража. Чтобы не вызвать кривотолков, бес наверняка утаит от коллег факт наличия у него талисмана. Просто и гениально! Молодец рогато-копытный - первый раунд за тобой! Уверенности, что второй раунд состоится, у меня не было, но если нам доведется еще раз столкнуться, я уж тогда постараюсь выиграть бой нокаутом на первых секундах встречи.
Ответ на вопрос "кто виноват?" я знал. Теперь предстояло найти ответ на другой вопрос - "что делать?". Я осторожно просунул нос в щель и убедился, что огненные шары продолжают свое броуновское движение по залу. В это время браслет слабо завибрировал и чувствительно нагрелся.
- Учитель, пожалуйста, переместите меня на двадцать сантиметров правее, примерно на уровень вашего колена!
Я выполнил просьбу ученика.
- Уф!.. Теперь можно и пообщаться. Только не меняйте моего положения. Здесь я в безопасности.
Браслет на руке начал быстро остывать.
- Дело в том, что магическое поле хранилища имеет структуру трехмерной решетки, линии, которой находятся в полуметре друг от друга. Чтобы быть в безопасности, я должен находиться как можно дальше от этих линий, тогда страж не сможет меня обнаружить, - ответил Витек на мой невысказанный вопрос.
- Смотри, ученик, и делай выводы! Твой учитель попал из-за подлости и жадности одного "козла" в безвыходное положение! Ведь что-то подозревал, предчувствовал, читал на худой конец про "добренького дядюшку" из Магриба, который за красивые штаны и тарелку плова послал "племянничка" за некоей лампой в такое же хранилище. У Аладдина хотя бы хватило мозгов оставить лампу себе. Я дурак вручил ее в руки негодяю, и сам подставил себя, заодно и тебя, мой единственный верный друг!
Хотелось выть волком от тоски и безысходности.
- Не отчаивайтесь, учитель! Вы обязательно что-нибудь придумаете.
Спиной прислонившись к жесткой стенке ящика, минут пять я сидел молча, успокаивая нервы. Безграничная вера ученика в способности своего учителя окрыляла, но не настолько, чтобы в голову потоком хлынули идеи нашего скорейшего освобождения из заточения.
- Витек, как ты думаешь, сколько времени будет заблокирован проход?
- Я изучил имеющиеся у меня данные по различным типам охранных систем - выводы не утешительные. Обычно блокировка продолжается до подхода полиции, ее снятие осуществляется специалистом в присутствии понятых.
- Что-то ты не о том говоришь! Какая полиция? Неужели ты думаешь, что бес пришлет сюда отряд полицейских, чтобы вытащить нас отсюда?
Витек обиженно замолчал.
- Ладно, не дуйся! В твоих словах доля резона имеется, - я обратился к ученику извиняющимся тоном. - Наверняка полиция или что-то в этом духе здесь есть. Это значит, что после того, как шары прекратят летать, хранилище ожидает грандиозный шмон.
- Учитель, могу поспорить с вами. Сами подумайте, кто будет проверять склад, когда система рассчитана так, чтобы любое существо, обладающее даже незначительным даром магии, было уничтожено? Вам повезло остаться в живых исключительно потому, что страж не видит вас. Не думаю, что отключение блокировки произойдет в самом скором времени.
- Поясни - почему?
- Страж-система должна учитывать вероятность, что не вся группа вошла внутрь помещения. За его пределами могут находиться сообщники, которые наверняка рискнут повторить попытку проникновения.
- Спасибо, Витек, ты прав.
Как неприятны были логические умозаключения ученика, не согласиться с ними я не мог. Получается, что в ближайшее время, да и в отдаленное, если просто сидеть и ждать, покинуть хранилище тем путем, которым мы сюда попали, вряд ли представится возможным. После перенесенных испытаний голова гудела будто медный котелок. Ни одного плана по чудесному избавлению из оков плена в ней по-прежнему не возникало.
- Витенька, я вздремну немного, а ты постарайся пока прощупать подходы к тому, кто или что управляет охраной этого ломбарда, - голос мой был заискивающим, я еще чувствовал вину за проявленную бестактность по отношении к ученику.
Я снял с руки браслет, и следуя указаниям ученика, поместил на угол ящика, чтобы во сне случайно не подставить под удар. Витек пожелал мне спокойного сна, и я провалился во тьму беспамятства.
За всю свою жизнь никогда не видел один и тот же сон дважды. Сегодня это произошло впервые. Снова я - маленький мальчик бегу по луговому разнотравью к дубу. Снова слышу осуждающие голоса бывших коллег по работе. Снова падаю в яму. Единственное отличие от виденного ранее было то, что в этом сне появился еще один персонаж - бессер Дэвол. Он злобно ухмылялся и корчил рожи, когда мое тело уходило под землю. Однако в последнем отчаянном рывке я смог до него дотянуться. Схватив беса за копыто, с ненавистью дернул его на себя, он не устоял и грохнулся в яму. Не теряя времени, используя его тело как лестницу, я выкарабкался из ловушки. Вслед сыпались яростные проклятия вперемешку с жалобными просьбами о помощи. Земля дрогнула и сомкнулась. Я находился уже у дерева. Душа ликовала от счастья. Да, да, да! Я сделал это, я спасся сам и спас Мир! Со всех сторон нарастающим шквалом зазвучали аплодисменты. Как прима Большого театра после удачного выступления, я стоял посреди поля и низко кланялся в разные стороны своим невидимым почитателям.
Проснувшись, еще некоторое время смаковал свой аншлаг. Было приятно вспоминать те бурные овации, которыми меня наградила публика, особенно грело душу воспоминание о быстрой и справедливой расправе над злодеем-бесом.
Я резко сел, больно ударившись макушкой о днище ящика служившего потолком укрытия. Пришло осознание, что это был сон, яркий реалистичный, но всего лишь сон. Мы с учеником по-прежнему находились в хранилище. Предатель-компаньон гулял под синим небом, и дышал воздухом свободы.
- Ученик, кратко доложить обстановку! - не мешкая, я перешел от размышлений к делу.
- Положительных сдвигов нет! Активность шаров и их количество даже немного увеличились! Выход из помещения все еще заблокирован! - бодро по-военному отрапортовал Витек.

Предыдущая страница 12 Следующая страница


13 Александр Сухов

- Как насчет подходов к стражу, тебе что-нибудь удалось выяснить?
- Простите, учитель, там такое страшилище, я его боюсь!
- Подробнее, дорогой ученик, и, если можно, без излишних эмоций!
- Охрану склада осуществляет древний дух, единственное назначение которого уничтожать непрошенных гостей. Я его видел издалека, встретиться с ним близко - верная гибель!
- Что ты заладил, как попугай: боюсь, гибель! Прекратить панику! Докладывай по существу дела!
- Этот дух-элементаль способен обнаруживать и подавлять любую магию и ее источник и уничтожать существо или предмет вызвавший возмущение местного фона. Обладая низким интеллектом, имеет высочайший магический потенциал. В схватке против такого монстра мне не выстоять и минуты.
- Стоп, мой старательный ученик! Думаю, что самое главное ты уже сказал. Дай немного поразмышлять учителю.
Я лег на спину, положив голову на сцепленные пальцами ладони рук. В животе заурчало.
- Витек, ты не мог бы сварганить пару бутербродов с ветчиной и кружечку кофейку эдак на литр-полтора?
- Сожалею, дорогой учитель, в данной ситуации это невыполнимо.
- Что же нам делать, Витек? Сражаться бесполезно. Еду и питье я здесь не получу. По всем расчетам выходит, лечь и помереть. Так что ли? Нет, мой друг! У меня на воле есть один должник из породы хитро-мудрых бесов, долг которому я прощать не собираюсь. Есть, также, одна девушка, дороже которой у меня никого нет. Ее я также не собираюсь уступать всяким казарменным повесам.
На меня нахлынула волна неконтролируемой злости. Будь в этот момент передо мной реальный враг в человечьем обличье, я, наверное, голыми руками смог бы разорвать его на части.
- Учитель, что с вами?
Сквозь мутную пелену, застилавшую сознание, ко мне пробился будто издалека голосок ученика.
Я очнулся. В стенке одного из ящиков, непонятно откуда, образовался свежий пролом, из которого тек ручей золотых монет.
- Вы в порядке, учитель? - донеслось до меня отчетливее.
- Витек, кто проломил стенку ящика? Здесь и без этих монет повернуться негде.
- Так это вы сами, собственной рукой, точнее кулаком!
Я осмотрел руки - ни единой царапины или следа ушиба. Затем перевел взгляд на пострадавший ящик. Дощечку не менее семи сантиметров толщиной и совершенно не гнилую словно топором разрубили.
- Феноменально! - единственное, что я смог сказать.
Гнев окончательно прошел. На смену ему пришла абсолютная ясность ума. Подсознательно я был уверен, что выход из этой, казалось бы, безвыходной ситуации имеется. Думай, Серега, думай!
- Эх, если бы мне сейчас тот виртуальный шлем, что остался в гостинице! Да, Витек?
- Вы смогли бы выйти в виртуал и сразиться со стражем, - суть ученик схватил на лету.
- Ты же сам сказал, что он непобедим. Здесь сила бесполезна. Однако, пообщаться с ним было бы нелишне. Глядишь, в процессе общения, и нарисовался бы какой-никакой консенсус.
- Я в очередной раз восхищаюсь вашей мудростью, уважаемый техномаг!
- Брось ты эти комплиментарии! Все равно это лишь мечты. Мы здесь, а шлем находится там на воле, и притащить его сюда ты не в силах. Ты даже кружку воды своему, умирающему от жажды, учителю не можешь наколдовать.
- Дорогой, сенсей, я не могу в данный момент обеспечить вас едой и питьем, однако выйти в виртуальную реальность вы сможете! - гордо заявил ученик.
- …! - моему удивлению не было границ. - Но как?
- Когда вы пользовались шлемом, я снял и записал параметры всех его излучений. Если вы переместите свою голову немного правее и вперед на десять сантиметров, а носитель положите на нее, у нас все получится.
На этот раз я стоял у ворот средневекового замка. Хозяин явно никого не боялся. Двери были распахнуты настежь, никакой охраны вокруг не наблюдалось.
Масштабы строения впечатляли. При должной защите эти стены могли остановить и обратить в бегство не одну армию. Толщина их была около десяти метров, высота - более тридцати. Многочисленные башни, равномерно распределенные по периметру укрепления, грозно возвышались над стенами, сверкая на солнце позолотой крыш. Тысячи бойниц ждали, когда лучники выпустят из них смертельные стрелы по врагу, или расплавленная смола жгучей слезой окропит наглецов, посмевших противопоставить свою силу мощи армии ее защитников. Крепостной ров отсутствовал, да и не нужен он был вовсе. Попробуйте, приставить лестницу к десятиэтажному дому и вскарабкаться по ней, когда сверху на вас сыплются стрелы, камни и льется огненный дождь.
Странная беспечность в вопросах безопасности объекта однозначно указывала на то, что гарнизон, или нечто в этом роде, за тысячелетия бездействия разленился, уверовав окончательно, что никто не рискнет не то, что штурмовать стены, но и приблизиться к ним. Пока это было мне на руку.
В ногу ткнулось что-то мягкое. Опустив взгляд, увидел молодого, но вполне опасного тигра. В испуге я отскочил в сторону и стал вертеть головой в поисках какого-нибудь оружия или хотя бы укрытия.
- Учитель, прошу вас, не бойтесь! Это я, ваш верный ученик, - голос явно принадлежал котенку-переростку, напугавшему меня.
- Витек, так можно человека заикой сделать, предупреждать надо! Я было подумал, что это происки хозяина замка. Что это тебя потянуло влезть в полосатую шкуру, мог бы надеть личину прекрасного принца, коня или осла, например?
- Тигров люблю, ослов нет! - капризно заявил напарник.
- В общем, я с тобой согласен. Ослов мало кто любит, но все норовят их использовать в собственных целях, а потом кинуть. Один из них перед твоими глазами.
- Не корите себя, мой милостивый господин! В том, что с нами сотворил Дэвол, есть и моя вина. Я должен был заранее разузнать его злые замыслы и сообщить вам.
- Как бы ты выведал его гнусные планы? Мысли читать не умеешь, повода для подозрений бес не давал, и вообще был парень свой в доску. Давай прекратим заниматься самобичеванием друг перед другом, иначе через часок-другой ты сознаешься в поджоге Рейхстага в тридцать третьем, а я в том, что был главным зачинщиком и организатором убийства Распутина.
- Рррейхстаг, Ррраспутин! Мой мудрый учитель, прошу вас, после того, как мы отсюда выберемся, рассказать своему ученику, что обозначают эти красивые слова?
- Будь по-твоему, если нам повезет, и мы когда-либо попадем на Землю, я запущу тебя в нашу мировую паутину. Там ты узнаешь и про Рейхстаг, и про Григория Распутина, и еще много разных интересных вещей. Для меня ты тоже прояснишь пару фактиков: куда ушло золото партии, есть ли пленные инопланетяне у американцев или наших и действительно ли умер Элвис Пресли? Может быть еще кое-что. Идет?
- Для вас готов найти ответы на любые вопросы! - Витек завилял полосатым хвостом.
- Не будем больше испытывать терпение хозяина замка. Вперед, мой отважный друг!
С этими словами мы вошли в ворота, и попали во внутренний двор. Вопреки всем моим представлениям о внутреннем обустройстве средневековых крепостей, я не увидел казарм, конюшен, кузниц, мастерских и других хозяйственных построек. Рыночная площадь с ратушей тоже отсутствовала. Ни богатых домов зажиточных горожан, ни жалких лачуг местной голытьбы я также не увидел.
Практически, все пространство, защищенное неприступными стенами, занимало огромное сооружение, сложенное из черного камня. Оно имело круглую куполообразную форму. Никаких окон и всего одна дверь.
- Такое впечатление, что хранилище вывернули наизнанку и поставили на землю, - подметил ученик.
- Молодец, Витек, смекалистый ты у меня парнишка! Архитектору этого гранитного иглу, явно, не хватало фантазии и полета творческой мысли. Это свидетельство его умственной ограниченности. Пойдем, посмотрим, что за эскимос живет внутри?
Обе массивные створки входной двери были распахнуты подобно воротам крепостной стены. Ученик немного отстал, пропуская меня первым. Когда мы переступили порог дома, дверь с шумом захлопнулась за нашими спинами. И в ушах раздался дикий хохот:
- Добро пожаловать, гости незваные! Я уже весь извелся; пожалуют они на огонек или испугаются?
Освещение здесь было в точности такое же, как внутри хранилища - желтоватый полумрак. Антураж также соответствовал первоисточнику: всего одна огромная комната. Не хватало лишь стеллажей и ящиков, захламлявших хранилище. В центре зала возвышался величественный, под потолок, трон. Величественный, это потому, что существо, на нем сидевшее, явно страдало манией величия. Десятиметровый детина был словно выполнен из раскаленной не застывшей лавы. Даже при таких внушительных габаритах существо терялось на фоне массивного трона.
"Великовато седалище для столь мелкой задницы", - отметил я про себя.
Я подошел к монстру, скрестил руки на груди и стал тянуть время, чтобы успеть собрать как можно больше данных о нем, проанализировать их и выдать ту единственно-верную линию поведения, которая позволит победить стража в словесной баталии. Именно словесной, поскольку других способов совладать с огненным гигантом я не видел. Разве что, вылить на него небольшое озерцо воды. Да где его здесь возьмешь?
- Что-то вы долго мялись у входа, аль боитесь гостеприимного хозяина? - продолжал куражиться дух. - Я добрый!..
- …мягкий и пушистый, - закончил я за него.
Пора было перехватывать инициативу и начинать контратаку.
- Значица так, изображаем из себя Нерона, Калигулу и Адольфа Гитлера в одном лице? Демагогию говорим, базары базарим, шутки юмора шутим, бредим лаврами Петросяна в то время, когда враг у ворот, а отдельные его представители хозяйничают на вверенном для охраны и обороны объекте, как у себя дома?
Рожа демона начала вытягиваться, челюсть отвисать. Я никоим образом не собирался уступать инициативу. Здесь уж, как говаривал мой сосед-газосварщик: "пан либо пропан".
- Почему сидим в позе сидя, когда с вами разговаривает генералиссимус-поручик, женераль-аншеф, штандартенфюрер колонель, оберст фон Свиридофф? Как встречаем представителя Самого? - я многозначительно поднял правую руку вверх и возвел очи горе.
- Но, господин генералиссимус-аншеф…
- Молчать! Знаю, вас никто не предупреждал! А для чего существуют внезапные проверки? Пошевелите своей единственной извилиной! Вы что хотите, чтобы сам Верховный прибыл сюда и доложил о моем визите? Молчать!!!
Мой голос перешел в визгливый крик. Было жалко смотреть на вскочившего с трона поникшего духа. Казалось, он даже немного уменьшился в размерах. Но праздновать победу было еще рано.
- Позвольте гос…
- Не позволю!!! Вы позорите звание офицера! Хотите, чтобы вас разжаловали в рядовые с переводом в холодные миры? - признаюсь, идея насчет холодных миров принадлежала бесу, и пришлась, как нельзя, кстати - вряд ли огненному монстру она понравится.
- Никак нет, господин штандартенфюрер-генералиссимус!
В голове стража явно образовалась такая каша, для разгребания которой понадобились бы все ассенизаторы города Шанхая, да и те, наверняка, раньше, чем за неделю не управились. Наступил момент окончательного удара.
- Ладно, успокойтесь, прапорщик, я отходчивый!
Демон уперся в меня преданным взглядом отъявленного службиста.
- Штабс-капитан, предъявите прапорщику документы, удостоверяющие мои полномочия! - я обратился к ученику, уставившемуся на меня с неподдельным восхищением.
Витек не подвел. В воздухе материализовалась и порхнула в лапы монстра такая ксива, каких я в жизни не видел, и вряд ли когда увижу. Лист пергамента метр на метр содержал замысловатый текст кем-то удостоверяющий мои права распоряжаться здесь в полной мере, вплоть до расстрела на месте без суда и следствия. Весь документ был облеплен немыслимым количеством печатей различных ведомств и подписей несуществующих должностных лиц. Особое благоговение духа-охранника вызвала золотая блямба с трехглавым орлом и надписью "НЕБЕСНАЯ КАНЦЕЛЯРИЯ", болтающаяся на шелковом шнурке, прикрепленном к пергаменту сургучом.
- И так, господин прапорщик, начнем инспекцию! Вольно! Можете расслабиться.
- Всегда готов, вашблагородь! - новоиспеченный офицер готов был лезть из кожи вон, чтобы услужить высочайшей комиссии.
- Называйте меня просто - господин генералиссимус.
- Есть, господин генералиссимус!
- А теперь, давайте освежим в памяти пароль и ответ. Я, конечно, их знаю, но абсолютно не уверен, не забыли ли вы их за годы разгильдяйства и лени, которым вы здесь предавались.
Безо всякой задней мысли страж выдал требуемое. Пароль был "голубая луна", ответ - "добро". У меня отлегло от сердца, теперь при любом раскладе монстр опасности не представлял.
- Знаете, что, господин прапорщик, "голубую луну" мы с вами поменяем на "розовые подштанники", а ответ оставим без изменения, против добра у меня возражений не имеется.
- Есть, господин генералиссимус, пароль "розовые подштанники" принят к исполнению!
- Прапорщик, отключите страж-систему, разблокируйте выход. Здесь у меня особых замечаний нет. Дальнейшую инспекцию будем проводить на охраняемом объекте немедленно. Времени у нас в обрез. Работы, понимаете ли, много. Поговаривают, Сам скоро посетит здешние края. От нашей с вами работы зависит многое: стать вам поручиком, или рядовым в ледяные миры. Так, что отнеситесь к моим замечаниям со всей серьезностью и ответственностью.
Голос мой был мягок и добр. Изображать слугу царю, отца солдатам было намного приятнее, чем грозного инспектора.
Оказавшись снова в пещере, я быстро вышел из укрытия и надел браслет на руку. Прапорщик огненным вихрем уже маячил посреди зала. Жестом я приказал ему следовать за собой к выходу. Убедившись собственными глазами, что проход уже ничто не преграждает, приступил непосредственно к инспекционным обязанностям.
- И так, что это у вас за хлам перед входом? - я вытянул руку в сторону бренных останков моих менее удачливых предшественников. - Убрать немедленно!
- Будет исполнено, господин проверяющий!
Мы проследовали в зал.
- Обратите внимание на этот бардак, что у вас под носом. Материальные ценности разбросаны кое-как! Держу пари, что никакой инвентаризационной описи не существует! Верховному наверняка это не понравится! Я постараюсь временно закрыть глаза на все вопиющие нарушения, и в акте они отражены, не будут. Но вы уж, батенька, постарайтесь сделать все как надо. Через недельку обязательно проверю.
- Не сомневайтесь, господин генералиссимус!
- А это что такое? - мой взгляд уперся в то место, где хранился артефакт. - Доложите, прапорщик, что здесь должно находиться, и почему оно отсутствует!
Огненный вихрь заметался по помещению. В считанные секунды страж обследовал все возможные закоулки.
- Виноват, не усмотрел, не велите казнить, благодетель вы мой! Украли, не ведаю, как украли! Не велите казнить! Талисман Четырех Стихий украли!
- Вы хотите сказать, что на территорию особо охраняемого объекта проникла шайка воров и украла ценную вещь? Вы сами, чем в это время занимались? Ну и дела! Вовремя я здесь появился!
Я с умным видом начал ходить вокруг постамента.
- Штабс-капитан, произведите необходимые замеры и доложите, что мы имеем по факту кражи?
С минуту браслет демонстративно щелкал и пищал, изображая бурную деятельность.
- Господин генералиссимус, талисман украден меньше суток тому назад. Группа похитителей имеет в своем составе четырех членов. Главарем ее является некий бессер по имени Дэвол - личность известная в определенных криминальных кругах. Кроме того, он объявлен в розыск полицией двадцати миров, как фигура причастная к международной банде террористов и наркодиллеров. По моим данным, смертный приговор ему вынесен заочно в шестнадцати мирах. Об остальных членах банды ничего конкретного сказать не могу. Вероятнее всего, это лишь простые исполнители.
Я чуть было не покатился со смеху, и где только ученик набрался таких словечек? Придется мне, все-таки, пересмотреть свое отношение к сериалам: похоже, кое-что ценное можно почерпнуть и оттуда.
- Прапорщик, быстро проверить весь маршрут до портала выхода! Картинку на экран!
В двух метрах от моего лица возник светящийся прямоугольник. На экране появилось изображение последней нашей стоянки. У давно потухшего костра валялось два мертвых тела. Я уже догадывался, кому они принадлежали. Когда камера приблизилась настолько, что я смог рассмотреть во всех подробностях место разыгравшейся трагедии, печальная догадка полностью подтвердилась. Оба орка-проводника остались лежать навеки в этих диких и неуютных местах.
- Дальше, давайте дальше! Они не должны далеко уйти. Вряд ли похитители смогли преодолеть хотя бы половину пути до врат! - мой голос дрожал от волнения. - Ищите двоих: бессера и человека!
- Разрешите доложить, господин генералиссимус? На маршруте их нет!
- Прапорщик, этого не может быть! Проведите тщательнейший визуальный контроль местности, они вполне могут маскироваться от ваших детекторов.
Видеокамера с огромной скоростью помчалась вдоль горной тропы и через четверть часа достигла места первой стоянки. У кострища на земле валялись два велосипеда. Все вдруг встало на свои места.
- Ушли гады! - я опустился на холодный пол и обхватил голову руками. - Снова ты меня переиграл, бес коварный!
Через минуту я пришел в себя и обратился к стражу:
- Остаетесь здесь и приводите в порядок складское помещение в соответствии с моими замечаниями! Пароль вы знаете. Надеюсь, вами будут предприняты меры для усиления охраны объекта. Мы со штабс-капитаном вынуждены вас покинуть. Поиски артефакта требуют нашего непосредственного участия. До встречи, прапорщик! - я посмотрел на огненный вихрь, смахнул рукавом набежавшую слезу. - Еще одна просьба, сынок, не в службу, а в дружбу, похорони тех ребят у костра, пусть покоятся с миром.
Четким военным шагом, не оборачиваясь, я покинул территорию хранилища.

Глава 14

- Ну что, Витек, как мы будем отсюда ноги делать? - я задал вопрос своему ученику, когда мы удалились на километр от хранилища. - Лезть снова через этот кусок сырого мяса, который некоторые черти называют порталом, мне не очень хочется.
"Тело" моего друга все еще сотрясалось от безудержного смеха, который у него начался сразу после того, как мы покинули нашего гостеприимного хозяина.
- Витек, прекрати трястись, мне щекотно, иначе сниму и положу в карман!
- Как вы его, учитель, уделали! Хи, хи!.. В два счета, бум, и на лопатки! Господин штандартенфюрер женераль-аншеф… хи, хи, хи!..
- Кончай истерику! У нас должников пруд пруди, а мы все еще здесь, воздухом гор наслаждаемся! И так, какие у тебя есть предложения в плане того, чтобы покинуть это измерение самым безболезненным для носителя моей нетленной души способом? С ответом не торопись. Хорошенько подумай. Пока думаешь, сообрази своему голодному и изможденному старому учителю кружечку кофе и хороший сэндвич.
Пока я наслаждался ароматным горячим кофе, поданным в кружке, больше похожей на двухлитровую кастрюлю с ручкой, и полуторакилограммовым бутербродом с ветчиной, Витек сохранял спартанское спокойствие. Приступы смеха, похоже, больше его не беспокоили. Это хорошо, что у моего друга развитое чувство юмора. Не знаю, что бы я с ним сделал, будь он невыносимым занудой. С детства не перевариваю завистливых, склочных и занудливых типов. Что ни говори, а с учеником мне повезло.
В желудке заметно потяжелело, на душе повеселело. Пора собираться в путь-дорогу.
- Мудрый сенсей, разрешите выразить свою признательность за тот незабываемый урок, что вы мне сегодня преподали! - голос ученика звучал торжественно.
- Не преуменьшай и своих заслуг, Витек. Без твоей грамоты и общей поддержки, грош цена была бы всем моим потугам объегорить стража. А как ты охарактеризовал беса - международный террорист, смертная казнь в шестнадцати мирах. Молодец! Давай прекратим всякие взаимные славословия и перейдем к делам насущным. Ты придумал, как нам выбраться отсюда?
- Вообще-то, официальных путей, кроме известного вам, отсюда нет.
- Не тяни резину, выкладывай все, что знаешь о неофициальных.
- В любой известный нам и всем прочим существам мир мы попасть не сможем. Есть только один путь, это путь в мое собственное измерение, созданное по вашему мудрому совету.
Кружка с остатками кофе выпала из рук и больно ударила по колену, оставив на штанине темное пятно от разлившегося напитка.
- Ты хочешь сказать, что создал вселенную? Нормальную вселенную, где я могу присутствовать в своем физическом теле, а не в виде виртуального сгустка энергии?
- Создал - громко сказано. Она у меня еще в процессе строительства, однако, один уголок я успел обустроить чудненько. Я пока не проложил пути из него в другие обитаемые миры, по ряду соображений. Мне не хотелось раньше времени показывать вам его, однако, обстоятельства вынуждают это сделать. Прошу вас не судить слишком строго нерадивого ученика.
- Витек, кончай Ваньку валять! Я твою натуру насквозь вижу! Тебе уже давно не терпится похвастаться перед учителем успехами. Давай, тащи меня в свое "чудненькое местечко"!
Проход через переливчатую вуаль был легок и не вызвал никаких отрицательных эмоций. Я попал в знойный полдень на песчаный берег безбрежного лазурного моря. Гигантские пальмы подступали почти к самой кромке воды, их кроны создавали приятную тень, хорошо защищавшую от палящих лучей солнца. Полоса пляжа была шириной метров сто - сто пятьдесят. Со стороны суши ее ограничивал самый настоящий ухоженный сад. Рядами в глубину материка уходили плодовые деревья от банальных яблонь и груш до экзотических манго, апельсинов и бананов.
Одно дерево привлекло внимание странным видом плодов. Я сорвал один, и под его зеленой кожурой обнаружил хорошо прожаренный бифштекс. На вкус мясо оказалось великолепным: в меру посоленным, хорошо прожаренным и щедро приправленным специями. Все так, как я люблю.
- Ученик, ты там не лопнешь от гордости? Чего молчишь? Ждешь, когда тебя похвалят? Ладно, скажу, что я в полнейшем восторге! Мне здесь очень нравится! Пожалуй, поторчим здесь денек. Мысли в порядок приведем, разработаем план дальнейшей операции.
Я стащил с себя порядком надоевший комбинезон, а заодно и все остальное тряпье и остался неглиже. Местного населения поблизости не наблюдалось, шокировать наготой было некого.
- Витек, как твой носитель переносит водные процедуры? Не заржавеет?
- С удовольствием искупаюсь с вами за компанию!
Водичка оказалась, что надо - чистая, в меру освежающая. Полчаса я плавал, нырял, дразнил крабов, безуспешно пытался схватить за хвост каких-то шустрых рыбешек, даже умудрился оседлать здоровенную черепаху и прокатиться на ее панцире. Вел себя, как расшалившийся мальчишка.
После водных процедур я лежал на горячем песке и чувствовал, как усталость и напряжение последних дней покидают тело. Только сейчас я в полной мере смог осознать, насколько рискованной была вся эта затея с артефактом. Моя жизнь зависела от стольких случайностей, теперь кажется невероятным, что я вообще остался жив. Эти файерболы, заточение, огненный страж - все вместе, или каждый по отдельности могли стать причиной моей быстрой или мучительной медленной смерти.
Мое удачное спасение - исключительная заслуга верного друга. Наши отношения могут со стороны кому-то показаться весьма странными. Богу равный ученик, создающий миры, и простой смертный учитель, который не может самостоятельно выбраться из более или менее сложной ситуации. Согласитесь, неординарная компания? Однако, нам эта игра не надоела. Похоже Витек к ней относится совсем не как к игре, по всей видимости, общение со мной ему что-то дает. Мудрость жизни не только в книгохранилищах и информационных сетях. Мудрость жизни в самой жизни, и пока ты ее не проживешь - ничему не научишься.

Предыдущая страница 13 Следующая страница


Техномаг 14

Под сердцем неприятно кольнуло. Как там моя любимая? По моим подсчетам, бес уже достиг Метрополии. Что он расскажет ей о безвременной кончине бывшего компаньона? Наверняка опишет все в деталях: как случайно включилась охранная система, как мое тело на его глазах превратилось в обугленную головешку, и то, как он потом рыдал по своему безвременно ушедшему другу Сереге Свиридову. Поверит ли ему Кира? Чего гадать. Необходимо отсюда выбираться как можно быстрее…
Веселый шум и гам вывели меня из дремотного состояния и заставили поднять голову. В метрах трехстах на пляж с песнями и криками вывалила толпа народа числом не менее сотни. Молодые люди мужчины и женщины в возрасте не старше двадцати-двадцати пяти лет, в чем мать родила, не стесняясь своей наготы, устремились к воде. Накатившая волна прибоя сбила первые ряды с ног и закрутила молодые красивые тела в своем неумолимом беге. Это вызвало очередную бурю восторга. Те, кому не повезло попасть под удар стихии в первый раз, дождались следующего водяного вала и бросились в его объятия.
Я с интересом наблюдал за этим праздником Нептуна. Ребята то выскакивали на берег, то снова бросались в море, стараясь попасть под самую большую волну. Водное пространство у берега представляло собой мешанину ног, рук, голов и других частей человеческих тел. Увлеченные потехой меня они пока не замечали.
Наконец, местному морскому царю надоела эта шумная гулянка в его честь, и он пинком очередного особо мощного вала выкинул большую часть народа на золотистый песок пляжа. Визги и писки достигли своего апогея. Восторгу публики не было конца. Постепенно все успокоились, из воды подтянулись остальные члены команды, и усталые купальщики дружно повалились с ног, кто на солнышке, кто в тенек пальм.
- Витек, что это у тебя здесь такое? Что это за люди? И, вообще, чем весь этот беззаботный люд занимается? Прямо Казантип какой-то.
- Учитель, перед тем, как творить этот мир я внимательно изучил разные исторические документы, легенды, мифы и пришел к выводу, что все мои предшественники, за редким исключением, начинали с того, что создавали некое место, где все существа сожительствуют бок о бок в мире и согласии. Здесь много еды, климат благодатный, никаких общественных отношений и никто ни от кого не зависит. Живи в свое удовольствие и не мешай другим.
- Они у тебя расплодятся, как тараканы и, в конце концов, передерутся из-за куска хлеба!
- В том все дело, что живущие здесь размножаться не могут.
- Тогда в результате естественной убыли и смерти от старости через некоторое время твой эдем опустеет. Видел, с каким азартом ребята плескались в волнах? Все могло кончиться несчастным случаем для кого-то из них.
- Этот момент я тоже учел. Они бессмертны, тела их не стареют. Если кто-либо погибает, душа его мгновенно переселяется в новое тело со всем жизненным опытом и знаниями.
- Ловко ты все придумал! - восхитился я. - Объясни тогда, за чем тебе нужно это скопище тунеядцев живущих растительной жизнью? Не Фармера ли начитался? Только его "Мир реки" подарили людям боги в виде награды после смерти или для какого-то эксперимента - не помню точно, давно читал. Что за эксперимент ставишь ты над дикарями?
- Это можно назвать и экспериментом, если вам угодно. Райский уголок имеет относительно небольшую площадь. Остальная территория планеты так не обустроена. Там агнцы не пасутся мирно рядом с волками, и для того, чтобы покушать, необходимо приложить некоторые усилия, там бессмертие теряет свою силу, и любой человек может запросто умереть от старости, болезни или быть съеденным хищником. Но там и только там люди могут иметь детей.
- И как же ты собрался выманить этих плейбоев из райских кущ?
- Я даю каждому одну попытку. Любой волен, уйти отсюда и вернуться лишь единожды. После второго ухода возвращение невозможно.
- Плохо ты знаешь людей. Один раз сходят, потом их туда калачом не заманишь.
- Возможно, учитель, они все вернутся, но, вкусив жизни хоть и опасной, но интересной, их непреодолимо будет тянуть обратно к опасностям и трудностям.
- Опасности и трудности привлекут мужчин, но чем ты собрался выманить отсюда прекрасных дам?
- Многие из них отправятся вслед за своими мужчинами, согласно пословице "с милым рай в шалаше". Другие посидят немного поскучают и, схватив подмышку оставшихся представителей сильного пола, помчатся плодиться и размножаться, заставляя мужей в поте лица удовлетворять свои растущие потребности материальных благ…
- …тем самым, способствуя научно-техническому прогрессу, - я закончил мысль ученика.
Пару минут мы сидели молча. Я искал бреши в рассуждениях товарища и не находил их. Все строго обосновано - комар носа не подточит. Я не хуже его знал, что побегут, никуда не денутся, даже если потом локти кусать начнут от досады, что прошляпили такое клевое местечко.
- Витек, ответь мне на один единственный вопрос. Зачем все это вам богам нужно?
- Я и сам не знаю толком, наверное, это нужно больше вам людям. Мысль о потерянном рае и о возможности туда вернуться после окончания праведной жизни, вероятно до сих пор удерживает многих от соблазна самостоятельно свести счеты с жизнью.
От кучи загорающих тел отделилась парочка знойных штучек и направилась в нашу сторону. Моя скромная персона была явно обнаружена и вызвала интерес в определенных кругах.
Когда комитет по встрече новоприбывших в сады эдема приблизился, я чуть было не ослеп от красоты девиц представших предо мной. Совершенство тел еще больше подчеркивалось совершенством и красотой их лиц. На гладкой бархатистой коже, покрытой равномерным бронзовым загаром, ни у одной из них я не заметил даже самого незначительного пятнышка. Любая из этих девушек могла претендовать на звание мисс-мира. Да что там претендовать, если бы они вместе или по отдельности потребовали у жюри конкурса объявить их победительницами, это было бы сделано незамедлительно.
- Роза, - представилась шатенка с изумительными зелеными глазами.
- Валькирия, - яркая голубоглазая блондинка бесцеремонно упала на песок рядом со мной.
Мне, в свою очередь, ничего не оставалось, как представиться.
- Сережа, откуда ты такой взялся, весь загадочный и странный? - Роза дотронулась до моей щеки и села рядом.
- Сидишь тут один, к нам не подходишь. Неужели, ты такой крепкий и сильный, боишься слабых женщин? - Валькирия завладела моей левой рукой и стала ее гладить.
- Нет, подружка, он нас просто стесняется, - Роза начала массировать мою спину своими маленькими, но сильными ручками.
Нельзя сказать, что их ласки были неприятны, но я все-таки собирался сохранить верность своей любимой. Я чувствовал, что дальнейшие их ухаживания могут привести к непредсказуемым результатам.
- А что, дамы, не искупаться ли нам в водах этого чудного моря? - и первым побежал к воде охладить пыл.
По дороге зло прошептал ученику:
- Витек, сделай, что-нибудь, иначе эти нимфы меня изнасилуют! С какими глазами я предстану тогда перед Кирой?
- Простите, учитель, но здесь я бессилен. Я сам дал им свободу воли, между прочим, по вашему совету и вмешиваться не имею права. Вам придется выкручиваться из этой ситуации самостоятельно.
- Тогда после купания обеспечь стол на всю местную братию. Главное вина побольше, мяса, фруктов, еще, что-нибудь, не мне тебя учить. Действуй!
Витек расстарался по полной программе. После того, как наша троица вышла из воды, на берегу под пальмами в живописном беспорядке было накрыто три десятка столиков каждый на четыре персоны.
Девицы изумленно уставились на угощение.
- Не удивляйтесь, дамы, сегодня великий техномаг и хакер устраивает банкет в ознаменование своего появления в этом прекрасном местечке. Не сочтите за труд позвать всех моих новых друзей к столу.
Девушки побежали к товарищам. Народ долго себя упрашивать не заставил, и через четверть часа почти все стулья были заняты. Посадочных мест было немного больше, чем людей. Молодец ученик, предусмотрел даже фактор взаимных симпатий и антипатий.
После того, как я закончил обход столиков, и познакомился с каждым гостем персонально, моя рука ныла от энергичных рукопожатий мужчин и женщин. Очередная игра их привела в восторг. Ребята бросились знакомиться друг с другом, послышались вскрики тех, чьей руке досталось чересчур крепкое пожатие. Подождав, пока успокоится толпа, я встал из-за стола и продемонстрировал присутствующим, как открываются бутылки. Особый восторг вызвал звук вылетающей пробки от шампанского. Многие попытались повторить, в результате через минуту все были с ног до головы облиты шипучим напитком. Это, впрочем, нисколько не расстроило гостей. Новая игра им понравилась еще больше предыдущей. Все начали стрелять пробками друг в друга. Моя соседка по столику рыжеволосая Роза умудрилась попасть своим снарядом в глаз гиганту с фигурой Геракла. Я испугался, что пьянка, не успев начаться, может перерасти в хорошую потасовку, но эти опасения были напрасными. Мстить за подбитый глаз никто никому не собирался.
Когда народ пришел в себя, и в бокалах у всех было налито, я встал и произнес небольшой тост, в котором выразил восторг и радость знакомству со столь приятными людьми, пожелал всем здоровья и выпил бокал с шампанским до дна. Присутствующие зааплодировали и последовали моему примеру.
Веселье удалось на славу. Вино текло рекой. Когда напитки и закуски на столах заканчивались, заботливый устроитель бала мгновенно восполнял утрату. Если надоедало пить и есть, люди вскакивали с мест и пускались в пляс. Витек и здесь не оплошал. Зажигательная джига, гремела с небес, а когда стало смеркаться, над нами вспыхнуло и стало пульсировать в такт музыке изумительное по красоте полярное сияние. Вспомнив молодость, я обучил моих верных спутниц Розу и Валькирию нескольким движениям, напел мотивчик ученику, и через некоторое время вся толпа отплясывала танец маленьких утят и визжала от восторга. Картинка была еще та! Представьте себе кучу голых мужчин и женщин трясущих, согнутыми в локтях руками, самозабвенно приседающих и дружно выкрикивающих:
- "Кря, кря, кря, кря!".
Постепенно публика начала уставать от веселья и принятых горячительных напитков. Я оттащил в сторонку Розу и Валькирию и положил их рядышком. Теперь за мою невинность можно было не опасаться. Лишь несколько гуляк способных оставаться на ногах, подсели за мой столик. Как ни странно, в основном это были особы женского пола. Я попросил ученика сделать гитару и, настроив ее, спел несколько песен. Задушевный Окуджава особого восторга у слушателей не вызвал, зато песенка одной современной исполнительницы, определенно, имела успех. Народ попросил ее повторить, и мы хором исполнили: - Ты дарила мне розы, Розы пахли полынью…
После того, как я закончил играть, ночной пляж еще долго оглашали пьяные голоса: - Ты была моей тайной, Зазнобой моей.
Когда последний, кроме меня, конечно, из нашей компании прилег и уже не встал, чтобы потребовать продолжения банкета, я попросил Витька приглушить освещение и пошел прогуляться по бережку.
- Спасибо тебе, ученик, за чудесный вечер в компании этих взрослых детей! Я словно лет тридцать скинул! Хорошо повеселились!
- Было приятно доставить вам удовольствие! Если пожелаете, завтра все можно повторить. Это "кря, кря" было великолепным!
- Еще раз благодарю тебя, но время идет, и работает оно против нас. Мне все больше кажется, что я совершил величайшую ошибку, выпустив талисман на волю. Когда он находился в моих руках, было поразительное ощущение всемогущества. Кляну себя, что пошел на поводу у Дэва. Однако, хочу тебе сказать, сам талисман жаждал покинуть хранилище. Против его собственной воли я никогда не стал бы выносить это чудо из пещеры. Теперь наша задача изменилась. Необходимо срочно найти и доставить артефакт обратно под бдительное око стража. Тем более, от всех обязательств перед работодателем я свободен. Боюсь, бес успеет сплавить артефакт, тогда концы искать будет намного труднее. Уверен, что эта штуковина кому-то нужна до зарезу для дел не совсем хороших, или совсем нехороших. Насколько я понял из разговоров с Дэволом, талисман можно применить как для блага, так и во вред разумным существам.
- Насчет нехватки времени не волнуйтесь. В этом мире оно течет на порядок быстрее, чем в остальных вселенных. Я хотел дать шанс местным жителям догнать в своем развитии цивилизованные миры. Однако, первый стационарный тоннель, который соединит эту вселенную с другими, станет причиной выравнивания пространственно-временных характеристик: ход времени здесь станет таким, как и везде.
- Прости меня, мой заботливый друг, если бы я знал, не стал бы капризничать еще тогда, в мире Талисмана.
- Не переживайте так, уважаемый гуру! Я придумаю, как ускорить прогресс другими способами. Кстати, портал можно будет открыть завтра утром. По ряду причин, я не хочу его выводить непосредственно в Метрополию, нам придется сделать небольшой крюк.
- Я тебя понимаю. Выход в столицу автоматически означает, что сюда примчится свора жадных и предприимчивых дельцов, которая моментально облапошит этих детей, отберет у них мир, сделает их изгоями в собственном доме.
- Я постараюсь этого не допустить.
Голос Витька был обманчиво спокоен, но я не хотел бы оказаться на месте того, кто посмеет посягнуть на права этих милых дикарей.
- Учитель, а вы ему очень понравились!
- Кому? - не понял я.
- Да Талисману Стихий. Я это сразу почувствовал. Такое впечатление, что он ждал именно вас.
- Ерунда это все! Откуда он мог знать о существовании какого-то Сергея Свиридова - скромного программиста из никому неизвестного мирка?
- Не скажите! Что там в мозгах у талисманов такой силы, знают только они. Мы с ним одной природы, но мое могущество не идет ни в какое сравнение с его. Единственная слабость, таких как мы, это то, что в нашу обязанность входит беспрекословное выполнение любых пожеланий наших владельцев. Сами понимаете: каков владелец - таково и желание.
- Значит, в лапах беса сейчас находится предмет, обладающий величайшим могуществом, и он может им воспользоваться в любой момент? Тогда у нас имеется еще одна причина, чтобы поторопиться.
- Девол вряд ли сам сумеет активировать его. Нет у него для этого ни умения, ни сил. На это способен очень ограниченный круг лиц.
Я с удвоенным вниманием стал слушать рассуждения напарника.
- Во-первых, это главный маг темных эльфов, есть у них такой, я недавно раскопал в тайных архивах. Во-вторых, это Великий Канцлер и еще парочка магов гильдии. Взаимоотношения между магами людей очень сложные, каждый из сильнейших не отказался бы иметь в личном распоряжении столь веский аргумент в борьбе за власть. С темными проще, эти готовы на любые гадости, чтобы взять реванш за свое поражение, и они сейчас сплочены, как никогда.
Я присвистнул и сел на песок.
- Кончилась любова, началась дютюхтива! Асисяй?
- Не понял вас, мой мудрый учитель?
- Не обращай внимания, так, ерунда всякая. Хохмят у нас, таким образом, некоторые.
Дело принимало неожиданный и не очень приятный оборот. Ни с одним из возможных покупателей напрямую встречаться не хотелось. Я вспомнил взгляд канцлера, и по спине пробежал мерзкий холодок.
- Витек, как ты расцениваешь свои шансы, если придется померяться силами с канцлером?
- Здесь он против меня, что блоха против слона. В других мирах наши шансы примерно равны. Я превосхожу его в скорости и мощи, он меня в умении и хитрости. С эльфийским магом дела, скорее всего, обстоят также. Мне бы годик-другой на подробное ознакомление с документами закрытой области.
- Могу тебя огорчить, выступать придется, скорее всего, на чужом поле, и необходимого года на подготовку у нас нет. Не думаю, что нам удастся заманить перекупщика сюда. А самое главное, мы не знаем точно, кому и для чего бес продаст талисман. Может быть, новый его владелец захочет им воспользоваться незамедлительно отнюдь не во благо разумным существам. Жизненно важно, не допустить этого.
Я посидел еще немного, просеивая песок сквозь пальцы. Спать не хотелось, азарт предстоящей схватки впрыскивал в кровь все новые и новые порции адреналина. Я выкупался, но успокоения это не принесло. Какая-то мысль все время не давала покоя. Было в словах ученика одно противоречие, что за противоречие - никак не мог понять. Наконец, я осознал причину своего беспокойства.
- Витек, ты утверждаешь, что первый тоннель, который соединит миры, мгновенно повлияет на ход времени здесь. Тогда, как объяснить тот факт, что мы покинули мир Талисмана, и это никоим образом не замедлило его бег в этом мире?
- Учитель, вы весьма наблюдательны. Противоречия здесь нет. Тот переход был нестабильным межпространственным проколом. Он не повлиял на устойчивость данного континуума. Из других измерений я легко могу попасть сюда таким образом. Отсюда управляемый переход этим способом невозможен…
- А неуправляемый, возможен ли неуправляемый переход из этого мира в другие? - перебил я объяснения ученика.
- Да, но мы не сможем задать точку выхода, и нас занесет куда угодно.
- Витек, это здорово! Мы покидаем этот прекрасный уголок, не потревожив его пространственно-временной структуры. Даже если мы окажемся в самой дальней из всех вселенных, ты сможешь нас быстро оттуда вытащить в Метрополию. Давай рискнем, чем черт не шутит? В этом случае будем хотя бы абсолютно уверены, что сюда никакая шушера не проникнет без разрешения.
- В таком случае, мы можем немедленно отправляться в путь. Вы готовы?
Я вернулся к месту застолья. Ученик успел убрать все следы пиршества. Аборигены были аккуратно уложены рядами. Натянув вычищенную заботливым другом одежду, я бросил прощальный взгляд на спящих детей природы, которым в недалеком будущем предстояло стать ее царями. Развернулся и поспешил к берегу моря, где призывно светился и переливался всеми оттенками синего вход в иной мир. Что там нас с учеником ожидает? Как встретят одинокого путника, заблудившегося в чужих, но совсем не чуждых мирах?
Пока ноги несли меня к вратам, я во весь голос, не боясь разбудить спящих, горланил: -Убежал я из дома, Бродить по сказочным мирам.

Глава 15

Песок, палящее солнце, бездонная синь небосвода и полная тишина. Даже малейшее дуновение ветерка не нарушало покой этого богом забытого уголка. Казалось, само время, устав от непрерывного бега, решило здесь отдохнуть.
- Витек, куда это нас занесло, можешь сказать? С одного пляжа на другой, только море чего-то не наблюдается, да и приятной компании тоже.
- Пока сам не понимаю, нужно немного осмотреться, чтобы определиться, в какой стороне находится стационарный портал.
- А создать переход в столицу прямо отсюда, слабо?
- В своем мире я могу создавать порталы где захочу, в других я должен придерживаться правил установленных их создателями.
- Значит у себя ты бог, а здесь посредственный маг? - подначил ученика.
- Может быть и не совсем посредственный, но по сути вы правы, учитель.
- Витек, своей болтовней я тебе не мешаю искать врата?
- О, что вы мудрейший техномаг, нисколько, мне всегда приятно с вами пообщаться на любые темы. Зонды разосланы, остается немного подождать.
- Тогда я немного подумаю вслух, а ты потом выскажешь свои замечания. Идет?
- С превеликим удовольствием!
- И так, как я уже говорил, наша развлекательно-ознакомительная прогулка по местным достопримечательностям плавно перешла в захватывающий детектив. Не знаю, как ты, а я в ментуре не работал и о процедуре следствия имею весьма приблизительное представление. Мой опыт в этой области ограничивается той информацией, которую удалось почерпнуть из различных фильмов и телесериалов посвященных нелегким будням нашей доблестной милиции. Однако, киношный опыт нам вряд ли пригодится. Там следователи все время пьют водку, а следствие, тем временем, как-то само собой благополучно подходит к финалу. Задумка авторов понятна: возмездие неотвратимо, вор будет сидеть в тюрьме в любом случае, и нечего ментам прибавлять зарплату, раз следствие происходит без их участия, - все равно пропьют. Вывод один, поскольку мы с тобой люди, я хотел сказать существа, неглупые, придется нам самим по ходу расследования осваивать хитрую науку криминалистику. Мы определили круг заинтересованных лиц, которые ничего не пожалеют за право обладания талисманом. Это верховные маги и темные эльфы. Но пока у нас нет полной уверенности, что он попал кому-то из них в руки, мы должны исходить из предположения, что артефакт еще у беса. Значит, наша ближайшая задача: выследить, отловить и допросить этого грязного торгаша.
- А наказать? - Витек прервал ход моих рассуждений. - Мы обязательно должны наказать негодяя!
- Не торопись! Будем действовать по процедуре. Сначала - следствие, потом - суд. Когда два бравых сыскаря доведут расследование уголовного дела по фактам нарушения договорных обязательств перед компаньоном, покушения на жизни неких Сергея Свиридова и его верного ученика Витька, а также жестокого убийства двух орков, тогда за дело возьмутся адвокаты, прокуроры, судьи. Эти профессии осваивать придется, опять-таки, нам с тобой. Судить будем строго, но справедливо.
- Эх, и огребет он у меня по совокупности, путем полного наложения! Лет на восемьсот потянет!- голос ученика дрожал от предвкушения расправы над Дэвом.
- Не торопи события! Наказать, мы его обязательно накажем, но сначала беса нужно поймать.
- Никуда он от нас не денется, рано или поздно мы с ним встретимся и вот тогда…
Я вынужден был прервать размечтавшегося ученика.
- Тогда мы его в бараний рог скрутим, а пока нам нужно попасть в столицу. Ты что-нибудь узнал об этом мире?
- Разосланные зонды определили место, где находятся ближайшие врата. Это в пятистах километрах отсюда. Проход никем не задействован в данный момент. Места там пустынные. Неприятностей с местным населением ожидать не приходится.
- Как мы туда доберемся? Ты можешь произвести телепортацию в тот район?
- Только неодушевленных предметов. Живых существ телепортировать нельзя. Могу предложить аэромобиль, колесный вездеход, дирижабль, - любое транспортное средство, которое вы пожелаете.
- По пустыням принято передвигаться на верблюдах. Верблюда сможешь наколдовать?
- Нет проблем!
Я услышал сзади хлопок и почувствовал, как в затылок меня ударила липкая тягучая масса, вниз по волосам далее по шее она устремилась за воротник. Когда я повернулся, изумлению моему не было предела. Всего в метре бурой горой возвышался двугорбый бактриан. Корабль пустыни нагло шевелил своими противными губищами, явно готовя новую порцию слюны для плевка. Не возникало никаких сомнений, для кого сей плевок предназначался.
- Убери его быстро! Ты хочешь, чтобы твой учитель утонул в соплях этого мерзкого животного? Насчет верблюда я спросил так для информации, а ты сразу - хлоп и готово. Слишком ты исполнителен, так нельзя!
Когда Витек убрал с глаз долой слюнявое создание, я при помощи платка удалил с головы и шеи следы его присутствия.
- И чем вы ему так не понравились, дорогой учитель? Наверное, он испугался? Прошу простить вашего нерадивого ученика!
В его голосе было что угодно, только не раскаяние, у меня возникли определенные подозрения на этот счет.
- Витек, я, в свое время, также как многие мои сверстники, подкладывал кнопки на стулья учителей и мазал классную доску парафином. У тебя эти шуточки даром не пройдут! В следующий раз, если подобные издевательства над моими сединами повторятся, быть твоему носителю битым о первый попавшийся камень!
Я представил, как истошно будет кричать наказуемый и улыбнулся.
- Великий гуру, я это сделал не специально, так вышло! - испуганно заверещал ученик.
- Именно те же самые слова я говорил моему физику Ярославу Викторовичу, после того, как подвел электрический провод к ручке двери физкабинета. Два киловольта его тогда здорово шарахнули, он потом еще полгода боялся к любым дверям прикасаться. Хорошо, что ток был слабый - могло и убить.
Вспомнились беззаботные школьные годы. Весело было тогда. Мы этого не понимали. Хотели, поскорее вырасти. Где теперь мои одноклассники? Встретиться бы, поболтать. Где уж там. Мотайся туда-сюда в поисках всяких магических артефактов. Да и вряд ли кто-то из моих школьных товарищей сейчас признал бы в мужчине столь юного возраста бывшего одноклассника.
- Витек, слушай задание! Сделай ковер-самолет. Не достойно техномагу нарушать покой этих мест всякими современными штучками. С детства мечтал полетать на этом транспортном средстве как Волька Костыльков со стариком Хоттабычем.
Стараниями Витька прямо на глазах в метре над землей начало возникать сказочное средство передвижения. Было очень интересно наблюдать за процессом его создания. Сначала появилась основа - множество нитей расположенных параллельно друг другу на одинаковом расстоянии. Затем будто тысячи невидимых рук начали вязать узелки разноцветных ниток на кордах основы. Огромная тоже невидимая гребенка уплотняла эти узелки между собой, формируя яркий изумительный по красоте орнамент.
После того, как ковер был соткан, ворс и боковые кисти его аккуратно подстрижены, на мой суд было представлено самое совершенное изделие ковроткачества, которое я когда-либо видел. Витек поднял его повыше и повернул лицевой стороной ко мне, для того, чтобы я мог все получше рассмотреть. Полотнище четыре на шесть метров было покрыто сложной восточной вязью. Замысловатый узор из зверей, птиц, растений выглядел настолько гармоничным, что от него было трудно отвести взгляд. В самом центре в окружении павлинов, львов и пальм красовался я собственной персоной. Художник изобразил меня в папахе и бурке. Моя левая рука покоилась на ручке огромного кинжала, правая держала здоровенный рог. На заднем плане возвышалась горная вершина, покрытая льдом и снегом вокруг которой парила стая орлов.
- Все здорово, Витек, я преклоняюсь перед твоим талантом художника! Объясни мне, пожалуйста, одну вещь. Откуда ты взял вот эту деталь? - я указал рукой на лицо джигита, весело взиравшего с ковра.
- Не понимаю, что вы имеете в виду?
Я попросил ученика опустить ковер так, чтобы мог дотянуться до своего портрета. Мой указательный палец уперся в лихо, закрученный черный ус.
- Вот эта штука, мне кажется, здесь неуместна. Таких украшений никогда не носил, не ношу и носить не собираюсь. Тем более, в них я не похож сам на себя.
- Что вы, учитель, вам это так идет!
- Хорошо, Пикассо, пусть на этот раз все остается, как есть. Впредь прошу ограничиться реалистичным отображением моей персоны, и не обижайся на критику. Учись воспринимать ее не как личное оскорбление, а как дружеский совет.
Летательный аппарат принял горизонтальное положение и завис в десятке сантиметров от земли. Я ступил на него с некоторой осторожностью. Опасения, что ковер будет продавливаться под ногами, не оправдались. Протопав по твердой как доска поверхности в его центральную часть, я уселся между рогом и кинжалом, по-восточному поджав ноги под себя.
- Давай, ученик, трогай, потихонечку и не высоко! Следи, чтобы учитель не вывалился случайно, и не повредил себе чего-нибудь!
Ковер поднялся и бесшумно заскользил по воздуху над неподвижными песками пустыни. От горизонта до горизонта, на сколько хватало глаз, расстилался безбрежный желтый океан.
Лететь в десятке метров от поверхности земли было не очень уютно. Мельтешение оттенков желтого в непосредственной близости перед глазами раздражало, а сухой горячий воздух ничуть не охлаждал тело. Я попросил поднять аппарат повыше.

Предыдущая страница 14 Следующая страница


15 Александр Сухов

На высоте двух километров было значительно комфортнее. Свежая воздушная струя бодрила, прежней жары здесь не ощущалось.
- Витек, как далеко простирается эта песчаная духовка, и что находится дальше за ней?
- В глубь пустыни я не посылал зонды, поэтому ничего определенного о протяженности ее сказать не могу. Согласно данным зондирования, портал входа расположен на границе пустынной области, как я уже вам докладывал, в пятистах километрах от места нашего входа в этот мир. Дальше идет полоса степи шириной семьсот километров, за ней начинаются леса. Лесная зона тщательно мной не обследована.
- Здесь наверняка кто-то из разумных существ должен жить, - я высказал предположение.
- В изученной области никаких следов человеческого жилья не обнаружено, - ученик поторопился разочаровать своего учителя.
- Может быть, здесь все-таки живут гоблины, тролли, бесы, или еще кто-то? - со слабой надеждой в голосе спросил Витька. - Мне было бы интересно пообщаться с местным населением. Ведь до сих пор все мои контакты в мирах кроме столицы ограничивались шапочным знакомством со станционными смотрителями. Нельзя назвать эти знакомства полезными, однако, забавными они были.
- Уважаемый, учитель, сомневаюсь, что нам выпадет счастье пообщаться с кем-либо из мыслящих.
- Значит пепилацы с гравицапами здесь не летают? - разочарованно произнес я.
- Сие мне не ведомо. Может быть только в сезон дождей, если здесь таковой имеется?
От вынужденного безделья я откинулся на подушки, предоставленные в мое распоряжение заботливым учеником, поскольку, сидеть, поджав ноги под себя, было крайне неудобно. Как удается восточным людям часами находиться в этой позе?
Наш полет продолжался уже около часа. Ничего интересного мы пока не повстречали. Я уже было совсем начал дремать, как громкий голос товарища вернул меня в реальность.
- Учитель, обратите внимание, справа по курсу что-то происходит!
Я приподнял голову и увидел столб дыма или пыли, поднимающийся на сотню метров над поверхностью земли.
- Это какой-нибудь Робинзон Крузо, подает сигнал бедствия, чтобы мы его спасли из этой глухомани. Или местный песчаный народ приглашает путников на сабантуй, посвященный грозному богу Пу. Гипотез можно придумать вагон и маленькую тележку. Давай, Витек, рули туда, пока все не увидим своими глазами, не узнаем причину столь странного явления!
По мере приближения стало понятно, что никакой это не дым, а пыль, поднятая к небу двумя сражающимися существами. Одно было огромным драконом. Другое я полностью рассмотреть не мог. Большая часть туши животного была скрыта под толщей песка. На поверхности находились лишь ужасная паучья голова, пара здоровенных клешней и десяток извивающихся щупальцев, как у осьминога или кальмара.
Я быстро оценил обстановку. Расклад был явно не в пользу ящера. Подземный монстр оплел своими щупальцами и потихоньку подтаскивал к себе, все еще сопротивляющегося, дракона. С каждым мгновением силы покидали Горыныча. В его зеленых глазах читались ужас и обреченность. Еще минута-две и "осьминог" сможет воспользоваться страшными клешнями, тогда ящера уж точно ничто не спасет.
- Витек, как тебе это нравится?
- Учитель, это кошмар, сейчас чудище сделает из дракона фарш! Необходимо помочь ему!
- А почему ты считаешь, что мы собираемся кому-то оказывать здесь помощь? Где гарантии, что после того, как мы угробим одного монстра, другой не захочет отобедать нами?
- Что вы, учитель, это же золотой дракон! Единственный вид разумных драконов. Его обязательно необходимо спасти!
- Если ты так уверен, давай спасать парня! Как-никак, благодаря именно этим созданиям, я здоров, молод и, что там греха таить, хорош собой. За все возможные последствия несешь личную ответственность!
От ковра-самолета в направлении пауко-крабо-осьминога полетели огненные шары и молнии. Их огневая мощь была достаточной, чтобы испепелить в считанные секунды танковую армию генерала Манштейна у стен Сталинграда в сорок третьем. Однако никакого видимого ущерба чудовищу атака не принесла. Существо обладало хорошей магической защитой, которую Витьку пробить было не по плечу. Колоссальная энергия зарядов попросту поглощалась невидимым полем, окружавшим зверя.
- Эх, будь у меня сейчас авиационная бомба тонн эдак на пять, показал бы этому любителю вкусных упитанных дракончиков, где раки зимуют!
- Расскажите побыстрее, что это за бомба такая, иначе помогать будет уже некому!
Я кратко объяснил ученику, что бомба это сосуд, наполненный взрывчатой смесью, которая при помощи нехитрого устройства, называемого детонатором, способна делать, в зависимости от количества и мощности взрывчатки, маленький или большой бух.
- Витек, поскольку тринитротолуол, динамит или гексаген нам достать здесь не где, есть одна неплохая идейка как шлепнуть гадину без применения боевой химии. Ты сможешь в какой-либо горшок засунуть пару десятков файерболов, защитив его поверхность темпоральным полем, при помощи которого маги консервируют драконью кровь? Суть в том, чтобы запустить этот коктейль Молотова в пасть монстру. Там сосуд разрушится, а что будет дальше, догадайся сам - вряд ли изнутри тварь такая же непробиваемая, как снаружи.
Мгновение спустя, в моих руках находился объемистый бочонок. Сияния защитного поля при ярком солнечном свете практически не было заметным, но я был абсолютно уверен, что ученик сделал все, как нужно.
- Гони, Витенька, к голове! Сейчас мы положим на его язычок небольшую пилюлю, которая навсегда отобьет у него охоту обедать, а заодно завтракать и ужинать такими симпатичными ребятами, как наш спасаемый.
Я подполз к самому краю ковра и приготовился к бомбометанию. Вспомнив тот единственный, но весьма удачный опыт, когда пришлось усмирять распоясавшихся рокеров, я невольно улыбнулся. Краем глаза увидел, что плененный дракон понял, что ему пришли на помощь, и стал активнее сопротивляться натиску монстра.
Изрыгая молнии, наш воздушный корабль неумолимо приближался к широко распахнутой пасти. Навстречу взметнулась пара гибких щупалец, но Витек, совершив вираж достойный Чкалова, удачно обогнул их.
- Теперь тормози! - закричал я и отправил снаряд в цель.
Поначалу показалось, что все закончилось досадным промахом. Действительно, бочонок летел мимо рта животного. Однако упасть на песок, бомбе было не суждено. Подчиняясь слепому инстинкту глотать все, что движется, чудовище само ловко подставило пасть куда нужно и широко ее распахнуло. Снаряд, пролетев между жвал, благополучно скрылся в недрах бездонной глотки. Цель была достигнута. Теперь оставалось только ждать результата.
- Витек, родной, гони отсюда, да поживее! Сейчас здесь начнется такой шурум-бурум, от которого нужно держаться как можно дальше! Мы сделали все, что могли. Теперь если дракоше повезет, он выкарабкается, если нет, поставим ему памятник с красной звездочкой, как герою красноармейцу, погибшему в неравном бою.
Все началось, когда ковер, удалившись от места битвы на пару километров, завис в воздухе. Сначала щупальца, сжимавшие дракона, взметнулись ввысь и отбросили прочь отливающее золотом тело. Ящер не растерялся, расправил крылья и рванул изо всех сил подальше от своего кошмара.
Из земли стала вылезать похожая на фантастическую гусеницу или сороконожку зеленая туша. По самым скромным подсчетам длина ее составляла сто метров, толщина - десять.
- Это сколько же нужно было съесть глупых невнимательных драконов, чтобы вырастить такое тулово? Давай, Витек, отгоняй нас подальше! Сейчас тварь начнет разлетаться на части! Не хватало для полного счастья искупаться в содержимом ее кишечника, с меня на сегодня уже достаточно соплей твоего двугорбого красавца.
Червь, тем временем, начал раздуваться, и через полминуты стал похож на кабачок. Еще через десяток секунд он напоминал воздушный шар. Казалось, дай этому шарику доброго пинка, и воспарит он к небу, радуя детей и взрослых со всей округи.
Хлопок не был очень уж громким. Монстра разорвало, однако, ожидаемые куски окровавленной плоти не полетели в разные стороны. Над тем местом, где за минуту до этого он корчился, висело бледно-зеленое облако. Даже ошметков шкуры нигде видно не было.
- Друг, улетай быстрее отсюда, как можно дальше! Это облако несет смерть! Кто хоть немного вдохнет газ убитого октопоида - умрет мгновенно! - зычный, гортанный голос принадлежал спасенному.
Увлеченный зрелищем гибели чудовища, я не заметил, как дракон приблизился к ковру-самолету. Витек без дополнительных указаний рванул прочь от ядовитой тучки вслед нашему новому знакомому.
- Скажи, пожалуйста, мудрейший Златобрюх, каким образом такого опытного и изворотливого парня угораздило попасть в лапы этому, как ты его называешь, октопоиду?
Мы сидели на песочке, точнее на песке лежал дракон, я сидел за столом, развалившись в удобном кресле. После перенесенного нервного стресса наши организмы захотели кушать. Ученик быстро соорудил завтрак на травке, точнее на песочке, для двух персон. Мне хватило яичницы с беконом и чашечки кофе. Дракон, умяв пяток бычков и столько же баранов, скромно попросил дополнительную порцию. Витек поставил перед ним блюдо с огромным зубром, запеченным в яблоках. Через пару минут от быка и яблок ничего не осталось. Зато живот зверя раздулся, как дирижабль. После трапезы ящер рухнул на песок без сил. Его голова размером с микроавтобус покоилась в трех метрах от меня.
Дракон поведал, что его зовут Златобрюх, что он самый мудрый, коварный и богатый из всех своих сородичей. Одно перечисление его подвигов могло бы занять несколько часов, если бы я не прервал эти хвастливые словоизлияния.
- Сергей, этих тварей здесь никогда не было. Чаще всего, они обитают восточнее в глубине пустыни. Заметить его очень трудно. В обычном состоянии он прячется под землей, выставив на поверхность лишь пару глаз на тонких усиках. Я был беспечен, летел на свидание к своей Пташке и за это чуть было не поплатился. Спасибо тебе и твоему магическому другу в браслете!
Я удивился. До этого никто еще ни разу не замечал ученика.
- Ты видишь существо, в браслете?
- Определенно. Мы драконы наделены даром, замечать намного больше, чем обычные существа. Поэтому мы лучше всех, талантливее и гармоничнее, - Златобрюх снова завел старую пластинку.
- Значит ты самый лучший из лучших? Замечаешь маленького духа, а монстра, намного превосходящего его размерами, попросту, прошляпил?
Дракон стушевался, но ненадолго.
- Тебе, Серега, стоит погостить у нас в этом самом замечательном мире из всех существующих! А какие у нас девушки! Самые красивые драконихи…
- Златобрюх, ты даже не патриот, ты шовинист в чешуе! И песок у вас самый песчаный, и лес самый лесистый, и воздух самый воздушный. Кончай хвастать! Если ты будешь продолжать расписывать достоинства своего мира, окажется, что ваше дерьмо самое душистое, и остальные существа могут применять его в качестве косметического средства.
- Так оно и есть! Как ты догадался? Люди, что покупают нашу кровь, берут и его заодно, при чем платят полновесными сверкающими камешками. Сначала мы не брали плату за наше дерьмо, но хитроумный Буран сообразил, что оно тоже чего-то да стоит. Мы драконы самые лучшие торговцы - своего никогда не упустим!
Крыть было совершенно нечем. С драконьим дерьмом сам загнал себя в угол. Раз люди готовы платить за предмет, не представляющий в других мирах никакой ценности, если не считать фермеров, получается - все остальное здесь самое лучшее, и с этим не поспоришь.
- Спасибо за приглашение! Извини, сегодня не могу принять его - мы слишком торопимся. Обещаю в следующий раз осмотреть все местные достопримечательности. Познакомишь с Пташкой, даю слово без твоего разрешения флиртовать с ней не буду. Покажешь свою коллекцию камушков. Сейчас прощай! Засиделись мы здесь. Привет подруге, в следующий раз будь внимательнее!
Я поднялся с кресла и направился к ковру-самолету.
- Сергей, я очень признателен тебе и Витьку за мое спасение! Без подарка отпустить тебя мне не позволяет совесть. Мы драконы самые благодарные существа во вселенной!..
- Златобрюх, кончай трепаться! Сегодня я тебе помог, а завтра, может быть, ты окажешь мне помощь. Какие счеты между порядочными существами? Лети к своей Птахе, со спокойной душой, девушка заждалась, наверное.
Я уселся на ковер и уже собирался отдать команду на взлет, но дракон протянул лапу и к моим ногам скатился великолепный ограненный бриллиант чистейшей воды размером с голубиное яйцо.
- Это не просто камень. Это носитель информации, которая может тебя заинтересовать. Здесь есть многое про темных эльфов из того, что ведомо только им самим.
- Но как ты догадался, что клыкастые меня интересуют? - я был в полном недоумении.
- В тебе есть частица дракона, значит ты один из нас. Мы способны общаться на ментальном уровне. Прости, я тут немного покопался в твоих мозгах. Если захочешь, во время следующего визита в наши места я обучу тебя этому искусству. Поскольку ты еще и человек, то сможешь читать мысли и людей также.
Меня, конечно, покоробила новость, что какая-то рептилия бесцеремонно ковыряется в моих мозгах. Но чувство гордости за то, что дракон признал во мне существо равное, даже родственное, было сильнее обиды, и я решил не высказывать своего фи. Открывшаяся перспектива получить возможность читать мысли других людей меня весьма порадовала. Нужно будет обязательно наведаться в гости к этому златопузу.
- Дорогой чешуйчатый друг, спасибо за носитель! Ты прав, он может очень даже пригодиться. Расскажи, пожалуйста, как он попал в твои лапы?
- Это история удивительная, с удовольствием тебе ее поведаю. Семь лет назад ко мне пришел один орк. Он утверждал, что работает слугой у главного мага темных. Однажды парень крутился в хозяйских покоях и наткнулся на этот бриллиант. Естественно, что его рука сама собой сунула находку в карман. Орк знал, что продать такую драгоценность просто так, сохранив анонимность, он не сможет. Добрые люди направили воришку ко мне. Камень мне очень понравился. Мы быстро сторговались, и орк удалился с мешком золота и чувством глубокого удовлетворения. Об истинной сущности алмаза он не подозревал.
- Так ты у нас еще и содержатель притона по скупке краденого! Совесть не мучает?
- Это хитрые людишки придумали такое понятие, как совесть, чтобы водить за нос всяких дураков. Нас драконов человеческие моральные аспекты не задевают никаким боком. Нравится вещь - я ее покупаю или отбираю. Откуда она, меня абсолютно не интересует.
- Спасибо, Златобрюх, мне очень приятно получить от тебя столь дорогой подарок! Прими и ты небольшой презент на память.
Я залез в карман и достал пригоршню драгоценных камней из хранилища талисмана.
У дракона глаза на лоб полезли при виде сверкающего на солнце и переливающегося всеми цветами радуги сокровища.
- Так вот куда Дзорх спрятал коллекцию! Хитро придумал старый пень! Никому не сказал, даже любимому сыну! Вот гнида!
Я стоял столбом и непонимающим взглядом уставился на Златобрюха.
- Дзорх да будет тебе известно, Серега, мой прапрадед. Он был славен тем, что был хранителем самой большой и ценной коллекции камней. После его смерти не удалось найти даже алмазной пылинки. Каждый дракон мечтает найти это сокровище. Мой род потомков Дзорха считается презренным в глазах остальных, как не сумевший сберечь реликвию.
- Теперь тебе известно, где его искать. Надеюсь, пароль, и отзыв ты нашел у меня в голове, страж тебя пропустит. Владей, Златобрюх, что ему там пылиться без толку! - в моем голосе сквозили нотки разочарования, вызванные жадностью дракона.
Наверное, Златобрюх почувствовал перемену в настроении своего спасителя.
- Ты ничего не понял, Сергей. Никто не может единолично владеть камнями Дзорха. Они достояние всего нашего народа. Камни коллекции, это записи истории драконьего племени от самого момента нашего появления на свет. Статус нашедшего коллекцию мгновенно взлетит под небеса, а все потомки старого скряги будут реабилитированы. Теперь я смогу жениться на Птахе, и ее отец не посмеет ответить отказом.
- Прости меня, друг, за черные мысли! - я не знал, куда спрятать глаза от стыда.
Я высыпал в подставленную лапу все оставшиеся бриллианты из кармана комбинезона.
- Сергей, твой должник Златобрюх непременно сообщит всем родичам, кому мы обязаны возвращению бесценной реликвии! С этого момента ты самый почетный гость в каждом драконьем доме, а в моем - особенно!
Голос дракона дрожал от волнения.
- Да ладно тебе, не забудь пароль и скажи стражу, что от господина генералиссимуса. Пусть выдаст ценности под расписку. Сам понимаешь - без бюрократии никакого порядка.
Теплым взглядом я провожал быстро удаляющегося местного Ромео, несущего благую весть своему народу. Живи счастливо со своей Джульеттой, мой золотой друг. Надеюсь, теперь тебе ничто не помешает соединиться с любимой.
На душе снова стало грустно. Почему так устроен мир: только обретешь друга, как приходится расставаться с ним?
Я занял место посередине ковра, развалившись на подушках.
- Трогай, мой верный друг и ученик! Одни мы с тобой на этом свете неразлучные товарищи!
- Дорогой учитель, Здатобрюх мне тоже очень понравился. У него тонкая и ранимая душа, которую он тщательно старается скрыть, но ему это совсем не удается.
Ковер - самолет быстро заскользил над уже порядком поднадоевшими песками пустыни, которые через пару часов сменила бурая земля, кое-где покрытая чахлыми кустиками.
Когда солнце стало клониться к закату, Витек объявил, что цель близка. Транспортное средство начало снижаться, и мы приземлились в тени большого холма.
- Врата здесь. Они пока не задействованы, но это для меня проще простого. Когда прикажете создать портал?
- Витек, какое время суток сейчас в столице?
- Учитель, столица большая, занимает целый материк. Вас интересует время в какой-то определенной ее части?
- В центральной, Витек. В какой же еще?
- Там сейчас поздний вечер.
- Тогда ночуем здесь, утром двинем в Метрополию.

Глава 16

На привокзальной площади царили шум, гам, суета. Утро выдалось сухое и теплое. Сомневаюсь, что здесь вообще днем когда-либо шел дождь. Наверное, местные маги всякое ненастье переносили на ночные часы, дабы не портить настроение горожанам. Отойдя в сторонку под тень парковых деревьев, я задал вопрос ученику:
- Витек, с чего ты предлагаешь начать поиски нашего рогатого друга?
- Вам, учитель, сначала нужно как-то определиться с жильем. В свою очередь я постараюсь найти беса за час-полтора.
Хотелось сразу же броситься к Кире, успокоить ее. Девушка, наверное, все глаза выплакала. Уверен, бес уже сообщил ей о моей преждевременной кончине. Дед и отставной жених сейчас, скорее всего, ошиваются около девушки. Было бы нежелательно, чтобы они меня увидели раньше времени. Где гарантии, что вольно или невольно они не предупредят Дэва? Ищи тогда ветра в поле. Поэтому встречу с Кирой я решил отложить на потом, звонить ей тоже не стал из соображений конспирации.
- Ученик, соедини меня со старым приятелем Дронтом. Он парень надежный, не продаст, хоть и служит в заведении нашего врага.
В воздухе щелкнуло, и я услышал обрадованный голос друга.
- Как?.. Сережа! Не может быть! Рассказывали, что ты погиб, даже некролог опубликовали в сети. Ты представить не можешь, как рад старый Дронт видеть тебя живым и в полном здравии!
- Мудрый Дронт, я тоже очень рад слышать твой голос! Хотелось бы задать тебе пару вопросов, не возражаешь?
- Для тебя, все, что угодно! - по голосу духа было понятно, что он искренне рад встрече и готов оказать всестороннюю помощь.
- Во-первых, где сейчас находится и чем занимается бессер по имени Дэвол?
- Ничего определенного на этот счет сказать не могу. До вчерашнего обеда был в Метрополии. На данный момент местоположение его неизвестно. Знаю доподлинно лишь то, что в столице его нет, и никакими официальными транспортными линиями он не пользовался.
От злости я сжал зубы до судорог в скулах. Опять опоздал! Снова ушел зараза! То, что он испарился бесследно вероятнее всего работа Молчуна. Где теперь его искать среди тысяч и тысяч миров? Однако, немного поразмыслив, начал успокаиваться. Слезами горю не поможешь. Пусть побегает. Жалко лишь, что талисман может быть безвозвратно потерян.
- По старой дружбе ты не мог бы помочь устроиться в "Золотом драконе", лучше всего в тот же самый номер? В средствах я не стеснен. Стоять и болтать здесь с воздухом, по меньшей мере, подозрительно. Посмотри, местный мент уже минут пять косится в мою сторону.
- Давай дуй сюда! Номер в полном твоем распоряжении, он как раз не занят.
К моему приходу Дронт расстарался. Традиционный пузырь водки был украшен красивой этикеткой, на которой золотом по черному крупными буквами написано: "ВОДКА" и ниже помельче: "Барри - Свиридов. Акционерное общество с ограниченной ответственностью". Еще ниже совсем мелким шрифтом была напечатана инструкция, как и при какой температуре, употреблять напиток, его достоинства и даже рекомендуемая закусь к водке. Любимая закуска - маринованные огурчики, лежали аккуратно разложенные в тарелке на самом почетном месте в центре стола. По приглашению хозяина без лишних уговоров я приступил к трапезе. За едой кратко поведал Дронту о наших приключениях…
- После первой и второй промежуток небольшой, - почему-то сказал я, опрокидывая пятую рюмку.
Опорожнив пол-литровую емкость и хорошо закусив разносолами от щедрот гостеприимного хозяина, я сел на диван и обратился к ученику:
- Витек, колись, что ты успел нарыть касательно интересующей нас персоны? Когда появился? С кем встречался? Выкладывай все!
- Бес прибыл в Метрополию два дня назад в сопровождении Молчуна. Прежде всего, он посетил полицейский участок, где подробно изложил версию гибели Сергея Свиридова и двух орков - проводников. Затем он направился в собственную резиденцию на берегу океана. Оттуда по сети имел разговор с кем-то из дворца. Через два часа подследственный наведался в посольство темных эльфов, где провел три с половиной часа. Еще один звонок был сделан им по дороге домой магу Альтусу. С дедом Киры бес общался четверть часа. Ночевал у себя дома. Вчера после обеда, примерно в два пополудни бес и Молчун вылетели на аэромобиле в сторону океана. Назад не вернулись. Машина после тщательного зондирования местности обнаружена на небольшом островке в трехстах милях от материка. Дальнейшее обследование показало, что здесь менее суток назад был открыт проход в котором, по всей видимости, они и скрылись. В какой из миров отправились беглецы, установить невозможно.
- Спасибо, дорогой, негусто, но хоть что-то.
Получалось, сразу после прибытия Дэвол, как законопослушный гражданин, явился в полицию и поведал местным копам душещипательную историю гибели трех разумных существ. Бесу естественно поверили на слово, поскольку он гражданин уважаемый, имеет вес в обществе. К тому же никто не потащится проверять его свидетельские показания в мир Талисмана. Полиция во всех мирах ленива и неповоротлива. Сказочки про рыцарей без страха и упрека со значками шерифа на широкой груди, торопящихся встать на защиту прав всякого униженного и оскорбленного, - плод фантазии разного рода писак, делающих бабки на развлекательном чтиве.
Было бы интересно узнать, с кем, а главное о чем мог разговаривать бес во дворце?
- Витек, можешь выяснить, кто из главных магов находился позавчера на территории императорского дворца?
- А чего там выяснять? В это время собиралась очередная коллегия гильдии. Все верховные маги обязательно должны присутствовать на таких мероприятиях, - вмешался в разговор Дронт. - Так что, Дэв мог разговаривать с кем угодно из них.
Здесь пока ничего конкретного выяснить не удалось. Надеюсь, в будущем личность контактера мы установим. Вполне вероятно, что наш подследственный пытался договориться с кем-то из магов на предмет продажи талисмана. Скорее всего, продавец и покупатель не сошлись в цене. Может быть, случилось что-то другое? Не исключено, что договоренность и была достигнута, однако, бес, из-за свойственной ему жадности, решил предложить товар еще одному покупателю, в надежде, получить больше?
Иначе никак нельзя объяснить визит беса в эльфийское посольство. О результатах переговоров мы можем судить лишь по косвенным данным. То, что бес и Молчун на следующий день помчались на какой-то островок, означает, что с одним из потенциальных покупателей договоренность была достигнута. С большой степенью вероятности можно предположить, что темные все-таки назначили цену, устроившую обе стороны.
Все уверения беса в том, что он никогда не вел и не собирается вести никаких дел с клыкастыми не стоят выеденного яйца. Торгаш есть торгаш. Он готов сотрудничать с самим чертом, лишь бы не упустить собственной выгоды.
На островок бес прихватил с собой спеца, значит, нуждался в его услугах. Молчун нужен, чтобы открыть проход в другой мир. Куда они могли уйти, пока загадка. Вероятно на одну из территорий подконтрольных темным эльфам. Здесь мы опять натыкаемся на неопределенность. Нет смысла немедленно бросаться в погоню за этой парочкой. Остается караулить их и ловить сразу после того, как они появятся в столице. Молчуна, как соучастника убийства орков, а может быть, непосредственного исполнителя тоже необходимо брать.
Ввиду вышеизложенных соображений, светиться на публике мне сейчас никак нельзя. Лучше, чтобы ни одна живая душа не знала о моем чудесном спасении из ловушки, в которую я угодил стараниями беса. Поэтому, как бы мне ни хотелось встретиться с любимой или хотя бы предупредить ее о том, что жив, встречу придется отложить на неопределенное время. Пусть все пока думают, что я мертв.
- Витек, ты можешь подкорректировать данные в моем идентификационном жетоне?
- Нет проблем, учитель. Скажите только, что изменить?
- Исправь имя. Пусть теперь я буду графом Калиостро. Легенду придумай сам, ты у нас великий киновед, возьми что-нибудь из сериалов. Например, помнишь, ты рассказывал про двух братьев-близнецов? Давай я буду тем, кого украли. Побольше тайны, слезы и авантюрных приключений. Если мне доведется кому-то рассказать свою историю, пусть женщины рыдают от жалости и восторга, а мужчины скрежещут зубами от зависти.
- Еще там будет злой колдун, который пытался воспитать из вас своего преемника. Когда вы повзрослели, ни за что не захотели пойти темным путем учителя. Поссорились с ним и в честной магической дуэли одержали заслуженную победу.
- С моей победой ты чего-то переборщил! Во мне нет даже элементарной частицы магической энергии. Как я буду объяснять людям, каким образом мне удалось победить колдуна?
- Никаких проблем. Я создам, и буду поддерживать вокруг вашего тела ауру мага, скажем мастера. С заклинаниями тоже все просто. Вы мне только шепните, кого вылечить или, наоборот, отключить или еще что-то, я все сделаю как надо.
- Молодец, Витек, лучшей маскировки ты не мог придумать! Слиться с толпой, где все от императора до самого распоследнего бомжа обладают хоть крохотной частицей магии, идея замечательная. Меня только одно волнует: не высоковато ли ты задрал мой магический ранг? Может быть мастеров этих, раз-два и обчелся?

Предыдущая страница 15 Следующая страница


Техномаг 16

- Мастеров здесь пруд пруди, на то она и столица. Сюда слетаются лучшие маги со всех миров. Гранд-мастеров поменьше будет, но их тоже немало. Вот архимагом, Сергей, я бы тебе здесь не советовал становиться. Этих можно по пальцам пересчитать, - развеял мои сомнения Дронт.
- Пусть будет мастер. Подмастерье с колдуном не справился бы.
- Сережа, не подмастерье, а предмастер. Подмастерья в лавках купцов до седых волос мальчиками на побегушках бегают. Остерегайся назвать предмастера подмастерьем, обидишь человека до глубины души, еще и на дуэль вызовет. Впрочем, тебе не привыкать дуэлировать. Сначала - темный, потом - офицер. Почему бы тебе для комплекта не нокаутировать еще и мага? - продолжил свои наставления гостиничный дух.
Я поддержал шутливый тон Дронта.
- Как, Витек, одолели бы мы предмастера?
- Даже архимага одной левой! Единственный, кто внушает опасения, это их главный. Остальные так - букашки.
- Ой, что-то ты ученичок, расхвастался не в меру! Нашему козляти да волка поймати! Соберутся эти букашки дружною толпой, как вдарят по тебе! Тогда достанется твоему носителю, а заодно и моему по первое число!
- Да я их всех разом к стенке припечатаю, испепелю, а пепел по ветру развею! - разгорячился Витек.
- Ага, как октопоида? Помнишь того - вчерашнего? Что бы ты делал без мудрого совета учителя? Предупреждаю, никаких превентивных действий! Твоя задача обеспечить нашу защиту, кого испепелять я тебе сам покажу, а заодно и время назначу, - несколько жестоко, но эффективно пришлось охладить пыл ученика.
Витек обиженно засопел, но промолчал. Какой же он еще, в сущности, ребенок. Глаз да глаз за ним нужен.
- Опять ты на меня обиделся. Пора тебе уяснить одну истину: ученик не имеет права обижаться на своего учителя за критику. Я тебя учу уму-разуму, а ты сразу начинаешь дуться, как карапуз из детсада у которого злой дядька отнял боевую гранату.
- Простите, учитель, я был не прав.
- Мудрый, Дронт, подправь, пожалуйста, записи в гостиничной книге в соответствии с моей новой легендой.
Я начал входить в образ советского разведчика в глубоком тылу врага. Представьте себе. Сидим мы с Кирой в разных углах ресторана, смотрим друг на друга. На сцене у микрофона по стойке смирно стоит зеленокожий гоблин из группы "Гоп" и задушевным голосом Кобзона поет:
- Мгновения спрессованы в глоток…- я не свожу глаз с любимой, а по ее щеке скользит слезинка. Здорово! Чем я хуже Штирлица?
- Сделаем! Комар носа не подточит! - Дронт оторвал от приятных мыслей.
С делами мы покончили. Сидеть безвылазно в четырех стенах и ждать, когда хитрый бес соизволит вернуться, невыносимо.
- Хозяин, едой ты меня обеспечил, выпивку предоставил. Спасибо от всей души! Теперь, если тебя не затруднит, расскажи о наиболее выдающихся событиях культурной жизни столицы. Чем может порадовать свой взор и слух некий граф Калиостро, который провел лучшие свои годы в услужении у злого мага в полумраке пещеры? Душа его так и рвется ко всему светлому, духовному, возвышенному!
- Не морочь голову, Серега, неделя не прошла с тех пор, как ты покинул эти стены. Когда успел соскучиться по духовному? Сказки насчет пещерных колдунов рассказывай девицам на балах. Глядишь, какая из них и разомлеет, подпустит тебя поближе к своему телу.
- Всяческие разговоры о девицах, в тот момент, когда моя любимая похоронила своего суженого, а теперь плачет, убивается бедняжка, считаю бестактными! Дронт, говори по существу! Куда нам с Витьком следует отправиться, чтобы не умереть от скуки в этих апартаментах? Насчет игровых центров и прочей ерунды даже и не упоминай, предлагай что-то действительно стоящее.
- Игровой центр нам, видите ли, не понравился! Другим нравится, а нам нет! Не ты ли со своим дружком не так давно устроил ужасный переполох в одном из них? Хозяин страшно злился. Обещал надрать уши некоему Робин Гуду.
- Признаюсь, тогда я работал именно под этим псевдонимом. Что касается твоего хозяина, ему самому не мешает надрать уши, а заодно и обломать рога за то, что беспардонно мухлюет в своем заведении! Нужно, как-нибудь посетить казино с очередной инспекцией. Но не теперь. Сегодня я добрый, никого наказывать, не склонен. Дронт, надоело мне с тобой препираться. Не можешь ничего предложить, так и скажи! Мы с Витьком сами найдем местечко, где можно славно повеселиться.
- Не буду больше томить твою душу. Есть одно мероприятие, которое тебе следует обязательно посетить. Сегодня исполняется восемнадцать лет принцессе. Ровно в полдень состоится, выезд Дианы в сопровождении свиты для торжественного шествия вокруг дворца. Скажу тебе, Серега, на это стоит посмотреть!
- Чего хорошего? Толпа породистых сучек и кобелей в золоченых каретах будет дефилировать перед восторженными идиотами, готовыми растерзать друг друга за право урвать взгляд или улыбку своего кумира. Это нам давно знакомо. Уж лучше в казино, - я решительно возразил Дронту.
- Ты когда научишься выслушивать собеседника до конца? Если бы дело касалось только этих расфранченных попугаев, которые из кожи будут лезть, чтобы перещеголять друг друга нарядами и украшениями, никогда бы не посоветовал тебе идти туда. Дело в том, что пару дней назад принцесса приблизила к себе Киру и ввела ее в свою свиту.
- Вот это Семен! Такую головокружительную карьеру своей хозяйке обеспечил! Скажи, Дронт, ведь это все, благодаря полосатой бестии? - я не удержался и прервал духа.
- Из-за достоинств Семена Кира получила должность ближайшей наперсницы Дианы. У тебя появился реальный шанс увидеть девушку. Достаточно поближе подобраться к экипажу принцессы. Кира сегодня будет там, однозначно.
- Спасибо за заботу, Мудрый Дронт, ты настоящий друг!
Я немного задумался. Идти на праздник очень хотелось, но я прекрасно понимал, что в теперешнем виде могу быть запросто узнанным кем-то из старых знакомых или самой Кирой, а это в настоящий момент было бы весьма нежелательно.
- Витек, помнишь портрет на ковре?
- Тот, что вам не понравился? Конечно, помню.
- Нужно сделать так, чтобы я стал похож на того джигита. Рог и бурка без надобности. Остальное срочно доставь сюда!
Когда черкеска с газырями во всю грудь, мягкие кожаные сапоги, шелковые штаны в обтяжку и лохматая папаха заняли надлежащее им место, я подошел к зеркалу, чтобы наклеить усы.
- Красавец! Любая будет рыдать от счастья, если ты только изволишь подмигнуть ей! - Мудрый Дронт прокомментировал мою метаморфозу.
Витек с ним согласился:
- Зря вы были так категоричны насчет усов там, в пустыне, уважаемый учитель.
Из зеркала, сверкая голубыми глазами, на меня смотрел настоящий абрек. Я вытащил наполовину кинжал из ножен и с громким щелчком задвинул обратно, состроив при этом ужасную рожу.
- Ларису Ивановну хаачу! Бамбарбия, кергуду! - не знаю почему, но именно эти фразы пришли на ум.
Вопрос Дронта, кто такая Лариса Ивановна был мной проигнорирован.
- Ученик, необходимо срочно подкорректировать мою легенду. Теперь я князь Крыладзе из далекого мира Эльбрус. Не забудь ослабить магополе до среднестатистического уровня.
Жетон на шее нагрелся.
- Сделано, учитель! - бодро отрапортовал Витек.
Еще раз, щелкнув кинжалом, я прошелся взад-вперед по гостиной на носках, приплясывая лезгинку.
- Дронт, пожалуйста, самый крутой мотор к подъезду!
Продолжая пританцовывать, я вышел из номера, напевая с характерным кавказским акцентом: - Где ты милая, сладкая, любимая Где ты милая? Я грущу один Где ты милая, самая красивая Где ты милая? Ждет тебя грузин
За квартал от дворцовой площади аэролимузин сделал посадку.
- Дальше вам придется добираться пешком. Извините за доставленные неудобства. В связи с праздником подлет к дворцу запрещен, - сообщил бесстрастный голос автопилота.
Я покинул двенадцатидверный экипаж под восхищенные взгляды зевак неспешной вереницей, продвигавшихся к месту главного действия.
После четвертьчасовой давки в толпе, нас встретил кордон полицейского оцепления. Могучий тролль - командир отряда подозрительно покосился на кинжал, но ничего не сказал. Он сделал рукой ленивое движение в сторону дворца, дескать, проходи, и отвернулся от моей скромной персоны.
На площади было не намного просторнее. Подходы к тому месту, где должен был проехать праздничный кортеж, охраняли бравые гвардейцы в парадном обмундировании. Я испугался, что ревущая толпа сомнет редкую цепочку военных. Однако этого не происходило. Наверное, основную заботу, по сдерживанию напора зевак взвалили на свои плечи маги, а гвардейцы стояли больше для антуража.
С величайшим трудом к началу церемонии мне удалось пробиться в первые ряды. Предположения по поводу того, что солдат от массы народа отделяла магическая перегородка, полностью подтвердились. Я попытался протолкнуться поближе, однако, прозрачная эластичная стена отбросила мое тело назад.
Ворота дворца широко распахнулись. На площадь выехала конная группа, состоящая из сотни воинов, в сияющих золотом доспехах. Всадники разделились на две равные части и расположились по противоположным сторонам дороги, образовав некое подобие коридора. По команде старшего офицера они поднесли к губам фанфары, не уступающие по блеску доспехам, и громко затрубили.
После того, как в воздухе затих последний аккорд из дворца стройными колоннами, чеканя шаг, выступила королевская гвардия. Отряды закованных в железо людей, вооруженных копьями, мечами и щитами сменяли полки шустрых гоблинов с пращами и мешочками, с метательными снарядами, прикрепленными к поясам. Далее шли тролли с суковатыми дубинами на плечах, за ними лесные эльфы с луками и колчанами полными стрел. Потом снова шли люди, затем гномы, орки, эльфы, тролли, люди…
Я толкнул соседа справа и, указывая рукой на дубинку тролля, спросил:
- Скажите, пожалуйста, они этим воюют?
Пожилой мужчина посмотрел на меня, как на сумасшедшего:
- Вообще-то, это оружие ритуальное, древнее. Вооружены они также как и вся остальная армия: автоматическими огнестрелами, мономолекулярными ножами, файерболлерами - по-другому плазменными деструкторами и многими другими вещами. В годы моей молодости это было известно каждому. Современную молодежь ничего не интересует кроме секса, наркотиков и алкоголя…
Дед еще долго собирался распинаться о недостатках современной молодежи, но, получив в бок локтем от соседа с другой стороны, обиженно замолчал.
Мне стало жалко старика. Я чувствовал себя косвенным виновником того удара, который ему достался. Шепотом я приказал ученику положить в мои карманы пару фляжек с лучшим коньяком.
- А не хочешь ли, отец, коньячком побаловаться? - я протянул мужчине одну из фляг, предварительно отхлебнув из нее, дабы он не подумал, что напиток отравлен.
Дед осторожно взял сосуд из моих рук и сделал небольшой глоток. Оценив содержимое по достоинству, он жадно припал к горлышку, задрав голову вверх. После того, как емкость опустела, старик метко послал ее в лоб своему обидчику. Хорошо еще, что фляжка была сделана из тонкого алюминия и существенного вреда не могла нанести. Ошарашенный парень хотел было врезать деду в ответ, но моя рука остановила его кулак на подлете к носу, разошедшегося ветерана.
- И не думай! Пальцы повыдергиваю, ноги переломаю! Станешь инвалидом первой группы, всю оставшуюся жизнь на таблетки работать будешь!
Мой грозный вид напугал парня, и он начал протискиваться в сторонку, подальше от нашей буйной компании. Через минуту я его уже не видел.
Пока мимо нас грохотала железом непобедимая имперская гвардия, мы с дедом успели осушить еще один сосуд славного напитка. Морщинистое лицо старика слегка разгладилось, порозовело. Его глаза загорелись задорным огнем.
- Да разве это солдаты, сынок! Петухи они расфранченные! Годны только для того, чтобы девок брюхатить, да вино пить по кабакам! Направь таких в хорошую заварушку - сразу в штаны наложат от страха! - разошелся ветеран, глядя на гвардейцев. - Вот раньше были бойцы! Помню, как наша десятая ударная когорта три дня сдерживала натиск бешеных троллей в Громовом ущелье! Славно тогда повеселились! В живых нас всего пять человек осталось, из четырехсот. Сам государь-император надел мне на шею ленточку "Золотого Дракона". Или еще, когда клыкастые подбили орков Пасанды поднять восстание..
Мне было очень интересно, что там произошло, на далекой Пасанде. В другое время, я бы с удовольствием послушал байки о легендарных битвах прошлых лет, но в эту минуту из ворот дворца выкатила, запряженная тройкой вороных коней, карета принцессы. За ней следом еще десятки экипажей с сопровождающими лицами. Перед каретой особы королевских кровей на белоснежном жеребце, гордо гарцевал мой старый приятель Парис. Великолепный конь бешено вращал глазами и норовил пуститься в галоп, но железная рука капитана имперской гвардии крепко сжимала поводья, и могучий зверь вынужден был беспрекословно подчиняться седоку.
При виде такого великолепного мужчины женщины в толпе дружно завизжали и стали скандировать:
- Парис, Парис!
Недостатка в женском внимании капитан явно не испытывал. И что это он привязался к моей Кире? Я ревниво буравил взглядом соперника. Парис, словно почувствовав на себе взгляд, посмотрел прямо мне в лицо. Моя усатая физиономия ему явно пришлась не по душе. Узнать в столь экстравагантном наряде своего обидчика он не мог, но что-то нехорошее мелькнуло в его глазах. Я выдержал тяжелый взгляд вояки, нагло улыбаясь, нежно помахал ему ручкой, послал воздушный поцелуй, игриво подмигнул ему, дескать, готов по малейшему его желанию встретиться в интимной обстановке. Оскорбленный до глубины души капитан покраснел, как вареный рак, еще раз зло покосился в мою сторону и поскакал дальше.
Молодец Парис! Я бы за такие ужимки и намеки давно надавал кое-кому промеж глаз. А этот сдержался. Вот что значит истинное чувство долга. Настоящий офицер на службе выше всяческих оскорблений.
Тем временем, карета с принцессой начала проезжать мимо меня. Скорость ее была невелика, и я успел рассмотреть всех, кто находился внутри. Диана - красивая темноволосая девушка в белом платье была весела. Глазки ее сияли от восторга. Вид беснующейся толпы возбуждал принцессу. Ее рука нервно поглаживала вальяжно развалившуюся у нее на коленях миленькую рыжую кошечку.
Рядом с Дианой я увидел знакомый дивный образ. Кира сидела печальная и задумчивая. Наверное, все оплакивает меня любимого? Не знаю, что наплел ей черт рогатый по имени Дэвол о моей кончине, но он явно перестарался. В глубине души, мужское самолюбие радовал тот факт, что такая красавица убивается по какому-то бродяге без роду и племени, к тому же совсем чужому в этом мире. Подожди, милая, каждая твоя слезинка будет отомщена, дай только добраться до проклятого беса!
Экипаж медленно проплывал мимо, когда из окна высунулась ошалелая мордочка моего старого знакомого Семена. Шум толпы, грозные гвардейцы вокруг, стук колес по брусчатке раздражали кота. Он завертел головой и неприлично заорал во все свое кошачье горло. Кира попыталась взять его на руки, но не тут-то было. Сенька задрыгал лапами, оцарапав девушку, заметался по карете и, совершенно не соображая, что творит, сиганул в окно.
Ловко приземлившись между лошадиных ног и колес, котяра сначала замер в испуге, оценивая ситуацию. Его маленький мозг работал, как мощный компьютер, прокачивая гигабиты информации. За доли секунды барсик понял, что случайный удар копытом может в одно мгновение поставить точку на его карьере придворного обольстителя хвостатых шатенок. Поэтому Сеня из двух зол выбрал, на его взгляд, наименьшее. Он устремился в сторону толпы в надежде найти убежище между ног зевак. Кот, конечно же, не знал и не мог даже предположить, что от намеченной цели его отделяет магический барьер.
Когда маленькое серое тельце врезалось в защитное ограждение, никто не понял, что произошло. По шерсти Семена побежали синие искры, невидимая стена, отделяющая публику от кортежа, полыхнула огнем и исчезла. Серьезных ожогов никто не получил, однако, вспышка вызвала замешательство в рядах зрителей. Почувствовав, что ее больше ничего не отделяет от праздничной процессии, толпа в панике устремилась к карете принцессы.
- Витек, защищай экипаж! - закричал я, бросаясь под ноги бегущих, чтобы спасти кота.
Поступок этот был совершенно безрассудным. Если бы у меня нашлось время хоть немного подумать, ни за что не стал спасать серого проходимца. Малейшая случайность могла привести к моему падению со всеми вытекающими последствиями. Ученик, занятый защитой кареты вряд ли смог прийти на помощь. Как ни странно, я не упал и не был раздавлен толпой. Мне даже удалось схватить Сеньку за шкирку. Виновник переполоха отчаянно орал и извивался, норовя оцарапать спасителя, но я держал его крепко и на безопасном для себя расстоянии.
Теперь можно немного успокоиться и оглядеться. Вокруг кареты пульсировало оранжевое сияние. Светящийся круг стал медленно расширяться, оттесняя разбушевавшуюся толпу от царственной особы и ее эскорта.
- Ученик, пропусти гвардейцев через защитное поле!
Стена продолжала раздаваться, отпихивая, прочь обыкновенных обывателей. Солдат она, как бы, не замечала, и они оставались внутри защищаемого периметра. Бравые вояки, быстро оценив обстановку, бросились к экипажу принцессы и образовали вокруг него каре.
- Снимай защиту, Витек, теперь все под контролем!
Тем временем магический зверь в моей руке перестал дергаться. Я поднял его на уровень глаз.
- Ну что, животное, успокоилось? Что мне с тобой теперь делать? Боюсь, милый друг, быть тебе в опале! Такой переполох учинить!
Кот посмотрел на меня тоскливыми глазами и жалобно мяукнул.
- Да, да, я-то понимаю, что ты осознал, каешься, готов поклясться чем угодно, что такого больше не повторится. Однако сомневаюсь, что твоим лицемерным клятвам поверит главный имперский дознаватель. Пытать тебя будут, Сеня. Местные мастера заплечных дел быстро выяснят на какую разведку ты работаешь, и чье задание выполнял. По твоей вине едва не погибла принцесса! Соображаешь, что натворил? Это же надо, отключить защитное поле! Интересно, как тебе это удалось?
Семен мяукнул еще жалобнее и закатил глаза к небу.
- Учитель, извините, но я не могу спокойно наблюдать, как вы мучаете бедное животное! Верните его лучше хозяйке. Она сама разберется, что с ним делать.
- Хорошо, Витек! Сделаем, как ты сказал. Судить его не в нашей с тобой юрисдикции. Вернем его Кире. Как бы мне хотелось дать ему хорошего пинка на погоду! Ты знаешь, ученик, летающие коты - самые лучшие метеорологи.
- Как это? - удивился Витек.
- Низко пойдет - к дождю, высоко взлетит - будет вёдро.
Пока мы решали судьбу Семена, ко мне подбежал капитан Парис.
- Ей ты, чучело, быстро отдай кота! Твои грязные лапы не достойны прикасаться к любимому зверю моей невесты.
- Дарагой, зачем шумишь, надо пить вино, есть вкусный шашлык, дэвушек любить!. Шумэть нэ надо! Тэбэ нужен этот звэр? Забэри его, только я боюсь, что ты его упустишь, и твой нэвэста будэт сильно, сильно горэвать. Пожалуй, я сам отдам его твоей дэвушке.
Низко надвинув папаху на лоб, я решительно зашагал в сторону кареты, из которой уже вышли принцесса и Кира. Диана приказала солдатам пропустить меня и Сеню. Плотный строй гвардейцев разомкнулся, я беспрепятственно подошел к девушкам и низко, но с достоинством поклонился. Затем притворно закрыл глаза рукавом и громко произнес:
- Вах, вах, такой красивий дэвушка и сразу двэ в одном мэстэ!
- Кто ты отважный юноша? Мы наблюдали из окна кареты, как ты смело бросился спасать бедного Сенечку, рискуя собственной жизнью, - принцесса театрально закатили глаза вверх. - Ты достоин награды!
- Мое имя вам ничего нэ скажет. Я скромный кназ из далекого мира. Народ мой малэнкий, но гордый. Здэс я по дэлам. Нэмного торговать, нэмного развлэкаться, мало, мало учиться. Благодарить мэня нэ надо. Род Крыладзе никогда нэ трэбовал ни от кого награды, тэм болэе за такой пустяк.
- Все-таки, я не могу отпустить тебя с пустыми руками! - продолжала настаивать особа королевских кровей.
Я начал крутить ус, словно о чем-то серьезно задумался. Выдержав паузу, обратился к Диане:
- Харашо, ваше вэличество. Ест у мэня одна мэчта. Хочу поцеловать вот эту дэвушку, что стоит с вами рядом. Вэдь это ее звэр?
Диана раскрыла рот от изумления;
- Князь, у тебя губа не дура! На самую красивую мою фрейлину глаз положил!
- Мы горцы такие. Красивий дэвушка издалэка замэчаем. Видит бог, если бы нэ ваше високое положение, с этим прэдложением я обратился и к вам, но боюсь, что ваши нукеры истолкуют это нэ совсэм правильно. Кназ бэз головы, сами понимаетэ - нонсэнс.
- Ну что, Кирочка, герой спас Сеню, согласна ли ты, выполнить его скромную просьбу? - со смехом обратилась Диана к моей возлюбленной.
Грустная девушка безропотно подставила щечку для поцелуя и закрыла глаза.
Ловя на себе взгляды-молнии капитана имперской стражи, я подошел к девушке, приблизил губы к ее ушку и тихо прошептал:
- Кирочка, дорогая, это я Сергей. Только не падай в обморок. Старайся никак не проявлять своих эмоций. Никто не должен знать, что я жив, тем более что нахожусь здесь в столице. Некоторое время нам нельзя встречаться. Ты уж потерпи, милая. Так нужно.
Я чмокнул ее в щечку и отстранился.
На девушку было страшно смотреть. Она побледнела и зашаталась. Испугавшись, что Кира потеряет сознание, я подхватил ее под руку. Однако она быстро пришла в себя. Кровь прилила к ее щечкам, глазки заблестели, спинка распрямилась. Девушка обняла меня за шею и крепко поцеловала в губы.
- Горец, милый горец, спасибо тебе за моего котика!
Я испугался за себя, что, в свою очередь, не сдержусь, поспешил отстраниться от любимой. Низко поклонившись принцессе, сунул кота в руки Киры, быстро попрощался, сославшись на неотложные дела, и под недоумевающими взглядами гвардейцев и ее величества поспешил покинуть благородное собрание.
На площади, тем временем, во всю орудовали маги, восстанавливая разрушенный котом барьер. До меня доносились их изумленные реплики. Ребята никак не могли установить причину странных событий, произошедших недавно перед дворцом.
Когда я подходил к стоянке такси, вновь затрубили фанфары, и церемония, посвященная совершеннолетию принцессы, продолжилась.
Сидя в гостинице я наблюдал с экрана за торжественным шествием на дворцовой площади. Камера то приближалась к карете принцессы, то удалялась, широко охватывая ликующие народные массы, которые еще час назад, повинуясь стадному инстинкту и страху, готовы были растоптать предмет своего обожания. Очень часто, пожалуй, намного чаще, чем экипаж принцессы, в кадр попадал мой приятель Парис. У меня даже начали закрадываться определенные подозрения по поводу сексуальной ориентации оператора. Кира сидела в экипаже рядом с Дианой, крепко прижимая кота к груди, и счастливо улыбалась.
Когда карета именинницы в сопровождении многочисленной свиты придворных, достигла центра площади. Диана взошла на помост и обратилась к подданным с пламенной речью. Она поблагодарила народ за любовь к правящей династии, а также к ней лично и веру в незыблемость престола. У девушки, несомненно, был талант оратора, да и спичмейкеры постарались на славу, такую речугу сочинили - закачаешься!
Еще целых два часа понадобилось, чтобы праздничный кортеж покинул площадь. Приятный женский голос сообщил, что церемония, посвященная совершеннолетию принцессы Дианы, подошла к концу.
- Витек, ты можешь внятно растолковать, каким образом простой кот смог с такой легкостью сокрушить барьеры, созданные толпой лучших магов империи? - я задал вопрос ученику, после того как бросил свое тело на диван.
- Уважаемый учитель, это животное обладает огромным магическим потенциалом, во время стресса вся накопленная энергия выплеснулась наружу и разрушила тонкую структуру защитного поля. Этот барьер был создан для отражения нападения снаружи охраняемого периметра и совершенно не рассчитан на взлом изнутри. Вольно или невольно кот продемонстрировал магам, что их система охраны царственных особ, мягко выражаясь, ненадежна. Хорошо, что мне удалось поглотить большую часть освободившейся энергии, и в тепло перешла лишь незначительная ее доля. Иначе сейчас там работали бы бригады дворников с метлами и сгребали с мостовой пепел везунчиков ухитрившихся попасть на церемонию.
Моя нижняя челюсть самопроизвольно пошла вниз. Так вот кто настоящий герой! Я тут хожу гоголем, - спас четырехлапое хвостатое чудовище, а этот скромный парень, предотвративший массовое убийство скромно рассказывает о своем подвиге, как о незначительном эпизоде.
- Ну, ты даешь, ученик! Будь я государем-императором, самый большой и красивый орден украсил бы твою грудь, будь у тебя таковая. Мало того, перед тем как отойти ко сну, каждый раз лобызал бы твой носитель до скончания дней своих. И хранился бы ты в золотом сейфе под неусыпной стражей имперской гвардии.
Витек хмыкнул:
- Ну и перспективу вы нарисовали, уважаемый учитель! Лежать и пылиться в золотом ящике мне что-то не хочется. В вашей компании куда веселее.
- Насчет пыли не переживай! Сам капитан имперской гвардии каждый час приходил бы и сдувал лично пылинки с твоей поверхности.
Я представил, как Парис усердно обдувает браслет и от всей души рассмеялся. Ученик и Дронт дружно поддержали меня.

Глава 17

Я возлежал на банном полоке и млел от удовольствия. Невидимая рука гостиничного духа нещадно лупила мое распаренное тело березовым веничком. Пот градом струился с разгоряченной лоснящейся кожи.
- Дронт, добавь-ка еще парку, не забудь туда капельку пивка для запаха подмешать!
Струя пара ударила из пола вверх к потолку. Потянуло хлебным духом. Волна жара окатила меня с ног до головы.
- Эх, здорово! Давай по спине! Сильнее стегай, не рассыплюсь! Еще плесни на камушки, теперь с эвкалиптом!
Я перевернулся на живот, заботливый Дронт продолжал охаживать мое тело веником.

Предыдущая страница 16 Следующая страница


17 Александр Сухов

Люблю я этот процесс. Никакие обстоятельства не могли отменить мой еженедельный поход в Сандуновские бани. Бывшая супруга часто ворчала по этому поводу. Не нравилось ей, что муж без всякой пользы для семьи в безделье и праздности, за пустыми разговорами с приятелями о рыбалке, машинах и последних событиях политической жизни, растрачивает драгоценное время. Ей также не нравилось, что после бани от ее супруга исходит чудный запах смеси пива и водки. На все нападки я постоянно цитировал знаменитую заповедь Суворова: "Штаны продай, а после бани выпей".
После четвертой ходки в парилку я плюхнулся в бассейн с ледяной водой, минут пять поплескался и в изнеможении упал на жесткий деревянный лежак.
- Спасибо, мудрый Дронт, за доставленное удовольствие! Сейчас ополоснусь под душем, а ты приготовь чего-нибудь вкусненького. Не забудь поставить на стол мой любимый напиток и огурчики, чтоб хрустели. А пока организуй сюда кружечку пивка для рывка.
Отдохнув с четверть часа, я сполз с кушетки и подставил тело под теплые струи душа. Тщательно намылив голову шампунем, я стал тереть себя мочалкой, насвистывая застольную из "Травиаты" Верди.
Взволнованный голос ученика оторвал меня от приятной гигиенической процедуры:
- Учитель, у нас гость!
- Что за гость? Я никого не приглашал!
- Там в гостиной сидит, знаете кто? Ни за что не догадаетесь! Сам главный маг - Великий Канцлер!
- Витек, как он здесь оказался?
- Не знаю, просто взял и возник из воздуха. Теперь сидит в кресле, вас поджидает.
Сказать, что я был удивлен, ничего не сказать. Я был очень удивлен, просто ошарашен свалившейся на меня новостью.
- Он тебя заметил? - спросил я Витька.
- Думаю, что нет.
- Тогда спрячься поглубже, и не высовывайся! Сиди как мышка в норке, упаси господи, чтобы он узнал о твоем существовании! Сними с меня магическую ауру, и верни идентификационный медальон в то состояние, в котором он был во время нашей встречи на балу у деда Киры.
Я с сожалением расстался с образом Калиостро - отважного борца с плохими магами. Может быть, когда-нибудь он еще пригодится.
- Все сделано, как вы приказали, - доложил ученик и затих.
Без спешки я закончил водные процедуры. Версий о причине столь неожиданного визита в голове не возникало, и я решил не утруждать свои мозги их придумыванием, - все необходимые объяснения смогу получить от незваного гостя в самое ближайшее время.
Обсохнув под струей горячего воздуха, обмотал полотенце вокруг бедер и, насвистывая все тот же мотивчик, вышел в гостиную.
Изобразить удивление на лице не составило никакого труда. Я поймал себя на мысли, что в последнее время стал быстро, а главное, успешно овладевать искусством лицедейства. Еще месяц такой практики, и можно смело выступать на ведущих театральных подмостках в главных ролях. Остановившись в дверях, в недоумении уставился на незваного гостя, вальяжно развалившегося в моем любимом кресле.
- С легким паром, Сергей Николаевич! Кажется, такую ритуальную фразу произносят в тех местах, откуда вы родом, после той мазохистской процедуры, что вы называете "попариться в баньке".
После этих слов мага я по-настоящему удивился.
- Спасибо! - машинально ответил ему. - Приходилось бывать в наших краях?
- К сожалению, нет, но культурой народов Земли интересуюсь с юных лет. Да вы проходите, пожалуйста, не смущайтесь! Можете спокойно одеваться, вы меня нисколько не стесняете.
Канцлер сделал жест рукой подобно гостеприимному хозяину, приглашая меня в мои же собственные апартаменты.
В полном молчании я прошествовал в спальню, где быстро натянул на себя темно-синий костюм, приготовленный на вечер по моей просьбе Дронтом. Я собирался прошвырнуться в нем по злачным местам столицы, однако, из-за прихода гостя, поход, по всей видимости, отменялся. Костюм все-таки пригодился, не встречать же столь высокое лицо в домашнем халате или с полотенцем в качестве набедренной повязки.
Пока одевался, мозг автоматически оценивал ситуацию. Канцлер знает, кто я на самом деле. Откуда у него эта информация? Надеюсь - он мне сам все доложит. Еще мне очень не понравилось, что он на чужом поле начинает играть по собственным правилам и понукает мной, как сопливым мальчишкой. Это нужно было срочно пресечь в резкой, если понадобится, даже наглой форме. Мне от самодовольного высокопоставленного нахала ничего не нужно. Ему, поскольку, он не поленился без приглашения ввалиться сюда собственной персоной, от меня, определенно, что-то потребовалось. Скорее всего, не какой-нибудь пустячок, а нечто по-настоящему важное и крайне необходимое.
- Дронт, у тебя все готово к ужину?
- Да, Сергей. Прикажешь накрывать на стол?
- Подожди немного. Известны ли тебе какие-то особенные пристрастия канцлера в еде? Если да, постарайся их учесть при сервировке стола. Предупреди меня, когда все будет готово!
- Стол накрыт, извольте кушать! - сообщил он через минуту.
Я широко распахнул дверь в гостиную, быстрым шагом приблизился к столу и занял место в кресле напротив гостя. Маг хотел что-то сказать, но я опередил его:
- Угощайтесь, гость дорогой, ваш визит для меня огромный подарок! Лицезреть вашу персону - величайшая честь для такого маленького человека, как я! Будьте как дома! Смею предложить, для начала, по рюмке водочки. Вот огурчики маринованные - лучшая к ней закуска. Некоторые предпочитают грибочки или маслины. Оно тоже неплохо, однако, на мой взгляд, огурчики все-таки лучше.
Я вскочил и собственноручно наполнил рюмку канцлера. И, нанизав на вилку, положил в его тарелку два огурца.
От такой наглости брови мага поползли вверх. Видно было, что с этим человеком давненько никто так бесцеремонно не обращался.
Не теряя инициативы, я поднял рюмку и громко провозгласил короткий тост:
- За здоровье присутствующих!
Когда мы опрокинули по первой, я обратился к Великому Канцлеру:
- Прошу прощения высокого гостя, но раз уж вы такой большой знаток быта и нравов землян, вам должно быть известно, что мы обращаемся друг к другу по имени, или по имени и отчеству, на худой конец - по фамилии. Не соизволит ли господин Великий Канцлер представиться своему скромному слуге?
Канцлер внимательно смотрел на меня. В его глазах все сильнее разгорался огонек интереса к моей персоне.
- Называйте меня просто Канцлер. Теперь это мое имя, фамилия и отчество.
Я снова вскочил и наполнил бокалы:
- Выпьем, чтобы столь великий человек, как вы оставался на своем посту еще долгие и долгие годы! Чтобы из всех магических поединков вы всегда выходили только победителем!
Еще раз пять мне пришлось произносить тосты. Мы выпили за здоровье детей и внуков канцлера, за его жену и любовниц, за то, чтобы все его конкуренты провалились в преисподнюю и обратно оттуда никогда не возвратились. Поток моих словоизвержений и славословий в адрес гостя прерывался лишь на краткий миг приема внутрь выпивки и закуски.
Наконец эта комедия канцлеру надоела. Он отодвинулся от стола и громко рассмеялся:
- Вижу, прав был бес, предупреждал, что ты ловкач! Я признаться не поверил тогда рогатому. А ведь все могло быть по-другому. Жалко, очень жалко: не рассмотрел я тебя в тот вечер у Альтуса! Там ты мне показался таким серым, совсем не интересным…
- …что вы даже не смогли сдержать брезгливой гримасы. Я не прав?
Прерывать мага было невежливо с моей стороны, но тот, как будто, не заметил и продолжал:
- Ты очень наблюдателен, Сергей.
- И все-таки, не извиняться вы пришли сюда, в конце концов, за то, что не разглядели молодое юное дарование?
- Вот она современная молодежь! Сразу быка за рога! Я по-стариковски издалека, с подходцем. Так дела не делаются, Сергей. Прежде, чем я расскажу о цели своего визита, тебе придется выслушать небольшое вступление, на первый взгляд, не имеющее отношение к делу. Иначе ничего не поймешь.
Я уселся поудобнее в кресле и со всем вниманием приготовился внимать высокому гостю.
- Это случилось более четырех десятков лет назад. Один наш разведчик-орк, работавший тогда в мире темных эльфов, сообщил ряд интересных фактов. Факт первый: клыкастым впервые за всю историю цивилизации удалось собрать величайшую армию, пятнадцать или двадцать миллионов воинов. Что такое эльфийский воин, не стану рассказывать. Эту информацию ты почерпнешь в любом справочнике. Скажу только одно. С таким войском эльфы могли пройти огнем и мечом по нашим мирам и вернуть прежнее господство. Мы не были готовы к вторжению столь мощной группировки противника.
- Как же вы прошляпили такую армию? Наверное, осведомителям платили мало? - не удержался я от колкости.
- Ты прав, Сережа, прежний канцлер не считал нужным тратить деньги на внешнюю разведку. Его беспечность едва не привела к величайшей трагедии. Однако мы отвлеклись от главной темы нашей беседы.
Канцлер налил в стакан сока и, промочив горло, продолжил рассказ:
- Факт второй: когда эта армада была укомплектована и готова вступить в бой, каким-то необъяснимым образом, она, просто-напросто, исчезла, испарилась, не успев сделать ни единого выстрела.
От удивления я даже привстал с кресла. Пятнадцать миллионов, это не взвод, не рота, не полк. Просто так исчезнуть бесследно такая куча народа не могла.
- А может быть, этой армии не было? Ваш осведомитель мог ошибаться или нарочно подбросил вам дезинформацию, для каких-то, известных только темным, целей, - выразил я свои сомнения.
- Была и такая версия, однако, после ряда тщательных проверок и перепроверок мы пришли к выводу, что армия все-таки существовала на самом деле. Причины ее исчезновения нами не выяснены до сих пор.
Маг сделал еще пару глотков из стакана:
- После потери такой массы боеспособного населения, ожидаемого нами разброда и шатания, в эльфийском обществе не наступило. На первый план вышел их главный маг и сплотил вокруг себя предводителей основных кланов. Темные снова задумали какую-то каверзу. За десяток лет мне удалось внедрить в их общество несколько тысяч агентов, однако ни один из них не смог добраться до информации, нас интересующей. Здесь, как это часто бывает, помог случай. Некий орк приближенный к главному магу подвергся опале за какую-то провинность. Ему удалось выйти на связь с моим агентом. Мы помогли ему нелегально перебраться в объединенные миры. В благодарность за спасение орк предоставил в наше распоряжение некоторые документы. После тщательного их изучения выяснилось, что темные занимаются поисками некоего артефакта, о котором повсеместно ходят слухи и легенды. Что собирались сотворить с его помощью клыкастые, мы не знаем. Думаю, Сережа, ничего хорошего.
- Извините, что перебиваю, не могли бы вы рассказать о Талисмане Стихий подробнее?
- Чтобы ответить полностью на этот вопрос, нужно прочитать не одну лекцию. Попробую кратко изложить суть дела. Сергей, тебе, как человеку весьма далекому от магии, нужно понять одну вещь, что магии, как необъяснимого сказочного явления в природе не существует. Магия это физический процесс, который можно описать математическим языком.
Я перестал дышать, стараясь не пропустить ни одного слова гостя.
- Да, да, Сергей, вся эта замудрень, которую простой обыватель, считает чем-то сверхъестественным, поддается обыкновенному математическому анализу. Единственная магия, существующая в природе, это магия цифр. Конечный результат любой магической манипуляции есть определенный физический процесс: сгусток плазмы или файербол; электрический разряд или молния; антигравитация, по-другому левитация и множество других явлений. Эти процессы может вызывать маг, изменяя физические законы в, определяемом его силой и талантом, объеме пространства.
Физические законы, в свою очередь, определяются набором мировых констант, данной вселенной. Ты спросишь, каким образом маги управляют константами? Отвечу. В природе существуют микрочастицы, называемые лептонами. Мозг любого живого существа - естественный генератор этих частиц. Способность мозга излучать их, является способностью того или иного существа к магии. Приведу тебе один пример, торможение луча света всего на один микрометр в секунду, вызванное лептонным воздействием, приведет к тому, что в том пространственном объеме вспыхнет огненный шар, который может быть послан при помощи других, тоже лептонных воздействий, в любом направлении. Как видишь, все довольно просто. В природе существуют еще лептонные существа, которые привязаны к некоторым предметам, их называют духами или элементалями, некоторые из них обладают высоким интеллектом, как местный гостиничный дух, например. Это весьма сложные создания, до конца не изученные, в чем-то они между собой одинаковые, в чем-то совершенно разные, не буду долго задерживаться на этом вопросе. Я упомянул о них лишь для того, чтобы объяснить природу того артефакта, который ты вынес из хранилища. В талисмане обитает элементаль необычайной силы. Оно способно изменять мировые константы в масштабах целой планеты. Теперь ты понимаешь, что можно натворить при помощи этой штуки?
Вопрос канцлера не требовал ответа. Все и так было понятно.
Спасенный орк также принес подробное описание дороги к хранилищу. Забудь ту сказку, что рассказал Дэвол, как он, якобы, сам обнаружил книгу. Копию этой книжицы я лично вручил ему под расписку о неразглашении. Для того чтобы талисман не попал в лапы темных, была разработана и непосредственно под моим руководством осуществлена операция по поиску и вербовке существа, способного добыть артефакт. Ты, Сергей, создание уникальное. Твоя ущербность с точки зрения любого мага, а именно полное отсутствие элементарных способностей к магии, есть твоя сила. Извиняюсь за причиненные неудобства и за то, что использовал тебя втемную.
- Ага, он извиняется! А не согласно ли вашему плану, мой обгорелый трупик должен сейчас валяться на холодном каменном полу пещеры? Может быть, бес здесь проявил личную инициативу, ухлопав заодно еще и парочку проводников? - возмутился я.
- В отсутствие беса, я мог бы наврать, что не желал твоей смерти. Каюсь, план ликвидации исполнителя, то есть тебя - моя идея. К смерти орков никакого отношения не имею, - честно признался маг.
Моя рука непроизвольно схватила нож со стола.
- А вот этого не надо! Физического вреда ты мне не нанесешь, зато нашему наметившемуся сближению можешь нанести непоправимый урон! И вообще, меня в твоем номере сейчас нет. Я сижу у себя в кабинете, а с тобой разговаривает овеществленная голограмма. За угощение не переживай: все выпитое и съеденное попало в мой настоящий рот, и было по достоинству оценено. Эти креветки в вине просто восхитительны, а устрицы, я таких не едал лет пятьдесят, твоя водка в сочетании с огурцами мне очень понравились! Пожалуй, на досуге поэкспериментирую с закусками. Мне кажется, что соленые грибки должны лучше гармонировать с этим напитком.
"Вот гад, он еще издевается надо мной! Заманил в какую-то дыру. Оставил там беспомощного под градом файерболов. Пусть не сам, а руками коварного беса. От этого его вина ни коим образом не умаляется. И после всего этого он нагло заявляет, что наши отношения могут испортиться. Что же все-таки привело этого мерзкого интригана в мою скромную обитель?" - зло подумал я, но ножик все-таки бросил на стол.
- Для чего вам понадобилось от меня избавляться? Где и когда скромный инженер-программист мог насолить Величайшему Канцлеру до такой степени, что такая крутая шишка лично отдала приказ о его ликвидации? - голос мой дрожал от обиды и гнева.
- Лично против тебя, как человека, у меня ничего нет. Вольно или невольно ты был вовлечен в такие сферы высокой политики, о которых знает лишь узкий круг посвященных. Малейшая утечка информации могла вылиться в огромные, ты даже не можешь себе представить какие, проблемы. Сам должен понимать: нет человека - нет проблемы.
- Еще совсем недавно там, где я жил, некоторые тоже так рассуждали, и десятки миллионов моих соотечественников, заметьте - не самых худших, отправились на тот свет. А все по причине параноидального страха руководителей государства перед собственным народом. Вот к чему может привести ваша философия.
- Ты перегибаешь палку. Мне ли кого-то бояться, когда вокруг все боятся меня? - маг снисходительно усмехнулся. - Да, я могу, конечно, бояться, но не кого-то, а за что-то - за дело, которое может пострадать из-за нелепой случайности или по причине непредсказуемого фактора. Каюсь, тогда я опрометчиво посчитал тебя этим фактором.
Убеждать в чем-то этого самонадеянного, наглого типа, искренне убежденного в своей правоте, было бессмысленно, и я задал ему следующий вопрос:
- Как же вы меня сегодня нашли, ведь ваш рогатый наемник, наверняка, доложил о моей успешной ликвидации? Может быть, вы все-таки до конца не поверили бесу и Молчуну?
- Тебе легко было усами и экстравагантным нарядом ввести в заблуждение капитана имперской гвардии, уважаемый князь Крыладзе, однако, провести меня - стреляного воробья ты никогда не сможешь. Я наблюдал за праздником по сети и, скажу откровенно, был приятно удивлен, увидев знакомое лицо на экране. Не знаю, каким чудесным образом, ты выбрался из ловушки и добрался до столицы, думаю, вряд ли скажешь правду, да это и неважно теперь. Сейчас ты мне нужен, и я очень рад, что все обошлось!
- Сейчас нужен, а что потом? Где гарантии, что в будущем, когда я снова перестану быть полезен, штатный киллер из подведомственной вам тайной полиции не воткнет под мою левую лопатку заточку или не пульнет в меня из файерболлера? Уверен - методов устранения неугодных или просто лишних людей у вас вполне достаточно.
- Большей гарантии безопасности, чем слово главного мага в этом мире тебе никто не даст. Сможешь ли ты получить эту гарантию, зависит исключительно от твоей доброй воли и твоего желания сотрудничать со мной лично. Тебе предстоит выполнить одно единственное задание, и ты свободен, как птица. Могу доставить тебя на Землю. Хочешь - оставайся здесь, женись на внучке Альтуса. В благодарность безбедное житье до конца дней тебе будет обеспечено.
- Я сам без посторонней помощи могу обеспечить себе и своей семье достойное существование.
Мне стало понятно, что работать на канцлера, хочу я этого или не хочу, придется. Если признаться честно, мне очень хотелось узнать, зачем пожаловал этот лицемерный политикан, и что это за задание такое важное?
- Конечно, я совсем забыл, что ты теперь компаньон самого Барри. Ловко ты это дельце обтяпал! Дэв от злости на вашу парочку чуть об стенку головой не начал биться. Подложил ты свинью своему благодетелю с этой водкой, лишил такого барыша! Мои ребята провели некоторые исследования. За неделю от продаж напитка чистая прибыль только в столице составила полмиллиарда империалов. Теперь посчитай-ка, сколько из этих денег достанется тебе? Представляю физиономию Барри, когда он увидит компаньона живым и здоровым. Кстати он со своими дружками в обществе проституток третий день пьянствует - твои поминки празднует. Как-нибудь посети его, успокой товарища, только деликатно, не навязчиво. Хватит кондрашка нашего эксцеленсе, придется тебе его поминки отмечать. Ведь по условиям вашего контракта в случае смерти одного из компаньонов все переходит другому. Заметь, не законным наследникам, а именно компаньону. Бьюсь об заклад, ты даже не читал этот пунктик, да и весь договор ты по простоте душевной уж точно подписал не глядя. Так, что с Барри держи ухо востро! Он явно собирается тебя пережить.
- Спасибо за предупреждение! Однако, вы здесь не для того, чтобы давать бесплатные консультации по этике взаимоотношений между партнерами по бизнесу. В чем будет заключаться ваше задание? - я взял быка за рога.
Великий Канцлер посмотрел на меня оценивающим взглядом. По спине, как на балу у Альтуса, пробежали неприятные мурашки. В голове вновь возникли образы удава и кролика.
- Сережа, бес и Молчун переметнулись к темным. Эти предатели вместе с артефактом успели скрыться в одном из измерений клыкастых. Я считаю, что они ушли в Атлантис - столицу темных, для встречи и переговоров с Люцифером, это их главный маг.
Я вздрогнул. Люцифер, значит сияющий - падший ангел, восставший против бога. Откуда его родители могли взять столь одиозное имечко для любимого чада? На мой вопрос маг пожал плечами:
- Люцифер - одно из самых распространенных имен у темных эльфов. Никогда не подозревал, что у людей Земли могут быть неприятные ассоциации, связанные с ним. Наверное, это отголоски генетической памяти, ведь темные когда-то охотились на наших с вами предков на Земле. Подозреваю, что не одно поколение мамаш пугало своих не в меру расшалившихся чад Люцифером.
Я немного успокоился. Бывают же совпадения. В рассуждениях канцлера определенно присутствовала логика. На основании его рассуждений легко объяснить, откуда это имя попало в Библию.
Маг, тем временем, продолжил свой рассказ:
- Позавчера Дэвол позвонил из своего загородного дома и попросил принять его с докладом вечером следующего дня. Тогда я был очень занят, не мог отлучиться. Прямым текстом обсуждать вопрос об интересующем меня предмете в присутствии коллег я не мог. Иносказательно и намеками выяснилось, что артефакт не у Дэва, а спрятан для надежности в другом мире. После встречи бес готов был лично сопроводить меня к месту его хранения. Я посчитал слова бессера разумными. Его действия не вызывали ни малейшего подозрения. К тому же, с ним был один из талантливейших и самых верных моих учеников…
- Это случайно не Молчун? - не удержался я от вопроса.
- Он самый, мастер по открыванию спонтанных переходов. Талантливый, даже гениальный мальчик. Весьма жалко, что придется с ним расстаться.
Подробностей предполагаемого расставания с опальным учеником он не уточнил, но было нетрудно представить, как расстаются Великие Канцлеры с теми, кто их предал. По спине вновь промчался очередной выводок противных мурашек.
- Как мне потом доложили, бес успел встретиться с послом темных в Метрополии. Думаю, тот предложил Дэву цену более высокую, чем та, что была обещана нами, и он согласился. Не могу понять одного, как ему удалось уговорить Молчуна совершить предательство? Что Дэвол мог наобещать такого, чего у него здесь не было?
По лицу канцлера пробежала тень обиды.
- Я, догадываюсь, чем он смог переманить вашего ученика на свою сторону. Молчун натура творческая независимая. Не думаю, что он корыстолюбив. Не деньгами и материальными благами интересовался этот человек. Дэв мог его завлечь только одним - возможностью свободно реализовывать свои планы, той возможностью, которую вы не могли или не хотели ему предоставить.
- Наверное, это так, - задумчиво произнес гость. - Мальчику надоела опека. Как часто, решая глобальные проблемы, мы не замечаем, что творится у нас под самым носом. Упустил я его, весьма жаль.
Я смотрел на канцлера и не узнавал этого человека. Буквально на глазах его волевое лицо осунулось, взгляд помутнел, да и весь он как-то съежился. Передо мной был уже не Великий Канцлер Объединенных Миров, а старый одинокий человек, придавленный непосильным грузом прожитых лет и текущих проблем.
Однако главный маг быстро пришел в себя. Взгляд его прояснился, спина выпрямилась, и на меня снова смотрел все тот же железный канцлер - гроза и ужас всех врагов империи, перед которым трепещут не только недруги, но и друзья.
- Сергей, тебе нужно сделать все, чтобы Талисман Стихий не достался темным, а если он уже у них, его необходимо изъять и доставить сюда, в мое распоряжение, - кратко, но вполне доходчиво маг сформулировал задание.
Поставленная Великим Канцлером задача, вполне согласовывалась с моими собственными планами, за исключением того, что я вовсе не собирался дарить ему артефакт. Однако, сам факт, что именно мне он предложил выполнить эту работу, очень удивил. Для порядка я решил немного поломаться, чтобы не зазнавался Великий. Возможно, удастся из него вытянуть еще что-то полезное для дела.
- Может быть, мне поймать и доставить к вам в связанном состоянии самого Люцифера, или, да что там мелочиться, уничтожить клыкастых, как вид, к чертовой матери? Можно поступить гуманнее. Вы засылаете меня в мир темных. Я объявляю себя мессией и начинаю творить всякие чудеса: превращать воду в вино, парочкой хлебов кормить толпы голодных, излечивать больных проказой, проповедовать добро и любовь к ближнему. В конце концов, когда темным все это надоест, они всем колхозом определят меня на крест. После того, как я отойду в мир иной, эльфы осознают, какую ошибку совершили, придут к вам, покаются и сразу станут хорошими. Они забудут творить зло, и все, без исключения, устроятся нянечками в детские сады и преподавателями физкультуры в школы. Тогда их главный маг со слезами на глазах лично вручит вам артефакт под громкие и продолжительные аплодисменты своих соотечественников.
- Перестань ерничать, Сергей! - маг ударил кулаком по столу.
- А что мне остается делать? Приступить к выполнению вашего задания - чистой воды самоубийство. Не выполнить его, значит разозлить вас, со всеми вытекающими. В вашем распоряжении аппарат из тысяч опытных магов, специальных агентов, тайных шпионов и простых осведомителей. Я не имею спецподготовки, мой мозг не излучает ни кванта магической энергии, и вообще, я здесь новый человек в непривычной для себя обстановке. Почему вы решили, что только я могу справиться с заданием?
Я любовался собой. Какой игрок, какой великий артист пропадает. Будь рядом сам Станиславский, мы наверняка услышали бы его "Верю!". Когда все это закончится, обязательно пройду кастинг у Никиты Михалкова на главную роль в очередном его психологическом триллере. Гарантия - "Оскар" наш.
- А вот этого не надо! Хватит наводить тень на плетень Сережа! Я тут немного покопался в твоем досье, разреши привести несколько фактов из жизни некоего землянина, старательно прикидывающегося невинной овечкой.
"У него уже и досье на меня имеется", - мелькнуло в голове, и я стал внимательно слушать.
- Не успел ты появиться здесь, как имел неприятную встречу с Ахабом. Помнишь того темного на рыночной площади? Шанс выстоять против него у тебя был равен нулю, но ты не только выстоял, ты победил его в честной схватке. Та же самая история повторилась с Парисом. Каким образом тебе удалось победить двух этих профессионалов?
- Мне просто подфартило. Вот такой я везунчик!
- Не перебивай, я еще не закончил свою мысль! Далее, во время твоего визита в казино в игровом заведении начинают происходить странные вещи. Нежданно-негаданно, игрокам поперло. Такого не было никогда, - чтобы всем и сразу. В результате наш общий знакомый потерял весьма крупную сумму денег. Кстати, ты не знаешь, кто такой Робин Гуд?
- Я уже объяснял бесу, что это народный мститель, жил на Земле около тысячи лет назад.
Маг посмотрел на меня пронзительным взглядом и продолжил:
- Вот, вот, жил на Земле! А ты у нас откуда?
- Ваши предки тоже с Земли. Да и предки остальных людей там жили. Многие, конечно же, помнят отважного английского стрелка, - ловко вывернулся я.
- Пусть все вышеизложенное было простым совпадением или случайностью. Тогда, как можно объяснить факт твоего благополучного возвращения из мира Талисмана? - канцлер жестом не дал мне открыть рта. - Сергей, впервые в жизни я сталкиваюсь с таким человеком, как ты. Не знаю, что за силы стоят за тобой, но уверен в одном - кто-то или что-то тебе здорово помогает. Я не питаю иллюзий, насчет твоей готовности поделиться информацией о характере этих сил и, в общем-то, не настаиваю на этом. Твои секреты пусть и останутся таковыми, нам чужого не надо.
Маг снова уперся мне в лицо внимательным изучающим взглядом. По спине опять побежал холодок, к которому, в процессе общения с этим человеком, я начал уже потихоньку привыкать. Привыкать, слишком громко сказано. К этому взгляду невозможно привыкнуть никогда, как нельзя привыкнуть к удару электрического тока, например.
- Даже сейчас чувствую, как нечто внимательно за нами наблюдает. Будь в настоящий момент рядом с тобой в своей телесной оболочке, возможно, я смог бы понять - кто это, или что это.
"Ну, Витек, получишь ты у меня! Сказал же, не высовываться!" - подумал я, но вслух сказал:
- Что вы, Великий, какой у меня может быть покровитель? Все, что вы перечислили, цепь случайных совпадений и ничего больше!
- Ну, ну, пусть так будет, если тебе угодно, - канцлеру, все-таки, не удалось скрыть нотку недоверия и досады в голосе. По всему было видно, несмотря на все заверения Великий не отказался бы сунуть свой нос в мои секреты. - Сегодня на площади все, конечно, тоже произошло случайно? Кот уничтожил преграду. Высвободившейся энергии должно было хватить, чтобы сжечь всех присутствующих и еще половину дворца, в придачу. Но ничего этого не случилось. Как бы случайно на сцене появляется некий князь с наклеенными усами и котом на руках и начинает изображать из себя смелого и гордого горца. Сережа, скажу тебе по секрету - артист из тебя никакой. Пользуясь, случаем выражаю тебе свою признательность за спасение принцессы и остальных людей! Однако на орден не рассчитывай!
Смех мага был ведром ледяной воды, которое неожиданно вылили на мою голову. А я-то размечтался: Михалков, главная роль, "Оскар", наконец. Кровь мощным потоком хлынула к моим щекам. Я сидел на стуле красный, как рак и чувствовал себя оплеванным с ног до головы.
Канцлер не обратил никакого внимания на мое состояние, или сделал вид, что не обратил.
- Как видишь, Сергей, задание тебе предложено совсем не случайно. Есть у меня предчувствие, что ты и только ты сможешь успешно его выполнить. Я прожил жизнь долгую, трудную, но интересную и лишь, благодаря тому, что всегда прислушивался к своим чувствам, остался в живых и имею возможность беседовать сейчас со столь приятным молодым человеком. Ну, как, принимаешь мое предложение?
- А что мне еще остается делать? - я посмотрел в его холодные глаза и отвел взгляд.
Если бы вдруг канцлеру пришла в голову мысль поиграть в гляделки с собственным отражением в зеркале, он бы и сам, наверное, своего взгляда долго выдержать не смог.
- Молодец, Сергей Николаевич, я знал, что ты согласишься! Завтра утром получишь подробные инструкции, а теперь, как у вас там, на Руси - по маленькой, за успех предприятия!
- Прошу прощения, господин канцлер! Если можно, последний вопрос? Какова роль Киры во всей этой истории?

Предыдущая страница 17 Следующая страница


Техномаг 18

Признаться, я со страхом ожидал ответа. Узнать, что любимая является штатным агентом тайного сыска, было бы для меня больше чем несчастье. Это стало бы крахом всех моих надежд, крахом всей жизни.
Маг громко рассмеялся. На его лице, впервые за все время нашей беседы, появилась теплая человеческая улыбка. До меня, наконец, дошло, что это все-таки человек, а не бездушный компьютер, манипулирующий жизнями людей, как шахматист фигурками на шахматной доске, даже глаза его стали добрее, и в них можно было смотреть без всякого страха.
- Я же сказал, Серега, доверяй чувствам! Кира любит тебя! Даю честное слово, что к делам тайной полиции она не имеет никакого отношения! У этой девушки патологическое неприятие лжи и коварства. Береги ее, Сергей! А насчет Париса не волнуйся, завтра он получит письмо из моей канцелярии, где я его предупрежу о последствиях всех возможных инсинуаций по отношению к тебе с его стороны или со стороны его подчиненных. Ты молодец, так проучить этого зарвавшегося мальчишку! Думаю, что его головокружительной карьере пришел конец. Сегодня из всех гвардейских офицеров лишь единицы подают ему руку. Ввязавшись в дуэль с гражданским лицом, и проиграв ее, он навсегда обесчестил собственное имя в глазах товарищей. Уверен, что на ближайший суд офицерской чести будет приглашен Государь Император. Там окончательно решится его судьба. Так, что, Сергей, благодаря тебе, у нас скоро появится новый капитан.
Вопросов к моему визави больше не было. Я молча поднялся с кресла, наполнил рюмки. В полной тишине мы выпили. Канцлер подцепил вилкой шляпку белого гриба и отправил в рот.
- Я был прав, Сережа, грибки здесь более уместны! Твоя водочка это какое-то чудо, просто, но феноменально. Удивительно, почему раньше никто не догадался наладить ее производство. Сам по себе напиток дрянь, каких мало, впустую пить не захочешь, а с хорошей закуской - божественный нектар. Насчет Барри подумай, еще не поздно наведаться к компаньону, времени до утра у тебя хоть отбавляй. С Кирой пока не встречайся - нечего расслабляться перед серьезной работой! Это уже не совет, а приказ! Прощай, мой юный друг! Береги себя! Да, чуть не забыл, тебе это пригодится.
С этими словами фигура канцлера растаяла в воздухе, а на стол порхнул бумажный прямоугольник стандартного формата.

Глава 18

Я сидел, тупо уставившись на кресло, в котором минуту назад восседал Великий Канцлер. Голова была совершенно пустая, как будто к ней поднесли специальный пылесос для сбора мыслей и тщательно им вычистили мозги от всего ненужного, а заодно и полезного. Такое состояние продолжалось минуты две. Постепенно все начало становиться на свои места. В голове прояснилось, возвратилось адекватное восприятие реальности.
Я взял документ, который оставил канцлер и внимательно прочитал его. Это был указ, подписанный самим Великим Канцлером о том, что бессер Дэвол объявляется государственным преступником, он и его родственники лишаются всех гражданских прав. На все его движимое и недвижимое имущество наложен арест. По закону Объединенных Миров первый, кто заявит на него права, получит немедленно все в свою собственность. Если в течение суток этого не произойдет, оно отойдет в государственную казну.
- Витек, вылезай, дело есть! - позвал я ученика, отложив бумагу в сторону. - Ты чего это все глаза магу намозолил? Я тебе сказал, как сидеть? Эта хитрая бестия и так о многом догадывается, а здесь ты - все карты мне путаешь! Незачем знать Великому о твоем существовании!
- Простите, уважаемый сенсей, но мне было очень любопытно понаблюдать за этим человеком.
- И каково же твое мнение? Как тебе показался главный маг?
- Личность неординарная и противоречивая. Думаю, чувство долга для него выше любой морали.
- Согласен, этот для пользы дела не пощадит маму родную, что касается моей скромной персоны, тут и говорить не приходится. Слопает и слезы не уронит. Прости, что перебил. Продолжай, я слушаю.
- Сильный маг, весьма сильный, но за время вашей беседы я успел его немного прозондировать. Думаю, что смогу теперь экранироваться от него полностью и одновременно следить за ним.
- Это хорошо, однако, в следующий раз, будь более осторожен! - предупредил я ученика.
Витек заверил меня в том, что никогда не теряет бдительности, что у него все под контролем и что его учителю можно ни о чем не беспокоиться.
- Ученик, раз ты такой любопытный, наверное, уже понял, что наша следственная группа с этого момента работает под крышей Великого Канцлера? Есть в этом свои плюсы и свои минусы. Плюсов, все-таки, больше. Дэв не побоялся и "кинул" своего патрона, а это означает, что в Метрополию он не вернется в ближайшее время, да и в отдаленное, наверняка. Поэтому наше пребывание здесь, просто-напросто, бесполезно. Мы его никогда не дождемся. Помощь шефа тайной полиции в поисках подследственного нам крайне необходима. Завтра мы получим инструкции от канцлера и кое-какую информацию. Это должно существенно облегчить нашу задачу. Здесь наши интересы совпадают с интересами нового босса. Однако, отдавать ему в руки артефакт я не собираюсь, но это уже другая проблема, решать ее будем, когда талисман окажется у нас.
- Думаю, к тому времени, когда мы с вами, уважаемый учитель, решим первую проблему, вторая не будет играть никакой роли.
- Что ты имеешь в виду, Витек?
- Я создал виртуальную модель Великого Канцлера. Надеюсь, что через денек-другой найду средства для его полной нейтрализации.
Я представил, как мой ученик усердно осыпает в виртуальном пространстве молниями и огненными шарами несчастного мага, стараясь отыскать брешь в его защите, и мне стало смешно.
- Продолжай, студент, когда он начнет отправлять нас на тот свет, у меня будет одно утешение, что ты вдоволь помучил его копию. Однако, шутки в сторону. Есть у меня еще одно важное дельце. Нам необходимо встретиться с неким Барри. Хватит ему мои поминки справлять. Пора и делом заняться. Мои потомки не простят, если мы не перехватим бизнес Дэвола в свои руки, пока это возможно. Обрати внимание, Витек, как иногда выгодно водить дружбу с сильными мира сего, глядишь, и поделятся невзначай эксклюзивной информацией, подарочек подкинут. Не даром канцлер так настоятельно рекомендовал встретиться с компаньоном до начала выполнения задания. Бумажку нужную подарил. А что - весьма достойная оплата нашего труда, и казне не в убыток, поскольку имущество беса все равно туда никогда не попадет.
Я встал с кресла и прошелся взад-вперед по комнате.
- Уважаемый Дронт, скажи, пожалуйста, где сейчас может находиться мой друг Барри? - я обратился к гостиничному духу.
- В данный момент он в ресторане "Веселая Дриада", - ответ на вопрос прозвучал настолько быстро, будто Дронт заранее знал, что я его задам и успел навести справки.
- Отлично, наконец-то я туда попаду и закрою очередной пунктик программы культурно-массовых мероприятий, которую ты мне настоятельно рекомендовал.
Когда такси подкатило к ресторану, начинало смеркаться, окна трехэтажного особняка, в котором располагалась "Веселая дриада", были хорошо освещены. Судя по очереди у входа, заведение пользовалось популярностью. "Генерал" у парадного подъезда периодически распахивал дверь, запуская очередную партию гостей, низко кланялся, ловко распихивая по карманам чаевые от щедрой клиентуры.
Терять время в общей очереди не хотелось. Не обращая никакого внимания на протесты толпы, я уверенно подошел к двери и постучал. Когда швейцар распахнул ее, я ловко положил ему пару империалов в подставленную ладонь, так, чтобы никто из ожидающей публики ничего не заметил и не возмутился.
- Милейший, вас должны были предупредить о моем визите. Здесь мой друг Барри. Позовите кого-нибудь, чтобы меня проводили.
- Конечно, господин, мы предупреждены! Сей минут! - и, подманив пальцем стоявшего в отдалении юношу, грозно приказал: - Аркашка, проводи господина, куда прикажет!
- Знаешь, где гуляет Барри? - я посмотрел в плутоватые глаза слуги.
- Не извольте беспокоиться, доставлю вас в один секунд!
По широкой лестнице из белого мрамора мы поднялись на третий этаж, и попали в огромную залу полную разбитного веселящегося люда.
Представители различных рас и народностей Объединенных Миров поглощали в огромных количествах напитки и закуски за столиками. Кому не сиделось на месте, дергались на танцевальной площадке перед сценой, на которой сборный ансамбль, состоящий из людей и лесных эльфов, наяривал веселенький мотивчик. Я с удивлением узнал кабацкий шлягер всех времен "Ах, Одесса, жемчужина у моря". О чем была песня, понять не представлялось возможности, но то, что там не было ни слова о славном городе на Черном море, я был абсолютно уверен. Рев мощных динамиков перекрывал шум в зале. В воздухе стоял специфический запах смеси пота, женских духов и табачного дыма.
Партнера по бизнесу я увидел сразу. Он восседал во главе стола, за которым мирно соседствовали люди и нелюди. Кем они доводились Барри, я не знал, может быть, друзья, а может, партнеры по бизнесу, - меня они не интересовали. Все были в изрядном подпитии. Окинув беглым взглядом компанию, я пришел к выводу, что застолье находится в той фазе, когда, приняв на грудь добрую порцию спиртного, каждый стремился излить душу соседу. Все говорили, и никто никого не слушал. Только хозяин стола сидел с блаженной улыбкой и мечтательно смотрел в какую-то неопределенную точку.
Я подошел к столу, нежно ущипнул за ушко девицу, сидевшую рядом с Барри:
- Иди, детка, прогуляйся до дамской комнаты, твой симпатичный носик давно нуждается в том, чтобы его припудрили. Мне нужно пообщаться с твоим спонсором.
Девушка подняла на меня затуманенные алкоголем фиолетовые глазки и без всяких возражений уступила место.
Я сел за стол, наполнил фужер доверху водкой и выпил за здоровье присутствующих. Компаньон продолжал пребывать в полной прострации и никак не отреагировал на мое внезапное появление.
- Так не годится, Витек, к хозяину гость, а тот нажрался как свинья и ничего не замечает вокруг! Крайне невежливо с его стороны! Прочисть-ка ему мозги, отрезви немного!
Над головой Барри появилось зеленое свечение и начало разрастаться вниз, постепенно полностью охватывая его тело. Свечение продолжалось около минуты, когда оно погасло, передо мной сидел совершенно другой человек. Ни единого намека на то, что минуту назад он был пьян, как сапожник, я не смог заметить.
- Сергей, ты откуда? Какими судьбами? Сказали, что ты умер, - Барри не смог скрыть разочарования в голосе. - А мы тут поминаем тебя.
- Под этот грохот, который некоторые называют музыкой и с девками, из ближайшего публичного дома, на коленках? Это ты называешь достойными проводами на тот свет твоего друга и партнера? Стыдно, Барри, очень стыдно! Что вы здесь язычники какие, по-людски не можете собраться в тихом спокойном месте? Хлопнули бы за упокой по три-четыре рюмочки, поели бы киселя, каши рисовой, по пирожку пресному. Обсудили бы, каким хорошим я был при жизни. Не ожидал, честно скажу, не ожидал от тебя такого мерзкого отношения к усопшему! А ведь я для тебя не самый последний человек! Такое дело мы с тобой организовали! Поговаривают - миллиардные прибыли имеешь. А все благодаря кому - помнишь?
- Но как же так получилось? Дэвол клялся и божился, что за половину твоей доли, я тебя больше не увижу…
Хмель, по-видимому, до конца еще не улетучился из головы Барри - трезвые люди стараются о таких вещах помалкивать, тем более в присутствии тех, кого ты хотел "кинуть". Вот это бес! Браво! И здесь умудрился урвать кусок, даже на моей смерти подзаработать успел. Я грозно посмотрел на пришибленного компаньона, до которого стало доходить, какую непростительную глупость он совершил, сгоряча сболтнув про сговор с рогатым.
- Значица, когда я в поте лица радею за успех нашего предприятия, ваша гадкая, гнусная парочка заключает за моей спиной договор о разделе моего имущества?
- Сергей, ты не так понял! Я не знал, что Дэв хочет тебя убить!
- В таком случае, как ты смог распорядиться моим добром, если бы меня официально не объявили мертвым?
Барри еще больше съежился и замолчал. Крыть мои веские аргументы ему было совершенно нечем.
- На первый раз прощаю, - мне не было жалко этого подлого, беспринципного торгаша, но обстоятельства требовали, чтобы я его простил, или сделал вид, что простил - В следующий раз, когда ты захочешь поиграть в подобные игрища за моей спиной, пеняй на себя! Прощения не будет!
- Прости, Сергей, бес попутал!
Компаньон, поняв, что убивать его никто не собирается, с облегчением вздохнул. Он схватил со стола фужер с вином и одним глотком осушил до дна.
- Барри, так недалеко и до цирроза печени! Совсем не бережешь себя! Водка, вино, потом опять водка, пей что-нибудь одно и голова по утрам болеть не будет.
- Сейчас я пью за чудесное возвращение моего компаньона, а за это и печени не жалко! Вообще-то, насчет моего здоровья не беспокойся, у меня прекрасный штатный маг-лекарь.
Член торговой гильдии полностью оклемался. Передо мной снова сидел уверенный в себе человек, которого я впервые увидел в своем номере гостиницы неделю назад.
Соседи не обращали на наш разговор никакого внимания и отрывались по полной программе, как, в общем-то, и положено, когда тебя поят и кормят на дармовщинку. Ничуть не опасаясь чужих ушей, я решил изложить суть дела здесь же, за столиком ресторана.
- Слушай внимательно, компаньон, есть дело, по сравнению с которым наш винный бизнес просто мышиная возня, тем более, через год-два, а может быть и раньше, кто-то из местных чинуш догадается ввести акциз на торговлю водочной продукцией. Смекаешь? Хочу сразу предупредить - бабки поровну. Договор составлен мной лично, ты его подпишешь немедленно, или я найду другого компаньона. Ну, как, согласен?
Барри вяло кивнул. Не любят эти ловкачи делиться доходами, ох как не любят. Однако в данной ситуации у него не было выбора. По моей команде ученик выложил на стол два экземпляра договора о взаимном сотрудничестве и партнерстве, текст которого мы составили вместе по дороге в ресторан. Барри дотошно изучил каждый пункт и без каких-либо замечаний подписал его.
- Вот и славненько! - сказал я и приказал Витьку убрать мой экземпляр договора.
Я придвинулся ближе к Барри и стал излагать ему суть наметившейся перспективы быстрого обогащения:
- Дорогой компаньон, дело в том, что беса Дэвола больше нет. Не принимай эту новость близко к сердцу, он жив и здоров, но находится в бегах. Информация достоверная, из надежного источника. Скажу больше, она получена мной час назад из самых верхних этажей власти. Завтра утром эта новость станет достоянием общественности.
- Сергей, это лишь слова, - попытался возразить Барри.
- Слова, говоришь? - я сделал знак ученику.
У меня в руках появился документ, любезно предоставленный канцлером в мое полное распоряжение.
- Посмотри на это!
Барри схватил бумагу и быстро пробежал ее глазами. Руки его затряслись.
- Этого не может быть! Как? Каким образом в твоих руках оказался этот документ? Откуда у тебя такие связи? Знаю, ты мне не скажешь всей правды! Бог с ней! Главное, завтра мы с тобой станем самыми богатыми людьми Метрополии! Почему ты сам единолично не воспользовался им?
- Уж ты-то точно никого не позвал бы в компанию, будь у тебя такая возможность! Я добрый! К тому же, прекрасно представляю, какая завтра начнется грызня из-за этого имущества среди твоих коллег. Отмахиваться от их нападок, судиться-рядиться с ними будешь ты. Думаю, половина того, что нам достанется - хорошая плата за причиненные тебе неудобства. Еще раз хочу обратить твое внимание, в случае моей безвременной кончины, все, что мне причитается по этому контракту, остается Кире внучке мага Альтуса. На твою порядочность надеяться не приходится, будь уверен, я подстраховался на этот счет. У меня длинные руки, достанут даже с того света!
Насчет длинных рук я, конечно, блефовал. А что мне оставалось делать? Пусть хотя бы страх сдерживает безграничную алчность этого типа. Тем более, сегодня он сам мог убедиться, что и с того света иногда возвращаются.
Я не стал выслушивать заверений Барри, что все мои подозрения необоснованны и совершенно беспочвенны. Коротко попрощавшись и пожелав партнеру успеха, я покинул "Веселую Дриаду". Необходимо было до утра выполнить одно очень важное дельце.
- Как ты думаешь, Витек, куда нас с тобой на этот раз выведет кривая?
Я развалился в кресле своего номера со стаканом сока гоам в руке. Вопрос был риторическим, отвечать на него было совсем не обязательно, наш маршрут за пару часов до этого однозначно определил Великий Канцлер. Однако, ученик старательно отрапортовал:
- Думаю, в мир темных эльфов, мой учитель!
- Правильно думаешь. Тогда ответь на второй вопрос. Что мы будем там делать, если ничего не знаем об этих бестиях?
- Но, учитель, у вас же есть кристалл! Давайте его посмотрим! Может быть, там найдется что-то интересное?
- Молодец, я не забыл о нем, рад, что и у тебя с памятью все в полном порядке!
Я извлек камень из кармана пиджака, полюбовался игрой света на его гранях. До чего же великолепный экземпляр. Наверное, стоит бешеных денег.
- Действуй, Витек, только не поцарапай. Хочу преподнести этот камушек невесте в качестве свадебного подарка. Думаю, когда его оправят и повесят на цепочку, на нежной шейке Киры он будет неплохо смотреться.
- Не волнуйтесь, учитель, драгоценность не пострадает. Более того, после считывания информации, я его отформатирую, он станет голубым - цвет довольно редкий для алмазов. Ваша невеста будет очень довольна.
На секунду камень исчез из руки, а когда вернулся, я едва не закричал от боли. Он был горячим и сильно обжег мне пальцы.
- Витек, опять начинаются шуточки над старым учителем! Ты, верно, забыл данное мной обещание применить к твоему носителю физическое воздействие?
- Извините, учитель, я вас не понимаю? - в голосе ученика было неподдельное недоумение.
- Ну что с тобой делать, железяка? Ты даже не можешь сообразить, что после твоего форматирования я мог без рук остаться. Предупреждать надо, что кристалл нагреется чуть не докрасна.
- Всего-то девяносто восемь градусов! Вы когда в бане парились, температура за сотню переваливала. Поэтому, я не посчитал нужным предупредить вас.
Я махнул рукой. Объяснять разницу между благородным горячим воздухом парилки и нагретым кирпичом, пусть даже драгоценным, который вам неожиданно сунули в руки, не было никакого желания
- Ты всю информацию вытащил из кристалла?
- Как вы приказали, учитель, все до последнего бита.
- Как быстро сможешь обработать данные?
- Думаю минут через десять, - после короткой паузы выдал Витек.
Я взял в руки, успевший остыть, камень и стал им любоваться. Как и обещал ученик, бриллиант приобрел голубоватый оттенок.
"Хорошо подойдет к Кириным глазам - пришло в голову. - Когда буду посвободнее нужно не забыть спросить ученика, сможет ли он форматировать камушки так, чтобы окрасить их в другие цвета. Я слышал желтые алмазы весьма ценные, а о черных и говорить не приходится. Можно организовать неплохой бизнес. Покупаешь обычные прозрачные алмазы, продаешь окрашенные, но дороже".
От приятных мыслей меня оторвал голос ученика:
- Учитель, анализ информации выполнен! Можете задавать вопросы!
Я закрыл глаза, откинулся на спинку кресла, минуту подумал и задал первый вопрос:
- Кто такие темные и откуда взялись?
- С Земли.
Ответ ученика меня ошарашил.
- Как с Земли? - я чуть не подскочил со своего места.
- Их создали в вашем измерении древние сто пятьдесят- двести тысяч лет назад. Ничего конкретного о целях создания этих существ сказать не могу. Не располагаю информацией. Жили они на большом острове или континенте, который находился тогда в Атлантическом океане. Цивилизация их не была техногенной, древние наделили эту расу магической силой, поэтому у них не было надобности развивать и совершенствовать орудия труда. Сто тысяч лет назад древние приказали темным переселиться в другие миры. Большинство выполнило волю создателей, но нашлись и непокорные. Около миллиона темных эльфов в одночасье ушли на дно океана вместе с островом. Так древние наказали всех, посмевших ослушаться воли своих создателей. Жалкие остатки выживших были эвакуированы с Земли в Атлантидиум - главный мир темных.
Я сидел и хлопал глазами. Оказывается, вот они легендарные атланты, о которых повествуют древние легенды народов по обе стороны Атлантики. Атлантида у греков, Атцлан у индейцев Центральной и Южной Америки. Как могли люди сохранить воспоминания о событиях, которые произошли еще в те времена, когда только появились первые каменные орудия труда?
Ученик, тем временем продолжил экскурс в историю:
- С уходом древних, темные неоднократно пытались вернуться на потерянную родину. У них это даже стало национальной идеей. Однако обстоятельства всегда складывались против этой затеи. Одна колония была уничтожена в результате падения крупного метеорита, другие стирали с лица земли цунами, селевые потоки или извержения вулканов. Серия последующих оледенений поставила окончательную точку на попытках реколонизации Земли этим народом. В распоряжении темных были тысячи других миров, их завоевание и последующее освоение заставили клыкастых на время забыть о своей родине.
- Витек, - я прервал захватывающий рассказ ученика. - Какие взаимоотношения были у моих предков с темными?
- Учитель, я хотел этот момент опустить, но раз вы настаиваете, расскажу. Канцлер в беседе с вами затрагивал эту щекотливую тему. Любимым занятием темных была охота на хитрых и изворотливых людишек, как они вас называли. Тот, кому удавалось больше всех добыть черепов, пользовался почетом и уважением среди соплеменников. Простите, если я ненароком задел ваши чувства.
- Вот гады, охотились на людей ради удовольствия, я им это еще припомню! Фашисты недобитые, гнусные полпотовцы, ну подождите! Доберусь я до вас когда-нибудь! - голос мой хрипел от негодования.
Я взял со стола стакан с соком и залпом осушил его. Немного успокоившись, попросил ученика продолжать.
- Шло время, темные прочно утвердились на захваченных землях. Покоренные народы: лесные эльфы, орки, гномы, гоблины и многие другие безропотно подчинялись их воле. Древние ушли и некому было больше сдерживать экспансию клыкастых. Так продолжалось до тех пор, пока не появились люди. Первые из них попали сюда с Земли более десяти тысяч лет назад. Это были жалкие, грязные, одетые в звериные шкуры существа. На них поначалу не обращали никакого внимания и позволяли обитать в тех местах, где другие существа жить не хотели. Болота, пустыни, дикие непроходимые леса - вот ареал обитания, который выделили им господа. Несмотря на нелегкие условия существования, люди быстро размножились. И в течение нескольких тысячелетий стали самой многочисленной расой. Люди жили бок о бок с другими народами и в процессе общения смогли перенять их навыки в магических искусствах, проявив здесь недюжинные способности. Наиболее талантливые из них объединились и образовали гильдию магов. Им хватило ума до поры до времени не афишировать свои новоприобретенные способности. Три с половиной тысячи лет назад началось Великое Объединение Народов под руководством расы людей. А еще через пятьсот лет началась долгая кровопролитная изнурительная война, унесшая сотни миллионов жизней с обеих сторон, эта война, в конце концов, положила конец правлению темных эльфов.
Я слушал ученика с большим интересом. Кое-что мне уже было известно от других обитателей Объединенных Миров, что-то было для меня откровением.
Витек продолжал свое повествование о делах давно минувших:
- Более трех тысячелетий существует Союз Миров и все это время темные не оставляли попыток реванша. Все эти попытки были безжалостно пресечены. Казалось, что они успокоились и смирились со своей участью. Однако это вовсе не соответствует действительности. Убедившись, что утвердиться в Объединенных Мирах им пока не удается, они решили расправиться с человечеством Земли, как первоисточником всех своих бед. В их логике были определенные резоны. За последние столетия наука и технология Объединенных Миров значительно продвинулись за счет тех идей, которые несли с собой вынужденные переселенцы с Земли. Там зачатки зарождающейся магии были уничтожены еще в средние века и развитие общества пошло по техногенному пути. Эти идеи, даже самые безумные на первый взгляд, успешно реализовывались с помощью магических средств. В небе появились аэрокары. Аналоги радио, телевидения и телефона незаметно и прочно вошли в жизнь местного населения. Теперь не нужно быть магом, чтобы разговаривать с другом, находящимся за тысячи километров от тебя, или смотреть у себя дома, как проходит парад на дворцовой площади. Развитие вооружения также претерпело качественный скачок. Мечи, луки со стрелами, тяжелые доспехи - все эти атрибуты средневековья ушли в безвозвратное прошлое. Их заменило современное огнестрельное и холодное оружие.
- Просветил меня тут один ветеран про файерболлеры и мономолекулярные ножи, - я с улыбкой вспомнил, как подвыпивший дед, запустил флягой в физиономию обидчику.
- Это все мелочь. Сейчас на вооружении стоят такие системы массового уничтожения, которые полвека назад не могли присниться местному генералитету в самом радужном сне. Темные - не дураки, они давно осознали опасность техномагического прогресса для своей расы и правильно подметили, откуда "ноги растут". Люцифер главный маг и верховный правитель темных эльфов пришел к власти шестьдесят лет назад, когда в вашем мире подходила к концу страшная кровопролитная война. Государства Земли, истощенные и обескровленные, не могли тогда оказать, существенного сопротивления агрессору Верно оценив обстановку, главный эльф решил нанести последний, решительный удар. Однако, для того, чтобы сплотить соотечественников и собрать необходимую армию ему понадобилось полтора десятка лет. Наконец пятнадцать миллионов отборных магов-бойцов были готовы огнем и мечом стереть человечество с лица Земли. План атаки был прост. Готовая к бою армия через портал проникает на Землю, концентрируется на большом безлюдном острове в полярных широтах восточного полушария. Оттуда она, как чума, расползается по планете, уничтожая все на своем пути. После того, как врата огромного портала были открыты и первые отряды воинов вошли в него, над местом предполагаемой дислокации возник гигантский огненный шар. Перед тем, как захлопнуться, портал, площадью квадратный километр, смог пропустить через себя достаточное количество энергии, чтобы вся могучая армия попросту испарилась. Люциферу повезло. Он в это время был занят и не успел прибыть на место к началу вторжения.
- Подожди, Витек. Сколько лет тому назад это произошло?
Ученик назвал точную цифру.
Я быстро прикинул в уме и вычислил дату события. По расчетам получалось, что злосчастное вторжение началось тридцатого октября шестьдесят первого.
- Витюнь, кажется, я знаю, что стало причиной гибели армии вторжения! Даже остров, на котором это произошло, могу назвать!
- Сделайте милость, уважаемый гуру.
- Слушай и запоминай, мой любознательный друг! Это случилось тридцатого октября тысяча девятьсот шестьдесят первого года у острова Новая Земля! Тогда мое великое государство показывало Кузькину Мать всем своим недругам…
- Странное занятие для государства демонстрировать чью-то маму врагам, - ученик прервал ход моих рассуждений.
- Я тебе сколько раз говорил - не перебивай учителя! Кузькина Мать, это мощная водородная бомба. Мы этот тип боеприпасов применили с тобой против октопоида. Однако, если взрыв твоей бомбы сравнить со взрывом той, лучшей аналогии, чем огонек сигареты и пламя мощного лесного пожара, мне в голову не приходит. Предположим, такая штуковина грохнет над дворцом императора, вместо холма, на котором он стоит, будет хорошая яма, а в радиусе пятисот километров - аккуратненькая проплешина и ни одной живой души. Часть энергии взрыва через врата портала была перенесена в мир темных. Ее, как раз, и хватило для превращения в пар пятнадцати миллионов клыкастых.
Открывшийся факт, в корне менял мой взгляд на историю. В одночасье, неуравновешенный авантюрист, страдающий манией величия, Хрущев превратился в великого героя, спасшего человечество от неминуемой гибели. Когда-нибудь, благодарные жители Земли воздвигнут этому человеку памятник из золота высшей пробы. Перед глазами тут же возник яркий образ. На огромном гранитном постаменте, заваленном миллионами букетов живых цветов, возвышается пылающая в лучах заходящего солнца гигантская статуя лысого коренастого мужчины с початком кукурузы в одной руке и, поднятым над головой, ботинком в другой. На граните аршинными буквами на всех земных языках написано - "ВЕЛИЧАЙШЕМУ ЧЕЛОВЕКУ ОТ БЛАГОДАРНОГО ЧЕЛОВЕЧЕСТВА!". Огромная толпа народа, выстроившись в бесконечную очередь, в благоговейном молчании проходит мимо статуи. Люди бережно кладут к подножию цветы в знак безграничной благодарности.
От восторга и умиления защипало глаза, скупая мужская слеза покатилась по щеке. Захотелось сейчас же броситься и возложить огромный букет красных гвоздик к ногам спасителя человечества.
От благостных мыслей меня оторвал голос ученика:
- Учитель, это было простое совпадение. Случайность с бесконечно убывающей вероятностью.
- Витек, я здесь без году неделя, но в простые совпадения и разные убывающие случайности перестал верить сразу, как покинул Землю. Сам посуди: почему все попытки темных захватить мой мир провалились с треском? Им постоянно что-то мешало: метеориты, вулканы, ледники, наконец - Кузькина Мать. Тебе это говорит о чем-нибудь?
- Вы хотите сказать, что-то оберегает Землю? У темных есть секта человекопоклонников, она запрещена официальными властями, ее адептов подвергают всяческим гонениям. Человекопоклонники утверждают, что всякая борьба с людьми заранее обречена на провал, ибо человечество изначально защищено древними особой программой, которая включается, когда существованию людей, как вида, что-либо угрожает. Не даром, древние, в свое время, попросили темных эльфов освободить Землю для людей. Наверное, они разглядели в ваших диких предках такое, чего не хватало их любимым клыкастым детищам.
- Получается, что мы с тобой встретились не случайно? Это результат работы некоей программы, созданной древними? Меня вытащили с Земли, чтобы я взял артефакт из хранилища, создав тем самым угрозу человечеству, затем я должен забрать его обратно и устранить мною же созданную угрозу, так, по-твоему, выходит? Где смысл? Все, как в старом бородатом анекдоте про искателя трудностей.
- Уважаемый сенсей, ознакомьте, пожалуйста, вашего ученика с его содержанием!
- Вообще-то, он не для детских ушей. Ладно, постараюсь сгладить острые углы. Идет по пустыне мужик в полном водолазном снаряжении, навстречу ему красивая девушка. Она интересуется, кто он и почему так странно одет. Водолаз объясняет, что он искатель трудностей. У девицы от радости разгорелись глазки, такого героя она встречает впервые. Мамзель тут же предлагает парню заняться любовью. Тот соглашается, но при соблюдении ряда условий: стоя, с разбегу и не снимая скафандра.

Предыдущая страница 18 Следующая страница


19 Александр Сухов

- Хороший анекдот! - засмеялся ученик. - Только непонятно, почему он не захотел снять снаряжение, ведь не удобно?
- В том вся суть. Сами создаем трудности, сами их преодолеваем, иначе жить не интересно.
- Учитель, может быть все не так нелепо, как кажется на первый взгляд? Может быть, все, что происходит в данный момент, имеет глубокий, скрытый от наших глаз, смысл?
- Продолжай, Витек, очень хочется, чтобы ты убедил меня в том, что все эти головокружительные приключения не были пустой тратой времени.
- Предположим, на этот раз, из неизвестного нам источника исходит опасность именно для существования самой программы древних - начал Витек. - Вас, как гениального программиста, хакера и техномага доставили сюда, чтобы устранить эту опасность. В этом случае вы уже не марионетка в руках судьбы или какой-то программы - вы герой, одетый в "Adidas".
- При чем здесь фирма - изготовитель спортивной одежды и обуви? - спросил я недоуменно.
- Ну, как же, вы сами как-то напевали: "Кто носит фирму "Adidas", тому любая…", в общем, тот будет пользоваться благосклонностью женщин.
Я задумался. В словах Витька был резон. Зачем тогда вся эта мышиная возня вокруг талисмана? Я вспомнил его ласковое, теплое прикосновение к моему разуму. Его желание покинуть пещеру. В тот момент, когда он находился в моих руках, я был абсолютно уверен в том, что это ему нужно, не просто нужно - жизненно необходимо. Во мне росла уверенность - мы должны его обязательно найти и что-то сделать с его помощью. Что-то предначертанное, но не предопределенное, и только от нас зависит, исполнится ли то, что может произойти или нет.
- Ты прав, ученик, в мире происходят дела нехорошие - очень опасные для людей и не только для людей. Мы с тобой пока можем лишь догадываться, откуда исходит, и что собой представляет, эта опасность. Могу тебе сказать совершенно определенно: канцлер прав - только ты и я способны предотвратить беду.
Я встал с кресла и направился в спальню.
- Витек, на сегодня все! Утро вечера мудренее. Завтра будет трудный день. Твоему старому учителю необходимо отдохнуть. Спокойной ночи, мой мальчик!

Глава 19

- Сергей, вставай! С тобой хотят поговорить!
Я открыл глаза. Со сна голос гостиничного духа казался громким и противным до тошноты.
- Дронт, когда ты научишься будить людей нежно и деликатно? - я заворчал на приятеля. - Человек видит, может быть, последний сон в своей жизни, а тут, на тебе: "вставайте, граф, вас ждут великие дела"! Ты бы мне еще к уху мегафон приставил!
- Кончай капризничать, сам подписался работать на канцлера! Иди теперь получай инструкции! Там такая фифа, прям Изабель из фильма "Сексуальные и озорные"! Представилась, как личный секретарь Великого. Тебе лучше одеться здесь. Не думаю, что она упадет в обморок при виде твоих голых ляжек, но все-таки.
Протирая заспанные глаза, я вышел поприветствовать гостью.
За столом в кресле, на том месте, где вчера сидел Великий Канцлер, восседала мадам. Назвать ее просто секретаршей, не поворачивался язык. Это была истинная леди, настоящий офис-менеджер строгая, красивая и неприступная. Бордовый костюм сидел на ее точеной фигуре идеально - без единой морщинки. Уложенные в хитроумную прическу темные волосы, выгодно подчеркивали красоту ее высокого лба. Умные зеленые глаза внимательно рассматривали меня сквозь стекла элегантных очков в тонкой золотой оправе. На мой неискушенный взгляд, она была моей ровесницей, но запросто подойти к ней и пригласить на ужин, я бы ни за что не решился.
Дама встала и протянула руку:
- Ядвига Арнольдовна, - представилась она голосом телеведущей.
Ладонь ее оказалась сухой и теплой, она крепко не по-женски сжала мою руку.
Я хотел, в свою очередь, представиться посетительнице, но она меня остановила легким взмахом руки.
- Сергей Николаевич, мне все про вас известно, не будем терять время! Я подожду, пока вы приведете себя в порядок. Потом сразу за дела! Завтрак сами закажете или доверите это дело мне?
- Раз уж вам все известно про мою скромную персону, не сочтите за труд, - с этими словами, я удалился в ванную комнату.
Лучшего завтрака я бы сам, вряд ли, смог заказать. Яичница с беконом, бутерброды с красной икрой, воздушные булочки и кофе, изготовленный по особому не ведомому мне рецепту - все было очень вкусным.
- И так, Сергей Николаевич, в нашем распоряжении, - Ядвига Арнольдовна подняла руку, на которой были элегантные часики, к своим глазам, - Пятнадцать минут.
Я отметил про себя, что личный секретарь канцлера производила весьма необычное впечатление: костюм строгого покроя, очки, которых здесь никто не носит, земные часики, совершенно ненужные в повседневном обиходе. Чтобы узнать время, достаточно где угодно произнести фразу: "Который час?", и тебе сразу же ответит нежный женский или на выбор приятный мужской голос. За здоровье нации здесь отвечают маги, которым раз плюнуть, вылечить человеку любую близорукость дальнозоркость, астигматизм и другие болезни глаз. Ядвига Арнольдовна, по всей видимости, была дама нестандартная и всячески пыталась выделиться из толпы. Нужно признаться - ей это очень даже удавалось.
Гостья расстегнула свою сумочку, и на столе появились новый идентификационный жетон и загранпаспорт в кожаной обложке синего цвета с золотым тиснением.
- Вы отправитесь в мир темных под дипломатическим прикрытием в качестве секретаря по особым поручениям. Здесь жетон и паспорт. Обременять вас государственными делами никто не собирается, как вы сами понимаете. Поэтому, вводить вас в курс обязанностей секретаря, я не уполномочена. Вот еще, - Ядвига протянула мне карточку, на которой были написаны два адреса. - Это явочные квартиры, на которых вы сможете встретиться с функционерами подпольной организации человекопоклонников, они вам окажут посильную помощь. Прочитайте, запомните, и сейчас же сожгите. Старайтесь действовать самостоятельно, обращаться к подпольщикам можете лишь в случае крайней необходимости. Пароль - "Единство". Ответ - "Навеки с людьми". До посольства вас будет сопровождать наш человек. На него также возложено общее руководство операцией на месте. Вы с ним знакомы. Можете на него во всем положиться. Он ожидает вас в порту. Я закончила. Быстро собирайтесь и в путь!
Я подивился таланту гостьи кратко, но доходчиво излагать суть дела. Когда переделаю все дела, решу свои и чужие проблемы, осяду где-нибудь на бережку океана в тихом уютном местечке, нужно будет навести справки, где готовят таких умниц. Заведу себе такого же секретаря, если, конечно, Кира не будет возражать.
Я попрощался с Дронтом и в сопровождении Ядвиги Арнольдовны покинул номер.
До столичного вокзала добирался один. Личный секретарь Великого Канцлера посадила меня в такси, пожав на прощание руку, и пожелав удачи. Мотор, за четверть часа, преодолев расстояние между гостиницей и телепортом, высадил меня на привокзальной площади.
Я встал перед главным входом и начал вертеть головой в поисках провожатого. Мимолетно брошенная, фраза Ядвиги, что я знаком с этим человеком, признаться, сильно заинтриговала. Круг моих знакомых в Метрополии не был велик, но мне и в голову не могло прийти ни одной версии по поводу персоналии моего спутника.
На мое плечо сзади опустились тяжелая рука.
- Здравствуйте, Сергей, рад вас снова видеть!
Я обернулся и увидел, широко улыбающегося, Гавриила. Маг сменил синюю мантию, в которой он был во время нашей первой и единственной встречи в Изумрудном мире, на кремовый костюм. Пиджак, светлая рубашка, элегантный светло-коричневый галстук и стильные кожаные ботинки в тон брюкам ладно сидели на его крепкой высокой фигуре, и делали его похожим на богатого авантюриста, который в поисках приключений собрался в очередное путешествие.
- Здравствуйте, уважаемый Гавриил, в свою очередь, рад вас видеть! Я тут кое-кого поджидаю. Не вас ли случайно?
- Угадали, мой юный друг, Великий приказал сопровождать вас. Портал откроется через пять минут. Вы готовы?
Ровно через пять минут мы шагнули в переливчатую синеву врат.
Мир темных встретил нас влажной духотой и одуряющими запахами тропического леса. Мы оказались под огромным навесом местного межмирового порта. После шума и сутолоки транспортного узла Метрополии здесь было необычайно тихо. Ни единой живой души где-либо рядом я не заметил. Гавриил сделал рукой приглашающий жест, и мы направились к выходу,
У больших широко распахнутых ворот стояла прозрачная будка. Внутри нее два орка сидели за низким деревянным столиком и резались в нарды. Один из игроков бросил кости и, радостно вскрикнув, сделал четыре хода. Стопка мелких монет под огорченные взгляды партнера перекочевала в его карман.
- Кошист ты Урр, три раза подряд кош выкинул, наверняка мухлюешь! Партия моя была, согласись! - проигравший сжал кулаки.
- А ты меня поймал, Шурр? Застукал меня? - везунчик, в свою очередь, стал подниматься со стула в угрожающей позе. - Если не умеешь играть - не садись! Я с тебя еще за марсы не беру, а надо бы!
- Это кто играть не умеет?- Шурр уже стоял около стола, зло, глядя на товарища. - Щас тебе роги пообломаю!
- Свои побереги, больно красивые они у тебя, благодаря твоей женушке! - не растерялся Урр.
- Ты на что это намекаешь, гнида щербатая? - орк был вне себя от ярости.
- На то и намекаю, что, как только ты на службу, твоя благоверная сразу бежит к лейтенанту! А за чем бабы бегают к мужикам? Могу популярно объяснить, если не знаешь! - напарник расплылся в широкой улыбке, обнажив два ряда кривых зубов, в которых не хватало трех или четырех передних резцов.
По всем признакам, игра грозила перерасти в хорошую потасовку. Орки стояли уже друг перед другом, бешено вращая глазами.
Гавриил не стал дожидаться начала драки, выступив вперед, обратился к забиякам:
- Эй, спорщики, кончай базар! Оформите наши документы, и спокойно выясняйте дальше, кто кому рога наставляет! Нам это слушать не интересно!
- А ты чо за птица такая? Чо тебе надо? - Шур повернул в нашу сторону красное от злости лицо.
- Это ты у меня должен был спросить пять минут назад, - мой напарник нагло ухмыльнулся. - Я понимаю, что обсуждать достоинства и недостатки жен интереснее, чем выполнять свои служебные обязанности. Однако, сделайте милость, обслужите новоприбывших, как того требуют ваши должностные инструкции. После этого можете в спокойной обстановке похвастаться друг перед другом своими рогами.
Сначала до орков не дошло. Они тупо смотрели на Гавриила. Потом, не сговариваясь, горячие парни рванули в нашу сторону. Намерения парочки крепко всыпать нахалу не вызывали никаких сомнений. Я хотел встать рядом с магом, но тот движением руки приказал мне оставаться на месте. Правой рукой он сделал выпад в сторону нападающих. В воздухе полыхнуло и запахло горелыми тряпками. Загоревшаяся на орках одежда заставила их прекратить наступление. Ребята начали дружно сбивать пламя со своих мундиров. Маг щелкнул пальцами, из ниоткуда на драчунов хлынули потоки воды.
Обгорелые и мокрые орки стояли в пяти шагах от нас. Боевой задор у них прошел.
- Ну что, ребятишки, порезвились и хватит! - Гавриил поучительно поднял указательный палец правой руки вверх. - В следующий раз, если будете обижать беззащитных путешественников, украшу ваши тупые головы настоящими рогами! Пусть ваши жены вешают на них трусы своих любовников! Шагом марш в караулку! Приступить к своим обязанностям!
По команде Урр и Шурр молча протопали в караульное помещение. Урр открыл небольшое окошко и жестом пригласил нас подойти:
- Ваши бумаги, господа!
Мы достали паспорта и протянули их орку. Личные жетоны мы также ему отдали.
Урр просканировал жетоны, поставил в паспортах печати, заставил нас расписаться в толстенной тетради. Потом, вернув документы, пожелал сквозь зубы удачи.
- Вот с этого и нужно было начинать! - весело сказал маг, положив перед Урром полдюжины золотых империалов. - Компенсация за моральные и материальные издержки. Купите себе новые мундиры.
Стражи удивленно и одновременно радостно переглянулись. Предложенной компенсации было вполне достаточно, чтобы приобрести новую одежду, а также месяц-другой каждый вечер посещать любимую забегаловку и пить там пиво в неограниченных количествах.
Мы с напарником вышли на свежий воздух, оставив орков обсуждать перспективы предстоящей вечеринки и планы сокрытия неожиданно свалившегося на их головы богатства от собственных жен. Назвать воздух свежим можно было с очень большой натяжкой. Нас окружила еще более одуряющая духота тропического леса, нежели внутри помещения. Вплотную к стенам здания подступали непроходимые джунгли. Сочная ядовитая зелень и цветы всевозможных оттенков в лучах полуденного солнца не радовали, а раздражали глаз. Среди этого растительного буйства были слышны крики, шум и треск, издаваемые какими-то живыми тварями. Свободным от растений оставался небольшой пятачок непосредственно перед входом в здание порта, от которого вглубь этой мешанины из деревьев, лиан и кустарников уходила довольно широкая грунтовая дорога.
Нас ждали. Карета, запряженная парой ящероподобных животных, острые зубы и клыки которых недвусмысленно указывали на то, что вегетарианская диета для них понятие чуждое и оскорбительное, Место кучера занимал худощавый орк. Он широко распахнул перед нами дверцы экипажа. Мы поторопились воспользоваться его любезным приглашением.
- Зачем вы с ними связались? Сначала чуть не сожгли, потом окатили водой, а в конце отвалили столько, сколько они за полгода не получают. Для чего все это? - Я задал Гавриилу вопрос, по поводу его нелогичного, на мой взгляд, поведения, после того, как карета мягко покатила прочь от места нашего прибытия в мир темных эльфов.
- Сережа, все сделано, как нужно. Теперь эти парни хорошо запомнили страшного, но щедрого мага и не обратили никакого внимания на его попутчика. Прошу вас принимать, как должное, любые мои действия, даже если они покажутся вам нелепыми или слишком экстравагантными. Я в этой шпионской каше варюсь уже не один десяток лет.
- Значит вы профессиональный разведчик? - я с интересом посмотрел на Гавриила. - Может быть, наша встреча в Изумрудном мире была не совсем случайной?
- Разведчик, контрразведчик - какая разница? Приходится заниматься всем понемногу, а первая наша встреча была вовсе не случайной. Тогда вы произвели на меня очень приятное впечатление. Жаль, что Великий Канцлер не прислушался к моему мнению. Я вовсе не собираюсь втираться к вам в доверие, но я был противником вашего устранения. Не скрою, мне было известно о нем. Еще раз хочу подчеркнуть - это сказано не для того, чтобы как-то оправдаться в ваших глазах, однако, мы с вами партнеры и должны доверять друг другу. В дальнейшем я в вас не разочаровался. Из вас, Сережа, мог бы получиться неплохой специалист определенного профиля. Подумайте на досуге, может быть вам стоит продолжить карьеру в органах имперской тайной службы?
Я слушал Гавриила и поневоле восхищался им. Наша встреча произошла не далее, как полчаса назад, а он уже вербует меня, да так умело и грамотно, что и обижаться вроде бы не на что. Он меня оценил, видите ли, теперь, Серега, иди в Джеймсы Бонды - веселую жизнь он мне гарантирует. Ну, уж дудки! Добренькие дяди в темных пиджаках пытались, в свое время там, на Земле, завлечь меня подобными перспективами. Всего-то нужно было составить подробный отчет о том, кто чего болтает, кто с кем спит, чем занимаются в свободное от работы время твои коллеги. Тогда мне с трудом удалось отбрехаться от заманчивых предложений подобного рода, сославшись на хроническую слепоглухонемоту. Думаю, это и сейчас не составит никакого труда. Гавриил, как разведчик, при всем своем многолетнем стаже и опыте, все-таки в подметки не годится нашим земным чекистам.
- Думаю, Гавриил, разговор об этом заводить пока рановато. Мы итак с вами в одной команде. Скажу прямо - слежка за другими людьми и копание в чужом грязном белье никогда не входили в круг моих любимых занятий. То, что я сейчас здесь с вами - мера вынужденная, необходимая. Ваш шеф имеет исключительный дар убеждения, но это не значит, что он меня застращал до смерти, и я согласился на сотрудничество лишь от испуга. Пока мои интересы и интересы вашего ведомства совпадают, можете рассчитывать на меня, потом, пардон, прощевайте!
Я смотрел в глаза мага прямо и откровенно. Надеюсь, мой ответ удовлетворил его.
- Скажите, уважаемый Гавриил, почему мы до сих пор не встретили ни одного темного?
- Они считают унизительным заниматься разной мелочевкой, для этого у них есть верные слуги - орки. Издавна их племя служит своим господам верой и правдой. За последние столетия много орков ушло в другие миры, и живут сами по себе. Они хорошие охотники и следопыты. Их часто используют в качестве проводников и охранников. Не было ни одного случая, чтобы орк бросил своего работодателя в беде. Орки замкнуты, тяжело идут на контакт с другими расами, когда это не касается их прямых служебных обязанностей, но если вам удастся заслужить доверие представителя этого народа - вернее и надежнее друга вы не найдете никогда.
- Чем же занимаются местные хозяева?
- Темные эльфы ведут, в основном, праздный образ жизни. Охота, внутри и межклановые разборки, светские рауты и постоянная борьба за власть со всеми и против всех - вот скудный перечень их интересов, к которому забота о хлебе насущном никак не относится. Создатель дал им великую способность к магии, они могут сами обеспечить себя всем необходимым, совершать массу полезных дел, однако, предпочитают тратить драгоценное время на всякую ерунду недостойную мыслящих существ. Ничем не обоснованная, патологическая ненависть к другим расам, особенно к нам людям, заставляет их всячески вредить Союзу Объединенных Миров. Это самое любимое занятие этого народа, которое хоть как-то объединяет темных в единое общество.
Я подивился наивности мага насчет необоснованной ненависти темных к людям. Когда ты всячески терроризируешь и угнетаешь кого-то на протяжении тысячи веков, а потом этот угнетаемый дает хорошего пинка своему господину, говорить о необоснованности твоей злобы просто глупо. Ты обязательно попытаешься все вернуть на свои места.
Тем временем, карета выкатила из-под тенистой арки тропического леса на открытое пространство. В окно экипажа ворвался более горячий, но менее влажный воздух, отчего дышать стало значительно легче. К тому же, резкие запахи цветущих растений больше не преследовали нас. Настроение заметно улучшилось.
Дорога проходила по возделанным полям, на которых росли различные злаки, овощи и другие растения, о назначении которых я мог только догадываться. По краям дороги стояли ухоженные фруктовые деревья. Из знакомых мне здесь были лишь апельсины и лимоны. Гавриил оказался неплохим знатоком флоры мира темных, пока наш экипаж неторопливо следовал к столице, он обстоятельно растолковывал названия, попадающихся нам на глаза, сельскохозяйственных культур, и для каких целей применяются те или иные плоды, семена, стебли и клубни.
Несколько раз нам попадались огороженные колючей проволокой участки земли, где паслись под бдительным присмотром вездесущих орков, стада коров. Что это были за коровы! Внешне эти существа имели все признаки обыкновенной домашней буренки, только размером они были с небольшого слона.
Гавриил объяснил, что эти коровы сезон пасутся на отгороженных участках, удобряя почву. Потом землю пашут, и что-нибудь на ней выращивают, а животных переводят в другое место. Далее все идет по кругу.
За приятными разговорами о делах земных мы подъехали к окраине столицы. Главный, и, пожалуй, единственный город темных на планете назывался Атлантис. На мой взгляд, его и городом-то назвать язык не поворачивался. Великолепные дворцы, далеко стоящие друг от друга, вдобавок, разделенные между собой целыми лесными массивами, были разбросаны по всей площади города в живописном беспорядке. Высоко здесь не строили, здания имели не более пяти этажей. Одинаковых строений не было. Дворцы отличались друг от друга многообразием форм и стилей.
Гавриил и здесь был, как рыба в воде. Пока мы добирались до посольства, он рассказывал о преимуществах того или иного архитектурного стиля на примере проплывающих мимо нас строений. Понятия рококо, ренессанс, касуга тайся, классицизм, харадзюку, ампир и многие другие были для мага не пустым звуком. Признаться его экскурс в архитектуру был для меня интересен и поучителен. Оказывается, многие архитектурные стили были заимствованы темными у землян. Еще несколько тысячелетий назад здания Атлантидиума больше напоминали функциональные, но невзрачные муравейники. С приходом людей, все изменилось. Вольно или невольно им удалось убедить остальное население миров, что жилище должно быть не только удобным, но и красивым, что красота и удобство находятся в прямой зависимости друг от друга.
Маг настолько увлек меня своим рассказом, что я не заметил, как экипаж подкатил к посольству Объединенных Миров. Мы вышли из кареты. Я прошелся взад-вперед размять затекшие ноги. Посольское здание не привлекло моего особого внимания. После той роскоши, мимо которой мы проезжали, серый трехэтажный особняк казался унылой казенной халупой. Я высказал свое мнение спутнику, что посольство великой державы могло бы выглядеть чуточку поинтереснее. Он со мной согласился и поплакался на чинуш Метрополии.
- Вернемся, Сергей, пожалуюсь на них Верховному. Куда только уходят выделяемые средства? Новое здание посольства по документам стоит здесь уже три года, однако, даже котлован под фундамент не удосужились выкопать, хотя бы для отписки.
- Не воспринимайте все так близко к сердцу, уважаемый коллега, воруют везде. Чем больше украдут, тем спокойнее себя чувствуют. Стащит мать булку из магазина, чтобы накормить голодного ребенка, впаяют по максимуму. Украдет чиновник миллиард, его даже похвалят: "Вот какой молодец, на пустом месте состояние сделал". А если дело даже и дойдет до суда, на мизерную толику от похищенного наймет шустрых адвокатов. Эти повернут дело так, что не он государство ограбил, а государство своими придирками причинило ему непоправимый моральный и материальный урон. Поэтому, ничего вы не докажете. Жалуйтесь хоть канцлеру, хоть императору, хоть самому Господу Богу. Мой совет вам: выбросьте все это из головы. Кто спер денежки на новое здание, никого и ничего не боится, вы даже концов не найдете. Спите спокойно - здоровее будете!
- Плохо вы знаете, Сергей, наши возможности! Лично найду этого гада и доведу дело до суда! - голос мага дрожал от гнева.
- Ничего у вас не получится. В подобных делах работает принцип черного ящика.
- Поясните вашу мысль? Никогда о таком не слышал.
- Это на матушке Земле так ученые развлекаются. Рассматривается некий ящик, куда поступает нечто. Из ящика вываливается другое нечто. Нужно смоделировать процесс, происходящий в этом ящике, который приводит к превращению начального продукта в конечный. Здесь в черный ящик запихнули немереные бабки, а на выходе получили не вырытый котлован и не построенные стены. Смоделируйте, пожалуйста, что произошло внутри?
- А чего здесь моделировать? Однозначно - разворовали!
- В том-то и оно, что не однозначно. Всем понятно - разворовали, но никто не кинется, сломя голову, ломать ящик, чтобы посмотреть, что там внутри, поскольку вопрос касается госаппарата, а это дело щепетильное, деликатное. Лет десять для этой цели будет создаваться парламентская комиссия. Еще лет двадцать ее члены будут моделировать процессы, происходящие в черном ящике, получая при этом нехилую зарплату и различные льготы за вредность. А когда уважаемая комиссия будет готова огласить результаты расследования, виновных не окажется вовсе, да и дело за давностью тихонько прикроют. Так, что, Гавриил, спите спокойно. Государство богатое - все выдюжит.
Маг стоял и хлопал глазами, пытаясь найти хотя бы малейшую трещинку в моих рассуждениях. Не найдя достойного ответа, он махнул рукой, матерно выругался и потопал к парадному входу.
- Дорогой Гавриил, а я-то голову ломаю, что за важная птица прибудет сегодня? А это ты мой старый приятель и собутыльник! Весьма рад тебя видеть! Когда ты в последний раз навещал старого Варениуса? Десять, нет двенадцать лет назад. Проходите, гости дорогие!
Полный, лысеющий мужчина невысокого роста в синей робе мага обнял Гавриила, крепко пожал ему руку.
- Ты совсем не изменился, старый пройдоха! Все отсиживаешь здесь свою задницу на тепленьком местечке! Так и геморрой заработать недолго! - мой напарник тоже не скрывал радости от встречи со старинным приятелем. Он повернул голову в мою сторону. - Позволь представить тебе своего юного друга Сергея Николаевича Свиридова. Весьма серьезный и не по годам умный молодой человек!
Варениус подбежал ко мне, схватил мою руку и представился:
- Специальный полномочный посол Объединенных Миров доктор Варениус. Для друзей просто Варениус.
За то мгновение, что мы раскланивались с послом, цепкий взгляд его карих глаз успел сфотографировать мою внешность. Не знаю, какое впечатление я произвел на него на самом деле, но его круглая добродушная физиономия продолжала лучиться светом искреннего удовольствия, как будто, в моем лице он встретил, давно потерянного, брата.
- Добро пожаловать, друзья мои! - он взял меня и Гавриила под руки и потащил в свой кабинет. - Скоро накроют на стол, тем временем пообщаемся в спокойной обстановке.
Пока мы поднимались на второй этаж в личные апартаменты посла. Варениус и Гавриил вспоминали забавные случаи из своей далекой молодости:
- Помнишь, Гаврюша, как тогда на вечеринке у Фреи толстый Гай решил тебя перепить? А? Вспомни-ка!
- Это, когда его потом откачивали всей толпой? Помню, старый плут, это ты его завел! Он тебе за это еще по уху съездил, когда Фрея привела парня отрезвляющим заклинанием в чувство, и послал в лавку за бормотухой!
- Точно! А помнишь, как с философами подрались на третьем курсе! Крепкие тогда попались ребятки! Напомни, из-за чего весь сыр-бор разгорелся? Лет сто собираюсь у тебя спросить, да все забываю.
- Все та же Фрея, она в то время с Фантиком гуляла и решила разок крутануть задом с тем здоровяком-философом, забыл его имя.
- Все, Гавря, вспомнил! Бутуз его звали! Эх, Гаврюша, почти триста лет минуло с тех пор, а все, как вчера. Жалко Фрею - первая красавица была на факультете, в расцвете лет ушла от нас, сотни ей еще не было.
Маги погрустнели и замолчали.
Кабинет Варениуса был невелик, но обставлен со вкусом. Это был, скорее, не кабинет, а уютная гостиная для приема дорогих друзей или конфиденциальных встреч с глазу на глаз.
Посол усадил нас за небольшой стол в мягкие кресла, хлопнул в ладоши. На столике появились бутылки с напитками, тарелочки с легкими закусками и огромная ваза над которой горой возвышались разные экзотические фрукты.
Варениус наполнил бокалы и произнес тост за приезд дорогих гостей. Сухое вино прекрасно утоляло жажду после долгого путешествия под знойным солнцем этого мира.
Постепенно грусть, навеянная воспоминаниями магов о скоропостижной смерти подруги, улетучилась. Посол рассказал пару анекдотов из жизни темных. Гавриил поделился последними столичными новостями. Я, как самый молодой в компании, сидел молча и слушал треп стариков. Два человека, выглядевших на сорок с небольшим, которым на самом деле было за триста лет каждому, объективно стариками никак не были.
Наконец, утолив голод и жажду, мы удобно откинулись на спинки кресел. Варениус снова хлопнул в ладоши, и вместо бутылок и тарелок на столе появилась коробка и три пепельницы. Маги закурили, я отказался от, любезно предложенной радушным хозяином, сигары.
- Вар, ты должен получить письмо от шефа. Узнали твои ребята что-нибудь об, интересующей нас, персоне? - Гавриил задал вопрос послу, ясно давая понять, что приехал сюда не байки травить, а по очень важному делу.
Варениус встал с кресла, подошел к стене, на которой висел портрет канцлера в дорогой позолоченной раме. Посол дотронулся до какой-то завитушки на раме и нажал на нее. Великий вместе с полотном растаял в воздухе, а на том месте, где находился его портрет, появилась металлическая дверца. Маг повозился минуту с замками, внутри сейфа громко щелкнуло, и взорам присутствующих предстало содержимое секретного шкафа. Кроме небольшого деревянного футляра там ничего не было. Хозяин кабинета извлек на свет коробочку. Вернувшись к столу, он поставил ее перед Гавриилом.
- Все, что вас интересует, гости дорогие, находится здесь, в этом футляре.
Мой напарник откинул крышку. Внутри на черном бархате лежал прозрачный кристалл. Гавриил щелкнул пальцами. Свет в помещении медленно погас, и над столом появилось светящееся голографическое изображение столицы темных с высоты птичьего полета.
Камера начала снижение. Изображение сфокусировалось на одном из зданий. Когда она приблизилась достаточно, я увидел во дворе три фигуры. Бес махал руками, что-то доказывая темному эльфу. Молчун, как обычно, стоял в стороне и в разговоре или споре не участвовал. При ближайшем рассмотрении, я признал в темном старого знакомого Ахаба.
- Бес, Молчун и Ахаб прибыли два дня назад, - сообщил Варениус. - Координаты точки входа нам не удалось засечь. Доподлинно известно, что в порту их никто не видел.
Тем временем Дэвол сделал знак Молчуну, и тот извлек на свет из своего заплечного мешка сверток. Бес выхватил его из рук напарника и быстро развернул. Нашим взорам предстал Талисман Стихий во всей красе. Кубок лучился и переливался всеми цветами радуги. Создавалось впечатление, что этот свет не простая игра драгоценных камней, украшавших артефакт, под лучами солнца, а собственное его сияние, исходящее откуда-то из глубин талисмана.
Маги в сильном волнении повскакали с кресел и ближе придвинулись к столу. Мне показалось, что они даже перестали дышать. Я прекрасно понимал: кому угодно, только не им нужно объяснять, что за предмет держит в руках бес.
Ахаб стоял и заворожено смотрел на кубок. Бес начал что-то быстро говорить темному.
- К сожалению, нам не удалось наладить аудио контакт, но наши специалисты смогли по губам прочитать разговор, - голос посла дрожал, несмотря на то, что он, наверняка, уже видел эту запись. - Дэвол сказал, что талисман он отдаст лично в руки Люциферу лишь после выполнения темными, взятых на себя, обязательств. Он не пойдет ни на какие дополнительные переговоры. Если кто-то попытается отобрать артефакт силой - он подстраховался на этот случай.
Изображение над столом пошло рябью и пропало. Что ответил Ахаб бесу, мы так и не узнали.
- Темные засекли слежку и нейтрализовали наблюдателя, - огорченно сообщил Варениус.
- Спасибо, дорогой друг, теперь мы, хотя бы, знаем, что Дэвол здесь. Знаем и того, кто его пригрел. А, самое главное, что талисман находится в столице, - Гавриил стал ходить взад-вперед по кабинету. - Мы не знаем пока, произошла сделка или нет. Необходимо сегодня же захватить беса, а по возможности, и Молчуна!
- Почему по возможности? - я не удержался и прервал ход мыслей мага.
- Сережа, Молчун не только мастер по открыванию межпространственных дверей. Он весьма сильный боевой маг. Ты думаешь, бес в одиночку смог бы справиться с двумя орками в мире Талисмана? Однозначно, это работа Молчуна. Поэтому, его захват сопряжен с существенной долей риска. Думаю: его стоит нейтрализовать или устранить до того, как начнем брать Дэвола. Второй вариант для предателя предпочтительнее. Если он попадет в руки канцлера, я не хотел бы оказаться на его месте за все богатства Вселенной. Наш босс умеет наказывать отступников так, чтобы другим неповадно было.
- Гавря, возьми моих людей с собой! У меня здесь неплохие спецы. Конечно, им до твоего уровня далековато, но кое-что ребята делать умеют, - предложил посол.
- Спасибо, Вар, если бы канцлер захотел устроить здесь небольшую войнушку, вместо нас он прислал полк воздушных десантников. Нам не нужен шум. Все должно быть тихо и аккуратно. Не думаю, что Молчун сможет доставить большие хлопоты, а бес для нас совершенно не опасен.
Гавриил обратил свой взор на меня:
- Сергей, до ужина вы свободны. Постарайтесь хорошенько отдохнуть. Пределы посольства не покидать. Как стемнеет - выходим. Идите, вам покажут вашу комнату. Мне со старым другом нужно еще кое-что обсудить.

Глава 20

Предыдущая страница 19 Следующая страница


Техномаг 20

Ночная тьма окутала столицу темных эльфов стремительно, как это обычно бывает в низких широтах. Казалось, рука великана дернула солнце за невидимую веревочку и утащила, будто легкий воздушный шарик, вниз за линию горизонта.
В темное время суток здание посольства снаружи выглядело не столь убого как днем. Оно было подсвечено десятками разноцветных прожекторов, в каждом окне горел свет. Создавалось впечатление, что по бескрайней черной глади моря движется призрачный корабль "Летучий Голландец". Сейчас зазвучит веселая музыка, и на палубу-лужайку выскочит толпа скелетов, вооруженных ржавыми саблями и пистолетами.
Мы с Гавриилом подошли к экипажу, запряженному все той же двойкой зубастых тварей. Напарник приказал мне располагаться внутри кареты, а сам полез на место кучера.
Карета неспешно двигалась по ночному городу. Дворцы местных жителей черными громадами возвышались на фоне звездного неба. Редкое окошко светилось в домах обитателей столицы. Темный город темных эльфов. Я улыбнулся, пришедшей в голову метафоре.
Дневная духота сменилась ночной свежестью. Слабый ветерок врывался в открытое окно экипажа и шевелил мои волосы.
Я был спокоен. Мы заранее обсудили с учеником план действий. Витек был готов не только к тому, чтобы защитить меня от любых неожиданностей, но и к тому, чтобы вовремя перехватить инициативу у мага. При всем уважении к Гавриилу для меня он был всего лишь исполнителем воли канцлера, к которому я особого доверия не испытывал. Тем более, я не собирался отдавать артефакт в чьи-либо руки.
Мысли понеслись к любимой. Как там она поживает? Как ее полосатый любимец, едва не убивший кучу народа и свою обожаемую хозяйку, в том числе? Наверное, наказан лохматый, сидит сейчас под домашним арестом. Кира, конечно, сильно переживает. Уж она-то умница точно догадалась, кто стал причиной опасной неразберихи на площади перед дворцом.
Скорей бы закончить все дела. Встретиться с Кирой, чтобы никогда с ней не расставаться. Заведем кучу детишек. Будем тихо жить на берегу теплого ласкового моря. Надоели эти приключения, как горькая редька. Хочется покоя и семейного уюта. Станет скучно - сгребу своих в охапку и по мирам. Но только по самым безопасным и лишь в качестве туристов.
Остается, правда, одна проблемка - Великий и Ужасный Канцлер. От этого "добренького" дяденьки можно ожидать любой подлянки. Я вспомнил холодный взгляд главного мага, и мне стало неуютно. Не буду забивать преждевременно голову возможными неприятностями. Все, рано или поздно, само собой устроится.
Карета остановилась, и я услышал тихий голос мага:
- Приехали, Сергей, дальше потопаем ножками. Здесь недалеко.
Гавриил загнал экипаж в лесную чащу, так, чтобы с дороги его не было видно. Я вышел из кареты. Маг вывел нас на дорогу, и мы пошли в сторону одного из особняков, на который указал мой товарищ.
Стараясь производить как можно меньше шума, мы обошли здание и, никого не потревожив, приблизились к служебному входу. Напарник немного повозился с замком. Без щелчка и скрипа дверь тихонько распахнулась.
- Следуйте за мной, Сергей, внимательнее смотрите под ноги!
Маг дунул на ладонь. Над его головой тускло замерцал небольшой шарик. Его света едва хватало, чтобы хоть немного ориентироваться во мраке царившем здесь.
Гавриил уверенно шагнул в темноту обители Ахаба.
- Хозяин, в настоящий момент, отсутствует, - шепнул маг. - Гости на втором этаже. Смелее, Сергей!
Мы прошли тесными коридорами мимо кладовых, кухни, столовой для слуг и других служебных помещений, не встретив на своем пути ни единой живой души. Гавриил шел уверенно и легко, как будто приходил сюда каждый день на званные обеды и ужины. Наконец мы достигли просторной гостиной комнаты. Здесь горели ночники, и света хватало, чтобы хорошо все рассмотреть. Шкафы с книгами, картины на стенах, кресла, диваны, камин - все как у людей. Увидеть камин я никак не ожидал. Зачем хозяину в жарком тропическом климате понадобился этот отопительный прибор, так и осталось для меня навсегда непостижимой тайной?
Из гостиной наверх вела широкая деревянная лестница. По ней мы поднялись на второй этаж и двинулись по широкому коридору вглубь здания. Ночного освещения здесь не было, однако, мой провожатый своей уверенности не потерял. Он остановился у одной из дверей.
- Согласно сведениям, предоставленным в наше распоряжение Варениусом, бес и Молчун в этой комнате. Дэвол опасается, как бы его не кинули темные, и не расстается с Молчуном ни на минуту. Дверь изнутри закрыта на засов. Сейчас я ее открою. Будьте готовы, Сережа! Берите на себя беса, я разделаюсь с его напарником! - все также шепотом проинструктировал меня маг.
Он положил руки на дверь и сосредоточился. Мне было интересно наблюдать со стороны за работой настоящего профессионала. Гавриил был весь в напряжении. Капельки пота выступили на его лице, руки дрожали, на могучей шее вздулись вены. Наконец за дверью что-то упало. Маг рванул ручку на себя, дверь распахнулась, шарик над его головой засветился ровным ярким светом.
Мы ворвались в комнату одновременно. Вдруг яркая вспышка осветила помещение. Краем глаза я увидел, как в грудь напарника ударила ослепительно яркая огненная стрела. Медленно, как во сне, правая рука с куском плеча отделилась от его могучего тела и стала падать на пол. Маг еще не успел почувствовать боль и недоуменно смотрел на потерянную конечность, не веря глазам. Напротив, у окна стоял Молчун. Я впервые увидел на его лице радостную улыбку. На меня он не обратил никакого внимания. А зря!
- Действуй, Витек, убей гада! Беса не трогай, сам с ним разберусь! - я бросился к постели, на которой громко храпел Дэвол.
Тело верного слуги беса, будто коконом окутало сияние и начало сжиматься. Молчун открыл рот в безумном крике, но ни единого звука не вырвалось из-за искрящихся оков. Он пытался освободиться от опутавших его страшных объятий силового поля, задергался как муха в паучьих тенетах. Однако все его старания были безрезультатны. С таким же успехом он мог бы попытаться руками остановить кузнечный гидравлический пресс. Молчун уже не дергался - путы, сжимающие его, не позволяли этого сделать. Он продолжал кричать от боли и страха, но криков его, по-прежнему, никто не мог услышать.
Я задержался на полпути к ненавистному бесу и зачарованно смотрел на процесс экзекуции. Было очень противно, но мысль остановить ученика, как-то, не приходила в голову. Предатель заслужил это наказание.
Внезапно силовое поле, резко увеличилось в объеме. Тело Молчуна взорвалось, будто у него в желудке находился килограмм тротила. Кровь, куски мяса и осколки костей брызнули во все стороны и ударили в стенки кокона. Затем также быстро поле уменьшилось в объеме, в воздухе раздался легкий хлопок, и кокон вместе со своим страшным содержимым пропал без следа.
- Витек, что ты с ним сделал?
- Всего лишь, телепортировал, учитель.
- А до того как телепортировать, что ты сотворил?
- Сначала нейтрализовал в ограниченном объеме, затем этот объем просто увеличил без доступа воздуха, - доложил ученик, гордый тем, что сумел удивить учителя.
Получается - никакой гранаты не было. Молчуна разорвало его собственное внутреннее давление.
- Ты где прочитал про вакуумную бомбу, ученик?
- Сам придумал! - с еще большей гордостью объявил Витек.
- С такой фантазией у тебя есть шанс через пару годков стать личным палачом Его Императорского Величества.
Я еще раз посмотрел туда, где недавно стоял Молчун. Если бы Великий узнал, как погиб его бывший любимый ученик, он бы, наверняка, получил, как говаривали в недалекие времена, глубокое моральное удовлетворение.
- Витек, что с Гавриилом?
- Я остановил кровь и ввел обезболивающее и успокаивающее. Сейчас он спит. Его жизни ничего не угрожает. Мне удалось включить регенеративные процессы в его организме. За пару месяцев рука отрастет и будет лучше старой.
- Молодец, ты прям настоящий универсал: и на тот свет грамотно отправить, и вылечить - на все руки от скуки! Так держать!
У меня отлегло от сердца. За время нашего знакомства я привязался к магу. Было бы очень больно потерять человека, который если и не стал пока моим другом, вполне мог им стать.
Я попросил ученика дать побольше света. Шарик, который зажег Гавриил, уже еле мерцал и практически ничего не освещал.
Комната ярко озарилась. Теперь стало хорошо видно моего бывшего работодателя. Бес проснулся и уже сидел на кровати, с ужасом глядя на меня. Думаю, если бы здесь появился сам Великий Канцлер, его испуг был намного меньше.
- Привет, рогатенький, давненько не встречались! - в моем голосе звучала искренняя, неподдельная радость.
Я придвинул ногой кресло, чтобы было удобно сидеть и разговаривать со старым приятелем.
- Как поживаешь? Не грызет ли тебя совесть? Вообще-то можешь не отвечать. Какая совесть у беса-торгаша?
- Сергей, откуда ты взялся? Этого не может быть! Ты не мог выбраться из хранилища! - голос беса дрожал от волнения и испуга.
- Ты помнишь мои слова перед тем, как я ушел за талисманом в пещеру? Я обещал, что буду являться в твоих самых страшных снах. Было бы очень невежливо с моей стороны нарушить данное слово. Ты спишь сейчас, поэтому я здесь.
Бес стал усиленно мотать рогатой башкой, в безуспешной попытке проснуться. Я испугался, что он раньше времени открутит себе голову.
- Не старайся, Дэв! Сегодня я хозяин твоего кошмара. Как бы ты не пыжился удрать из него, без моего разрешения тебе не удастся, и то, сколько он будет длиться, зависит полностью от твоей доброй воли.
- Что тебе нужно, призрак проклятый? За чем пришел? - в истерике закричал бес.
Я с удовлетворением отметил, что Дэвол прекратил попытки открутить себе шею. Теперь он смотрел на меня, бешено вращая глазами.
- Рассказывай! - скомандовал я.
- Что рассказывать? - бес смотрел на меня, как кролик на удава, и нервно моргал глазами.
- Где талисман, для чего он нужен темным и сколько тебе за него отвалили?
- Он у Люцифера. С его помощью мир, наконец-то избавится от проклятых людишек. Если бы ты знал, как я вас ненавижу! Пришли из какой-то дыры, расплодились как тараканы, стали здесь хозяйничать, будто в своем собственном доме. Ненавижу вас бесхвостых обезьян! До вашего прихода истинными хозяевами миров были не темные, а мы бессеры. Клыкастым лишь казалось, что они правят вселенной. Они были жалкими марионетками в наших руках. Ничего не могло произойти и не происходило без нашего ведома. Теперь, вы попляшете! Завтра, точнее, уже сегодня утром талисман заработает…
- Каким образом? - мне пришлось прервать его пафосную речь.
Бес дико засмеялся:
- Нет, темные не сожгут Землю, как сделал бы я. Они поступят изощреннее. Я преклоняюсь перед мудростью Люцифера. Он настроит талисман так, что все железо вашего мира рассыплется в прах. Ржавчина в одно мгновение сожрет его. Земля за считанные дни впадет в хаос, и ваша хваленая цивилизация моментально опустится до первобытного состояния, тогда придут темные и уничтожат всех оставшихся в живых. Ликвидировав первоисточник заразы, они с помощью талисмана очистят другие миры от человеческой скверны.
В голове помутилось от осознания того кошмарного ужаса, который я собственными руками выпустил на волю. Я представил себе, как разрушаются в одночасье города, плотины, корабли, автомобили, наконец, атомные электростанции. Люди отчаянно ищут спасения, но не находят его и гибнут под обломками железобетонных коробок, тонут в воде, падают на землю из разваливающихся самолетов. Повезет тем, кто умрет в первые минуты или часы. Участи остальных не позавидуешь. Голод, болезни, радиация быстро расправятся с большинством выживших. Потом придут темные и милосердно добьют всех без исключения оставшихся. Владея артефактом, они уничтожат Метрополию. Лишенные центральной власти миры, окажутся, совершенно беззащитны перед захватчиком. Это все - конец человеческой цивилизации. Вот он Армагеддон, с одной лишь разницей битвы добра со злом не получится. Зло планомерно и беспощадно станет уничтожать все на своем пути, не встречая никакого сопротивления.
- Доволен, призрак, осознал, что станет с вами - людишками? Теперь уходи в тот ад, куда я тебя запихнул! Ничего ты мне сделать не сможешь! - бес громко и истерично расхохотался мне в лицо.
Постепенно я стал приходить в себя. Бес сказал - талисман будет активирован утром. Еще масса времени, чтобы попытаться спасти мир. Стоит ли так отчаиваться? У меня есть друзья: Витек, Дронт, Гавриил, есть женщина, которую я люблю. За это стоит побороться.
- Когда точно произойдет активация?
- Рано утром с восходом Солнца на площади перед дворцом маги откроют портал на Землю. Люцифер лично доставит талисман Четырех Стихий на место. Тогда конец всем нашим бедам! Все вернется на круги своя! Вселенная снова окажется в наших руках!
- Значит ты несгибаемый борец за идею? Для себя лично от своей подлости никакой выгоды не имеешь? Не верю, хитрый бес, хоть убей, не поверю никогда!
- За мои заслуги темные щедро наградят своего верного слугу. Я получу официальный статус императора одного из миров, где будут обитать исключительно бессеры и никто больше. Я и мои потомки станут пользоваться почетом и уважением не только среди соплеменников, но и у темных эльфов. Я официально стану ровней любому клыкастому. А вы все: людишки, гоблины, тролли и прочие, кому мы великодушно сохраним жизнь, будете ползать передо мной и слизывать своими языками пыль с моих копыт!
- Только не с твоих, бес кровожадный!
Я был зол, как никогда. С этим гадом нужно было кончать. Я узнал от него все, что меня интересовало.
- Витек, что нам делать с таким выродком?
- Уважаемый учитель, разрешите его распылить на атомы? Он вполне этого заслуживает.
- Мой дорогой друг, ты слишком добр к этому человеконенавистнику. Распылить его можно, но не нужно. Так легко он от нас не отделается. Есть у меня одна мыслишка по поводу его дальнейшей судьбы.
- Я весь в нетерпении! Какую казнь вы для него придумали, величайший гуру?
Я сделал эффектную паузу, чтобы немного продлить интригу.
- Бес ненавидит людей. Как ты думаешь, если мы его отправим туда, где живут только люди, и нет других существ, будет ему там хорошо?
- Вы имеете в виду Землю? - в голосе ученика появился интерес.
- С Земли этот пройдоха рано или поздно ускользнет. Есть одно чудесное местечко, откуда он никогда не найдет выхода.
- Вы хотите засунуть его…
До Витька начало доходить.
- Ты совершенно прав, всегда говорил, говорю и говорить буду, что ты у меня талантище - уловил суть с полунамека! Нужно отправить его к твоим ребятам. В конце концов, что это за рай, в котором нет, хотя бы завалящего, дьявола? Кто будет искушать народ, настраивать его против тебя? Пусть он послужит развитию прогресса в твоем мире. Без него там абсолютно никакой диалектики не предвидится. Пусть противоположности в своем единстве борются друг с другом, количественные изменения переходят в качественные, а отрицание отрицает себя. Последняя мысль мне не принадлежит, запиши ее, Витек, на счет неких Карла Маркса и Фридриха Энгельса. Твои питомцы быстро обучат беса плясать танец утят, купаться в прибое, бегать нагишом под светом звезд. Бес в благодарность поможет побыстрее покинуть им райские кущи и научит выживанию в суровых условиях. Сам понимаешь тем, кто не владеет искусством лжи, корысти и коварства, тяжело жить на белом свете. В конце концов, в благодарность за содеянное им "добро" люди возненавидят дьявола, вот и имечко у него подходящее, как с Библии писанное, а тебя, Витек, будут крепче любить, неистово молиться тебе - своему Богу и Создателю. Ты согласен со мной, ученик?
- Гениально, учитель, все как в "Острове грез"! Там герой попадает в мир диких троллей. Отчаянно борется за существование, находит друзей, побеждает врагов. Обалденный фильмец, я вам скажу!
- Тогда, чего же мы медлим? Быстро открывай врата! Отправим беса на остров грез. Пусть там геройствует.
Пока мы общались с учеником, бес неподвижно сидел на кровати и молчал. К концу нашего разговора он побледнел. К нему пришло осознание, что это вовсе не сон, а кошмар наяву, что его судьба решается на самом деле.
- Сергей, с кем ты разговариваешь? - спросил он дрожащим от страха голосом.
- С богом, Дэв, с тем самым богом, который вытащил меня из хранилища и привел сюда, чтобы я смог покарать тебя за все те гадости, что ты сотворил в своей мелкой, ничтожной жизни. Ты отправишься в одно прекрасное сказочное местечко, и будешь там жить до скончания дней своих. Может быть, там ты научишься, наконец, любить людей, а может быть, еще больше возненавидишь нас.
Я подошел к бесу, схватил его тщедушное тело вместе с одеялом в охапку и швырнул в открывшуюся синь врат.
- Витек, а почему я не слышу топота ног сбегающихся на шум хозяев этого дома и их слуг?
- Учитель, я все предусмотрел. Никто нас не слышит, когда мы входили в комнату, я был занят установкой звукового барьера, поэтому не успел защитить мага. Простите мою халатность.
- Не расстраивайся, мой мальчик, что произошло, то должно было произойти. Гавриил был настолько уверен в своей крутизне, что потерял бдительность, за что и поплатился. Давай его отсюда вытаскивать! Нужно торопиться! Утром выносят артефакт из дворца Люцифера, нам необходимо успеть туда вовремя!
Я подошел к телу, лежащего без сознания, товарища. Прикинув на глаз его вес, обратился к ученику:
- Витек, когда я дотащу эту тушу до кареты, на дальнейшие подвиги у меня просто не хватит сил. Сделай так, чтобы он полегчал килограммов на девяносто-сто. Он сейчас, даже с учетом потерянной руки, пудов на девять тянет.
- Могу вообще лишить его веса, - ответил ученик.
- Совсем не надо - потом не интересно будет рассказывать, как я под огнем неприятеля с риском для жизни, спасал друга. Полцентнера я как-нибудь осилю. Не забудь прибрать здесь - наследили мы чуток. А руку запихни в банку со спиртом или лучше с формалином, подарим ее потом Гавриилу - пусть любуется.
Я взвалил на плечо, заметно полегчавшее, тело товарища, и мы без приключений покинули дом Ахаба.
Когда Гавриил был удобно уложен на сиденье экипажа, я смог перевести дух. Пока все шло удачно. Нас никто не заметил и не поднял тревоги. Осталась самая малость в программе сегодняшнего Хэллоувина: отправить мага в посольство и спасти мир. С доставкой тела проблем не было. Сейчас Витек запрограммирует зубастых саврасок, и они мигом домчат Гавриила куда нужно. А вот со спасением мира было сложнее. Реального плана в моей голове что-то не возникало.
- Давай, Витек, трогай, вели им не торопиться - не дай бог, потеряют его по дороге! Как я тогда предстану пред светлые очи его высочества Канцлера? Мало того, что не видеть ему талисмана, как своих ушей, отвечай еще за его сотрудников - самоуверенных раздолбаев, которые триста лет прожили, а в комнату с вооруженным бандитом входить так и не научились. Да, еще не забудь, когда "лошадки" подъедут к посольству пусть "заржут", что есть мочи. В этом случае, ему не придется валяться в карете до утра, пока посольские не соизволят продрать глаза ото сна.
Я проводил повозку грустным взглядом. Хорошо Гавриилу: пусть с оторванной рукой, зато никакой ответственности. Я немного завидовал магу, но если признаться честно, поменяться с ним местами ни за что не согласился бы.
- Витек, загляни в свои архивы. Нам необходимо кратчайшим путем добраться до жилища главного мага темных эльфов.
- Уже готово, учитель!
Передо мной возник бледный светящийся прямоугольник.
- Это план центральной части столицы, - пояснил Витек. - Крестиком отмечено наше месторасположение, красный кружочек - дворец. Как видите, до него не более полутора километров. Пунктиром указан самый безопасный путь туда в ночное время суток. Карта свежая, из личного архива Верховного.
Я взглянул на план и недоуменно спросил у Витька:
- Ученик, я просил тебя указать кратчайший путь, а ты заставляешь меня тащиться исключительно по местным городским джунглям. Здесь, что, дороги отсутствуют?
- Уважаемый учитель, кратчайший - не всегда безопасный. Я предлагаю безопасный путь. Если вы желаете посражаться с орочьими постами - выбирайте дорогу сами, - обиделся Витек.
- Ладно, не дуйся! По лесу, так по лесу! Веди, Сусанин!
Метрах в трех впереди меня зажегся тусклый огонек и потихоньку полетел над землей, указывая дорогу. Я с тоской посмотрел в сторону темневшей, на фоне звездного неба лесной чащи, через которую предстояло пробираться, немного помялся и, в конце концов, двинул вслед за указателем.
До жилища Люцифера добрались без особых приключений. Опасения, что, продираясь в темноте по зарослям Атлантиса, я останусь без глаз, к счастью не оправдались. Витек был заботлив и внимателен к моей персоне. Он аккуратно раздвигал передо мной ветки и колючие кустарники, после того, как я преодолевал неудобный участок, ветви за спиной бесшумно смыкались. Единственное неудобство доставляли поваленные стволы, которые приходилось перелезать без посторонней помощи. На просьбу телепортировать их с дороги ученик ответил, если он этим начнет заниматься, будет такое возмущение магического фона, что сюда сбежится добрая половина местного населения.
Дворец главного мага темных, а также примыкающая к нему территория, были прекрасно освещены. Прильнув к биноклю, из кустов я наблюдал, что творилось на площади. Ее центр был окружен плотным кольцом вооруженных орков. Внутри охраняемой территории суетились темные. Они расставляли ящики с какой-то аппаратурой, о чем-то яростно спорили друг с другом. В стороне от этой суеты в удобном кресле за столиком с выпивкой и закусками сидел представительный эльф. Время от времени к нему подбегали темные и орки и, получив указания, быстро летели их исполнять.
- Вельзевул - первый помощник и правая рука главного мага, - сообщил ученик.
Господи, куда я попал? Люциферы, Вельзевулы, Дэволы - сплошная чертовщина! Не столица - ад какой-то! Все-таки, в свое время, ребята с такими именами крепко насолили моим предкам. Не даром люди отвели им в своих мифах не самые завидные роли.
- Витек, скоро начнет светать?
- Через полчаса, учитель.
- Времени у нас на подготовку не много. У тебя есть идеи?
- А что там думать, как появится Люцифер с талисманом, будем всех мочить! - загорелся Витек.
- Откуда в твоем лексиконе появились это жаргонное словечко? - я недоуменно спросил ученика.
- Учитель, вы же сами иногда пользуетесь им.
- Витек, ты рассуждаешь, как матерый уркаган: замочить, порвать, шлепнуть. Такие из-за ограниченности фантазии никогда не становятся ворами в законе. Представь, что с нами сделает толпа магов, если мы двинем на нее в лобовую атаку? Допустим, используя фактор неожиданности, половину из них ты сможешь сразу же "замочить". Как поступят оставшиеся в живых? Произведи расчет и скажи, неугомонный мочильщик, какова вероятность успеха операции в этом случае?
После недолгих размышлений Витек выдал неутешительный результат:
- Шестьдесят пять процентов. Это в том случае, если удастся сразу нейтрализовать главного мага и его помощника и менее пятидесяти, если не удастся.
- Видишь, ученик, грубая сила нам не поможет. Сколько темных соберется на площади к моменту выноса артефакта? Одному богу известно.
Я лег на спину и уставился в начавшее светлеть небо. Не получался у нас что-то мозговой штурм. Светлые идеи никак не хотели посещать наши головы. Отчаяние, вызванное безвыходностью ситуации, поднимало в моей душе волну бессильной злобы на темных, на канцлера, на себя, в конце концов. Придется предпринимать лобовую атаку. Умирать - так с музыкой!
"Подожди, Серега, - сказал я себе. - Рано еще отчаиваться"!
Я взял бинокль и снова стал изучать обстановку перед дворцом.
- Витек, как долго ты сможешь сдерживать массированную атаку, ну скажем, полусотни темных?
- Минут пять, не больше.
- Сможешь ли ты одновременно создать спонтанный переход, точка выхода меня не интересует - лишь бы смыться отсюда побыстрее?
- Нет проблем, учитель. У вас появился какой-то план?
- Есть одна идейка. Витек, нужен полный комплект обмундирования оркского воина. Сделай его не из металла, а из легкого пластика - мне в нем не воевать, а бегать придется. Обрати внимание, чтобы шлем максимально закрывал лицо.
Я отошел подальше в лес и, получив требуемое снаряжение, начал переодеваться. Долго не мог разобраться в назначении многочисленных застежек, кнопок и завязок. Вмешательство ученика ускорило процесс, и через пять минут я уже был в полном боевом облачении орка.
- Витек, похож я теперь на удалого оркского витязя?
Вместо ответа передо мной возникла зеркальная поверхность в мой рост. Я с ужасом оглядел свою фигуру. Выглядел я весьма экстравагантно и был похож скорее не на воина-гвардейца, а на огородное пугало. Новобранец, впервые примеривший военную форму, смотрелся бы франтом рядом со мной. Все детали обмундирования висели вкривь и вкось.
- Учитель, вам нужно кое-что немного подправить и подтянуть, - голос ученика был слащаво-издевательским.
Великими усилиями мне все-таки удалось привести свой вид в относительный порядок. Теперь я хоть и не был образцом бравого солдата, однако, мой внешний вид угнетающего впечатления уже не производил.

Предыдущая страница 20 Следующая страница


21 Александр Сухов

Вернувшись на прежнюю позицию, поднял бинокль к глазам и продолжил наблюдение за действиями противника.
Солнце выскочило из-за горизонта также быстро, как вчера вечером за него закатилось. Суматоха на площади поутихла. Все замерли в ожидании. Вельзевул уже не сидел в вальяжной позе, а стоял навытяжку перед парадной дверью жилища главного мага.
Ворота распахнулись, и на пороге показалась процессия из десятка темных эльфов. Впереди всех важно выступал Люцифер. Он был на голову ниже любого из сопровождающих, одет в пеструю мантию, которая смотрелась весьма карикатурно на фоне темных одеяний свиты. Лицо его было злым, несмотря на торжественность обстановки. Наверное, Люцифер принадлежал к тому типу, который вечно чем-то недоволен. Мне он показался похожим на драчливого бойцового петуха, которому по жизни приходится постоянно доказывать собратьям по курятнику свое превосходство. В руках главного мага сверкал и переливался в лучах восходящего солнца талисман. Первым после Люцифера шел мой старый знакомый Ахаб. По всему было видно, парень после успешной операции по доставке артефакта в Атлантис попал в фавор к своему боссу.
Под громкие приветственные крики орков процессия проследовала к центру площади и остановилась. Главный маг передал свою ношу Ахабу, немного отошел от сопровождающей его группы и обратился к присутствующим с пламенной речью:
- Друзья - единомышленники и вы - наши верные союзники орки! Наступил торжественный момент, о котором мечтали наши отцы, деды и прадеды. Наступил час освобождения Вселенной от человеческого гнета. Тысячи лет мы униженные, растоптанные и оклеветанные людишками и их прихвостнями были вынуждены влачить жалкое существование…
Было бы интересно дослушать его трепотню до конца, однако, наступило время моего выхода. Больше медлить уже нельзя.
Я встал, отряхнулся и двинул в сторону толпы, увлеченно внимающей зажигательной речи мага. Время от времени выступление прерывалось бурными и продолжительными аплодисментами. Пристроившись позади плотной шеренги орков, я ждал удобного момента для начала активной фазы операции. Прятаться я не стал. Наоборот, позиция, которую я выбрал, позволяла парочке гвардейских офицеров лицезреть меня.
Наконец, какой-то начальник заметил мою одинокую фигуру. Он усмотрел в этом непорядок и исподтишка показал пудовый кулачище. Не трудно было представить, что стало бы со мной, попадись я после торжественного митинга в его волосатые лапы. Состроив извиняющуюся мину, дескать, виноват, исправлюсь, я постарался съежиться, чтобы стать менее заметным. Командир кинул еще один взгляд в мою сторону и в ответ на заискивающую улыбку, в очередной раз продемонстрировал сжатую в кулак крепкую длань. Глазами он старательно показывал, чтобы я побыстрее сматывался в ближайший лесок с глаз долой.
Поскольку с моими планами это никак не согласовывалось, я начал изображать тупого сельского увальня, которого всего-то пару дней назад по пьяни завербовали на государеву службу. Я никак не мог понять, чего от меня хотел бравый офицер и стал разными ужимками просить, чтобы он четче сформулировал, свои требования.
На нас начали обращать внимание: сначала орки, находившиеся в задних рядах шеренги, потом кое-кто из темных. Глядя, как знаками я пытаюсь объясниться с офицером, народ перестал слушать Люцифера, в толпе раздались отдельные смешки.
Долгая и скучная речь предводителя слушателям порядком надоела. Теперь уже все, кто мог меня видеть хоть краем глаза, наблюдали за спектаклем. Чувствуя поддержку и одобрение зрителей, я стал кривляться и гримасничать с удвоенной энергией. Офицер стоял красный, как рак и уже, наверное, мысленно представлял, как золотые погоны слетают с его широких плеч. Он был не рад, что связался с салагой, который не ко времени отлучился в ближайшие кустики по нужде и опоздал в строй. Единственное его желание было схватить дуралея, шлепнуть головой о брусчатку и забросить подальше в лес. Однако уважение к уставу и армейская дисциплина не позволяли ему покинуть строй и воплотить мечты в реальность.
Долго сдерживать эмоции благодарная публика не могла. Орки заржали, как жеребцы, темные последовали их примеру. Как это бывает в любой зрительской аудитории, если засмеялся один - скоро засмеются все, даже, в том случае, если они совершенно не подозревают о причинах веселья. Единственным, кто пока не оценил моего актерского таланта, был Люцифер.
Я с трепетом ожидал его реакции. Если главный маг сочтет мои действия оскорбительными до такой степени, что посчитает нужным мгновенно испепелить нерадивого вояку - нас с Витьком не спасет никто и ничто. Все-таки я был почти абсолютно уверен, что он не станет омрачать величайший момент в истории темных публичной казнью какого-то придурка, только из-за того, что тот опоздал в строй и теперь испугавшись до полусмерти, не знает что делать. Его подчиненные могут расценить расправу, как плохое знамение. С другой стороны, когда дело начинается с хорошего веселья - знак добрый. Люцифер не дурак и пока добирался до вершин власти, наверняка, прошел суровую школу закулисной борьбы и политических интриг. Даже если он и надумает меня казнить - постарается из этого сделать великолепное шоу, чтобы присутствующие еще долго рассказывали своим детям и внукам, о его величии и справедливости.
До оратора, наконец, дошло, что его никто не слушает. Он замолчал и стал осматривать толпу в поисках виновника оскорбительного всеобщего невнимания к своей высочайшей особе. Главный маг прошептал что-то на ухо Вельзевулу. Тот, в свою очередь, отдал команду стоящим рядом гвардейцам и те, раздвигая плотные ряды товарищей, направились в мою сторону.
Подошедший отряд взял трясущегося от страха разгильдяя внутрь каре, и мы двинули в направлении свиты мага. С понуро опущенной головой, еле передвигая негнущимися ногами, будто от испуга, я шел к Люциферу. Со стороны казалось, что приговоренный к смертной казни преступник покорно следует на эшафот.
Внутри я ликовал. Пока все идет согласно намеченному плану. Меня ведут к талисману. Ведут сами орки, не подозревая ни о чем. Теперь все зависит от моей ловкости и реакции напарника. Я ласково погладил браслет и про себя подумал:
"Мой верный друг, ты не можешь, ты просто не способен подвести своего учителя. Давай покажем этим самодовольным наглым тварям, на что способны два таких разных существа! Давай спасем Мир"!
- Эй, чучело, подойди ближе! - главный маг был вне себя от ярости. - Ты знаешь, что ты натворил, засранец?
- Дык, ваше высокородь.., не хотел я.., а в строй не пускают. Встать хотел, а они меня толкали. А тот, вообще кулак показывал! Рази, положено по уставу кулаки подчиненным показывать? Нет такого в уставе!
Неумело и нарочито громко оправдываясь, я продвигался к Ахабу, продолжавшему сжимать кубок в своих руках. До артефакта оставалось всего пара метров, но между нами находился отряд сопровождения, я пока никак не мог добраться до заветной цели.
Неожиданно мне пришел на помощь сам Люцифер. Он отдал команду воинам отойти в сторону, чтобы они не мешали остальным наблюдать предстоящее представление. Теперь меня и талисман ничего не разделяло. Я еще ближе подошел к нему. Теперь до чаши можно было дотянуться рукой.
Убедившись, что все зрители заняли места согласно купленных билетов, Люцифер решил приступить к самому спектаклю. По выражению его клыкастой рожи не трудно было догадаться, какую судьбу он уготовил нерадивому солдатику.
-Чучело, - словцо явно понравилось главному эльфу, - почему стоишь передо мной в шлеме? Быстро снять! Сейчас все увидят, кто опозорил лучшую гвардейскую часть!
Стало понятно, как он решил расправиться с нарушителем дисциплины. Пара проникновенных фраз главного о воинской чести и достоинстве, о том, как эти святые понятия некоторые позорят в самый ответственный исторический момент и нерадивого товарища по оружию поднимут на штыки сами орки, чтобы его кровью смыть позор с родного знамени.
Я медленно начал стягивать шлем с головы, низко нагнув голову, чтобы во мне сразу не признали человека. Затем резко без размаха бросил его в ухмыляющуюся морду Люцифера. Не интересуясь дальнейшей судьбой головного убора, я повернулся к Ахабу.
По глазам темного стало понятно, что он меня узнал.
-Ты… - успел сказать эльф, прежде чем мой кулак вновь встретился с его многострадальным горлом.
Глаза Ахаба помутнели, и он начал потихоньку оседать на землю. Выхватив талисман из ослабевших рук, я громко крикнул:
-Давай, Витек, вытаскивай своего дорогого учителя!
Вокруг меня возник сияющий кокон и стал увеличиваться в размерах, сбивая всех на своем пути. Образовалась куча мала приличных размеров. Силовое поле продолжало расширяться, словно бульдозером отодвигая врагов все дальше от центра. Внутри защитной сферы желтым светом обозначились врата портала. Нужно еще немного времени, чтобы они полностью настроились. Когда свечение станет, синим, тогда и только тогда можно будет покинуть негостеприимный мир темных.
Я стоял в ожидании, прижимая к груди заветный трофей. Больше от меня уже ничего не зависело.
Справедливости ради, темным удалось оправиться от неожиданного удара очень быстро. Они окружили кокон и стали поливать его огнем. Файерболы, лазерные лучи, молнии со всех сторон лупили по защитному экрану. Хорошо было видно, как от наиболее мощных ударов он прогибается, однако, пробить его магам пока не удавалось.
- Ученик, скоро "нагреется" твой переход?
- Делаю все, что могу!
Без обычных "мудрых гуру" или "уважаемых сенсеев" ответил Витек, наверное, ему сейчас не до разных политесов и вообще не до меня.
Тем временем из-под кучи тел извлекли Люцифера. Я с удовольствием обратил внимание на его нос, из которого ручьем бежала кровь. Значит, снаряд попал в самую точку. Зря я попросил Витька облегчить доспехи. Будь шлем металлическим…
Помечтать о том, что бы сотворил с носом Люцифера тяжелый шлем, я не успел.
- Учитель, можно уходить, все готово! - наконец-то Витек сообщил радостную весть.
Я повернулся к толпе темных и, театрально поклонившись, послал всей честной компании воздушный поцелуй. Очень хотелось сказать им что-то напоследок. И я громко прокричал:
- Прощайте, друзья! Мне было с вами очень интересно! Посещайте мои концерты! Контрамарки на пару ближайших выступлений я вам пришлю по почте!
Повернувшись спиной к зрителям, я хотел гордо вступить в переливчатую синь врат, но, неожиданно получив мощный пинок под зад, рыбкой влетел в портал.

Заключение

Я лежал на лесной полянке, под синим небом. Глядя на проплывающие надо мной облака, грыз кончик травинки и наслаждался ее свежим огуречным вкусом. В лесных зарослях была слышна возня зверья, потревоженного внезапным появлением человека, сопровождаемая пением птиц, стрекотанием и жужжанием насекомых. Хорошо здесь - спокойно.
- Витек, ответь, пожалуйста, на один вопрос.
- Хоть на сто, великий учитель!
- Что означал тот удар по моей многострадальной заднице, который меня буквально вынес из мира темных? Им что, удалось, в конце концов, пробить твою защиту?
- Простите, учитель, вы слишком медлили. Я посчитал своим долгом, как бы это помягче выразиться? В общем, я вам чуточку помог.
- Спасибо друг! Дать уважаемому пожилому человеку ногой под зад - это у тебя называется помочь?
- Еще раз прошу прощения, но защита уже трещала по швам, и вы могли бы не успеть сами войти во врата.
Мне стало стыдно. Мои фиглярство и позерство могли стоить жизни нам обоим.
- Прости меня и ты ученик! Не мог я просто так взять и уйти, хотелось позлить клыкастых. Не нужно было этого делать, конечно.
- Учитель, я вас понимаю и ни в чем не упрекаю. Ваш план сработал, а это самое главное. Что вы будете делать с талисманом?
Я сел на землю, ощутив боль в ушибленном месте, и стал любоваться игрой самоцветов на поверхности кубка. Волна тепла от талисмана ласковой нежной рукой погладила меня по голове, и прокатились вниз по всему телу. Ощутив небывалую легкость в теле, я вскочил на ноги и, бережно взяв драгоценную добычу в руки, вслух обратился к нему:
- Знаю, что ты живое разумное и доброе существо. Никто в этом мире не вправе тобой распоряжаться. Скажи сам, что мне делать? Может быть, я должен доставить тебя в какое-то определенное место?
Грааль засверкал еще ярче. Теперь это была не простая игра света на гранях драгоценных камней. Талисман испускал собственное свечение. По мере увеличения его интенсивности ко мне приходило понимание того, что он хотел сказать. Через минуту он потускнел.
Я понял, что, обладая этим предметом, могу стать равным Богу. Могу в одно мгновение уничтожить темных эльфов, занять место Великого Канцлера, создать новые миры по законам, которые сам придумаю, делать все, что только взбредет в голову.
От осознания открывшихся перспектив закружилась голова. Счастье для всех - вот заветная мечта человечества, и я держу воплощение этой мечты в руках. Накормить голодных, уничтожить болезни, дать всем разумным существам телесное и духовное совершенство, положить конец войнам и любому насилию. Теперь я могу все это!
Душа ликовала и пела. Срочно нужно начинать творить добро. Но как? Маленький росток сомнения проклюнулся где-то глубоко внутри меня. Кто я такой? Росток разрастался, давал новые побеги, все больше и больше укореняясь в моем сознании. Кто я такой, чтобы взваливать груз ответственности за все человечество на свои плечи? Принесут ли людям добро мои действия, в конце концов? Почему Создатель или Создатели Вселенной сами не решили все за нас, а, умыв руки и дав нам свободу выбора, отошли в сторону? Я не Бог, я простой смертный. Должен ли я брать на себя решение проблем, оказавшихся непосильными для существ неизмеримо более мудрых, нежели кто-либо из ныне живущих? Нет, все-таки эта ноша не для меня. Не хочу становиться не Богом, не диктатором, даже добреньким Дедом Морозом не хочу быть. Пусть люди сами научатся решать свои проблемы, пусть сами заработают право называться по-настоящему разумными существами или сгинут в адской пучине, освободив место другим кандидатам на это высокое звание.
- Витек, засиделись мы здесь! Гони к хранилищу! Вернем талисман на место и домой! Надоели мне эти погони и перестрелки! Кира заждалась, а женщин долго заставлять ждать ни в коем случае нельзя.
Талисман Четырех Стихий в последний раз вспыхнул ярким светом, словно одобряя мой выбор, и навсегда погас.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 5)
  • Глава 7 (Страница 6)
  • Глава 8 (Страница 7)
  • Глава 9 (Страница 8)
  • Глава 10 (Страница 9)
  • Глава 11 (Страница 10)
  • Глава 12 (Страница 11)
  • Глава 13 (Страница 12)
  • Глава 14 (Страница 13)
  • Глава 15 (Страница 14)
  • Глава 16 (Страница 15)
  • Глава 17 (Страница 16)
  • Глава 18 (Страница 18)
  • Глава 19 (Страница 19)
  • Глава 20 (Страница 19)
  • Заключение (Страница 21)


Александр Сухов

Техномаг

 Читать книгу

Аннотация

Если вам пятьдесят или около того, вас незаслуженно выкинули со службы, обидели до глубины души, поезжайте на дачу, и вас обязательно навестит некое существо с рогами и копытами. Вы, конечно же, подумаете, что это черт и, естественно, ошибетесь - чертей не бывает.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel