Александр Сухов - Танец с богами и драконами

1 Александр Сухов

Глава 1

Офир, или как его еще называют - Огненный континент с точки зрения геологической науки, самый древний окончательно сформировавшийся материк из всех ныне существующих. Процесс его образования начался около миллиарда лет назад, в те немыслимо далекие времена, когда только что зародившаяся на планете жизнь свободно парила в виде бесформенных сгустков протоплазмы в толще Мирового океана.
Земная твердь тогда была еще очень горяча и не приспособлена для существования любых форм живых организмов. Атмосфера в основном состояла из смеси азота, углекислого газа и водяного пара. Миллиарды тонн вулканического пепла от извержений тысяч вулканов вкупе со сверхплотной облачностью препятствовали проникновению к поверхности хотя бы слабого солнечного лучика. Только через сотни миллионов лет, после того как бурная тектоническая деятельность на планете поутихнет, а живые организмы в результате своей жизнедеятельности выведут из состава атмосферы излишки углекислоты, превратив ее в известняк, уголь, нефть или какое-либо другое минеральное ископаемое, газовая оболочка станет прозрачной и пригодной для дыхания растений и животных.
Активные подвижки отдельных частей земной коры и всплески вулканической деятельности время от времени сотрясали планету, кардинально меняя ее облик. Если эпицентр землетрясения находился на дне океана, к небу вздымалась огромная волна, высотой более километра, которая была способна всего за несколько дней обежать земной шар по экватору или, встретив на своем пути сушу, выплеснуть на ее раскаленную поверхность тысячи кубических километров воды.
Активные геологические процессы привели к тому, что существовавший ранее единый праматерик раскололся на несколько частей, каждая из которых, приобретя самостоятельность, пустилась в бесконечный дрейф по необъятным просторам Матушки-Земли. Эти части или, как принято их называть в определенных кругах, тектонические или материковые плиты впоследствии сформировали современный облик Земли и послужили фундаментами для пяти континентов, нескольких крупных островов и архипелагов.
Изначально Офир по площади составлял примерно половину того гигантского материка, коим является в настоящее время. Он медленно «отплывал» от Эпирии, в результате чего образовалось Срединное море, площадь которого продолжала неумолимо увеличиваться. Однако в один прекрасный момент вмешательство третьей силы остановило дрейф Огненного континента и воспрепятствовало расширению Срединного моря до размеров океана.
Не станем углубляться в скучные дебри геологических измышлений, истинность которых до сих пор оспаривается учеными мужами. Отметим лишь, что именно миллиард лет назад одна из отколовшихся плит (в геологической науке ее принято называть Южной Офирской) в прямом и переносном смысле атаковала Северную Офирскую материковую плиту. Что произошло дальше, каждый может узнать более подробно, почерпнув информацию из любого учебника по теории тектонических плит, специальных энциклопедий или, на худой конец, из справочника юного геолога. Ограничимся лишь кратким экскурсом в историю образования и дальнейшего формирования Офира как геоморфологической макроструктуры.
Итак, две массы, каждая из которых обладала колоссальной кинетической энергией, вошли в соприкосновение. В зоне контакта Южная плита поднырнула под Северную, а Северная в свою очередь полезла на Южную. Начался процесс горообразования, сопровождаемый всеми атрибутами, присущими этому процессу: активным подъемом значительных по площади территорий, частыми землетрясениями и усилением вулканической деятельности.
В результате катаклизма, растянувшегося на сотни миллионов лет, обе плиты «срослись», взаимно погасив механическую энергию движения, и образовали единый материк Офир с обширной горной системой посередине, ориентированной вдоль экватора. За всю историю существования Земли по своим масштабам это было, пожалуй, самое уникальное геологическое образование. Средняя высота гребня хребта составляла пятнадцать километров над уровнем моря, а отдельные пики достигали двадцати пяти - тридцати километров, то есть приближались к теоретически максимально допустимой предельной высоте, обусловленной силой гравитации планеты.
Процесс горообразования завершился примерно пятьсот миллионов лет назад. Подвижки земной коры прекратились, вулканы потухли, сейсмическая активность окончательно сошла на нет.
Под действием внешних факторов: солнечных лучей, перепадов температуры, влаги и ветра горы, уходящие своими вершинами в стратосферу, начали разрушаться. К естественным физико-химическим причинам, способствующим сглаживанию рельефа, около трехсот миллионов лет назад активно подключились живые организмы. Сначала это были бактерии и примитивные водоросли, использующие в процессе своего обмена веществ определенные химические элементы, входящие в состав горных пород. Затем появились высшие формы растений и животных.
В наше время Ариманское нагорье - это слабо изрезанное речными долинами холмистое плато. Оно расположено на высоте от полутора до двух километров над уровнем моря и простирается по линии экватора через весь материк полосой шириной от восьмисот до тысячи километров. Если следовать точному определению географической науки, нагорье Аримана вовсе не нагорье, а плоскогорье, поскольку горных гряд с высокими вершинами, разделенных долинами, здесь нет уже сотни миллионов лет. Путаница произошла при переводе названия с оркского: согласитесь, несложно перепутать Ар-ман халкш - высокие горы Аримана и Ар-ман шалкш - плоские горы. Когда разобрались, решили оставить «нагорье», хотя в современных учебниках и справочной литературе иногда встречается термин «плоскогорье».
Вся территория нагорья покрыта влажными экваториальными лесами, произрастающими на бедных питательными веществами сильно выщелоченных красноземах. Видовой состав древесных и травянистых растений весьма разнообразен.
По причине постоянно высоких температур воздуха, его стопроцентной влажности и из-за наличия огромного количества смертельно опасных насекомых и пресмыкающихся эти места мало подходят для комфортного проживания разумных существ, хотя всякого зверья здесь видимо-невидимо. За миллионы лет многие виды животных настолько приспособились к выживанию в экстремальных условиях сельвы, что в других местах обитать уже не могут.
По данным немногочисленных официальных геологоразведочных экспедиций, плоскогорье весьма богато полезными ископаемыми. Много здесь золота, платины, серебра и прочих металлов. Обнаружены также перспективные месторождения драгоценных, полудрагоценных и поделочных камней. О некоторых находках старателей-одиночек ходят легенды. Поговаривают, что знаменитый алмаз «Звезда Востока» - главное украшение короны Великого Халифа - добыт где-то в этих краях и стоил жизни не одному десятку отчаянных авантюристов, рискнувших ради наживы посетить нагорье Аримана.
Впрочем, многочисленных искателей приключений в эти места манят не только россыпи драгоценных камней. Под тенистым пологом буйной растительности скрываются остатки древних поселений Предтеч - расы разумных насекомых или пауков, господствовавшей на Земле сотни тысячелетий назад. Никаких документов, проливающих свет на историю, культуру, социальное устройство и технический уровень ушедшей в небытие цивилизации, пока не обнаружено. Однако время от времени в прессе и на телевидении поднимается шумиха по поводу очередного загадочного артефакта, найденного в одном из полуразрушенных городов Предтеч каким-нибудь счастливчиком-одиночкой или организованной группой «черных археологов». Как водится, большинство находок оседает мертвым грузом в частных коллекциях богатых ценителей древности. В руки ученых-историков попадает лишь мизерная часть найденных сокровищ, может быть, именно по этой причине мы до сих пор так мало знаем о канувшей в Лету цивилизации.
Свое название плоскогорье получило от орков и гоблинов. Якобы именно в этих местах давным-давно обитал могущественный бог Ариман. Из ушей этого божества странным образом и появились два братских народа. После соответствующих воспитательных мероприятий (которые обеспечил им все тот же Ариман) орки и гоблины были переселены своим чадолюбивым батюшкой в места, более приспособленные для обитания разумных существ, где они активно плодились и размножались до тех пор, пока люди в союзе с гномами и эльфами не попросили их освободить жизненное пространство. В конце концов орки и гоблины уступили настоятельной просьбе и с помощью богов-координаторов покинули наш мир. Древние ушли, а название так и осталось на географической карте Огненного континента - Ариманово нагорье.
Если бы кто-либо всего месяц назад сказал мне - самому удачливому вору Вундертауна, что Коршун когда-либо (а главное, совершенно добровольно) потащится в самое сердце жаркого Офира, я рассмеялся бы ему в лицо. Чтобы цивилизованный человек, бросив любимую работу, налаженный быт, театр, оперу, сломя голову помчался к черту на кулички - извините, в чудеса не верю с детства, и, несмотря на то что люблю на досуге почитать фантастику, реалии жизни для меня всегда остаются реалиями, а досужий вымысел - досужим вымыслом.
Однако, как гласит народная мудрость: «От тюрьмы и сумы не зарекайся». Хвала Создателю - ни первое, ни второе мне пока не грозит, поскольку в данный момент я нахожусь вне юрисдикции какого-либо государства, да и стать банкротом среди офирских баобабов, пальм и фикусов при всем желании невозможно.
Оказывается, в жизни существуют напасти похлеще вышеупомянутых бед. Например, не так давно я порхал по жизни, словно бабочка от цветка к цветку. Занимался прибыльным делом, очаровывал женщин, посещал зрелищные мероприятия, водил знакомства с приятными людьми, и вдруг на тебе - по причине странного стечения обстоятельств оказался в самом центре Офира среди высоченных зеленых гигантов, от основания ствола до самой верхушки опутанных лианами.
Мало того, за компанию со мной месит ногами раскисший после очередного дождя краснозем престранная на вид и разнородная по составу группа: парочка представителей горного народа, один из которых (хотите верьте, хотите нет) король всех гномов; самый настоящий маг (пусть пока еще и не дипломированный, но крутой не по годам); черная как смоль псина, намного крупнее любого матерого волка, и одна настырная девчонка (впрочем, довольно симпатичная, и не только на мой взгляд). Так же, как я, никто из моих спутников месяц назад вовсе не планировал посетить эти малопригодные для жизни места. Мы даже не подозревали о существовании друг друга, а очутились здесь по воле Провидения. Если быть до конца откровенным и самокритичным - всему виной моя глупость и самонадеянность: предупреждали же меня бывалые люди, что никто и никогда не хранит ценные вещи в каминах - не послушался…
Ладно, обо всем по порядку. Для начала разрешите представиться. Меня зовут Коршун, и по профессии я вор. Если это имя вам ни о чем не говорит, сходите в публичную библиотеку Вундертауна и полистайте газетные подшивки за последние год-два. Обратите внимание на криминальную хронику - там вам на глаза обязательно оно попадется. Не советую читать «Вестник МВД» - там все слишком мрачно и предвзято, и личность Коршуна представлена исключительно в черном цвете, будто я вовсе и не живой человек, а некая машина, специально созданная каким-то злым гением с единственной целью - потрошить банки, офисы и квартиры честных граждан. Загляните-ка в какую-нибудь желтую газетенку, например «Сфера» или «Столичный гламур», а лучше в обе. Скажу вам, забавное чтиво - сам люблю время от времени посмаковать: ни слова правды, зато какая фантазия - ни один из самых раскрученных авторов, пишущих в детективном жанре, не смог бы навыдумывать такого. Там, в зависимости от настроения главного редактора и читательского спроса, я предстаю в образе то беспощадного монстра - бомбилы и едва ли не людоеда, то симпатяги парня - оппозиционера к существующему государственному строю, то хладнокровного, расчетливого мстителя непонятно кому и непонятно за что.
Однако все это - лирика, а сермяжная правда жизни такова, что в настоящий момент редакторы периодических изданий отдыхают от Коршуна, поскольку неуловимый вор временно поменял благородную профессию и переквалифицировался в отважного искателя приключений.
Как я уже упомянул выше, первопричиной всех несчастий, обрушившихся на меня и моих друзей, послужило банальное любопытство, свойственное большинству представителей человеческой породы. Однажды, выполняя работу, на которую меня нанял анонимный заказчик, и не найдя той вещицы, за которой меня послали в дом одного весьма зажиточного эльфа, я решил проявить инициативу - сунул нос в камин. Там и обнаружил заколдованную шкатулку - предмет моих поисков.
То, что произошло потом, не приснится в самом жутком кошмаре. Сначала меня хотел убить и ограбить тот самый аноним, что подбросил Коршуну «весьма выгодный» заказец. Не успел я отвязаться от одной группы охотников за моим скальпом, как появились другие - представители славной Гильдии Наемных Убийц. Лишь благодаря неоценимой помощи моего друга - пса по кличке Злыдень - мне удалось ускользнуть от крутых гильдейских парней. Но, получив облом в первый раз, Гильдия не собиралась так просто отпускать добычу - слишком много заплатил им эльф Эзерг Утиол, тот самый, из дома которого я экспроприировал загадочную шкатулку. К тому же во время ночной встречи с гильдейскими нам с лохматым другом пришлось парочке боевиков выдать по бесплатному билету для проезда на тот свет.
Дальше все происходило, как в головокружительном детективном боевике: я убегал, в меня стреляли, я отстреливался и вопреки своим воровским принципам не проливать чужую кровь убивал врагов.
Вскоре судьба привела меня в дом одного сельского кузнеца, который на поверку оказался настоящим гномьим королем. Матео - так зовут монарха всех гномов - согласился (точнее, бесцеремонно навязался) стать моим попутчиком, за что я ему от всего сердца благодарен.
Затем некоторое время мы провели в резиденции Его Величества, расположенной в Харальских горах. Там под личным руководством короля была разработана и осуществлена грандиозная операция по тотальному уничтожению Гильдии Наемных Убийц. Также мы выяснили у древнего гномьего мага Калины, где искать ключ к решению проблемы загадочной шкатулки, из-за которой разгорелся весь сыр-бор.
Кстати о шкатулке - она оказалась запечатанной древним заклинанием, и ключик к ней не смог подобрать даже Калина. С ее появлением мои сны начали посещать разные и не всегда приятные личности. То богиня Эриния заглянет, топнет ножкой и в свойственной всем женщинам безапелляционной манере заявит, чтобы ее горячо любимый сынок (за которого она почему-то приняла меня) немедленно предстал пред ее ясны очи. То Шестипалый - злой колдун-некромант с наклонностями мирового диктатора - обзовет богом Златокудрым и не менее категорично потребует, чтобы ему тут же, не отходя от кассы, предоставили свободу. Короче, полнейшая белиберда, на которую при других обстоятельствах я бы наплевал и забыл. Однако сначала Матео, а затем и Калина узрели в моих ночных видениях некий тайный смысл и даже заподозрили меня - Коршуна (ха!.. ха!.. ха!..) - в причастности к когорте неких богов-координаторов, всячески способствовавших в свое время уходу с Земли орков, гоблинов и некоторых других древних народов. Оказывается, во время Исхода Шестипалому каким-то образом удалось украсть и спрятать сына той самой красавицы-богини, но чародей не рассчитал своих возможностей и сам был пленен Златокудрым богом.
Чтобы выйти из этой патовой ситуации и освободить Златокудрого, мне, Матео, Злыдню и еще одному гному Брюсу (отличному парню, с которым мы познакомились и сдружились в Харальском замке) предстояло, прихватив с собой шкатулку, направиться в самое сердце Офира на Ариманово нагорье в гости к Громыхале - последнему дракону, обитающему на Земле.
Не стану подробно описывать все приключения, свалившиеся на наши головы. Отмечу лишь несколько немаловажных эпизодов.
В Кванке, что находится на юге срединноморского побережья Эпирии, мне удалось спасти совсем еще юного мага Фарлафа от злодейской руки его бывшего учителя Велля - очень сильного чародея. Эту парочку прислал в распоряжение короля гномов Великий Магистр Ордена с целью осуществления магического прикрытия нашей экспедиции. Оказывается, орденские, так же, как и мы, совершенно не были заинтересованы в том, чтобы шкатулка оказалась в руках руководителей тайной организации эльфов, деятельность которой прямо направлена на полное подчинение людей и тотальное уничтожение всех представителей горного народа.
Мастер Велль, вместо того чтобы выполнить указание своего начальства, вступил в сговор с эльфами и пообещал остроухим, разделавшись с нами, добыть для них артефакт. Злодею не повезло - на его пути оказался Коршун. До сих пор не могу понять, как мне, обыкновенному человеку, удалось победить крутого мага. Признаться, я немного кривлю душой - некоторыми чудесными способностями все-таки обладаю, но не до такой степени, чтобы устраивать регулярные поединки с продвинутыми колдунами. В конце концов благодарный Фарик влился в ряды нашей сплоченной банды, стал моим учеником и впоследствии не раз спасал наши задницы.
Затем были и весьма приятное путешествие на гигантском круизном лайнере, и полет на гидроплане, и жаркая схватка в Басме, и путешествие на боевой машине десанта по просторам Офира.
На границе Бескрайней Пустоши и пустыни Зан нам «повезло» повстречать отважную журналистку Патрицию Виржинию Доннован-Зальцберг, или просто Пат. Девушка едва не стала жертвой сексуальных домогательств целой банды отъявленных негодяев-рокеров. Пришлось спасти ее от насильников и включить в состав экспедиции.
Поначалу наглая зеленоглазая шатенка мне очень не понравилась. Она внесла своим появлением разброд и шатание в сплоченный мужской коллектив, очаровав Фарика и Злыдня. Задавала массу всяких ненужных вопросов, интересовалась моим прошлым, совала свой любопытный носик в дела, которые вовсе ее не касались, даже пыталась вести несанкционированную скрытую съемку, словом, вела себя как типичный представитель своей профессии. Однако после того как нас окружили и пытались уничтожить уцелевшие маги Гильдии, мое мнение о девушке в корне поменялось. Даже под страхом смерти она отказалась покинуть товарищей в беде и в какой-то мере помогла всем нам выйти живыми и здоровыми из, казалось бы, безвыходной ситуации.
Теперь Пат для мужской части коллектива - проверенный товарищ, на которого можно свободно положиться. Даже ворчун Брюс старается по возможности не замечать недостатки и просчеты девчонки, а если и заметит ненароком, то журит ее в предельно мягкой для гнома форме - во всяком случае, столь часто, как раньше, «дурой» не называет.
Лишь Фарлаф страдает от несчастной неразделенной любви. С помощью универсального гномьего эликсира ему удалось избавиться от своих прыщей, но жестокое сердце красавицы не приняло жертвы влюбленного юноши и продолжает оставаться холодным и неприступным. Не подумайте, что девушка дичится Фарика - она по-прежнему относится к нему как к другу, но не более того, а сердце нашего чародея жаждет сильного ответного чувства, выраженного в форме вздохов при луне, жарких объятий и горячих поцелуев…
Из-за безалаберности и раздолбайства Брюса мы потеряли наше транспортное средство, за что прилюдно от лица Его Величества ветерану была обещана «райская жизнь» по возвращении в Харальские горы. Хорошо еще, что в руках нашего кудесника (отмечу без ложной скромности - не без моей помощи) оказался черный опал или, как его называют гномы и эльфы, «Глаз дракона» - мощный аккумулятор магической энергии. С помощью магии Фарика, подкрепленной силой камня, нам удалось (опять-таки не без приключений) переместиться по субпространственному тоннелю от границы офирской сельвы прямиком на Ариманово нагорье. Вот по этому нагорью или, правильнее, плоскогорью, наша компания топает уже третьи сутки подряд в юго-западном направлении к какому-то известному одному Матео конечному пункту.
Как оказалось, тащиться нам до этого пункта целых сто километров. На вполне резонный вопрос ветерана: что за надобность «топтать территорию», если можно попросить Фарика создать портальный переход, начальник экспедиции кратко отрезал, дескать, так надо - требуется рекогносцировка местности, и, вообще, когда Его Величеству понадобится совет, он обязательно обратится к Брюсу, а пока пусть тот молча сопит в свои две дырки и без обсуждения выполняет приказы начальства. На что мой компаньон сильно обиделся и молча «просопел в свои две дырки» аж целых полдня. Почему именно полдня, а не сутки или двое? Да потому, что мой приятель при всей своей обидчивости долго на кого-либо дуться неспособен, к тому же я ему объяснил, что к врагу лучше подкрасться потихоньку, нежели сломя голову броситься в его распростертые объятия. А в том, что где-то неподалеку от берлоги Громыхалы нас поджидает представительный комитет по организации «теплой встречи», никто из нас не сомневается, ибо эльфы - народ упрямый и редко отказываются добровольно от своей законной добычи.
Должен заметить, что путешествие по непролазным чащобам экваториального Офира - удовольствие не из приятных, несмотря на то, что магия Фарлафа эффективно защищает нашу группу от зловредных насекомых, а также любых других опасных тварей и к тому же расчищает для нас путь. Комбинезоны, изготовленные хитроумными гномами из паутины карстового ткуна, вполне справляются со своей задачей и препятствуют перегреву поверхности тела, но они никак не защищают дыхательные органы от душных испарений, особенно в первые часы после дождя. Ощущение создается такое, что на голову натянули противогаз, а конец шланга вместо коробки фильтра прикрутили к функционирующему ингалятору или засунули в банную парилку. К сожалению, наш посвященный третьего круга пока не готов к тому, чтобы создать вокруг каждого из членов экспедиции магическую оболочку наподобие скафандра, наполненную кондиционированным воздухом.
Что касается дождя, эта напасть обрушивается на наши головы с регулярностью пассажирского экспресса Вундертаун - Вествуд. Каждый день ровно в пятнадцать тридцать, как по команде (хоть проверяй часы), небосвод застилает мощная кучевая облачность, из которой начинает хлестать, словно из пожарного гидранта. Небесный водопад сопровождается грандиозными свето-шумовыми спецэффектами в виде ветвистых молний и оглушающего, поневоле пригибающего к земле грома. Через полчаса «катаклизьма» (по определению Брюса) заканчивается, на небе появляется солнышко, а вместе с ним ужасная духота, усугубляемая непереносимой вонью от смеси запахов разлагающихся растительных останков с удушающим ароматом тропических цветов.
Вскоре после очередной «катаклизьмы» наша компания набрела в чаще леса на поляну размером с футбольное поле. Какое-то время назад один из древесных колоссов, не выдержав напора ветра или по причине старости не устоял «на ногах» и рухнул. По принципу «домино» вслед за ним последовали еще десяток собратьев - таких же гигантов, как и он. Толстенные стволы были быстро утилизированы стараниями легионов термитов и других насекомых, почва аккуратно перепахана червями, жуками-навозниками и прочими любителями покопаться в чужом дерьме. Одновременно с процессом подготовки земли, подчиняясь вселенскому закону «Свято место пусто не бывает», происходил процесс внесения семян в почву. Дождевыми потоками, ветром или с экскрементами животных на освободившуюся территорию попадали зародыши новой жизни, стремящиеся побыстрее проклюнуться, тронуться в рост и тянуться изо всех сил вверх, чтобы своей тенью задушить остальных претендентов на питательные вещества, воду и солнечную энергию. К тому времени, как мы оказались на поляне, вся она была покрыта сплошным зеленым ковром по колено. Даже не верилось, что когда-нибудь некоторые из этих молодых побегов достигнут высоты тридцати-сорока метров, станут надежными опорами для сотен видов лиан и родным домом для всякого зверья, птиц и насекомых.
- Все, господа, пришли, - Матео скинул рюкзак с плеч и начал безжалостно притаптывать ногами едва проклюнувшуюся поросль. - Здесь и заночуем.
- Давно пора, - Брюс попытался взгромоздить свой широкий зад на остаток ствола упавшего дерева.
Я не успел предупредить ветерана о его опрометчивом поступке - с виду прочный ствол захрустел, разрыхленная термитами древесина начала проседать под тяжестью гнома, и он, чертыхаясь на всю округу, неловко повалился на спину.
- Совсем бдительность потерял, - заметил я, протягивая другу руку. - Это тебе не буковая роща под Вундертауном, где можно безо всякого риска устроиться на любом поваленном стволе или пенечке. Третий раз садишься, куда не следует. Я всегда считал гномов неисправимыми прагматиками - ну, пару раз на одни и те же грабли, но никак не три.
- Спасибо, Коршун, - отряхиваясь от древесной трухи и наглых термитов, поблагодарил поднявшийся на ноги компаньон. - В этой бане скоро все чокнемся, - и добавил вполголоса, искоса поглядев на своего монарха: - Это он в отместку за «Носорога» меня мучает - знает, каково мне приходится на коротких ногах, - и, еще убавив громкость, прошептал: - Отольются кошке мышкины слезы.
Обвинения Брюса в том, что Матео специально не захотел сократить маршрут, чтобы помучить подданного, были совершенно голословны - королю самому приходилось весьма нелегко, поскольку ноги его были ничуть не длиннее, чем у ветерана.
Как ни странно, Патриция переносила жару лучше всех нас. Многоуважаемый Доннован Зальцберг - отец нашей теледивы, при всей своей любви к единственной дочери внимательно следил за тем, чтобы чадо не выросло избалованной неженкой. Однажды вечером у костра девушка кое-что порассказала нам о тренерах-садистах, нанятых заботливым папочкой: и как ее прямо с постели обливали ледяной водой; и как каждое утро она должна была пробежать (пройти или проползти) по нескольку километров, иначе завтрака ей было не видать, как своих ушей; и как после занятий в общеобразовательной школе «отдыхала» у ненавистного балетного станка, махала тяжеленной ракеткой на корте или гарцевала на сивке-бурке в окрестностях папенькиного замка. В подтверждение своих слов Пат села несколько раз на шпагат, постояла немного на руках, а в завершение выполнила эффектное двойное сальто с разбега. При виде подобной демонстрации феноменальных способностей человеческого организма наш ветеран по простоте душевной не смог удержаться от комментария:
- Чего ж ты раньше молчала? Мы тебя и спасать бы не стали - сама бы отбилась от Каракурта, а остальных одной левой сделала.
На что девушка, поняв, что немного перестаралась с саморекламой, покраснела и до отбоя сидела, уткнувшись в свой ноутбук, монтируя что-то из отснятого накануне.
Наш лохматый друг хоть и стойко переносил выпавшие на его голову испытания, больше не гонялся, как щенок, за всем, что движется, а степенно следовал в составе колонны, отвлекаясь время от времени на что-нибудь действительно любопытное, с его собачьей точки зрения. После команды начальника экспедиции он раньше всех грузно упал набок, примяв своим тяжелым телом не один десяток потенциальных лесных гигантов и лишив их всяческой надежды стать таковыми в будущем.
Фарик, как всегда, оказался самым внимательным из нас. Прежде чем рухнуть в изнеможении на землю, он помог девушке снять заплечный мешок и только после этого позволил себе расслабиться.
После небольшой передышки без лишних разговоров каждый приступил к выполнению своих хозяйственных обязанностей. Я и Брюс направились в лес за дровами. Мы с напарником собирали упавшие сучья, которые вроде бы считались усохшими, но, по сути, таковыми вовсе не являлись, ибо с самого момента своего отмирания были пропитаны водой и во влажном климате сохнуть не собирались. После того как необходимое количество топлива было доставлено к месту стоянки, распилено и складировано в поленницу, наступала очередь нашего мага. Фарлаф с видом фокусника-профессионала совершал обряд обезвоживания дров, и куча на всякий непредвиденный случай накрывалась водонепроницаемой пленкой. А пока дело до сушки топлива не дошло, чародей и Патриция в сопровождении Злыдня отправились на поиски фруктов, ягод и съедобных кореньев. Только Фарик из всей нашей компании каким-то свойственным ему одному чутьем был способен безошибочно отличить ядовитый или несъедобный плод от съедобного. Его Величество, вооружившись охотничьим ружьем, также углубился в лесную чащу. Там он пребывал не более четверти часа - звук выстрела возвестил о том, что охотник подкараулил добычу, а еще через пару минут мы узнали, что этой добычей оказался самец то ли оленя, то ли лесной лани, одним словом, какого-то парнокопытного с небольшими рожками и пятнистой шкурой.
Когда солнце закатилось за горизонт, мы сидели у костра и с нетерпением дожидались, когда гномы придут к консенсусу в вопросах готовности супа и нужно ли туда добавить еще перчика или соли.
В чаще леса свистели, ухали, орали дурными голосами или ненавязчиво шуршали где-то поблизости многочисленные коренные обитатели местных джунглей. Кто-то кого-то преследовал, другой улепетывал со всех ног, третий с довольным урчанием набивал живот, а где-то неподалеку кипели нешуточные страсти - парочка каких-то озабоченных самцов громко блажила на всю округу, доказывая друг другу и всем прочим претендентам, кто из них круче и более достоин внести свой неоценимый вклад в общий генофонд планеты. Брюсу первому надоело слушать эти душераздирающие крики. Он схватил охотничье ружье и выстрелил навскидку в направлении любовной разборки. На минуту воцарилась полная тишина. Потом кто-то робко чирикнул, и все снова вернулось на круги своя.
- Полно тебе, Брюс! - укоризненно покачал головой король. - Жизнь не остановишь, хоть из пушки пали. - Затем, зачерпнув половником из котелка, он снял пробу, блаженно закатил глаза и скомандовал: - Готово, старый пень, приступай к раздаче!..

Глава 2

На следующее утро, сразу после завтрака, Матео вытащил из недр своего рюкзака крупномасштабную карту, разложил ее на земле и пригласил всех подойти поближе. Когда члены экспедиции выполнили его требование, король, вооружившись толстенным маркером ядовитого желто-зеленого цвета, поставил жирный крестик в верхней части листа и начертил неровную окружность в его левой нижней части.
- До района предполагаемой дислокации дракона, - по-военному начал король, - остается семьдесят - семьдесят пять километров или около пяти дней пути. Между нами, - докладчик ткнул кончиком фломастера в крестик на карте, - и Громыхалой, - не прикасаясь к бумаге, он небрежно обвел нарисованный круг, - область совершенно неизученная. По моим данным, именно здесь отмечена наибольшая концентрация поселений огров. Поэтому задача такая: передвигаться скрытно, в контакт с местным населением не вступать и вообще, - босс строго посмотрел на Брюса, - огнестрельным оружием пользоваться лишь при крайней необходимости!
- Ты чего, Матео, дикарей боишься?! - громко возмутился ветеран. - Да я их!..
- …заткни фонтан своего красноречия и послушай старших и более умных товарищей! - в резкой форме оборвал подданного Его Величество. - Я никому и ни при каких обстоятельствах не позволю устраивать здесь бойню ни в чем не повинных огров, поэтому забудь о своем «элефанте» и прочих убойных штучках! К тому же, если бы ты хоть раз оторвал свой нос от пивной кружки, сунул его в книгу и прочитал, что там написано об огрских шаманах, твой милитаристический запал моментально охладился бы.
- А что вам известно о жизни аборигенов? - я ухватился за последнюю фразу короля, поскольку при подготовке к экспедиции никакой существенной информации по этому вопросу не смог найти.
Матео наградил меня благожелательным взглядом, каким одаривает школьный учитель любимого ученика, вечно тянущего руку для ответа, после того, как тот не опозорил его седин перед лицом грозной инспекционной комиссии, внезапно нагрянувшей из столицы.
- Про этих - практически ничего, но тысячелетия назад огры или великаны обитали повсеместно в труднодоступных горных районах Старого Света. Жили они небольшими поселениями, состоявшими не более чем из сотни семей. Гномов не трогали, и у горного народа не было причин вступать с ними в конфликт. Зато с орками и гоблинами огры имели весьма натянутые отношения. По какой причине враждовали эти народы, неизвестно, но жители равнин регулярно посылали военные отряды в горы с целью тотального истребления противника. Великаны, в свою очередь, также регулярно спускались с гор и огнем и мечом (точнее, дубинами и тяжелыми каменными молотами) разрушали города и другие поселения народов, обитавших на равнинах. Несмотря на физическое превосходство отдельного воина-огра над любым орком или гоблином, их примитивное вооружение вкупе с малочисленностью не оставляло великанам ни единого шанса в борьбе с противником, владевшим секретом производства железного оружия, если бы не темное колдовство огрских шаманов. Существует версия, что гиганты пришли на Землю из другого мира, где их цивилизация достигла необычайных высот развития, причем именно магия, а не наука и технология, определила путь этого развития. Со временем пришельцы одичали, но крохи былого интеллектуального богатства были сохранены наиболее продвинутыми членами их общества. Один огрский колдун безо всякой посторонней помощи мог запросто расправиться с отрядом элитных воинов, состоявшим из пары сотен закованных в броню орков, снести стены города, навести порчу на его жителей или же подпалить этот город сразу со всех сторон, да так, что никакой водой не зальешь. Если свои усилия объединяли несколько шаманов, ничто не могло противостоять их мощи. К великой удаче равнинных народов, огры почитали законы лишь своего клана и с другими сообществами сородичей хоть и не воевали, но тесных отношений не поддерживали и против общего врага объединялись в исключительно редких случаях. Если бы это было не так, гиганты вполне могли бы стать доминирующей расой на Земле. Орки и гоблины оказались гибче огров - постепенно они начали перенимать у своего врага тайное знание и в конце концов горных великанов истребили почти полностью. Лишь в труднодоступных областях Офира сохранилась их популяция, о которой нам, увы, практически ничего не известно.
- Вот здорово! - всплеснула руками Патриция. - Может быть, именно нам предстоит восполнить этот пробел в знаниях человечества. Какой репортаж получится - все ахнут!
Девушка мечтательно зажмурилась, по всей видимости, она уже представляла себя на сцене театра «Метрополитен» в Коотри и получала из рук президента Международной Ассоциации Журналистов «Золотое стило» - самую престижную премию, которую ежегодно вручают наиболее отличившимся представителям этой профессии.
- Извините, барышня! - голос короля гномов быстро привел размечтавшуюся девицу в чувство. - Как уже было сказано мной выше, ни в какие контакты с ограми мы вступать не будем - согласно дошедшим до нас сведениям, гиганты не брезговали мясом поверженных в бою врагов и захваченных пленных использовали исключительно в кулинарных целях.
Глаза девушки испуганно округлились, и она воскликнула:
- Неужели это правда?! Как можно есть разумное существо?!
- Молча, - вместо Матео ответил ветеран, - всего-то выпотрошить, порубить на кусочки - и в котел. Затем добавить овощей, корешков разных, ну там чесночку, перчику…
- Прекрати, извращенец, - не выдержал я, - иначе мой завтрак сейчас же вырвется на волю! Ты еще скажи, что это варево сам бы попробовал с превеликим удовольствием.
- Не, Коршун, орков, гоблинов, людей, даже огров-людоедов я бы есть не стал, а вот какого-нибудь остроухого поджарил бы на вертеле и с удовольствием уписал за обе щеки.
Злыдень радостным лаем целиком и полностью поддержал идею гнома.
- Куда я попала?! - с деланным трагизмом в голосе воскликнула журналистка. - Даже мой любимый Злыдя оказался законспирированным людоедом, точнее, эльфоедом.
Шутка девушки всех позабавила и рассмешила.
- Хватит скалиться, трогаемся! - прервал всеобщее веселье Его Величество. - Иначе вместо пяти дней будем плестись до цели еще неделю…
С момента восхода солнца прошло не более полутора часов, а температура воздуха в сравнении с ночной тридцати-, тридцатипятиградусной «прохладой» успела зашкалить далеко за сорок и медленно, но уверенно подползала к пятидесяти. Справедливости ради нужно отметить, что наши организмы постепенно начали привыкать к местному климату, если к нему вообще можно привыкнуть. До меня только сейчас стал доходить весь смысл гениальной задумки нашего руководителя - он преднамеренно дал команду Фарику, чтобы тот переместил нас подальше от «места дислокации» Громыхалы. «Пусть народ немного потопает ножками, - примерно так рассуждал Матео, - адаптируется, освоится в незнакомой обстановке как раз к тому моменту, когда экспедиция приблизится к конечной точке маршрута», тем более одному Создателю ведомо, когда мы набредем на эту конечную точку.
После трех дней путешествия офирская «баня» вытопила из нас последние и без того небогатые запасы подкожного жира. Теперь мы уже не потеем так обильно, как в начале пути, а самое главное, мы не падаем в изнеможении на землю через каждые полчаса ходьбы, и некоторые товарищи на коротких ножках больше не оглашают окрестности душераздирающими стенаниями и жалобами на беспрецедентный произвол душегубца, изверга и садиста, заманившего в адское горнило обманом и хитростью наивного и доверчивого гнома. Попробуйте угадать, кто этот душегубец, изверг и садист? Правильно, вы не ошиблись - эта триединая ипостась, по определению ветерана, и есть истинная сущность нашего руководителя. Впрочем, насчет «душераздирающих стенаний» я несколько преувеличил - Его Величество вовсе и не подозревал о тех упреках, что отсылал в его адрес подданный. Брюс, памятуя о загубленном транспортном средстве и обещанных ему карах, жаловался на жизнь вполголоса, так, чтобы его крамольные речи не долетали до ушей монарха, и в то же время достаточно громко, чтобы идущие рядом могли по достоинству оценить его оппозиционный настрой и негативное отношение к отдельным представителям правящей династии. Однако больше всего мой компаньон страдал из-за отсутствия выпивки. Несколько раз он пытался подмазаться к Фарлафу, чтобы тот «наколдовал ему немного бухла», но, к счастью, маг не имел ни малейшего понятия, как это делается. Я, конечно же, мог бы помочь страдальцу - изготовить винный спирт из фруктового сока, например, но по ряду причин не делал этого. Во-первых, Брюс потом не отвяжется и будет клянчить выпивку каждую минуту. Во-вторых, ветеран хоть и прост, но не глуп - сразу смекнет, каким образом его - знатного выпивоху - умудрился перепить тогда, в Харальских горах, молодой и наглый вьюнош. Ибо у всякого заклинания есть контрзаклинание - если кто-то умеет посредством магии превращать сироп в вино, то ему будет несложно совершить обратное действие.
Патриция водрузила на голову обруч-телекамеру и усердно занималась своей профессиональной деятельностью - фиксировала для будущего телевизионного цикла все, что попадалось ей на глаза, благо неутомимый Фарик максимально облегчил девушке жизнь, дополнительно взгромоздив на свою спину рюкзак нашей дотошной журналистки. Подозреваю, что чародей воспользовался каким-нибудь заклинанием, облегчающим ношу, поскольку добавочный вес никак не сказывался на его самочувствии и совершенно не мешал прокладывать путь в непролазном сплетении вьющихся растений.
Колонна первопроходцев растянулась метров на тридцать. Впереди Фарлаф, за ним Матео, в середине Патриция, следом шел я, и замыкал группу мой компаньон. Злыдень, как обычно, находился рядом с девушкой, бдительно следил за тем, чтобы какая-либо лесная тварь не выскочила из чащи и не набросилась на предмет его обожания. Однако опасения лохматого стража были совершенно напрасны. Заботами мага ни одно зловредное создание, будь то крупный хищник, ползучее пресмыкающееся или ядовитое насекомое, не смело приблизиться и причинить кому бы то ни было из нашей команды хотя бы малейший вред.
Интересно было наблюдать, как Фарик пробивает дорогу. Он повелительным жестом «приказывал» растениям убраться в стороны. Подчиняясь его воле, лианы с шелестом, треском и хрустом раздвигались и образовывали некое подобие тоннеля шириной два метра, высотой более трех и длиной до полусотни метров. Стволы многих растений ломались, из них начинало хлестать, словно из садового шланга. Подождав с минуту, пока жидкость стечет на землю, мы продолжали движение до следующей преграды, где процедура повторялась. Таким образом, за день нам удавалось преодолевать около двадцати километров - вполне приличное расстояние даже для профессионалов-рейнджеров, прошедших специальную подготовку по выживанию в экстремальных условиях.
Под зеленым пологом было душно и жарко. Вокруг вовсю бурлила и кипела жизнь. Из-под ног то и дело выскакивали ошалелые «броненосцы» - единственные представители местной фауны, которым было наплевать на отпугивающие заклинания. С ветки на ветку перепрыгивали обезьяны и мелкие пушистые существа, внешне напоминающие обыкновенных белок средней полосы. Шустрые пичуги всех возможных расцветок суетливо носились взад-вперед, каким-то чудом умудряясь избежать столкновения со стволами деревьев, свисающими лианами и при этом не угодить в расставленные повсеместно сети гигантских пауков-птицеедов. Иногда окрестности оглашал чей-то громогласный рев, который мог принадлежать в равной степени как крупному зверю, так и какой-нибудь невзрачной птахе.
Поначалу эти вопли сильно нервировали нашего разведчика. Заслышав какой-нибудь шум, пес тут же срывался с места и стремглав летел к источнику подозрительных звуков. Что он там видел, мы не знаем, скорее всего ничего интересного, потому что в конце концов эта беготня ему надоела, и теперь после очередного истошного вскрика Злыдень даже не поворачивает головы в его направлении, лишь лениво поводит ушами.
Часам к десяти дорога резко пошла на подъем, а еще через час сплошная стена буйной растительности перед нами постепенно сошла на нет, и мы очутились на щебнистом склоне почти полностью разрушенного временем горного пика, который к настоящему моменту являл собой классический образчик останца. Регулярные дожди смывают с его склонов осадочные породы и тем самым препятствуют образованию значительного почвенного слоя, на котором могли бы произрастать деревья. Лишь кустарникам и травам кое-где удается внедриться корнями в трещины каменного основания.
По сравнению с сельвой на открытой местности было не так душно. Дул слабый ветерок, создавая иллюзию свежести. Дышать стало намного легче, настроение в коллективе заметно улучшилось, несмотря на то, что лучи полуденного солнца теперь нещадно палили прямо в темечко. Чтобы избежать солнечного удара, пришлось извлечь из рюкзаков панамы.
Недалеко от лесной опушки устроили привал. Поблаженствовав с полчаса в тени раскидистого куста и немного перекусив, наша команда вновь двинулась в путь. Нам предстояло до темноты подняться по северному склону к вершине горы, преодолев расстояние в семь километров, а затем спуститься по южному откосу к ее подножию. По заверениям начальника экспедиции - задача вполне выполнимая даже для шестилетнего ребенка. Остальные участники похода его оптимизма вовсе не разделяли, но открыто своих сомнений никто не высказал…
Радужный прогноз Матео сбылся лишь на пятьдесят процентов. То, что было под силу шестилетнему ребенку, оказалось для нас невыполнимой задачей. На покрытую лесом вершину горы мы попали к трем часам. Несмотря на то, что дорога, по которой мы поднимались, была довольно пологой, идти по щебенке и булыжникам - удовольствие, скажу вам, не из приятных - требовалась предельная внимательность и осторожность, чтобы камень, на который ступила твоя нога, не вывернулся из-под ступни и не покатился вниз вместе с тобой. После трехчасового подъема все настолько выбились из сил, что ни о каком спуске без продолжительного отдыха не могло быть и речи, к тому же вскоре должен был начаться дождь, а через пару часов после него наступит ночь. Из этих соображений решили заночевать на вершине горы, чтобы приступить к спуску завтра с утра со свежими силами.
Ровно в назначенный срок - в половине четвертого - небо на глазах затянуло плотным слоем облаков, сначала сверкнуло на западе, а через минуту между небом и землей встала стена дождя, и ветвистые молнии, сопровождаемые могучими ударами грома, заплясали вокруг места нашей стоянки. Фарлаф, как обычно, возвел над нашими головами невидимый купол - защиту от воды и случайных электрических разрядов.
С километровой высоты перед нами открывался великолепный вид на бескрайний зеленый океан. До этого момента никому из нас не доводилось видеть столь масштабную картину разгула природных стихий, поскольку тропический ливень всегда заставал нашу компанию под пологом леса. Сегодня нам посчастливилось своими глазами оценить по достоинству то, что мало кто из ныне живущих на Земле разумных существ мог наблюдать воочию.
Порывистый ветер раскачивал стволы древесных гигантов, гнул толстенные ветви. Создавалось впечатление, что внизу самый настоящий океан, и его зеленые валы с шумом разбиваются о камень одинокого утеса, на вершине которого в данный момент находимся мы. Время от времени между свинцовой поверхностью неба и изумрудной зеленью «океана» проскакивал ослепительный электрический разряд причудливой зигзагообразной формы. Там, где молния касалась кроны какого-нибудь многовекового патриарха, мгновенно вспыхивало пламя, однако проливной дождь не оставлял огню ни малейшего шанса распространиться на соседние деревья и быстро гасил очаг пожара.
- Смотри, смотри, Коршун! - Брюс что есть мочи заорал мне прямо в ухо и в запале вскочил на ноги. - Вот садануло, так садануло!
- Чего раскричался?! - возмутился я на беспардонное поведение гнома. - Будто у меня своих глаз нет. Сядь и не мельтеши - пейзаж загораживаешь!
Немного успокоившись, ветеран снова присел рядышком.
- Хорошо все-таки, что мы взяли с собой Фарлафа, - компаньон окинул доброжелательным взглядом фигуру мага. - Если бы не он, были бы уже все мокрыми, хоть выжимай, или того хуже - молния в нас угодила бы…
- Не каркай! - оборвал подданного Его Величество. - И вообще лучше помолчи - в книгах пишут, что кричать во время грозы опасно для жизни.
- Это почему же опасно? - едва не одними губами прошептал испуганный Брюс.
- Молнии на крик слетаются - вот почему, - ухмыляясь в свою седеющую бороду, так же шепотом ответил король и, театрально закатив глаза, продолжал: - Скольких горлопанов поубивало - не сосчитать.
- Да полно вам его разыгрывать! - вмешалась в разговор Патриция. - Не верь, Брюсик, - Его Величество шутить изволят, издеваются над доверчивым гномом.
Услышав «Брюсик», ветеран поморщился, но на сей раз промолчал - похоже, устал одергивать упрямую девицу, чтобы та не применяла к его имени ласкательно-уменьшительные формы.
- Если не знаешь, нечего корчить из себя крутую всезнайку! - тут уж не выдержал я. - Может быть, тебе доводилось слышать о великом певце Монтеэле?..
- Ты имеешь в виду того, с восемью октавами? - проявила эрудицию Пат.
- Абсолютно точно - с уникальным диапазоном голоса в восемь октав. Так вот, во время его последнего в жизни спектакля случилась сильная гроза, разряд ударил в здание оперного театра и, как назло, угодил прямо в певца. Не в одного из тысячи зрителей, не в кого-то из оркестрантов, не в кого-либо из коллег по сцене, а точно в Монтеэля, именно в момент, когда тот исполнял заключительную арию спектакля. Никакие громоотводы и защитная магия не смогли уберечь исполнителя. Сгорел эльф на работе в самом прямом смысле.
- Даже магия не помогла? - переспросил вконец испуганный Брюс.
- Ни магия, ни громоотводы, - еще раз подтвердил я.
- И когда же это случилось? - гнома всего передернуло, будто от озноба.
- Лет двести назад.
- И откуда ты все знаешь, Коршун?
- Тот, кто любит оперу, должен хоть чуть-чуть интересоваться историей этого древнего искусства. Впрочем, тебе, Брюс, не понять - ты ведь всего один разок посетил оперный театр, и, как ты сам мне рассказывал, тебе там ужасно не понравилось.
- А чего там хорошего?! - ветеран в задиристой форме вернулся к нашему давнему разговору. - «Пи, пи, пи», да «ля, ля, ля», то девка в мужском костюме, то мужик в бабской юбке - сразу и не разберешь, кто есть кто.
- Ничего ты не понимаешь! - с жаром набросилась на упрямого гнома Патриция, не забывая при этом о своей телекамере, посредством которой она собиралась передать многомиллионной аудитории своих будущих телезрителей всю красоту и прелесть разгула дикой стихии. - Сходи на «Пламя дракона», тебе обязательно понравится. Это одна из самых моих любимых оперных постановок.
- Пат, тебе нравится эта опера?! - удивился я. - Мне, как ни странно, она также очень нравится. Я даже занес некоторые фрагменты в память будильника…
- А у меня и в будильнике, и на мобильном телефоне все рингтоны взяты оттуда, - похвасталась журналистка.
Забыв о грозе и оставив в покое темного Брюса, мы с Патрицией проболтали до самого окончания тропического ливня о любимой нами обоими опере. У девчонки оказался неплохой слух и приличный голос - она даже спела арию Этель и при этом сфальшивила всего два раза, не дотянув фа второй октавы, что для непрофессионала не является великим преступлением. Ее старания были вознаграждены бурными и продолжительными аплодисментами, а Злыдень в знак одобрения несколько раз гавкнул. Лишь Брюс принципиально проигнорировал выступление новоявленной примы, хотя (я был уверен на все сто) манера исполнения, красота и экспрессия музыкального произведения затронули потаенные фибры его заскорузлой души. Однако гном есть гном и остается им при любых обстоятельствах - если не захочет в чем-то признаться, хоть пытай - будет до конца стоять на своем.
После того как молнии отсверкали, громы отгремели, а рука начальника управления Небесной Канцелярией намертво закрутила водяные краны, мы подождали с полчасика, пока просохнет почва под ногами, и тронулись дальше в поисках подходящего места для стоянки. Через полкилометра наткнулись на небольшую речушку, берущую свое начало в темной чаще джунглей. На берегу, покрытом сочной изумрудной травкой, в сотне метров от края леса, и было решено разбить лагерь. Затем по заведенной традиции каждый из нас приступил к исполнению своих хозяйственных обязанностей.
Поскольку плодов в нашем распоряжении оказалось предостаточно, и заниматься их сбором не было никакой необходимости, на этот раз за дровами вместе со мной и Брюсом отправился Фарлаф. Патриция осталась в лагере охранять вещички. Матео, вооружившись ружьем, пошел прогуляться вдоль опушки. Злыдень увязался за королем и пулей носился вокруг гнома в предвкушении увлекательных охотничьих приключений…
Когда высота горы заготовленных веток на окраине леса достигла роста Брюса и мы уже собрались заняться транспортировкой дров к лагерю, из лесной чащи до наших ушей донеслись душераздирающие вопли и грозное рычание дикого зверя. Крики явно принадлежали разумному существу, которое нуждалось в экстренной помощи.
Без каких-либо колебаний я вошел в гипер и сломя голову бросился в чащу леса, безжалостно круша лианы и прочую растительность, что попадалась на моем пути и мешала передвижению. Преодолев сотню метров, я выскочил на обширную лесную поляну, в центре которой гнилым полуразрушенным зубом торчала невысокая скала. Прижавшись спиной к ее выщербленной поверхности, с обреченным выражением лица и широко раскрытым ртом стоял здоровенный детина. Было ясно, что кричал он, хотя звуков его голоса мои уши слышать не могли. В метре от мужчины в статичных позах замерла парочка львов. Нетрудно было догадаться, что звери собирались поужинать бедолагой. Если бы я не успел вовремя, в самом скором времени это им наверняка удалось, поскольку солидных размеров шипастая дубина валялась на земле за спинами животных вне досягаемости гиганта, а с голыми руками против парочки голодных пещерных львов даже при таких феноменальных габаритах выстоять проблематично.
Бегло оценив сложившуюся ситуацию, я понял, что пока нахожусь в гипере, аборигену ничего не грозит. Поэтому остановился перевести дух - бег в ускоренном режиме отнимает очень много жизненной энергии, а заодно получше рассмотреть живописную скульптурную группу.
Не было никаких сомнений в том, что мужчина, угодивший в безвыходную ситуацию, был самым настоящим огром. Рост его достигал двух с половиной метров. Единственной его одеждой была сплетенная из травы набедренная повязка. Кожа обычного цвета с еле заметным зеленовато-оливковым оттенком от пяток до шеи плотно покрыта искусной татуировкой. Длинные толстые ноги, мощный торс, мускулистые руки, могучая шея, пропорциональная коротко остриженная голова со скошенным низким лбом и приплюснутыми к черепу маленькими ушными раковинами делали его похожим на боксера-супертяжеловеса. Лицо огра ничем особенным не выделялось: никакой растительности на подбородке, щеках и под носом, небольшие близко посаженные темные глазки, курносый нос, кустистые брови, крупный рот с пухлыми губами. На мой взгляд, это был даже не взрослый мужчина, а юноша, биологический возраст которого соответствовал примерно двадцати человеческим годам. Столкнувшись где-нибудь на улице Вундертауна с подобным индивидуумом, обладающим нормальными человеческими габаритами, я не обратил бы на него особого внимания - не красавчик, конечно, но и уродом не назовешь, попадались субъекты побезобразнее.
Я перевел взгляд на парочку зверюг, решивших подкрепиться несчастным огром. Это были самец и самка - по всей видимости, супруги. От обыкновенных львов, обитающих в офирских саваннах, они отличались более крупными размерами, полным отсутствием гривы у самца и наличием у каждого двух саблевидных клыков, растущих из верхней челюсти и достигающих длины двадцати пяти сантиметров.
Пожалуй, с такого крючка ни одна рыбка не соскочит. При взгляде на столь грозное оружие я невольно содрогнулся. Повезло парню - его вопли были своевременно услышаны, минутой позже и спасать было бы некого. Я почесал затылок и мысленно обратился к кошкам-переросткам: «Что же прикажете теперь с вами делать?»
С одной стороны, звери напали на существо разумное, за что вполне заслуживали самой жестокой кары. С другой - никакого желания убивать этих красавцев у меня не возникало, их действиями руководил животный инстинкт, которому наплевать, кто попадет в голодный желудок: олень, огр, человек или какая другая живая тварь.
Приблизившись вплотную к хищникам, я аккуратно, стараясь не переборщить и не отправить львов на тот свет, нанес каждому по легкому удару в теменную область черепа. Мои манипуляции в гипере даже и ударами назвать язык не поворачивается - легкие шлепки ладонью, которых, по моим расчетам, должно было хватить для того, чтобы животные отключились на продолжительный промежуток времени.
На всякий случай я удалился на десяток шагов от места схватки - мало ли, вдруг удары не подействуют на зверей или подействуют в недостаточной мере, в этом случае придется повторить операцию, увеличив их силу. Затем вышел из ускоренного состояния.
Как оказалось, все было рассчитано мной абсолютно точно. Лапы хищников подкосились, глаза помутнели, и оба, теряя сознание, дружно грохнулись на землю у ног очумелого, ничего не понимающего огра. Из ноздрей львицы потекли две тонкие струйки крови - все-таки с дамами нужно быть чуть-чуть помягче, чем с их твердолобыми супругами. Подойдя поближе к распластанным на земле телам, я с облегчением убедился в том, что оба зверя дышат и за их жизни не стоит беспокоиться.
Оказалось, насчет «не стоит беспокоиться» я немного погорячился. Спасенный огр с ловкостью обезьяны перепрыгнул через тела поверженных врагов, схватил свою потерянную в схватке дубинку и со вполне определенными намерениями направился доделывать то, что, по его убеждению, не получилось у человека. Мне с великим трудом удалось предотвратить гнусное избиение беспомощных львов. Пришлось встать стеной между ними и разъяренным огром и знаками объяснять великану, что звери больше не представляют для него никакой угрозы.
Посмотреть, как выглядел наш безмолвный диалог со стороны, - обхохочешься, но мне было совершенно не до смеха. Гигант ударом кулака вполне мог превратить мой череп в лепешку, и если бы он на меня напал, я попросту не успел бы войти в спасительный гипер. Однако, непонятно по какой причине, может быть, потому, что молчала моя внутренняя охранная сигнализация, я был полностью уверен в том, что великан никогда не сможет отплатить своему спасителю черной неблагодарностью, что бы там ни утверждали оркские хроники о сомнительных кулинарных пристрастиях огров.
Наконец до мозгов парня дошло, что убивать беззащитных зверей ему никто не позволит. Он успокоился и, не выпуская дубинку из рук, присел на корточки напротив меня, чтобы было удобнее общаться. Теперь наши лица находились на одном уровне, и мне не нужно было задирать голову вверх, чтобы посмотреть ему в глаза.

1 Следующая страница


Танец с богами и драконами 2

- Моя сильна-сильна благодарить человека! - низким раскатистым голосом заговорил огр на ломанном общем, чем несказанно удивил меня. Несмотря на то, что основные события пролетели мимо сознания дикаря, в его голове сформировалась правильная логическая цепочка, связавшая валяющихся на земле хищных тварей с появлением нового действующего лица. - Человек спасать Трол, Трол любить человека, Трол не обижать маленькая брата…
Сердечные признания моего новоиспеченного братца были прерваны громкими возгласами компаньона и Фарика. Я обернулся, из чащи на поляну вылетели мои друзья. Гном встал в боевую стойку, отведя топор за спину, и взволнованным голосом завопил на весь лес:
- В сторону, Коршун, щас я ему топориком по башке заеду! Будет знать, как обижать моих друзей!
Непонятно, что могло примерещиться ветерану с перепуга? Наверное, ему показалось, что великан специально присел на корточки, чтобы подпрыгнуть и наброситься на меня. Топор лесоруба, конечно, не гномья секира, но в руках опытного бойца вполне может оказаться грозным боевым оружием. Это мой компаньон убедительно доказал на практике. Он начал ловко раскручивать топор над головой, быстро увеличивая скорость вращения, и с решительным видом направился в нашу сторону. Реакция аборигена ничуть не уступала реакции гнома. Парень выпрямился во весь свой гигантский рост и, прикрыв грудь дубинкой как щитом, зашагал к наглому недомерку.
Пришлось мне снова проявлять чудеса героизма и во второй раз за день становиться между воюющими, рискуя, с одной стороны, заработать удар увесистой дубинкой, с другой - острым топором.
- Хватит вам! - заблажил я что было мочи. - Брюс, уймись! Трол вовсе не собирался никому причинить вреда! Трол, ты тоже опусти свою дубину - это друзья: Брюс и Фарлаф! Понял?.. Мои друзья, а это значит, что они и твои друзья.
Наконец до драчунов дошло, что они занимаются не совсем тем, чем нужно. Поединщики замерли и опустили оружие, но продолжали буравить друг друга настороженными взглядами.
- Все, прекращайте склоку, - уже спокойным голосом сказал я. - Нечего тут топорами и дубинами размахивать.
В знак примирения огр первым бросил свое оружие на землю и широко улыбнулся Брюсу.
- Моя понимать - маленькая человека хотеть защищать своя друга. Трол не обижаться на маленькая человека.
- Какая я тебе человека?! - возмутился ветеран. - Я вовсе не человек, а гном! Понял ты, дубина стоеросовая?! Еще раз повторяю для тупых: не человек, а гном… по имени Брюс! А ну повтори!
- Трол умная, Трол не нада объяснять многа раза: маленькая человека - нома, звать Рюса. Моя Трол. Здрасьте, приветики, приятна быть знакома!
- Ладно, Рюс - так Рюс, нома - так нома, - махнул рукой мой компаньон. - Только человеком не называй - обижусь. - Потом он отодвинулся немного в сторону, чтобы наш новый знакомый мог видеть Фарика, и учтиво представил юношу: - Фарлаф - наш маг… шаман по-вашему.
Трол недоверчиво посмотрел на чародея и вслух выразил определенные сомнения:
- Шаманка такая молодая не быть. Трол не верить Рюса.
- Это у вас, людоедов, шаманы старые, сморщенные, как сушеная слива, и поэтому злые на весь свет, что твои упыри пещерные! - возмутился гном. - Наши шаманы молодые, красивые, добрые - белая магия называется. Если еще раз скажешь, что старина Брюс тебя или кого-то еще обманул, накостыляю по первое число! Понял?
- Почему Рюса называть моя людоедой? - проигнорировав угрозу ветерана, спросил Трол.
- А что, я не прав?! Разве вы не едите все подряд, включая гномов и людей?
- Твоя хотеть сказать, что моя кушать Корша, Рюса и Фаря? - искренне удивился великан. - Откуда Рюса знать, что огра есть человеков?
- Как не знать?! - счастливый оттого, что получил возможность блеснуть эрудицией хотя бы перед дикарем, выпятил грудь карлик. - Во всех хрониках написано, как вы орков и гоблинов на вертелах жарили, а потом с аппетитом принимали внутрь. Сам не читал, но от некоторых грамотеев наслышан.
- Моя не знать урка и гоблина. Трол просить Рюса дать пробовать эта еда.
- Где я тебе их найду? - Брюс даже покраснел от негодования. - Однако думаю, что их мясо ничем не отличается от человечьего или гномьего.
Лицо великана расплылось в широкой доброй улыбке, и он громко на всю округу рассмеялся.
- Глупая нома Рюса - огра не есть человеков, огра не есть нома, огра не есть мьясу ваапче.
- А что, я не прав? - ехидно ухмыльнулся гном. - Может быть, ты хочешь сказать, что вы - огры - вегетарьянцы?
- Кто такая быть вегетарьянса?
- Это те, кто питается травой, фруктами, корешками разными.
- А что еще можна кушать? - захлопал глазами Трол. - Лес давать огра сильна многа еда: туфу, канна, ширра, кохра, квакха…
Судя по всему, огр собирался перечислить весь богатый ассортимент вкусностей, которыми одаривают великанов щедрые джунгли. Пришлось мне остановить парня:
- Можешь дальше не трудиться - все равно мы не знаем, что такое каква и эта, как ее, туфа.
- Квакха и туфу, - поправил «людоед», затем, коротко бросив: - Ждать тута, Трол скора быть, - подобрал дубинку и неторопливой походкой направился к лесу.
Минуту спустя его огромная фигура скрылась в зеленой чаще. Ни единая ветка не дрогнула за его спиной, ни один сучок не треснул под его ногой семидесятого размера. Оставалось лишь удивляться, как при таких габаритах дикарю удается перемещаться среди путаницы лиан, при этом абсолютно бесшумно.

Глава 3

- Что здесь случилось, учитель? - Фарик с ужасом смотрел на парочку представителей отряда кошачьих, мирно посапывающих недалеко от скалы. - В учебниках написано, что пещерные или саблезубые львы вымерли около десяти тысячелетий назад.
- Мало ли что написано в ваших учебниках! - с присущей одному ему беспардонностью встрял в разговор Брюс. - Бабки нужны, вот они и пишут о том, чего не знают, поди, неплохие гонорары получают… писаки! Вместо того чтобы самим прогуляться по Офиру и собственными глазами убедиться - вымерли или нет, накалякают от балды, а вы, простофили, всему верите. Берите пример с умных гномов типа меня - книг не читаю принципиально, по телику смотрю лишь стоящие фильмы, а газеты после изобретения туалетной бумаги и вовсе в руки не беру.
- Насчет газет с тобой полностью согласен, - улыбнулся я, - а вот по поводу книг и фильмов готов поспорить. Книга книге рознь, бывают хорошие, бывают и плохие - все определяется покупательским спросом. То же самое можно сказать о фильмах - один шедевр на тысячу. Что же касается той халтуры, которую ежедневно выплескивают на наши бедные головы с экрана телевизора - это полнейший отстой и основополагающий фактор, способствующий деградации личности в отдельности и общества в целом.
- Вот завернул! - с определенной долей зависти воскликнул Брюс. Ни для кого не секрет, что мой компаньон питает слабость ко всяким словесным вывертам, особенно с псевдонаучным уклоном. - Силен, Коршун, языком чесать. Что сейчас сказал - сам, наверное, не понял. Зато как сказал - красотища: основополагающий фактор… деградация личности!..
Повернувшись к ученику, я кратко поведал о том, что произошло на поляне у скалы за то время, пока гном и маг продирались через сплетения лиан к месту событий.
- Во-во!.. - Гном осуждающе посмотрел на меня. - Ты спас этого громилу, а он сейчас притащит сородичей - таких же людоедов, как сам, и начнется у них веселая развлекуха под названием «банкет», на котором роль главного украшения стола в жареном, пареном и вареном виде будем играть мы - ни в чем не повинные путешественники.
- Да хватит тебе брюзжать, ворчун старый! - Оханья и причитания ветерана, а главное - его непробиваемая уверенность в собственной правоте и нежелание замечать очевидные факты меня окончательно достали. - Тебе же доходчиво объяснили, что «мьясу» огры не едят «ваапче», а это означает, что они действительно вегетарианцы.
- Сказать можно все что угодно, - не сдавался Брюс, - а в хрониках черным по белому написано, что огры любили полакомиться пленными орками и гоблинами, значит, им наверняка понравится нежное мясо гнома.
- Позвольте, уважаемый Брюс, высказать одно предположение, - деликатно вмешался в наш разговор Фарик, - почему местные огры, в отличие от своих северных собратьев, не употребляют в пищу мясо животных?
- Валяй, прохвессор! Может быть, тебе удастся успокоить старика. В противном случае я всю ночь глаз не сомкну - какой тут сон, когда рядом людоедов видимо-невидимо, и каждый из них спит и видит маленького гнома под соусом на своей тарелке.
- В жарком климате, - начал Фарлаф, - расход энергии несоизмеримо меньше, чем в холодных горах. Поскольку фруктов, орехов, ягод и прочих плодов здесь предостаточно, аборигены перешли полностью на растительную пищу. К тому же у Трола даже клыков нет, а это косвенно указывает на то, что огры - вегетарианцы.
- Рассмешил, Фар! Этого громилу одними орешками и ягодками не прокормишь, к тому же рожа у него уж больно подозрительная - к такому спиной не поворачивайся!
- Брюс, достал ты всех уже своей мнительностью! - мне до тошноты надоели разглагольствования гнома. - Лицо как лицо - можно сказать, даже симпатичное. Рыжий Килл, последний чемпион мира по боям без правил в супертяжелом весе, куда уродливее будет.
- Вообще-то ты прав, - упертый гном все-таки вынужден был со мной хоть в чем-то согласиться, - по сравнению с той рыжей обезьяной наш вьюнош - красавец. - Неожиданно его мысли потекли совсем в другом направлении: - Вот бы прихватить его с собой в Эпирию - через полгода стал бы чемпионом мира. Рыжий Киллер супротив эдакой глыбы не выстоял бы и раунда. Представляешь, Коршун, какие деньжищи можно на нем сделать?
- Да ну тебя, Брюс! Не о том речь ведешь. Из-за твоей горячности не спросили огра, где ему удалось освоить общий. Вполне вероятно…
Я не успел закончить свою мысль - за моей спиной послышались легкие шаги. Резко обернулся, чтобы вовремя приготовиться ко встрече с очередной напастью. К счастью, тревога оказалась ложной - на поляну из чащи леса вышел Трол. В правой руке огра находилось нечто, напоминающее хозяйственную авоську. «Авоська» приличных размеров, сплетенная из тонких, но, по всей видимости, весьма прочных стеблей лиан, была доверху набита разнообразными плодами.
- Приветики, тысча поцелуйчики, моя очарована! - изысканно поздоровался дикарь и аккуратно поставил свою ношу на землю. - Трол угощать человеков вкусная еда.
- Ты один? - подозрительно спросил гном. - Где твои соплеменники - остальные огры?
- Другая огра жить далека, - Трол уставился в небо, задумчиво запихнув указательный палец в рот. Через минуту он вышел из состояния отрешенности. Лицо дикаря прояснилось. Он присел на корточки и заговорил: - Нужна итить светла, темна и еще светла, темна.
- Ты хочешь сказать, - уточнил я, - что остальные твои собратья обитают в двух днях пути отсюда?
- Правильна говорить, Корша, Трол итить два сутка…
- Погоди, Трол, - перебил я словоохотливого огра. - Мы здесь не одни - неподалеку наши товарищи, которые уже наверняка начали беспокоиться. Хватай свои гостинцы и айда в лагерь! У костра за ужином обо всем подробно расскажешь…
По пути к месту стоянки мы прихватили запасенное топливо и кипу банановых листьев для постелей, причем добрую треть ноши взвалил на свое широкое плечо наш новый знакомый. Оставшуюся часть Брюс, Фарик и я поделили поровну…
Как оказалось, Матео и Злыдень еще не успели вернуться с охоты. Утомленная Патриция, свернувшись калачиком, беззаботно спала, уронив головку на один из рюкзаков, будто находилась не в дебрях дикого и опасного Офира, а где-нибудь на пляже ласкового Срединного моря.
В мыслях я обругал беспечную журналистку. Хотя от посягательств дикого зверья ее и защищают заклинания Фарика, но есть другие опасности, о существовании которых девушку неоднократно предупреждали. Хорошо, что огры оказались здесь в единственном числе. Неизвестно, как бы они отреагировали на вторжение в пределы своих исконных владений непрошеных гостей. Кто знает, какие у этого племени существуют табу и запреты? Может быть, для того, чтобы убедить местного жителя в том, что ты пришел с благими намерениями, нужно поковыряться в носу и попрыгать на одной ноге. С другой стороны, может статься наоборот - ковыряние в носу и прыжки на ноге - величайшее святотатство и оскорбление местных обычаев и устоев. Какие чувства и эмоции вызвал бы у проходящего мимо аборигена вид бесхозно валяющейся на земле одинокой девахи? Уверен на девяносто девять и девять десятых, что любое существо, обладающее даже малыми зачатками разума, сообразит, куда пристроить находку. Да что за нее беспокоиться? Даже если прихватят с собой, пожалеют потом не один раз. Экспедиционное добро жалко - уж его-то точно умыкнут без малейших колебаний.
Нарочито стараясь произвести побольше шума, я сбросил на землю увесистую вязанку.
Патриция сладко потянулась и открыла глаза.
- Мальчики, а я тут…
Что хотела сообщить девушка, мы вряд ли когда-нибудь узнаем, поскольку звонкий, режущий ухо и сопоставимый по мощности с воем воздушной сирены душераздирающий крик огласил окрестности. Патриция, увидев добродушную физиономию милейшего Трола, отреагировала вполне адекватно - на ее месте именно так повела бы себя половина женского населения планеты. Хорошо, что девица не грохнулась в обморок или не впала в ступор, а всего-навсего оповестила всех обитателей в радиусе пяти километров о том, как ей страшно.
Этот истошный вопль был для моих ушей приятнее самой благозвучной мелодии. Поделом разгильдяйке - осталась охранять лагерь, так охраняй, не спи на посту.
В конце концов воздух в легких журналистки иссяк, девчонка замолчала, чтобы пополнить запасы рабочего вещества для своей оглушительной сирены, но, когда рядом с зеленоватой мордашкой «чудища лесного» она заметила наши улыбающиеся физиономии, почему-то кричать передумала. Мгновенно выражение ее лица претерпело ряд трансформаций: от испуганного оно перешло к растерянному, далее к удивленному, потом к обиженному, в завершение ее зеленые глазищи гневно вспыхнули, как два боевых лазера, щечки покраснели, губки надулись.
- Дураки безмозглые! - прокричала фурия и в гневе отвернулась.
- Трол не дураки, Трол умница, - серьезным тоном сообщил огр.
- Конечно, умный! Кто бы сомневался? - стараясь удержать под контролем рвущиеся наружу приступы смеха, я поспешил успокоить аборигена. - Это она нас обозвала дураками. Ты здесь ни при чем.
- Женщина не иметь права говорить мужчина «глупая», - озвучив заветную, но, увы, неосуществимую в принципе мечту всех мужиков, дикарь почесал затылок и невозмутимо продолжил развивать начатую мысль: - Женщина умница не быть, женщина быть глупая, хитрая.
- Правильно, Трол! - Брюс с энтузиазмом одобрил слова гиганта. - Верно подмечено: глупая и хитрая - одно другому не мешает. Есть, конечно, исключения - моя Эфиминия, например, но это только подтверждает правило.
Фарик робко попытался возразить, мол, не все представительницы слабого пола так уж безнадежны, за что был подвержен жесточайшей обструкции со стороны ветерана. Брюс буквально заткнул рот магу многочисленными примерами женской глупости, коварства и, по его собственному выражению, «дремучей хитрости». Участия в дискуссии я благоразумно не принимал, хотя по многим вопросам был согласен с позицией Брюса и Трола, но и с доводами юноши также нельзя было не согласиться - есть женщины в Нордландских селеньях, и в горящую избу, и коня на ходу…
Как ни была обижена Патриция, но долго терпеть разгул мужского шовинизма она вовсе не собиралась. В самый разгар пафосной речи гнома девушка повернула свое сердитое личико в нашу сторону и заявила:
- Настоящий мужчина никогда не станет огульно хаять весь женский пол! Брюс, получается, что тебя родило никчемное, тупое, жадное, ни на что не способное существо. Кто же ты сам тогда? Из семечка яблока вырастает яблоня, из абрикосовой косточки - абрикос, получается, от глупой гномихи ничего, кроме дремучего гнома, родиться не может.
Сама не подозревая, Пат больно ударила товарища, что называется, ниже пояса - мать для гнома существо священное, и упоминать ее имя всуе не принято, даже опасно для здоровья.
Но на сей раз моему компаньону было абсолютно нечем крыть. Он умудрился сам себя загнать в тенета собственной демагогии об ущербности женского пола как такового. Брюс постоял с минуту, зажав пятерней свой нос, - верный признак полной отрешенности и глубоких раздумий всякого представителя горного народа. Не помогло - ни одного достойного аргумента в ответ на нападки наглой девчонки в голову ему не пришло. Будь на ее месте мужчина, Брюс, невзирая на комплекцию оппонента, тут же нашел бы множество увесистых способов достойной аргументации собственных тезисов. Поскольку подобные аргументы в данном случае были неуместны, Брюс махнул рукой, смачно сплюнул на травку и скромно отошел в сторонку.
Пришедшая окончательно в чувство девушка окинула критическим взглядом фигуру гиганта и бесцеремонно спросила:
- А это чучело где вы откопали?
- Моя не быть чучела, моя звать Трол, - ничуть не обидевшись, спокойно ответил огр.
Судя по решительному виду, Патриция готовилась устроить дикарю настоящий допрос с пристрастием и выворачиванием рук. Кажется, девчонка считает, что перед ней всего-навсего обыкновенный дикий человек-переросток, а не самый настоящий огр. Чтобы взаимное непонимание не привело к необратимым последствиям, чреватым международным скандалом, я подошел к Пат и доходчиво растолковал девушке, на кого она собирается совершить наезд.
- Коршун, ты хочешь сказать, что этот детина - настоящий огр?! - запинаясь от волнения, воскликнула журналистка. - Людоедов нам здесь не хватало!
Дикарь, хоть и стоял шагах в десяти от нас, но на слух, как видно, не жаловался. На беспочвенное обвинение в людоедстве он отреагировал так же спокойно, как и на чучело:
- Огра не есть человеков, огра не есть мьясу, - в подтверждение своих слов Трол приподнял свою увесистую «авоську» до уровня груди и начал подробно перечислять, чем питаются огры: - Наша есть туфу, жрофра, канна, вуху, ширра, кохра, квакха…
После того как абориген произносил то или иное название плода, свободной рукой он вынимал из плетеной сумки образец, предоставляя возможность всем убедиться воочию в том, что это именно квакха, а не вуху, туфу или кохра, и бережно возвращал его на место. Перечисление всего того, что находилось в «авоське», заняло целых пять минут. Наконец огр закончил, поставил поклажу на землю и уселся на травку, взял в руки плод, размерами и формой напоминающий дыню-торпеду, а цветом кожуры перезрелый баклажан.
- Вуху, - пояснил еще раз огр и с видом торговца, рекламирующего свой товар на базаре, добавил: - Скунсна, палезна, аппетитна, питательна - сплашная митамина!
Точно рассчитанным ударом кулака в торец плода вуху Трол развалил его на десяток одинаковых долек. Внутри - аппетитная на вид сочная мякоть белого цвета и коричневая косточка величиной с ладонь Патриции. Огр положил плод на ближайший валун, осторожно отделил косточку от мякоти и, размахнувшись, отправил зародыш будущей жизни в направлении лесной опушки. Затем он широким хлебосольным жестом пригласил присутствующих попробовать угощение…
- Трол, у тебя что там, огород в лесу? - задал я вопрос огру, после того как умял пару кусочков, по вкусу напоминающих дыню и манго одновременно. - Уж больно быстро ты набил свою авоську.
- Корша, моя не понимать, что быть огорода.
- Огород, - начал объяснять я, - это такое место, где сначала ковыряют землю, потом делают неглубокие ямки и в эти ямки кладут семена растений, - наткнувшись на недоуменный взгляд аборигена, я продолжил излагать суть основ культуры земледелия: - Потом из этих косточек вырастают деревья, а на деревьях, соответственно, плоды.
- Это ты ему про сад толкуешь, - поправил меня Брюс. - Огород - это где капуста растет, огурцы и зелень всякая.
- Еще цветы там выращивают, - добавила Патриция, - а потом в город привозят в цветочные магазины.
- Не знаешь - лучше помолчи! - компетентно заявил ветеран. - Цветы в магазины доставляют из оранжерей.
- Огорода, сада, ранжерей, магазина? - озадаченно произнес Трол. - Моя ничего не понимать. Корша, объяснять Трол, зачем ковырять земля?
- Чего тут непонятного? Ты высаживаешь деревья там, где тебе удобно, например, под окном своего коттеджа или в чем вы там живете, чтобы не бегать за каждым вуху в лес, постоянно подвергаясь риску столкнуться нос к носу с пещерным львом.
- Глупая человеки, огра не нада ковырять земля, еда расти лес везде! Трол не бояться пещерная льва - гырх! Гырх бояться дубина Трол!
- Что-то не заметно было там на поляне, что львы очень уж испугались твоей дубины, - сделал я ехидное замечание.
- Моя сильна-сильна увлекаться, глядеть красивая цветка и оставлять дубинка. Гырх подходить тиха, Трол не замечать. Спасиба, Корша! Корша спасать моя! Трол быть брата Корша!..
Трогательные объяснения в братской преданности и благодарственные словоизлияния аборигена были прерваны радостным собачьим лаем. Начальник экспедиции, тяжело груженный охотничьим трофеем - кабанчиком средних размеров, и наш неугомонный пес уже подходили к лагерю.
В отличие от вспыльчивого ветерана Злыдень оценил обстановку в лагере вполне адекватно и никаких агрессивных действий в отношении огра не предпринял. Он деловито, как заботливый хозяин, подошел к гостю, обнюхал его, не зло рыкнул, как бы разрешая остаться, но одновременно предупреждая, мол, я здесь и слежу за каждым твоим движением, и если чего…
Гигант ничуть не испугался грозного пса и не противился тому, что его изучают на обонятельном уровне. Мне даже показалось, что дикарь в ответ на предупреждение в свой адрес то ли ртом, то ли носом издал свистящий, на уровне верхнего порога слышимости человеческого уха звук.
О чем сумели договориться эти дети природы, мне неизвестно, но пес оставил Трола в покое, отошел в сторонку и, всем своим видом демонстрируя усталость, приземлился на мягкую травку и тут же закрыл глаза. Ничуть не сомневаюсь, что за время охоты нашему лохматому другу успела перепасть толика мясца, иначе бы он, невзирая на самую зверскую усталость, крутился бы сейчас вокруг кабаньей туши, всячески стараясь привлечь к своей персоне чье-либо сочувственное внимание.
Начальник экспедиции если и был удивлен появлению нового действующего лица, вида не подал. Сбросив на землю увесистую ношу, он подошел к огру, протянул руку и коротко представился:
- Матео.
- Трол, - гигант поднялся на ноги и, наклонившись, со всеми предосторожностями пожал руку гнома.
- Присаживайся, гость дорогой, будь как дома, - король, в ответ на какие-то ведомые ему одному мысли, усмехнулся в бороду. - Сейчас приготовим ужин, а потом ты все нам обстоятельно расскажешь о здешнем житье-бытье.
- Матеа тута главная, - звериным чутьем определил дикарь и продолжил развивать мысль: - Матеа уважать Трол. Трол не хотеть обижать Матеа - огра не есть мьясу ваапче…
На лету ухватив то, что ему собирался сообщить огр, Его Величество поспешил успокоить гостя:
- Не волнуйся, друг, никто насильно кормить мясом тебя не собирается. У нас есть фрукты, орехи и ягоды - найдется, чем угостить самого привередливого вегетарианца.
- Трол вегетарьянса, - с гордостью подтвердил великан и для вящей убедительности заехал увесистым кулаком по своей могучей грудной клетке. - Трол говорить эта брата Корша, сердитая Брюса, молодая шаманка Фарлафа и глупая Патриса.
Услышав в свой адрес столь нелестную, а главное, необъективную характеристику, девушка встрепенулась, но промолчала. По выражению ее лица я понял, с каким великим трудом удалось ей сдержать поток рвущихся наружу эмоций и избежать очередного этапа полемики на предмет мужского эгоизма и женской ограниченности…
Во время ужина Трол не проявил негативной реакции в отношении наших плотоядных пристрастий. Если ему и было неприятно, он ни словом, ни жестом не дал нам этого понять. По-видимому, жизнь в первозданной среде приучила огров относиться философски и без осуждения к тому, чем питаются другие живые твари. Заботливый Брюс все-таки предложил гостю кусок хорошо прожаренной дичи, но тот вежливо отказался, напомнив всем в очередной раз, что «мьясу» не употребляет «ваапче». Единственное, от чего он не отказался, были сухари и галеты. Зажмурив глаза от удовольствия, абориген хрустел твердым, словно камень, угощением и время от времени сыпал восторженными эпитетами:
- Скунсна, палезна, питательна!..
И все-таки мне было как-то не по себе: есть плоть убиенного животного в присутствии убежденного вегетарианца - все равно что пьянствовать в компании закоренелых трезвенников. Мои чувства разделяли Патриция и Фарик. Девушка, с трудом проглотив пару кусочков мяса, отодвинула тарелку в сторону и попросила Трола дать ей попробовать «того зелененького фрукта». Гость извлек из «авоськи» плод, похожий на грейпфрут, ловко освободил его от кожуры и галантно преподнес даме на своей ладони-лопате:
- Моя счастлива угостить Патриса!
Маг сегодня был каким-то вялым и ужинал без обычного энтузиазма - тоже стеснялся, наверное.
На гномов присутствие за столом представителя нетрадиционной ориентации в вопросах кулинарии никак не повлияло. Уверен, если бы в данный момент вокруг нашей стоянки маршировала толпа защитников ущемленных прав животных и размахивала транспарантами с требованиями раз и навсегда отказаться от употребления мяса, это нисколько не испортило бы им аппетит. На пару они умяли половину кабаньей туши, не погнушались предложенным гостем десертом и в заключение трапезы выпили по кружке замечательного тонизирующего отвара, изготовленного по старинному рецепту, выигранному в незапамятные времена нашим ветераном в карты у одного невезучего полкового повара.
Когда с ужином было покончено, посуда вымыта и убрана в вещевые мешки, король всех гномов сел напротив аборигена и, попыхивая ароматным табачком, завел неторопливую беседу с гостем. В первую очередь Матео поинтересовался: где огр сумел так хорошо освоить язык межрасового общения народов Земли?
- Трол хорошо знать человеков, - к всеобщему удивлению начал огр. - Человеки жить сапсем рядом от здесь. Трол итить в гости к человекам, мало увлекаться, гырх нападать на Трол. Корша спасать Трол. Моя быть брат Корша…
Поток благодарственных изъявлений грозил затянуться на бесконечно долгий срок. Поскольку перед ужином я кратко успел доложить руководителю экспедиции о том, что произошло на лесной поляне, Матео, чтобы не обидеть огра, постарался ненавязчиво направить тему беседы несколько в ином направлении:
- Ты хочешь сказать, что где-то недалеко отсюда живут люди?
- Моя не хотеть сказать - моя говорить: человеки жить близка от здесь.
Интересную информацию для размышлений подбросил нам местный житель. Оказывается, в совершенно неприспособленном для проживания экваториальном климате Офира обитают люди. Моя первоначальная версия о том, что огр выучил язык у какого-нибудь случайного искателя древних артефактов, волею судьбы попавшего в плен к дикарям, не нашла подтверждения.
- И чем же занимаются эти человеки? Много ли их? Когда появились? - засыпал огра вопросами любопытный Матео.
- Глупая человеки, - засмеялся во всю свою луженую глотку огр, - ковырять земля, искать маленькая прозрачная камень! Называть себя старатель.
- Трол, как именуют старатели эти камушки? - нервно заерзал мой компаньон. - Случайно не алмазы?
- Рюса умная - правильна говорить - алмаза. Огра приносить человекам некрасивая прозрачная алмаза, человеки давать огра многа-многа всякая полезная штука. Трол менять одна камень на большая ящик, - огр широко развел руки, - где жить сапсем маленькая человеки, еще Трол менять…
- Погоди, о том, как тебе удалось объегорить глупых старателей, расскажешь после, - прервал не в меру расхваставшегося аборигена Его Величество. - Где поселок старателей и сколько там народу?
Гость махнул рукой в восточном направлении и обстоятельно растолковал, что людей в поселке бывает в разное время разное количество, но не больше, чем пальцев на руках и ногах вместе взятых. Живут они в «холодных пещерах», куда огры очень не любят заходить. Большая и шумная «птица-вертолета» время от времени приносит в своем животе новых «человеков», а старых забирает. Через некоторое время улетевшие возвращаются обратно, а тех, кто их менял, «проглатывает птица» и уносит в своем брюхе.
- Тока Варвара-Краса, длинна коса, всегда быть в поселка. Трол любить Варвара-сестричка. Варвара не бояться огра, многа говорить с Трол, многа-многа учить. Варвара помогать Трол понимать человеков. Другие человеки потом тоже не бояться моя народа, - подытожил абориген.
- Значит, Варвара умная? - задала вопрос Патриция.
- Варвара умная, - подтвердил рассказчик.
- А кто утверждал, что все женщины безнадежно тупые существа?! - вспомнила недавнюю обиду девушка и победно посмотрела на дикаря.

Предыдущая страница 2 Следующая страница


3 Александр Сухов

- Моя всегда говорить: женщина глупая, мужчина умная.
- А Варвара, - не сдавалась рыжая бестия, - разве она мужчина?
- Варвара женщина, - полностью игнорируя все логические ловушки, расставленные хитроумной журналисткой, подтвердил Трол. - Варвара - мужчина не быть, - и, глядя на девушку, совсем по-человечески покрутил пальцем у виска.
На что Пат вскочила со своего места, топнула ножкой и умчалась куда-то в темноту, обиженно выкрикивая на ходу почему-то во множественном числе:
- Эгоисты, мужланы, непробиваемые дуболомы!..
Свидетели словесного поединка выпускницы журфака столичного университета и полудикого обитателя офирских джунглей, окончившегося сокрушительной победой огра, в один голос громко и весело заржали. Лишь Фарик по велению влюбленного сердца и по укоренившейся традиции помчался вслед за девушкой.
Громкий смех вывел Злыдня из состояния собачьей медитации. Пес приподнял голову, осуждающе рыкнул, мол, чего шумите? Затем перевернулся на другой бок и преспокойно продолжил просмотр прерванного сна.
- Спасибо за информацию, уважаемый Трол! - немного успокоившись, Его Величество обратился к триумфатору. - Если не возражаешь, завтра мы отправимся в лагерь старателей с тобой вместе?
- Моя быть счастлива! - огр с энтузиазмом откликнулся на перспективу совместного путешествия.
Поневоле я обратил внимание на мечтательное выражение, появившееся на хитроватой физиономии моего компаньона. Нетрудно было догадаться, какие глубокие мысли посетили его голову и чего в первую очередь ожидал Брюс от скорой встречи с представителями цивилизованного человечества.

Глава 4

Лагерь старателей находился всего в пяти часах ходу от места нашей стоянки. Спустившись со склона останца, мы углубились в лес. На сей раз для того, чтобы прокладывать путь, искусство мага нам не пригодилось. Огр, руководствуясь одному ему известными приметами, безошибочно выбирал тропинку, проторенную местным зверьем, и уверенно вел нас к цели.
К десяти часам утра мы вышли на берег довольно широкой спокойной реки, в мутных водах которой в изобилии резвилась местная живность. Именно сюда, судя по большому количеству навозных куч, время от времени сбегалось все окрестное население для утоления жажды, приема водяных и грязевых ванн, а кое-кто еще и поохотиться. Бедные травоядные, с каким риском доставался им каждый глоток воды, каждый комочек живительной грязи. Мало того что воды реки кишели крокодилами, по дороге к водопою, в лесной чаще, и здесь, на берегу, их поджидали острые когти и крепкие челюсти голодных хищников. Среди камней и навозных куч в изобилии попадались обглоданные черепа и кости животных - немые свидетели затянувшейся драмы, название которой - жизнь.
Из-за сезонных разливов или по какой другой причине пойма реки шириной примерно с километр была свободна от лесных зарослей. Здесь в основном произрастали кустарниковые, полукустарниковые и травянистые растения.
Недалеко от воды на прогретых солнцем камнях буро-зелеными бревнами валялись крокодилы. Хищники явно скучали, дожидаясь вечерней поры, когда их потенциальные жертвы потянутся на водопой. Судя по всему, находясь под палящими лучами дневного светила, никакого дискомфорта они не испытывали.
В прибрежных тростниковых зарослях деловито фыркали гиппопотамы, аппетитно похрустывая сочными, но бедными питательными веществами стеблями водных растений. Бегемоты, так же, как и хищники-крокодилы, томились в ожидании темного времени суток, когда можно будет спокойно покинуть родную стихию и набить брюхо более калорийной пищей, произрастающей на берегу.
Не обращая внимания на крокодилов и бегемотов, но все-таки стараясь держаться от них на безопасном расстоянии, вдоль берега по воде вышагивали на длинных ногах розовые фламинго, белые цапли и пеликаны. Над гладью реки взад-вперед носились речные чайки, нарушая своими истошными воплями дремотную тишину и покой этого места. Многочисленные водоплавающие сновали от одного берега к другому, часто ныряя под воду за добычей. На самом берегу стайки каких-то мелких птичек в поисках чего-нибудь съедобного усердно разгребали клювами кучи навоза.
У края леса, придерживаясь спасительной тени деревьев, паслось немногочисленное стадо лесных карликовых слонов. Они были раза в два меньше своих сородичей, обитающих в субэкваториальных саваннах, однако даже при всей своей «карликовости» оставались опасными и непредсказуемыми животными, от которых любому, даже самому крупному хищнику лучше держаться подальше.
Местные обитатели занимались каждый своим делом и на странную группу двуногих существ не обращали никакого внимания.
Во время непродолжительного привала Трол удалился на четверть часа в лес и вернулся груженный под завязку различными плодами.
- Подарка для Варвара, - пояснил он.
Протопав вниз по течению реки еще два часа, мы вышли на обширную площадку, свободную от деревьев и кустарников. Посреди очищенной от леса территории находился котлован диаметром у поверхности более километра. Гигантская яма конусом уходила в глубь земли на пару сотен метров. Непосредственно у реки возвышалась громада обогатительного комплекса, куда с помощью грузового фуникулера доставлялась из ямы алмазосодержащая руда. Ненужная, перемолотая мельницами до состояния песка пустая порода самосвалами вывозилась вниз по течению реки подальше от выработки и складировалась вдоль берега в огромные терриконы.
Удивило то, что на момент нашего прибытия вокруг царила гробовая тишина. Ни одного работающего механизма, ни единой души вокруг. Автомобили аккуратно припаркованы к бетонной стене здания перерабатывающего комплекса. Тяжелые бульдозеры и экскаваторы на дне котлована замерли, уткнувшись своими ковшами и ножами в кучи измельченного взрывчаткой зеленоватого оливина - алмазосодержащей породы. Огромные транспортировочные контейнеры канатной дороги висели, покачиваясь от малейшего дуновения ветерка и жалобно поскрипывая.
- Ничего себе! - удивился Брюс. - А я-то думал, что здесь пара десятков придурков орудуют кирками и лопатами.
- Киркой в такой духоте много не помашешь и ямку такую не выроешь, - мудро заметил Его Величество. - Здесь без монита уж точно не обошлось. А на технику посмотри - все новое, а мельница - производительность до тысячи кубов в сутки. Вот это размах! Молодцы, ребята! Только непонятно, почему они сегодня не работают? - и, обратившись к проводнику, спросил: - Трол, ты случайно не знаешь, каким образом все это здесь появилось?
- Моя знать. Большая птица-вертолета летать многа-многа раза, привозить сначала человеков и большая ящики, потома всякая другая забавная штуки. Варвара называть вся эта: алмаза-да-бы-ва-ю-щая комплекса. Глупая человеки таскать многа-многа камень, находить тама маленькая стеклышка-алмаза и выбрасывать остальная камня.
Рациональный мозг гиганта никак не мог найти разумного объяснения явно абсурдным и нелепым действиям пришельцев. Зачем вынимать из глубокой ямы тонны грунта, перемалывать до состояния песка, промывать струями воды и, найдя, наконец, маленькое стеклышко размером с глаз колибри, радоваться ему, как рождению первенца? Почему взамен некрасивого, по его мнению, камушка смешные «человеки» готовы дать огромный ящик (вероятнее всего жидкокристаллическую панель с вмонтированным видеоплейером), «где жить маленькая человеки», и вдобавок кучу других полезных вещиц?
Тут поневоле задумаешься: поверит ли он тому, что любой, даже самый маленький такой камень стоит намного дороже всех тех благ цивилизации, коими люди «одарили» огров? И стоит ли вообще это ему объяснять?
Вопрос начальника экспедиции: как долго люди занимаются в этих местах добычей алмазов, поставил нашего нового друга в тупик. Отсутствие на экваторе смен времен года заставляет аборигенов оперировать относительно прошедшего времени лишь категориями: «вчера», «недавно» и «давно». Причем недавно или давно может быть и неделю назад, и месяц - все определяется эмоциональным воздействием того или иного события на сознание индивидуума. Малозначительный случай через пару дней приобретает статус - «было давно», о чем-то существенном, например, о смерти вождя племени, и через полгода говорят: «случилось недавно».
- Хорошо, Трол, - сдался наконец Матео, не поняв ничего из туманных объяснений огра, - спросим у Варвары. Показывай, где находится лагерь!..
Поселок старателей состоял из десятка уютных двухэтажных коттеджей и располагался под кронами гигантских деревьев, стволы которых были освобождены от переплетений лиан и другой вредной растительности. Почва под кронами древесных гигантов перепахана, выровнена и густо засеяна газонной травкой. При большом допущении можно было представить, что находишься где-нибудь под Вундертауном в молодежном спортивно-оздоровительном лагере среди гигантских дубов и буков.
В стороне от поселка полусферой десятиметрового радиуса возвышался алюминиевый купол энергетической станции. Несомненно, масс-конвертор, спрятанный внутри ангара, полностью обеспечивал потребности в электроэнергии как самого поселка, так и всего алмазодобывающего комплекса. По всей видимости, мощные силовые кабели были проложены под землей, поскольку никаких проводов, выходящих из здания электростанции, снаружи не наблюдалось.
Во всем, что мы увидели на рабочей площадке и в поселке, чувствовалась чья-то заботливая, я бы сказал, железная рука: никакой облупившейся краски или царапин на автомобилях и другой технике, не сомневаюсь, что оборудование подвергается регулярному осмотру, изношенные детали механизмов и машин вовремя заменяются. Поселок больше похож на военный городок, а не на поселение временщиков - охотников за длинным империалом: коттеджи в линеечку, дорожки посыпаны гравием, травка подстрижена, как перед президентским дворцом. Нигде не видно ни одного брошенного окурка, скомканной пачки из-под сигарет, пластиковой упаковки.
- Удивительно, - как бы в ответ на мои мысли воскликнул ветеран, - мужики, да еще и старатели так не живут! Где горы пивных бутылок?! Где упаковки из-под вяленой рыбы?! Где, наконец, прочий мусор: «бычки», бумажки всякие, тряпье?!.. Куда ты привел нас, дубина стоеросовая?!.. - неугомонный гном накинулся на огра. - В бабьем монастыре меньше порядка, чем в этом так называемом лагере старателей!
- Ну и чего ты кипятишься, старый дурень? - задал вопрос развоевавшемуся не на шутку ветерану Его Величество. - Тебе-то не все равно, порядок здесь или беспорядок?
- А чего тут объяснять? - продолжал возмущаться Брюс. - Если здесь одни монахи - чего они тогда пьют? Клюквенный морс, молочко или кипяченую водичку?..
- Понятно, - улыбнулся я. - Полное крушение всех надежд на хорошую пьянку. Сочувствую, друг, но, как мне кажется, на этот раз ты в полнейшем пролете - местное руководство бдительно следит за моральным обликом труженика-старателя и никаких излишеств ему не позволяет. Сухой закон называется - штука вполне разумная, особенно в маленьком, оторванном от цивилизации коллективе…
- Кончай глумиться, Коршун! - не унимался компаньон. - Протопать полдня и все зазря!..
- Ну почему же зазря? - опрометчиво вступила в спор Патриция. - С новыми людьми познакомимся. К тому же дополнительный материал для моего фильма…
- …слышали все?! - по-хамски перебил девушку Брюс. - Она теперь целую фильму за наш счет снимать собралась! Спасли, приютили, одели, обули, накормили, а она в знак благодарности собралась сделать киношку про бедного, страдающего от хронического отсутствия выпивки гнома! Нет, чтобы пошевелить мозгами и придумать чего-нибудь конструктивное.
- Успокойся, пень ворчливый! - короля крепко достали стенания и причитания сородича. - Терпел, терпишь и будешь терпеть - сам навязался на наши головы! По причине отсутствия выпивки еще никто не умер. Помаешься малость, отвыкнешь от регулярных пьянок - твоей будущей семейной жизни только на пользу.
- Моя Фимочка меня и таким любит, - более спокойным голосом проворчал в бороду ветеран. Кажется, он уже окончательно примирился с коварным ударом судьбы, нанесенным из-за угла так подло, низко и гнусно.
Мне вдруг стало до боли в сердце жалко компаньона, и я поспешил вселить хоть какую-то надежду в душу страдальца:
- Не все еще потеряно, Брюс. У капитана команды даже самых отпетых трезвенников в каюте всегда припрятан ящичек превосходного бренди или виски, на всякий непредвиденный случай, например, для встречи дорогих гостей. Надеюсь, ты понял, на что я намекаю?
- Спасибо, Коршун, хоть ты и вредный парень, но только ты в этой компании эгоистов мой самый настоящий друг! - немного воспрял духом ветеран…
Когда компания находилась в паре сотен шагов от поселка, голову неприятно сдавило. Пришлось срочно заблокировать сознание.
- Оповещающее заклинание, - успокоил меня маг. - Теперь хозяева предупреждены о нашем визите.
Остальные члены экспедиции недоуменно посмотрели на Фарлафа, кажется, никто, кроме нас двоих, ничего не заметил.
Не прошло и минуты, как на крылечке самого дальнего от нас домика показалась женская фигурка, одетая в легкое летнее платьице розового цвета. Лицо и прочие мелкие детали с такого расстояния рассмотреть было невозможно, однако в том, что эта фигурка сложена изумительно, не было никаких сомнений. Нежные ручки дамы сжимали нечто тяжелое и убойное, со стволом, отливающим вороненой сталью, снабженное деревянным прикладом и приличных размеров коробкой боекомплекта.
- Легкий пулемет «самум» или «С-16», последняя модификация, полтора года, как на вооружении армии Нордланда, - проявил эрудицию ветеран и вдохновенно продолжил перечисление достоинств оружия: - Калибр семь шестьдесят два, прицельная дальность с оптическим прицелом до трех километров, убойная до семи, скорострельность полтыщи выстрелов в минуту. Пуля со смещенным центром тяжести - войдя в руку, прежде, чем выйти из задницы, перемелет в фарш и костяную муку все детали организьма, что встретит на своем пути. Короче, если этой мамзели стукнет в голову открыть пальбу, через пару секунд от нас останется мокрое место. - Изложив тактико-технические характеристики пулемета, Брюс мечтательно закатил глаза и подвел итог: - Я бы от такой штучки не отказался.
- От оружия или мамзели? - спросил я, стараясь сохранить серьезное выражение на лице.
- Пошляк ты, Коршун! - возмутился ветеран. - Я добропорядочный гном. К тому же, в отличие от некоторых шалопутных типов, - компаньон выразительно посмотрел в мою сторону, - Брюса ждет самая красивая гномиха на свете.
Тем временем, увидев девушку, Трол радостно заулыбался, замахал свободной рукой и рванул что есть мочи ей навстречу, громко выкрикивая на бегу:
- Варвара-сестричка, приветики! Счастлива видеть твоя живая и здоровая! Трол сильна скучать своя ненаглядная!..
Преодолев сотню метров со скоростью, которой мог бы позавидовать чемпион мира по бегу на спринтерские дистанции, Трол положил «авоську» с фруктами на травку газона, схватил даму в охапку и вместе с ее грозным оружием пару раз подбросил высоко над головой. Наконец он поставил Варвару на землю и, низко наклонившись, нежно и ласково, со всеми подобающими предосторожностями обнял.
Трогательная процедура взаимных объятий продолжалась не меньше минуты. Затем огр, присев на корточки, что-то начал втолковывать хозяйке, время от времени указывая рукой в направлении нашей команды. Варвара подносила ладонь ко лбу козырьком, чтобы полуденное солнце не так слепило глаза, и смотрела в нашу сторону, одновременно кивая головой в ответ на какие-то доводы и аргументы своего приятеля. После непродолжительных объяснений Варвара оставила пулемет на крылечке и неторопливой походкой пошла рядом с огром прямиком к нам.
Чтобы подробнее рассмотреть женщину, я воспользовался своими способностями и усилием воли увеличил остроту зрительного восприятия. Мне хватило одного мимолетного взгляда, чтобы почувствовать себя не очень уютно. Как-то сразу захотелось спрятаться за чью-нибудь спину, желательно, чтобы ее хозяин был пошире и повыше. Лучше всего для этой цели подходил огр, но абориген находился на приличном удалении. За чьей-либо спиной оставшихся членов экспедиции мне вряд ли удастся укрыться. Поэтому я вытянулся в струнку, как на плацу, и склонил голову в ожидании своей участи.
Дело в том, что к нам приближалась одна моя старинная приятельница, более того - моя первая любовь и первый опыт тесного общения с противоположным полом. Я не мог не узнать эту иссиня-черную косу, толстенной змеей ниспадающую по высокой упругой груди до пояса девушки; эти два голубых озера в пол-лица, обрамленные длиннющими копьями-ресницами; этот чувственный ротик, изучивший в свое время каждый квадратный миллиметр моего юного тела; этот аккуратненький носик; высокоинтеллектуальный лоб с удивленным разлетом соболиных бровей.
Наше близкое знакомство началось лет семь назад и продолжалось около года, однако, по независящим от дамы причинам, в один прекрасный момент мне пришлось внезапно расстаться с нею. Если быть предельно откровенным - я просто-напросто удрал от возлюбленной, тщательно заметая следы, поскольку некие доброхоты донесли до моих ушей ее клятвенные заверения в том, что при первой возможности она тупым ножичком отрежет кое-какие выступающие детали красивого тела «коварного изменщика» и подвесит их над зеркальцем в своем будуаре. За шесть прошедших со дня нашего расставания лет в многомиллионном Вундертауне мне каким-то чудесным образом удавалось избегать нежелательных встреч с бывшей возлюбленной. Кто бы мог подумать, что по воле сурового рока эта встреча произойдет именно здесь - в сердце самого горячего континента Матушки-Земли?
Причиной моего бегства послужил слишком напористый характер подруги и ее, как мне тогда казалось, маниакальное стремление к полному укрощению и подчинению своей воле свободолюбивого Коршуна.
Ту, которую теперь именуют Варварой, некогда величали Верой, причем не просто Верой, а Верочкой-Кудесницей - это была личность, пользовавшаяся определенным влиянием и авторитетом в воровских кругах Вундертауна еще задолго до того, как молодой и неопытный Коршун влился в ряды криминальных элементов столицы Нордланда.
Кроме красоты и громадного обаяния, девушка обладала выдающимися способностями к магии. Потеряв родителей в двенадцать лет, она сразу же попала в общество воров, аферистов и прочих личностей, относящихся к общепринятым нормам поведения, мягко сказать, наплевательски. Через пару лет хрупкая голубоглазая пигалица с шикарной косой цвета воронова крыла настолько зарекомендовала себя в воровском промысле, что коллеги по цеху, в зависимости от личных симпатий и антипатий к ловкой девице, именовали ее либо Верочка-Кудесница, либо Верка-Ведьма. О ее громких подвигах можно написать не один увлекательный роман. Чего стоит лишь единственный факт из ее богатой биографии, когда ей удалось «развести» очень известный банк на несколько миллионов империалов, да так, что олухи из руководства не поняли, куда исчезли огромные финансовые средства и кто за всем этим стоит. Связать пропажу денег с личностью девчушки-курьера, появлявшейся время от времени в главном офисе, ни у кого из них не хватило мозговых извилин.
В достижении поставленной цели для нее не существовало непреодолимых преград. Если по каким-либо причинам Вера не могла самостоятельно совершить задуманное, она частенько пользовалась услугами коллег - профессионалов в других областях воровского искусства.
Как-то раз по рекомендации одного влиятельного вора я получил заказ от Веры-Кудесницы. До этого момента нам ни разу не посчастливилось встретиться, хотя, как и я, так и она, были премного наслышаны друг о друге. С заданием я справился точно в отведенные мне сроки - вскрыл сейф в служебных апартаментах некоего члена правительства и принес девушке папку с документами. Для каких целей ей понадобилась скромная на вид папочка, я узнал немного позже, когда в высших эшелонах власти Нордланда разразился громкий коррупционный скандал, закончившийся позорной отставкой кабинета министров во главе с его председателем. Дело едва не дошло до импичмента президента. Как оказалось, Вера выгодно продала украденные мной документы руководству оппозиционной партии, которыми те весьма удачно воспользовались для устранения с политической арены своих конкурентов. Простой обыватель от всей этой шумихи никаких особенных благ не поимел, кроме приятных воспоминаний о массовых митингах протеста и демонстрациях, окончившихся для многих визитами к магам-целителям. После скандала и утряски последствий этого скандала мздоимство в чиновничьих рядах ничуть не уменьшилось, но теперь это были уже совершенно другие люди, чья партийная принадлежность определялась «корочками» удостоверений совершенно иного цвета.
Бурный роман между мной и ловкой авантюристкой вспыхнул с первых мгновений нашего взаимовыгодного знакомства. Магический талант Веры не позволял мне пользоваться в ее присутствии личинами и прочими волшебными средствами маскировки - девушке всегда удавалось видеть мою истинную сущность. Впрочем, и ее колдовские штучки-дрючки по затуманиванию мозгов мужчинам на меня не оказывали совершенно никакого влияния. Наши отношения были предельно открытыми и честными: любовь любовью, но в свободное от чувственных утех время каждый волен был заниматься своим делом и не в праве совать нос в дела любимого человека.
Так продолжалось почти год. Однако потихоньку в мудрой головке моего Верунчика зародился и начал созревать хитроумный план по охмурению с последующим засовыванием под каблучок гордой птицы по кличке Коршун. Мое обостренное воровское чутье сразу же насторожили невинные на первый взгляд, якобы шутливые разговоры любовницы о том, как бы неплохо было придать нашему союзу официальный статус, завести детишек, обустроить совместное хозяйство. Согласитесь, это просто смешно - тащить под венец человека, вся сущность которого не терпит даже малейшего посягательства на личную свободу? Наверное, такова натура любой, даже самой продвинутой особы женского пола - целиком и полностью обладать и считать своей законной собственностью все, что вольно или невольно угодило в их цепкие ручонки.
После нескольких подобных разговоров я не стал дожидаться момента, когда наша совместная жизнь превратится в невыносимый кошмар, а собрал свой нехитрый скарб и, на манер воспитанных жителей туманного Гаттерланда, потихоньку, без лишних объяснений и ненужных сцен прощания покинул наше обжитое гнездышко. Я отступил на заранее подготовленные позиции - уютную однокомнатную квартирку на другом конце столицы, к тому же без жалости и сожаления выбросил в мутные воды Реи все мобильные телефоны, по которым Вера могла со мной связаться…
Когда девушка приблизилась к нам на расстояние тридцати метров, мне стало абсолютно ясно, что прошедшие со дня нашего расставания годы никак не отразились на моей внешности - я был опознан. Не нужно быть профессиональным психоаналитиком, чтобы прочитать на лице моей отставной любовницы, какая эмоциональная буря поднялась в ее душе. Сначала от удивления ее брови полезли вверх, а глазки стали в два раза крупнее своего обычного размера. Затем кривая улыбочка исказила ее красивое личико - вот и появился случай воплотить в жизнь все те ужасные планы мести, которые она доверяла лишь единственной подруге - мокрой от слез подушке. Наконец личико ее разгладилось, стало спокойным, даже равнодушным - а, плевать на изменника, не стоит он моих душевных мук и переживаний, пусть живет, если совесть позволяет.
Признаться, у меня отлегло от сердца. Я всегда знал, что моя Вера, несмотря на крутой нрав, - существо мягкое и пушистое внутри, то есть весьма доброе, великодушное, способное понять и простить. Может быть, и не понять, но простить уж точно.
Подойдя вплотную к нашей компании, Вера-Варвара приветливо улыбнулась, стараясь не встречаться со мной взглядом, и вежливо всех поприветствовала:
- Здравствуйте, дорогие гости! Друзья и спасители моего друга - мои друзья! Прошу всех обращаться ко мне просто Варвара - без всяких излишних церемоний, - при этом она покосилась на упакованную в мешковатый комбинезон фигуру Патриции и, как мне показалось, ехидно ухмыльнулась. - В настоящий момент рабочие в отпуске и появятся здесь лишь через неделю, поэтому места в домиках хватит всем - отдыхайте сколько душе угодно.
Каждый из нас поочередно представился хозяйке, при этом мне с величайшим трудом удалось, не моргнув глазом, галантно расшаркаться и отвесить ей низкий поклон. Нужно отдать должное и Варваре - равнодушный взгляд и легкий кивок, как будто видит меня впервые в жизни…
Прохладный кондиционированный воздух отведенного мне домика стал животворной струей после изнурительной духоты офирской «бани». Каждый из нас получил во временное пользование по целому коттеджу. Лишь Трол отказался от предложенного жилища, сославшись на то, что «в холодная пещера» чувствует себя неуютно.
На каждом из двух этажей коттеджа типовой планировки эконом-класса располагались небольшая гостиная, спальня, туалет и ванная комната. То есть в одном домике могли обитать одновременно либо пара индивидуумов, либо две молодые семьи, не обремененные детьми. Никаких излишеств: телевизионный экран на стене, диван, пара кресел и столик в гостиной, а в спальне кровать и платяной шкаф.
На сей раз лохматый не увязался, как обычно, за мной, а, виляя хвостиком и виновато озираясь на брошенного друга, потащился вслед за Патрицией. Ну и Создатель с ним - ренегатом, еще пожалеет о том, что не устоял перед чарами ушлой журналистки, притащится за чем-нибудь к Коршуну. Вот тогда и посмотрим, на чьей улице будет праздник.
Чтобы привести себя в порядок, нам был отведен целый час. Затем гости в полном составе были приглашены на торжественный банкет, организованный в нашу честь гостеприимной хозяйкой. Мероприятие должно было состояться в местном Доме культуры, а точнее, в том самом коттедже, на крыльце которого Варвара оставила пулемет.
Отпущенного времени мне с избытком хватило для того, чтобы принять душ и побриться, а также при помощи современного прачечного комбайна постирать и выгладить одежду и еще целых полчаса поваляться на диване, тупо уставившись в потолок. Только не подумайте, что целых тридцать минут я предавался праздности и сибаритству - мой мозг усиленно работал, как процессор компьютера во время прохождения игроком сложнейшей многоуровневой «бродилки».
События последних недель изначально казались мне каким-то нагромождением нелепых совпадений и абсурдных случайностей. Взять хотя бы нашу встречу с Матео. Если бы я прочитал где-нибудь, что кто-то встретил простого сельского кузнеца, так удачно оказавшегося аж королем всех гномов - плюнул бы и выбросил книгу в масс-конвертор. А явление Патриции народу - полнейший авторский ляп. А спасение Фарика - где это видано, чтобы боевого многоопытного мага, как слепого котенка, сделал какой-то вор? И, наконец, Вера-Варвара. Ее-то какими ветрами занесло в это захолустье? Не могла же она знать заранее, что бывший любовник наверняка появится там, где он, в принципе, не мог появиться, и устроить ему засаду?
Для полного комплекта не хватает, чтобы на горизонте замаячил мой брат-близнец, с которым нас в младенческом возрасте коварно разлучили какие-то злодеи. Немного амнезии, пара любовных многоугольников, и срочно за компьютер - сливать сюжет на электронный носитель. Папа Патриции за него уж точно отвалит кругленькую сумму. Подобные байки хорошо ложатся на экран телевизора и, не разжевывая, проглатываются доверчивым обывателем.
«А может быть, все то, что с тобой происходит, Коршун, всего лишь сон, - мелькнула в голове спасительная мысль, - глупый, несуразный, кошмарный сон? Сейчас ты откроешь глазки и окажешься в уютной постели в своем маленьком домике. Тетушка Дора принесет к завтраку горячих оладушек, и тебе станет ясно, что не было Гильдии Наемных Убийц, не было Матео, Фарика, Патриции»…
В сладком предвкушении скорого пробуждения я больно ущипнул себя за бедро. Однако ничего не изменилось. Выкрашенный белой краской потолок перед глазами никуда не исчез, мое обнаженное тело как покоилось на прохладной поверхности обитого кожзаменителем дивана, так и продолжало на ней находиться, а за окном верещала, свистела, бухала и ухала на разные голоса первозданная офирская сельва.
Тряхнул головой, чтобы отогнать наваждение - вот что делает с человеком пусть небольшая, но приятная расслабуха. Сразу хочется поближе к цивилизации и подальше от этой невыносимой топки, в которую чья-то злая воля безжалостно запихнула несчастного индивидуума, совершенно неприспособленного к диким условиям, а главное, ни в чем не повинного, кроме собственной глупости, конечно.
«Ну все, Коршун, поплакался и хватит!» - приказал я сам себе и соскочил с дивана.
Настенные часы показывали час двадцать пять пополудни. Через пять минут нас ждут за накрытым столом, и усугублять опозданием свое и без того незавидное положение мне что-то не очень хочется.

Глава 5

Наши посиделки затянулись затемно. Стол ломился не только от разнообразных вкусных блюд, но и, к вящему удовлетворению ветерана, был уставлен различными видами выпивки от пива и легких сухих вин до крепчайшей «Слезы старателя» и двух сортов бренди.
Патриция явилась к столу не в своей мешковатой униформе, а в великолепном вечернем платье, презентованном, по всей видимости, хозяйкой. Я был несказанно удивлен - мне показалось, что Варвара чуть ниже и несколько плотнее гостьи, но платьице сидело на журналистке, как влитое, и в полной мере позволяло любоваться ее ладной фигуркой. На тонкой девичьей ручке переливался всеми цветами радуги изящный браслетик, взятый не так давно магом из древнего капища. Фарик от удивления и восхищения захлопал глазами и густо покраснел. Впрочем, удивился и захлопал глазами не только он.
Злыдень еще в самом начале застолья, расправившись с парочкой увесистых кусков присыпанной крупной солью телятины, покинул компанию и вышел на улицу скрасить одиночество огра, в очередной раз наотрез отказавшегося войти в дом.
Хозяйка была сама любезность. Она не только успевала подкладывать разносолы в тарелки гостей, подливать в рюмки, но еще и без умолку работать языком. Варвара поведала нам о том, что уже четыре года занимается весьма прибыльным бизнесом - добычей алмазов. Будто бы лет пять-шесть назад в ее руки случайно попал отчет геологоразведочной партии, работавшей некогда в этих местах, в котором указывалось точное местоположение нескольких весьма перспективных алмазоносных участков.
Я скептически посмотрел на рассказчицу - знаем мы эти случайные находки. Поди, какой-нибудь юный лох, охмуренный неземной красотой Варвары, из кожи лез вон, чтобы добыть для нее необходимые документы из тщательно охраняемого сейфа одной из горнодобывающих компаний. В голове не укладывалось, как в эту красивую головку могла прийти идея поменять спокойную жизнь полукриминальной столичной авантюристки на полную опасностей и лишений судьбу законопослушной предпринимательницы? А впрочем, законопослушной ли?
Варвара не заметила моей реакции и продолжала свой вдохновенный рассказ. В двух словах он сводился к тому, что ей удалось убедить нескольких толстосумов тряхнуть мошной и вложить бабки в перспективный бизнес. Первая же алмазоносная трубка оправдала ее самые радужные надежды. Всего за год девушке удалось полностью расплатиться с кредиторами и получить приличную прибыль.
- На сегодняшний день концерн «Варвара» занимается не только добычей драгоценных камней, но и производством ювелирных изделий. Лучшие мастера Эпирии работают над огранкой и изготовлением различных украшений из камней, добываемых на моем алмазном прииске, - закончила свой рассказ девушка и печально посмотрела прямо мне в глаза, мол, если бы ты, Коршун, меня тогда не бросил, этого ничего не было, но лучше бы ты все-таки остался со мной…
Не выдержав укоризненного женского взгляда, я отвел глаза первым и сделал вид, что в полном восхищении от ее салата из морепродуктов. Угрызения совести, как ни странно, меня не мучили - что сделано, то сделано. Две кипучих натуры не могут спокойно жить бок о бок. У Варвары свое отношение к жизни, у Коршуна - свое и, как сказал поэт: «вместе им не сойтись». Конечно же, я рад ее успехам, но ни капельки ей не завидую.
Матео в свою очередь поведал о целях нашей экспедиции. Темнить Его Величество особенно не стал и изложил все, как есть, разумеется, за исключением некоторых несущественных подробностей. В частности, король умолчал о своем монаршем происхождении и о том, с какими противоборствующими силами нам пришлось столкнуться. Из его рассказа следовало, что мы - группа авантюристов, в чьи руки попал некий загадочный предмет, разгадав загадку которого можно неплохо подзаработать. Именно жажда наживы подвигла нашу компанию к опасному путешествию. В завершение своего повествования гном обратился к хозяйке с вопросом:
- Уважаемая Варвара, конечная цель нашей экспедиции находится где-то неподалеку. Не доводилось ли вам слышать о чем-либо странном: о драконах, например, или других каких явлениях, не поддающихся простым логическим объяснениям?
- Странные явления?.. - переспросила Варвара и на минуту задумалась, наморщив свой лобик. Затем лицо ее прояснилось, и девушка заговорила: - Дорогой Матео, к сожалению, а точнее, к счастью, на моей памяти драконы сюда не залетали ни разу, и ни от кого из местных жителей я не слышала о том, что эти или похожие на них существа обитают где-то поблизости. Однако есть одно местечко, которое в первую очередь должно вас заинтересовать… - Варвара сделала интригующую паузу и, добившись того, что взгляды всех присутствующих устремились к ней, продолжила: - Гремящая Расселина - вот куда вам нужно идти. Расположена она в юго-западном направлении километрах в пятидесяти от рудника…
- Если можно, поподробнее, пожалуйста, - король извлек из кармана крупномасштабную карту района и, сдвинув в сторонку посуду, расстелил ее на столе перед хозяйкой.
- Вот поселок, - Варвара сделала черным маркером начальника экспедиции пометку на листе. - А вот здесь, - девушка небрежным росчерком нарисовала почти правильную окружность, - небольшая горная долина, окруженная со всех сторон хоть и невысокой, но совершенно неприступной скальной грядой, точнее, вертикальной стеной высотой до полукилометра. Даже с помощью специального оборудования и обладая соответствующими навыками, подняться на нее - задачка не из легких. Единственный более или менее удобный проход находится в северо-западной части гряды, - Варвара начертила жирную стрелку, указывающую местоположение расселины. - Здесь водный поток, вытекающий из долины, проложил себе дорогу в скалах. По нему, как утверждают мои друзья - огры, можно без особого труда проникнуть в долину. Только сами они туда никогда не ходят и другим не советуют.
- Это почему же? - задал вопрос заинтригованный Матео.
- Местные утверждают, что вход в горную долину охраняют злые духи или какое-то древнее колдовство. Впрочем, если вам интересно, порасспросите об этом Трола. Сама я там не была и врать не стану. Единственное, о чем я знаю определенно, это то, что две наши попытки преодолеть скальный барьер на вертолете успехом не увенчались. Первая из-за отказа двигателя едва не привела к авиакатастрофе, а во время второй командир вертолета потерял сознание, его помощник не рискнул вести машину в одиночку и вернулся в лагерь.
- Почему не попытались в третий раз? - Брюс с укором посмотрел на Варвару. - Я бы на твоем месте обязательно попробовал.
Реплика ветерана вызвала у меня и Матео приступ неуправляемого истерического хохота и сдержанную улыбку воспитанного Фарлафа. Не знаю, какой эпизод конкретно припомнился Его Величеству, а в моей голове сразу всплыли душераздирающие вопли Брюса по поводу его нежелания лететь на «железной птице», ударная предстартовая подготовка и боевой гномий гимн, вдохновенно исполненный им в грузовике Толяна.
- Чего ржете, жеребцы?! - обиженно надулся гном и снова уткнулся носом туда, откуда мгновение назад он его так опрометчиво извлек - в свою пивную кружку.
Вслух обсуждать воздушные приключения отчаянного летуна мы не стали, униженный и опозоренный гном - не самое лучшее соседство за праздничным столом. Однако, как мне показалось, дамы между собой успели многозначительно переглянуться, а это означало, что тема их беседы во время ближайшего припудривания носиков в туалетной комнате будет посвящена исключительно персоналии моего компаньона. Везунчик! Ушлая журналистка уж точно успела выведать у Фарлафа все интересные моменты путешествия, имевшие место до нашего с ней знакомства, теперь наступил и ее звездный час поделиться добытой информацией.
«Создатель им судья, - ухмыльнулся я про себя. - Главное, чтобы Брюс ни о чем не догадался».
Ждать момента, когда дамам приспичит уединиться, долго не пришлось. Воспользовавшись кратковременной отлучкой девушек, я завел разговор с начальником экспедиции:
- Мастер, а не кажется ли вам, что тащить с собой Патрицию дальше не имеет никакого смысла? Может быть, ее стоит оставить на попечение Варвары? Через неделю прилетит вертолет и отвезет девчонку к отцу.
- Видишь ли, Коршун, я уже думал над этим вопросом. Конечно же, ее следует оставить здесь, но как ей об этом сказать, чтобы не очень обидеть? Девушка она не глупая - сама прекрасно понимает, что теперь может спокойно вернуться к родному очагу, но до сих пор ни словом не обмолвилась об этом…
- Да что ее спрашивать?! - подал голос ветеран. - Приказал - и точка! Будет упираться - свяжем…
- Помолчи, герой! - Его Величество грозно посмотрел на подданного. - Вспомни Закон! Теперь, помимо ее воли, мы не можем исключить девушку из наших рядов.
«Опять эти дурацкие гномьи законы, - подумал я, - на которые все, кроме короля, плюют с высокой башни», - а вслух спросил:
- Поясните, Матео, что вы имеете в виду?
Вместо короля заговорил помрачневший Брюс:
- Дело в том, что Патриция, не являясь подданной, добровольно находилась при короле гномов в момент, когда его жизни угрожала серьезная опасность. Девушка не покинула Его Королевскую задницу и прямо или косвенно способствовала спасению монарха. Теперь по Закону горного народа она имеет право в любой момент, когда ей только заблагорассудится, открывать дверь личного кабинета Его Величества пинком своей маленькой ножки. Впрочем, как и ты, Коршун, и ты, Фарлаф. Еще всем вам полагается по пудовой золотой цепочке с подвешенной к ней блямбой, усыпанной брильянтами - орден «Верное сердце» называется. Только бедному Брюсу не положено никаких орденов - видите ли, спасать монарха - его прямая обязанность, и делать он должен это без всякой надежды на элементарную гномью благодарность!
- Не злись и не завидуй, старый пердун, - улыбнулся король. - Будет и тебе орден.
- Это какой же, если не секрет? - с нескрываемым интересом спросил ветеран.
- А такой - не сядешь, как тебе было обещано, в темницу за порчу казенного имущества.
- Лучше бы я с орденом свой срок отмотал, - пробурчал Брюс.
- Ага, чтобы потом кантина при каждом твоем появлении горланила «Гха» и дубасила кружками по столам?! - рассмеялся король. - Много чести!..
- Минуточку! - вмешался я в грозивший затянуться до возвращения девушек разговор гномов. - Кто-нибудь, объясните мне, при чем тут цепочки и брильянты?
- А потому, Коршун, - начал мне втолковывать, как малому ребенку, ветеран, - Пат, ты и Фарлаф автоматически приравниваетесь по статусу к членам королевской семьи и становитесь «Особами, приближенными к Его Королевскому Величеству». А всякий добропорядочный гном, верой и правдой отслуживший больше двух столетий неблагодарному королю, должен при каждой встрече низко вам кланяться и лобызать вас в зад.
Какого «добропорядочного гнома» имел в виду завистливый Брюс, было и без дополнительных разъяснений понятно.
- Что-то не очень верится, что ты или кто-либо из твоих соплеменников хотя бы кивнет при встрече, - усмехнулся я, вспомнив, как в королевском дворце встретили спасителя монарха - пока не перепил одного самонадеянного алкаша, уважать не начали. - Не отклоняйся от темы - рассказывай, почему Патрицию нельзя исключить из наших рядов без ее согласия?
- Ты чего, совсем отупел?! Патриция теперь имеет полное право находиться в свите короля, и никто не вправе запретить ей сколь угодно долгое время вертеть своей попкой пред его ясными очами. Таков Закон. Хотя… - гном мечтательно возвел очи горе, - если бы она словом или делом оскорбила честь и достоинство монарха, тогда был бы совсем другой разговор…
- Ну и глупые же у вас законы! - не смог я удержаться от реплики.
- Во-во, Коршун, если бы это сказала Пат, у Матео тут же появился бы повод отправить девку домой, а с тебя взятки гладки - крамольничай, сколько душе угодно, но предупреждаю - можешь запросто лишиться ордена.
- Напугал ежика голым задом! Вспомни, сколько нашего добра валяется в оркско-гоблинском капище Аримана. Когда закончится эта суетня вокруг шкатулок, драконов и богов, заберем оттуда все, надеюсь, к тому времени пылевой голем успеет рассосаться, и тебе уже не понадобятся никакие регалии, даже сейфами не захочешь заниматься.
- Не… зря ты так. Орден необходим, как символ признания твоих заслуг, - возразил ветеран. - А сейфы изготавливать будем обязательно. На сегодняшний момент вещь для нас самая необходимая - никакому «крафту» дядюшка Брюс свои несметные богатства не доверит, - и, покосившись на меня, добавил: - Тем более, когда вокруг шастают такие ушлые парни, как ты…
- Хватит болтать о пустом! Размечтались! - вмешался Его Величество. - Давайте лучше подумаем, как нам убедить Патрицию…
- В чем вы собираетесь меня убеждать?

Предыдущая страница 3 Следующая страница


Танец с богами и драконами 4

За разговорами мы и не заметили, как вошли дамы.
Сидящие за столом мужчины с надеждой устремили взоры на руководителя экспедиции.
- Вот что, дочка, - поерзав в кресле, начал король, - мы тут посоветовались и решили - незачем тебе идти с нами дальше…
- Это кто же тут все за меня решил?! - Возмущению девушки не было предела. - Хотите избавиться?! Мешаю я вам?! Так и скажите, что пришлась не ко двору!
Изумрудные огнеметы ее глаз не были направлены на кого-то конкретного и одновременно находились в состоянии готовности испепелить каждого, кто хоть слово вякнет в поддержку идеи ее возвращения домой. Я даже начал опасаться, что действительно так и случится: посмотрит сердито на кого-нибудь - и собирайте прах в урну для колумбария или по гаттерландской традиции разбросайте его на открытой местности.
- Подожди кипятиться, Пат! - Матео все-таки рискнул встретиться взглядом с журналисткой и, ко всеобщему облегчению, остался цел и невредим. - Я не совсем верно сформулировал фразу - никто ничего за тебя решать не собирается. Мы хотели лишь порекомендовать тебе воспользоваться представившейся возможностью вернуться к родному батюшке, друзьям, любимой работе, прежнему образу жизни, наконец. Надеюсь, - король посмотрел на Варвару, - наша гостеприимная хозяйка не откажет и подыщет тебе подходящее местечко в вертолете на ближайший рейс в Эпирию.
- О чем разговор, мастер Тано? - Варвара одарила Его Королевское Величество широкой, подозрительно доброй улыбкой. - Насчет подходящего местечка не беспокойтесь - подыщем. Однако, как мне кажется, Пат вовсе не намерена никуда улетать. Огонь девчонка - вылитая я в молодости! - и, положив руку на плечико девушки, ласково проворковала: - Пойдем, подруга, вмажем по рюмочке бренди назло мужикам-эгоистам. Пусть не считают нас слабым полом. И не волнуйся - отвертеться от тебя они не посмеют. Пусть попробуют! Вдвоем мы им такой скандал закатим - век помнить будут!
Теперь настала моя очередь удивляться - когда мы с Верой вовсю крутили роман, она была моложе меня на год. Сколько же ей сейчас, если она говорит о своей молодости, как о чем-то безвозвратно ушедшем?
Заметив мою саркастическую усмешку, Варвара впервые за вечер обратилась ко мне напрямую:
- Не язви, Коршун! Женщине вовсе не столько лет, насколько хорошо она выглядит, а столько - насколько сильно ранено ее сердце. А мое сердце разбито вдребезги.
- Кто же тот негодяй?! - возмущенно спросила разрумянившаяся журналистка, еще не успокоившись окончательно после словесной стычки с начальником экспедиции. - Я бы ему… - Она приблизила свой ротик к маленькому ушку Варвары и что-то зашептала, усиленно жестикулируя руками.
Закончив нашептывать и размахивать ручками, Пат отстранилась от подружки, и обе дружно рассмеялись.
По движению рук рыжей бестии несложно было догадаться, какую кару для неверного любовника она придумала. Ох уж и садистки эти дамы - ничего новенького изобрести не могут, только укоротить или откромсать!
Обнявшись, как две сестрички, девушки прошествовали за стол и тут же воплотили в жизнь свою угрозу «вмазать по рюмочке».
Мне показалось, что все без исключения присутствующие лица посчитали тему разговора о том, чтобы спровадить Патрицию домой, полностью исчерпанной, но неожиданно заговорил наш маг:
- Негоже вам, Варвара, поощрять девичью блажь! Вместо того чтобы помочь уговорить Патрицию вернуться в Нордланд, вы нарочно толкаете ее на необдуманные поступки. Вы даже не представляете, сколько раз нам угрожала серьезная опасность и сколько еще их встретится на нашем пути. - Затем взглядом, полным укоризны, юноша посмотрел на Пат и продолжил: - А ты, Патриция, вместо того чтобы с благодарностью принять искреннюю заботу товарищей и подумать о своем здоровье и здоровье своего пожилого отца, огульно обвиняешь всех в мужском эгоизме и стремлении унизить слабую женщину. Стыдно, Пат!..
Проникновенная речь Фарика как внезапно началась, так резко и оборвалась, но точнее и доходчивее вряд ли кто-то из нас мог бы выразиться.
Мысленно я зааплодировал ему в ладоши: «Получили, феминистки доморощенные?! Поделом вам! В следующий раз крепко подумаете, прежде чем распускать хвосты и корчить из себя супергероев в юбке!»
- Молодец, Фарлаф! - Брюс в полном восторге откинулся на спинку кресла и шлепнул себя ладонями по ляжкам. - Не в бровь, а в глаз!
Варвара пристально посмотрела на молодого человека, затем на соседку и совсем не к месту выдала:
- Патриция, а мальчик влюблен в тебя по уши!
В ответ на замечание хозяйки Фарик и Пат густо покраснели, как будто только сейчас для всех открылась некая страшная тайна.
Журналистка потупила взор и только хотела открыть рот, чтобы сказать что-то в свое оправдание, но не успела - на улице сначала полыхнуло, а потом бухнуло так, что затряслись стены здания. Через минуту по крыше коттеджа забарабанили первые капли дождя, и совсем скоро на поселок старателей обрушился тропический ливень.
- Как там Трол? - обратился с вопросом к хозяйке король. - Как-то нехорошо получается - мы здесь в уютном помещении, а он мокнет под дождем.
- Не волнуйтесь, уважаемый Матео, огр сейчас в гараже - киношки смотрит - повышает свой образовательный уровень. Привыкли они к жаре и духоте, поэтому называют наши дома холодными пещерами и заходить внутрь не любят. - Как мне показалось, Варвара с явным облегчением поменяла тему разговора. - Вообще-то первое знакомство с аборигенами не обошлось без курьезов. Раньше мы были уверены, что все они людоеды и, вообще, весьма дикие и злобные существа, но, как оказалось, это всего лишь безобидные вегетарианцы, бесхитростные, честные и очень доверчивые. Когда группа огров впервые посетила поселок, мы с испугу начали палить в воздух. Хорошо, что никого не убили и даже не ранили. Позже Трол нам рассказал, что огры решили с нами разделаться, но он уговорил вождя и шамана не предпринимать никаких враждебных действий против людей. Через несколько дней он пришел в поселок с подарками, и с его помощью нам удалось наладить контакт с местным населением. Теперь Трол и его соплеменники здесь частые гости. Даже шаман Угрюк-Хай изредка заходит. Забавный старикан - с виду злющий и вечно всем недовольный, а как примет «огненной воды», такие пляски вокруг костра устраивает - загляденье. Его бы любой балет Эпирии с радостью принял на должность главного постановщика танцев…
Хозяйка еще долго рассказывала нам о быте и нравах местного населения и о взаимоотношениях жителей поселка с аборигенами. Например, Угрюк-Хай любит с серьезным видом ходить вокруг работающих машин и посредством своей магии постигать суть взаимодействия различных деталей и механизмов. Конечно же, у шамана ничего не получается, и из-за этого он очень сильно злится, но с механиком у него сложились приятельские отношения. Несмотря на сухой закон, им где-то удается раздобыть выпивку. Ходят слухи, что Грегор - главный механик рудника - где-то поблизости в лесу собрал самогонный аппарат и гонит пойло из перебродившего сока фруктов и ягод, которыми его в достатке обеспечивает Угрюк-Хай. Варвара давно бы избавилась от предприимчивого алкаша, но второго такого специалиста не сыскать на всем белом свете, и хроническое пьянство тихого выпивохи, по большому счету, на производительности предприятия никак не отражается. Поэтому приходится его терпеть, благо, кроме шамана, Грегор ни с кем выпивкой не делится и рабочих не спаивает.
Другие огры алкоголь на дух не переносят, зато всякими забавными вещицами очень интересуются и готовы выменивать понравившиеся им безделушки на алмазы. Особым спросом среди дикарей пользуются телевизоры со встроенным видеоплейером и автономным зарядным устройством от солнечных батарей. Любят нудные сериалы, детские мультики, фильмы о природе Земли и общеобразовательные программы. Из других вещей они отдают предпочтение газовым зажигалкам, ручным фонарикам, лазерным указкам и прочей мелочи. Для своих жен и пассий они охотно берут зеркальца, дешевую бижутерию и, как ни странно, мужские дезодоранты - женские духи капризным дамам почему-то не пришлись по вкусу.
Разинув рты, гости внимали словам Варвары. Хозяйка оказалась превосходной рассказчицей, а когда она изображала в лицах диалог пьяных шамана и механика или бурное обсуждение ограми очередной серии какой-нибудь мыльной оперы, все присутствующие едва не надорвали животы от смеха.
Живой рассказ Варвары разрядил обстановку. Никто больше не поднимал вопрос о том, чтобы отослать Патрицию домой. Лишь в конце вечера, перед тем как отправляться ко сну, Матео обратился к гостеприимной хозяйке:
- Варвара, огромное спасибо вам за прекрасно проведенный вечер! Если вас не затруднит, всего две просьбы.
- Буду рада сделать для вас все, что в моих силах.
- Не могли бы вы уговорить Трола, чтобы он проводил нас к Гремящей Расселине? - и, бросив косой взгляд на журналистку, продолжил: - Коль Патриция желает оставаться в составе экспедиции и дальше, я очень надеюсь, что она захочет сообщить о себе своему батюшке, и прошу вас всячески поспособствовать, чтобы ее послание скорейшим образом попало в его руки.
Услышав слова начальника экспедиции, Пат встрепенулась и сразу же повеселела. Мне показалось, что она сейчас вскочит со своего места и расцелует короля. Однако я ошибся - девушке удалось сдержать бурю восторженных эмоций, и Его Величество удовлетворился лишь ее благодарственным кивком и ослепительной улыбкой.
Варвара в свою очередь широко улыбнулась Матео.
- Насчет проводника можете не беспокоиться, мастер Тано. Я лично поговорю об этом с Тролом. Уверена, огр не откажет, тем более что вы спасли ему жизнь. По поводу письма также не сомневайтесь - будет отправлено на Большую землю первым же рейсом, главное, чтобы Патриция успела подготовить послание к моменту вашего ухода.
- В таком случае, - король обратился к Пат, - к завтрашнему утру подготовишь письмо.
- Как, вы собираетесь отправиться уже завтра?! - огорченно запричитала Варвара. - А я надеялась, что вы погостите еще как минимум пару дней. Может быть, ненароком я вас чем-нибудь обидела?
- Что вы, что вы! - замахал руками Матео. - Мы в полном восторге от вашего гостеприимства и будем очень рады, если вы когда-нибудь осчастливите нас ответным визитом! - Монарх извлек из нагрудного кармана визитную карточку и протянул девушке. - Здесь телефоны моего… гм… офиса в Вундертауне. Только назовите свое имя, за вами приедут и доставят вас со всеми подобающими почестями в мой… - и едва не бухнул «дворец», но быстро поправился, - мою резиденцию.
- Спасибо, мастер! - Варвара с благодарностью приняла визитку. - В моем деле связи с представителями горного народа могут оказаться весьма полезными и взаимовыгодными.
Наше предложение помочь убрать посуду со столов было в категорической форме отвергнуто хозяйкой:
- Идите и ни о чем не беспокойтесь, вам нужно хорошенько отдохнуть! - и, по-доброму улыбнувшись, шутливо добавила не в тему: - Раз уж вы меня бросаете здесь одну на произвол судьбы…
По дороге в свой домик я увидел свет позади коттеджа, в котором мы так приятно провели время, и приотстал от товарищей, решив любопытства ради заглянуть на огонек. Под покатым пластиковым навесом рядом с могучим «Драконом» не самой последней модификации, вольготно устроившись в кресле-качалке и сосредоточенно уставившись в экран телевизора, похрустывал галетами Трол. Здесь же у кресла возлежал Злыдень, также внимательно наблюдая за тем, что происходит на экране.
Чтобы ненароком не нарушить идиллию, я потихоньку отступил обратно в темноту и побрел неторопливо, любуясь по дороге неправдоподобно огромными звездами на темном бархате ночного неба. Специфика моей трудовой деятельности время от времени позволяла мне в полной мере насладиться видом звездного неба, но то было совсем другое небо, и звезды там были совершенно другие. По сравнению с тусклыми искорками, мерцающими в ясную погоду над Вундертауном, в настоящий момент над моей головой пылали и переливались различными оттенками огромные шары праздничной иллюминации. Завороженный, я остановился у крыльца своего домика и продолжительное время любовался восхитительным видом, который назвать иначе как «ЧУДОМ» язык не поворачивался…
Как-то неожиданно на небосклоне, словно на экспонированном листе фотобумаги, который погрузили в ванночку с раствором проявителя, стало постепенно вырисовываться женское лицо. Подсознание, помимо моей воли, зацепилось взглядом за несколько звезд и, используя их в качестве опорных точек, самостоятельно начало дорисовать прочие детали. Так бывает, когда смотришь на бегущие по небу облака - каждый из нас один и тот же объект воспринимает совершенно по-разному. Для одного наблюдателя это старинный парусник, для другого - парящий над землей дракон, а для третьего - обыкновенное, ничем не примечательное бесформенное облако. Вот и сейчас, если бы кто-то стоял рядом со мной и, выпучив глаза, изо всех сил вглядывался туда же, куда и я, вряд ли он увидел бы именно то, что видели мои глаза.
Когда «фотохимический» процесс формирования изображения прошел полный цикл, я понял, что передо мной лицо Веры-Варвары. Невольно мысли заструились совершенно в ином направлении. Я вспомнил те далекие, полные безумной страсти времена, когда даже мгновение без любимой казалось серым, пустым и бездарно потраченным. Любил ли я ее? Наверное, да, точно так же, как любил потом не один десяток женщин. Однако была ли это любовь в истинном понимании значения этого чувства? В данный момент найти ответ на поставленный самому себе вопрос было для меня непосильной задачей. А если сформулировать несколько иначе: была ли среди других та единственная, ради которой можно бросить все и сломя голову помчаться на край света? Ответ лежал на поверхности: если бы была - давно помчался, крепко вцепился в нее руками и никуда не отпускал от себя. На звездном экране образ Веры потускнел, но не растаял. Вместо ее лица перед глазами, сменяя друг друга, как в слайд-шоу, начали возникать другие женские лица - все те, кого я когда-то любил, с кем в конце концов расстался по разным причинам и о ком с грустью вспоминал одинокими холостяцкими вечерами. Если быть откровенным, причина всегда была одна - моя личная свобода, а поводов для расставания всех и не упомнишь.
Наконец это завораживающее мельтешение закончилось. Красивое личико Эллины - моей последней пассии, лукаво подмигнув, начало тускнеть и терять очертания. Но, к моему величайшему изумлению, на фоне звездного неба начал постепенно формироваться, набирая цвет, увеличивая яркость и приобретая объем, совсем другой знакомый до мельчайших деталей образ. Никакого отношения к моим любовным приключениям он не имел, и было весьма странно, что именно это лицо вытеснило все остальные. Чтобы избавиться от наваждения, я тряхнул головой, закрыл глаза, но голографический портрет Патриции упорно не собирался никуда исчезать и продолжал маячить перед моим внутренним взором.
Еще немного помотав головой и убедившись в том, что зеленоглазая бестия обосновалась там всерьез и надолго, я выругался вслух витиевато и смачно. Если бы кто-то из моих товарищей оказался сейчас рядом, он бы уж точно подумал, что Коршун изрядно перебрал. По большому счету, мне было наплевать, что обо мне подумают - кроме пары фужеров сухого вина и нескольких бокалов свежеприготовленного фруктового сока, ничего более существенного в мой организм во время вечеринки не попало. В отличие от одного дорвавшегося до выпивки гнома, я в полной мере осознавал, каково назавтра тащиться по офирской духоте с тяжелой похмельной головой. Помогло - навязчивый образ журналистки начал постепенно таять. Хотел ему вдогонку послать еще парочку «ласковых» слов, но не потребовалось - самоуверенное дерзкое лицо окончательно растворилось.
И все-таки перед тем, как войти в дом, я еще разок негромко выругался и на гномий манер (пронеси, Создатель!) похлопал себя по плечу. «Да чтобы между мной и этой самонадеянной мамзелькой, возомнившей о себе невесть чего!» В полном возмущении я набрал в рот побольше слюны и точным плевком отправил в центр гигантского соцветия какого-то местного «подсолнуха», одиноко прислонившегося широкими листьями к фундаменту. В ответ на мою артиллерийскую атаку из переплетений цветочных лепестков выползло нечто, отдаленно напоминающее своим видом шершня средней полосы, только раза в три крупнее и уж точно намного опаснее. Не дожидаясь, когда зверюга расправит крылья и начнет выяснять направо и налево причину своего беспокойства, я поспешил ретироваться в апартаменты, любезно предоставленные в полное мое распоряжение (смех, да и только!) бывшей любовницей.
Поднявшись по широкой винтовой лестнице на второй этаж и убедившись в том, что растревоженное насекомое не юркнуло вслед за мной, включил свет в гостиной. Затем врубил на полную катушку кондиционер и под живительным потоком прохладного воздуха начал стягивать одежду со своего разгоряченного тела. Оставшись в неглиже, прошествовал в ванную комнату и с четверть часа блаженствовал под душем, периодически изменяя напор и температуру водяных струй…
Внезапно до моих чутких ушей донесся тихий, еле уловимый скрип ступеньки. Я замер, настороженно прислушиваясь. Если бы не этот легкий скрип, из-за шума воды я бы ни за что не услышал, что ко мне пожаловали гости. Нет, гостья - шаги были осторожными, крадущимися и, вне всяких сомнений, принадлежали представительнице прекрасного пола. Дама вошла в гостиную, немного постояла посреди комнаты и уверенно направилась прямиком в спальню.
Чтобы гостья ничего не заподозрила, я не стал прощупывать пространство на уровне экстрасенсорного восприятия. Мне и без того было известно, что за дама решила осчастливить Коршуна визитом в столь поздний час. Я полностью расслабился, чтобы спектр излучения моей ауры оставался в своем обычном диапазоне. Улыбнулся и замурлыкал под нос мотив какой-то популярной песенки.
Выключив воду, насухо вытерся полотенцем и, соорудив на всякий непредвиденный случай набедренную повязку из полотенца, покинул ванную комнату.
В гостиной никаких видимых следов посетительницы. Чтобы удалить остатки влаги с тела, немного покрутился перед кондиционером. Затем собрал свою разбросанную по полу одежду и аккуратно разложил на кресле. Причесываясь, минут пять погримасничал перед зеркалом. Затем мой взгляд упал на панель музыкального центра. Вошел в меню проигрывателя, составил на свой вкус программу из десятка любимых оперных арий и включил воспроизведение, убавив звук до минимума.
Кажется, все. Правила игры соблюдены, и других поводов для оттягивания радостного момента встречи у меня не было. Поправив набедренную повязку, я распахнул дверь спальни. В комнате было темно, но потока света, проникающего в дверной проем, было вполне достаточно, чтобы рассмотреть все в мельчайших подробностях.
В той прошлой жизни она также потихоньку приходила ко мне и, как ей казалось, незаметно проникала в спальню. Она пряталась с головой под одеяло в ожидании, когда ее «случайно» обнаружат, а потом набрасывалась на меня, как тигр из засады. Несмотря на все магические ухищрения, которыми девушка пользовалась для маскировки, ей ни разу не удалось застать меня по-настоящему врасплох, но каждый раз я делал вид, что очень удивлен и обескуражен ее ловкостью.
Сегодня все было совершенно иначе. Она не разделась и не забилась под одеяло, как обычно, а нерешительно присела на краешек кровати. При моем появлении она подняла глаза, окинула робким взглядом мою фигуру и бесцветным голосом заговорила:
- Ну… здравствуй, Коршун.
- Здравствуй, Вера! - делая вид, что несказанно удивлен, воскликнул я. - Вот уж не ожидал тебя здесь увидеть.
Вера махнула ручкой и улыбнулась.
- Кончай, Коршун, и не держи меня за полную дуру - я всегда знала, что ты ваньку валяешь!
- Знала?! - мои брови удивленно полезли вверх.
- Да, знала! К тому же я всегда чувствовала, что рано или поздно нам придется расстаться - уж слишком мы с тобой похожи: оба независимы, неуступчивы, у каждого своя цель в жизни.
- Выходит, зла на меня ты не держишь? - я уцепился за последнюю ее фразу, словно утопающий за соломинку.
- Размечтался! - Ее красивый ротик оскалился в хищной усмешке. Теперь Вера напоминала мне Леди-Кровь из нашумевшего в свое время фильма о вампирах - сейчас ее белоснежные клыки начнут расти на глазах, она обхватит мою голову руками и вопьется острыми зубками в сонную артерию. - По канонам жанра бросить тебя должна была я!
- Тогда зачем ты здесь? Может быть, пришла исполнить свое обещание?
- О каком обещании ты говоришь? - недоуменно посмотрела на меня девушка.
- Не темни, Вера! Вспомни, что ты говорила о ржавом тупом ножичке?! Добрые люди все слышали и любезно передали мне твои слова.
Лицо девушки на мгновение стало сосредоточенно-напряженным - Вера явно пыталась что-то припомнить, затем оно разгладилось, в ее глазах запрыгали лукавые бесенята, ротик расплылся в широкой и совсем не злой улыбке.
- Было дело - обещала, но теперь передумала.
- Значит, зла на меня ты больше не держишь? - с надеждой в голосе спросил я.
- Даже не надейся! - Вера безуспешно попыталась вернуть своему личику серьезное выражение. - Я придумала для тебя более жестокую месть!.. - и после короткой паузы продолжила замогильным голосом: - Мир вздрогнет, когда узнает, какая страшная идея пришла в мою светлую головку.
Я нервно окинул взглядом спальню в поисках как минимум электрической пилы со ржавой тупой цепью или какого другого приспособления, с помощью которого меня лишат не только того, что обещали ранее, но и всех прочих выступающих частей.
- Не трудись, Коршун! - засмеялась Вера. - Топор я с собой не принесла и ничего прочего в этом роде. Я отомщу тебе по-другому, - она встала на ноги, приблизила свое лицо к моему и в упор посмотрела своими бесстыжими глазищами прямо в мои ясны очи. - Сегодня мы будем любить друг друга, а потом я сама тебя брошу. Так будет справедливо.
Не говоря ни слова, я обнял девушку. Наши губы слились в жарком поцелуе.
«Ну что же, - подумал я. - Коварно, изощренно, тонко - иного я и не ожидал от нее».
В ответ она крепко обвила мою шею своими маленькими, сильными ручками. Не удержав равновесия, мы оба начали падать на кровать, по ходу дела срывая друг с друга одежды. Мир бешеным волчком закрутился вокруг нас, и все лишнее и ненужное растаяло. Во всей вселенной осталось всего два человека - я и она, да еще одна кровать со страшно скрипучим пружинным матрасом…

Глава 6

Утро… уползающая куда-то простыня… довольный собачий визг.
«Вот гад! - где-то между сном и явью в моей голове материализовалась мысль. - Садист, кровопийца, зверюга бессердечная! - и уже окончательно приходя в чувства, принял решение: - Все, достал ты меня - теперь пеняй только на себя! По законам военного времени будешь расстрелян из всех видов оружия!»
Не открывая глаз, чтобы не спугнуть наглую псину, начал шарить в поисках чего-нибудь поубойнее. Кроме подушки, как всегда, под рукой ничего не оказалось.
«Знать бы заранее, - подумал мечтательно, - запасся бы вчера парочкой вуху покрупнее».
К сожалению, этих плодов в радиусе досягаемости моей руки не оказалось, пришлось применить в качестве метательного снаряда старую проверенную подушку…
Мягкий шлепок возвестил о том, что залп достиг цели. Однако вместо ожидаемых воплей обиженного пса, я услышал разъяренный голос компаньона:
- Ты чего, Коршун, подушками кидаешься?! Совсем одичал, что ли?!
Наконец я продрал глаза и увидел оскорбленного до глубины души гнома, а также радостную морду и вихляющий хвост коварной бестии. Похоже, я немного промахнулся, и вместо виновника торжества мой «гостинец» достался ни в чем не повинному Брюсу.
- Прости, друг! - я попытался тут же замять инцидент, пока суровый ветеран не успел распалить обиду внутри своей легко ранимой души и перейти к активным ответным действиям. - Сам виноват - нечего маячить на линии огня.
На мое счастье, компаньон находился в благодушном настроении и мстить не собирался. Он лишь поднял с пола злополучный снаряд, положил на кровать и пробурчал без злобы:
- Вставай, герой-любовник, и мухой завтракать - все, кроме тебя, уже на ногах.
Затем он махнул рукой лохматому демону, и парочка поспешила оставить меня в одиночестве…
Откуда этому бородатому прохвосту известно, чем мы тут всю ночь занимались с хозяйкой, и кто еще об этом знает? Кстати, куда она испарилась? Вроде бы заснули вместе около четырех. Значит, притворилась, что спит, а потом убежала, не попрощавшись - бросила, как и обещала… магиня. Как ни странно, но на душе неприятно заскребло. Не то чтобы я уж очень переживал, но все равно было немного обидно. На память пришла цитата из какой-то научно-популярной брошюрки: «Уходя от женщины, мужчина на подсознательном уровне продолжает считать ее своей собственностью и абсолютно уверен в том, что даже спустя годы сможет к ней вернуться»…
«Создатель Всеблагой, откуда такие мысли? Разве ты не рад, Коршун, что с честью выпутался из деликатнейшей ситуации? - сам себе задал вопрос и, немного призадумавшись, тут же ответил на него: - Вроде бы и рад, но коварная искусительница сделала все для того, чтобы омрачить праздник. Везет жителям Халифата - закон позволяет мужчине иметь несколько жен, лишь бы денег и здоровья хватало. Покопался немного и отобрал, сколько нужно: одну для души, другую для ночных утех, третью еще для чего-нибудь и так далее… Будь я гражданином Великого Халифата, так бы, наверное, и поступил, но, поскольку я все-таки гражданин Великого Нордланда, придется невесть сколько искать свой идеал и для души, и для тела, и для всего прочего в одной телесной упаковке».
От избыточного шевеления мозговых извилин нестерпимо зачесалась голова: «Все, хватит на сегодня психоанализа и копания в извилистых лабиринтах собственной души! Рано тебе, Коршун, задумываться о делах серьезных, требующих долгих размышлений и взвешенных решений!»
Похвалив себя за рассудительность, я запустил пальцы в шевелюру и занялся интенсивным массажем кожи черепа.
«Вот так из-за баб и лысеет народ», - улыбнулся своей мысли и бегом помчался в туалет…
Наспех приняв душ и натянув на еще не обсохшее тело одежду, схватил рюкзак и пулей выскочил на улицу.
У крыльца «клуба-столовой» сидел на корточках Трол, а рядышком на травке растянулся во всю длину мой утренний кошмар. Кажется, пес и абориген после вчерашних совместных посиделок за вечерним телевизором успели подружиться. Завидев меня, огр расплылся в широкой доброй улыбке.
- Моя рада видеть Корша! Добрая утра!
- Привет, Трол! Как спалось?
- Спасиба! Трол спать крепка. Моя готова итить с моя новая друзья.
Подойдя поближе, я с трудом преодолел искушение пнуть коварную псину ногой, чтобы в следующий раз неповадно было будить меня. Вместо этого обратился к огру:
- Как там обстановка? Все в сборе?
- Вся нормальна, - лаконично отрапортовал Трол…
К великой моей радости, явление Коршуна было встречено хоть и без особого энтузиазма, но без всяких подковырок касательно моего опоздания. Признаться, я ожидал чего-нибудь в духе: «Некоторые бессовестно дрыхнут, а коллектив из-за них должен страдать».
На мое приветствие компания что-то недружно прошамкала набитыми ртами. Варвара как ни в чем не бывало загадочно улыбнулась и молча указала рукой на свободный стул у края стола. Весьма странно повела себя Патриция. Она осуждающе зыркнула в мою сторону и снова уткнулась носом в тарелку. Вот уж от кого-кого, а от вечно опаздывающей к завтраку, обеду и ужину журналистки я никак не ожидал такого негативного отношения к моему невинному проступку. Ну, задержался один-единственный раз, ну, раскаиваюсь и торжественно обещаю, что подобное больше не повторится. Тем более что объективных причин для этого в ближайшем будущем не предвидится.
Несмотря на опоздание, я раньше всех расправился со своей порцией яичницы с беконом, наспех влил в себя чашку обжигающего кофе и, преувеличенно любезно поблагодарив хозяйку, поспешил на улицу…
Вскоре из коттеджа в сопровождении хозяйки вышли и все остальные члены бригады. Варвара посетовала на то, что гости покидают ее, даже не отдохнув как следует. Затем всех по очереди обняла, сопровождая каждое объятие восторженными восклицаниями:
- Брюс, мои наилучшие пожелания тебе и тысяча приветов, и миллион поцелуев твоей невесте! Жду приглашения на свадьбу. Уважаемый Матео, с вами не прощаюсь и надеюсь, мы еще встретимся! Удачи вам! Фарлаф, ты честный, благородный и талантливый юноша. Как колдунья со стажем смело утверждаю: у тебя прекрасные перспективы на поприще магии. Когда-нибудь я буду с гордостью рассказывать родным и близким, что имела честь общаться с тобой в самом начале твоего пути. Одно пожелание - выкинь все лишнее из головы и занимайся своим делом!
Затем немного пошушукалась с Пат. Меня расцеловала целомудренно в щеки и неожиданно шепнула на ушко:
- Ну как, Коршун, тебе в роли брошенного любовника? - затем улыбнулась по-доброму. - Шучу. Хочешь совет на дорожку? - и, не дожидаясь ответа, продолжила: - Обрати внимание на Патрицию, сердцем чувствую, оба вы прекрасно подходите друг другу. Скажу больше - любит она тебя, да и ты к ней вовсе не равнодушен. Уж поверь мне - Верка-Кудесница в таких вещах разбирается получше многих дипломированных магов.
- Да ну тебя! - я резко отстранился от бывшей любовницы. - Тоже мне понапридумывала! - потом все-таки наклонился к ней, крепко поцеловал в губы и тихонько прошептал: - Спасибо тебе, Вера, и прости, если сможешь.
На сцену моего с Верой прощания товарищи отреагировали по-разному. Фарик и Его Величество деликатно отвернулись. Брюс не отвел взгляда и ухмылялся в бороду, дескать, знай наших. Патриция растерялась от такой неприкрытой наглости с моей стороны и оторопело стояла, разинув рот и хлопая глазами. Мне даже показалось, что она ничего не поняла и вот-вот кинется на защиту подруги от мерзких посягательств наглого Коршуна. Только Трол и Злыдень пропустили все самое интересное, поскольку уже топали бок о бок в направлении реки…
С Варварой мы простились у причала, расположенного позади здания алмазодобывающего комплекса. Девушка вручила начальнику экспедиции ключ зажигания от небольшого катера.
- Мастер Тано, пройдете вниз по течению реки двенадцать километров и высаживайтесь на противоположном берегу, дальше вас поведет Трол.
- А как же лодка? - заволновался король.
- Насчет катера можете не беспокоиться, - улыбнулась хозяйка. - Когда будете на месте, просто нажмите кнопку автопилота и уходите, через некоторое время он сам отойдет от берега и вернется на стоянку в лагерь…
Реактивные струи двух водометов со скоростью около тридцати километров в час толкали наше суденышко по стремнине реки, унося все дальше и дальше от поселка старателей, от гостеприимной Варвары. После того как мы отчалили от берега, девушка еще некоторое время махала нам вслед своей ручкой, пока ее ладная фигурка окончательно не пропала за изгибом водного потока. Матео с дымящейся трубкой в зубах (ну вылитый морской волк) восседал в штурманском кресле и время от времени вращал руль или регулировал рычагами мощность водометной струи. Вообще-то, максимально поддав газу, можно было разогнаться до сотни километров в час, но капитан решил не рисковать на незнакомом фарватере - мало ли на какое бревно напорешься или на зазевавшегося крокодила.
Плыть по реке было сущим удовольствием: не нужно, обливаясь потом, топтать ногами территорию, к тому же от водной поверхности веяло живительной прохладой и, сидя в удобном кресле, можно любоваться открывающимися красотами.
Вчера, когда нагруженные тяжелыми рюкзаками мы шли по берегу этой реки, нам было не до местных достопримечательностей. Сегодня я смотрел на загорающих на каменистом берегу крокодилов и плещущихся в прибрежных тростниковых зарослях гиппопотамов без прежней зависти и с удовольствием разглядывал проплывающие мимо нас пейзажи. Впрочем, окружающими диковинными ландшафтами любовались все, а Патриция, кроме того, без устали водила из стороны в сторону объективом камеры, умудряясь одновременно восторженно охать, ахать и теребить сидящего рядом Фарика, чтобы тот не отвлекался на прочую ерунду, а восхищался вместе с ней. Лишь Трол, которому местная экзотика «по барабану», преспокойно дремал, привалившись спиной к борту катера. Ни в одно из кресел могучее седалище гиганта не поместилось - пришлось ему устраиваться прямо на дощатом настиле палубы.
Так же, как и сутки назад, никто на нас особого внимания не обращал, лишь водоплавающие птицы, напуганные громким звуком мотора, при нашем приближении поднимались в воздух, выражая громкими, неблагозвучными криками свое негативное отношение к нарушителям спокойствия. Пару раз ошалевшие крокодилы свечой вылетали из воды недалеко от борта и спешили убраться подальше от странного существа, вселяющего в звериную душу панический ужас лишь одним своим видом.
Однако, согласно вселенскому закону «Все хорошее когда-нибудь кончается», не успев толком начаться, наша прогулка по водной глади мутной безымянной реки подошла к своему завершению. Раздвинув прибрежные заросли камыша, катер мягко ткнулся в илистое дно левого берега.
Перед тем как нам покинуть суденышко, маг немного поколдовал, в результате чего все зубастые твари в радиусе сотни метров поспешили освободить береговую полосу. Что им могло примерещиться - не знаю, но было весьма забавно наблюдать, как трехметровые «бревна», выпучив от страха глаза и давя друг друга, торопятся побыстрее вернуться в родную стихию.
Мы быстро и дружно перебрались с палубы на сушу и, помахав вслед удаляющемуся катеру, потопали к кромке леса…
Ничего особо примечательного в этот день с нами не случилось. Пройдя полтора десятка километров по бескрайней сельве и надышавшись вволю гнилостными испарениями, к концу дня все, за исключением проводника, были вымотаны до изнеможения. Вот что делает с путешественниками даже краткая расслабуха - всего ночь провели в нормальных условиях, а уже успели отвыкнуть от тягот и невзгод. Хорошо, что не остались погостить еще на пару дней.
Наскоро поужинали разносолами, что едва не силой навязала нам Варвара. Трол ограничился парой крупных орехов и десятком зеленых, покрытых шипами плодов, не забыв, конечно же, угостить товарищей.
Затем бросили жребий, кому в какое время нести ночную вахту. Мне выпало дежурить с трех до шести утра, поэтому я со спокойной душой грохнулся на мягкую постель из листьев и мгновенно уснул. Прошлой ночью спать мне почти не довелось, может быть, именно поэтому я сегодня так вымотался…
Пробуждение было легким и приятным. Все вокруг было залито призрачным светом, источник которого невозможно было определить. Каждый ствол, каждая ветка и каждый листок источали мягкое свечение. Казалось, что находишься не в ночном лесу, а внутри огромного живого организма, где всякая мелочь, будь то свисающая до земли лиана, мотылек, порхающий у цветка, или тонкая струйка густого сока, берущая свое начало из царапины на стволе лесного гиганта, отвечает за какую-то определенную жизненно важную функцию. Вот Брюс палкой сгребает недогоревшие головешки к центру кострища. Очень странно - тело гнома также светится. Я поднял голову и осмотрелся. Рядом Матео, немного дальше Патриция, Фарлаф, Трол, Злыдень, и каждый из них даже через одежду излучают ровный призрачный свет. Что за чертовщина? Поднес руку к глазам и ничего не увидел. Ладони, которая должна была скрыть от моего взора фигуру ветерана, вроде как бы и не существовало вовсе. В полном ужасе начал ощупывать себя, но мои руки свободно проникали через грудь, ноги, голову. Странно, куда же исчезла моя плоть? Ощущение тела сохранилось, но сама физическая оболочка куда-то подевалась.
В страхе я закричал что есть мочи. Получилось громко, аж уши заложило, а компаньон даже не соизволил повернуть голову в мою сторону. Оглох он, что ли?
Хотел встать с постели, но не смог опереться «рукой» о землю. Задрыгал «ногами» и… оторвался от земли. Взлетев на метр, остановился и начал потихоньку «дрейфовать» к стволу ближайшего дерева. Вот теперь я испугался по-настоящему. Подует малейший ветерок - и меня унесет туда, откуда в моем теперешнем состоянии мне вовек не выбраться. Чтобы привлечь к своей персоне хоть чье-то внимание, набрал (или мне показалось, что набрал?) в легкие воздуха и заорал, так что сам едва не оглох. Реакция - ноль: спящие не повыскакивали из постелей, глухой гном продолжал преспокойно ворошить палочкой угли костра.
«Вот дела!.. Что со мной происходит?!. А вдруг действительно подует?! Что они там все разом, слуха лишились?!» - Мысли, подобно стае крыс, угодившей в ловушку, лихорадочно заметались в поисках выхода, одновременно успевая размножаться со скоростью воспроизводства тараканьей популяции после очередного погрома, организованного сотрудниками санитарно-эпидемиологической службы.
Я готов был завыть от леденящего душу ужаса, мешавшего взять под контроль мои собственные ощущения. Ситуация очень напоминала встречу с астральным псом. Тогда я, как слепой котенок, угодил в западню, подготовленную незваному гостю Эзергом Утиолом. Однако там я хотя бы мог управлять своим телом и контроля над чувствами не терял. Как ни странно, уцепившись за эту мысль, я начал понемногу приходить в себя.

Предыдущая страница 4 Следующая страница


5 Александр Сухов

«Угомонись и постарайся взять себя в руки! - приказал я себе и понемногу действительно начал успокаиваться. - Нет ничего странного в том, что ты висишь между небом и землей - в некоторых лечебно-оздоровительных заведениях таких летунов видимо-невидимо. Теперь давай вместе подумаем, что могло произойти. Если бы ты действительно заболел острой формой шизофрении или каким другим завихрением мозговых извилин, всему, что сейчас творится, легко нашлось бы простое и логичное, с твоей точки зрения, объяснение. - Мысль показалась мне разумной, и я стал ее развивать: - Значит, с ума ты не сошел и пребываешь в здравом уме и твердой памяти».
Отлично! Я здоров, и никто на свете не в силах доказать обратное. Теперь нужно сосредоточиться и попробовать понять, во что я вляпался на сей раз?
Итак, что мы имеем? А имеем мы некий странный феномен: меня, лишенного телесной оболочки, к тому же в подвешенном состоянии; голос, который я воспринимаю на уровне звуковых колебаний воздуха и который никто не слышит; глаза…
«Стоп, Коршун! - снова скомандовал я себе. - Давай о глазах! Если у тебя нет тела - откуда у тебя глаза? Действительно, чем же я тогда вижу вон того гнома, воровато достающего из мешка литровую бутылку „Слезы старателя“? А мои спящие товарищи - я их также воспринимаю на визуальном уровне. А вон там кто лежит? Ба!.. да это же я сам!..»
Действительно, прямо подо мной безмятежно посапывал Коршун-2. Странно было наблюдать со стороны свою спящую физиономию. Я снова едва не начал паниковать, но, собрав остатки воли в кулак, обуздал эмоции.
Попытки войти в ментал и астрал положительных результатов не принесли. Отсюда следовал вывод: либо я сплю, и все, что в данный момент происходит, - всего лишь сон; либо каким-то непонятным образом я перешел на какой-то неизвестный мне ранее уровень психофизического восприятия. Версия со сном отпала сразу - даже во время ночных посиделок с Шестипалым и Эринией я отдавал себе отчет в том, что нахожусь в состоянии сна. Сейчас я был абсолютно уверен, что спит мой двойник, точнее, моя вторая материальная половина. Чем же тогда являюсь я? Хоть бы Фарик проснулся! Вполне возможно, он что-нибудь почувствует и вернет меня туда, откуда я так неожиданно выскочил.
К великому моему сожалению, тот, на кого я возлагал все свои надежды, сопел в две дырочки и, как мне казалось, даже подло ухмылялся своему наставнику, мол, повиси немного - ты это заслужил своим неуважительным отношением к Патриции.
«Ну ладно! Попомните все вы, как бросили Коршуна на произвол судьбы в критическую минуту!»
В душе я прекрасно понимал, что товарищи здесь абсолютно ни при чем, но все равно было обидно до слез.
Поскольку никто спасать меня не собирался, получается, спасение утопающих - дело рук самих утопающих. Мысль о руках немного развеселила меня: были бы руки - было бы чем спасаться. Значит, нужно поднапрячь мозги. Попробуем перефразировать популярный тезис: «Спасение висящих в воздухе - дело умственных способностей и накопленных знаний самих висящих в воздухе». Как-то аляповато звучит, но в моем случае выбирать не приходится, ибо постулат о том, что знание - сила, пока никем не опровергнут.
Сосредоточился на внутренних ощущениях. Зрение - есть. Со слухом вроде бы все в порядке. Голос также имеется, но вот слышу его почему-то только я сам. Обоняние и осязание сейчас для меня не столь важны. Попытаемся проверить моторику. Все свое внимание сконцентрировал на виртуальной руке и попробовал ею пошевелить. Получилось - «рука» не только адекватно отреагировала на мысленный сигнал, но, подчиняясь моей воле, стала удлиняться, подхватила с земли небольшую веточку и бережно положила ее в костер. Брюс в этот момент был занят тем, что опрокидывал в свое бездонное нутро стаканчик «огненной воды» и ничего не заметил.
«Браво, Коршун! - я поздравил себя с первым успехом. - С этой рукой у тебя получилось, теперь переходи к нижним конечностям».
Все попытки приспособить «ноги» для перемещения в пространстве оказались тщетными. Плюнув, я взглянул на сияющую (в прямом и переносном смысле) физиономию Брюса и, подчиняясь какому-то наитию, просто пожелал оказаться рядом с ним. На мгновение мир перед глазами померк, а когда ко мне вернулась способность воспринимать окружающее, увидел гнома всего в метре от себя.
Ура!.. теперь я могу свободно путешествовать и манипулировать предметами. Остается научиться контактировать с разумными существами, и можно вовсе не возвращаться в телесную оболочку. Нет, я погорячился, несмотря на кажущуюся свободу, быть просто человеком намного уютнее и привычнее.
Дальше все пошло как по маслу. Опять же по наитию, я вырастил из своей «головы» тонкий «жгутик» и направил его точно в морщинистый лоб компаньона. Затем нарочито громко воскликнул:
- Ага! Попался!.. Значит, втихаря дуем горькую, пока товарищи отдыхают?!
Физиономию Брюса перекосило, словно от острого приступа зубной боли, глаза его полезли на лоб, но бутылку со спиртным из цепких пальцев правой руки он не выпустил. Свободной рукой он начал крепко охаживать себя по плечам и тихо, но выразительно зашептал:
- Изыди, проклятый демон! Прочь отсюда! Великий Мордрух, помоги избавиться от наваждения!
Вообще-то я имел смутное представление о божественном пантеоне гномов, однако из курса истории средней школы образ Мордруха - верховного бога подземного царства - был мне хорошо знаком. Отвратный, скажу вам, старикан: маленький, злющий, с плешивой шишковатой головой и здоровенным пупырчатым носом лилового цвета, будто у хронического алкоголика.
Поднапрягшись немного, я воскресил в памяти картинку из учебника, для убедительности придал ей объем и, вдохнув в нее душу, направил свое творение в голову несчастного Брюса. Теперь вместо бесплотного духа перед ошарашенным гномом в воздухе витал злой дядька Мордрух.
- Это кого ты демоном обозвал?! - бог уперся гневным взором прямо в посеревшее от страха лицо гнома.
- Простите, Ваше Подземное Величество… ошибочка вышла…
- Да за такие «ошибочки»…
Я преднамеренно не закончил фразу, поскольку не имел ни малейшего представления о том, какими карами подземные боги наказывают гномов.
Брюс весь съежился и потупил взор, покорно ожидая заслуженного наказания, еле слышно мыча себе в бороду:
- Ошибочка, Ваше Подземное Величество… ошибочка…
Мне вдруг стало жалко своего товарища и компаньона, но просто так отпустить я его не мог.
- Ладно, не трепещи… прощаю! - сменил гнев на милость верховный смотритель Садов Воздаяния. - Но впредь чтобы заначки делал только с разрешения хозяев! Я едва не сгорел со стыда за все гномье племя, когда ты, находясь за столом, потихоньку, втайне от своих друзей и от гостеприимной хозяйки, запихивал за пояс пузырь. Неужели ты думаешь, что Варвара смогла бы тебе отказать?
Брюс залепетал в свое оправдание что-то неразборчивое, но грозный бог взмахом руки велел ему заткнуться.
- А самое позорное - это то, что в твоей тупой башке даже мысли не возникло угостить своего компаньона и благодетеля, - Мордрух возмущенно сверкнул глазами и в заключение добавил: - Короче, накладываю на тебя епитимью: все не пей, отдежуришь лишний час за Коршуна, а когда тот проснется, обязательно поделишься с ним выпивкой!
- Слушаюсь, Ваше Подземное Величество! - повеселевшим голосом отчеканил ветеран - до него дошло, что приговор оглашен и других карательных санкций не последует.
- Чего горланишь?! Спящих разбудишь! Тогда тебе уж точно не поздоровится.
Долго мучить товарища я не стал. Растворил в воздухе образ Мордруха, извлек «жгутик» из головы Брюса и с чувством глубокого морального удовлетворения принялся наблюдать за реакцией компаньона.
Минут через пять кожа лица ветерана приобрела свой натуральный цвет. Он, еле двигая губами, что-то прошептал себе под нос на гномьем языке (как я понял, это было какое-то проклятье), но, опомнившись, вжал голову в плечи в ожидании неминуемой кары и просидел так некоторое время. Не получив заслуженного наказания, немного осмелел, поднес к глазам бутылку с золотистой жидкостью, как бы оценивая - не многовато ли будет Коршуну. Приняв решение, естественно, в свою пользу, плеснул в стакан до половины и для успокоения расшатавшихся нервов одним глотком опорожнил емкость. Посидел немного, извлек из кармана курительные принадлежности и стал набивать трубку табаком. Не закончив начатую процедуру, резко вскочил на ноги и беспокойно забегал вокруг костра. Намотав таким образом с десяток кругов, успокоился, приземлился на прежнее место и негромко, чтобы ненароком никого не потревожить, зло бросил в темноту:
- Да видал я вас всех!..
Пожалуй, на сегодня ночное представление окончено. Пора возвращаться в свое спящее тело. Я был полностью уверен, что, пожелай я только, смогу сделать это без всяких затруднений.
Однако тот, кто вытащил мою бессмертную душу из бренной оболочки, не предоставил мне такой возможности. Меня вдруг резко понесло вверх. Это был не тот мгновенный перенос, коим я воспользовался для того, чтобы приблизиться к Брюсу - меня тащила какая-то непреодолимая сила, и сопротивляться ей не было никакой возможности. Взлетев метров на сто выше крон деревьев, я остановился на мгновение, затем, помимо собственной воли, помчался на юг, все больше увеличивая скорость. Теперь я уже не различал под собой отдельные кроны, все слилось в сплошную сверкающую поверхность, будто я летел над бескрайней равниной, полыхающей холодным призрачным светом.
«Интересно, как я выгляжу со стороны?» - почему-то именно эта иррациональная мысль первой пришла на ум. Впору было бы задуматься, куда меня тащит, а главное - для чего?
Через несколько минут почувствовал, что начинаю понемногу замедлять свой полет. И совсем скоро я увидел отвесную каменную стену. Вот-вот врежусь в прочнейший базальт, и меня размажет по его гладкой поверхности, как гнилой помидор по физиономии артиста, огорчившего своим выступлением придирчивую публику. Однако этого не произошло. Я действительно на полной скорости вмазался в стену, но даже не приостановился и продолжал мчаться сквозь нее, будто никакого препятствия вовсе не существовало. Считаные мгновения непроницаемого мрака, и преграда уже за моей спиной.
Осмотревшись, я понял, что нахожусь в ограниченном скальной стеной обширном пространстве - по всей видимости, это именно та горная долина, о которой нам поведала Варвара. Посреди долины возвышалась гора высотой не более километра, к этой горе меня и тащила неведомая сила.
При подлете к горе я увидел черный зев пещеры, примерно в сотне метров от ее основания, и сообразил, что меня влечет именно туда. Совсем скоро мне предстоит познакомиться с ее обитателем или обитателями. Иначе зачем бы меня вытряхивали из собственного тела и таким странным образом позвали в гости? Ну что же, раз пригласили, значит, на это имеются какие-то объективные причины.
Извилистый тоннель, непроницаемый мрак - создавалось ощущение, что я снова лечу в толще скалы, но это было не так - на уровне какого-то чувственного сверхтонкого восприятия я понимал, что меня тащит по гладкой каменной кишке, уходящей далеко в недра горы.
«Все, Коршун, тебя проглотили, - внутренне я саркастически улыбнулся. - Сейчас попадешь в желудок, где твою бессмертную душу зальют желудочным соком и начнут переваривать, и не видать тебе последующих воплощений, как своих ушей».
Действительно, в конце своего полета я оказался в огромной пещере, по форме напоминающей желудок какого-то фантастического существа. В кромешном мраке я не мог разглядеть ее стен, но опять же на подсознательном уровне был абсолютно уверен, что эту подземную полость при желании можно было бы приспособить под концертный зал на пару-тройку тысяч зрителей.
В самом центре пещеры мой стремительный полет резко оборвался. Я сразу же почувствовал пристальное внимание к своей персоне. Создавалось впечатление, что чей-то тяжелый взгляд внимательно изучает меня не только снаружи, но и изнутри. Определить, из какой точки меня разглядывают, не представлялось возможным. Казалось, сами стены пещеры - один огромный глаз, способный не только видеть мою внешнюю сущность, но и проникать во все скрытые даже от меня самого потаенные уголки моей души. Сказать, что процедура изучения меня неповторимого очень мне понравилась - покривить душой. Представьте, что вы корзина с грязным бельем, и ваше содержимое решили перетряхнуть и рассортировать по кучам для последующей стирки. Вот-вот, именно так я себя чувствовал. Наконец бесцеремонность неведомых хозяев мне надоела, и я громко крикнул в темноту:
- Эй!.. Нельзя ли быть чуть повежливее! Может быть, у вас в порядке вещей так обходиться с гостями, но у нас за подобное обращение можно и по физиономии схлопотать!
В ответ на мои слова раздался оглушительный хохот. Определить конкретное направление источника звука мне не удалось - поскольку отраженное от стен эхо создавало иллюзию восторженной толпы, которой популярный юморист показал палец.
Возмущенный явно издевательским отношением я хотел было разразиться очередной гневной тирадой и даже успел сформулировать в голове основные тезисы выступления. Однако демонстрировать чудеса ораторского искусства мне не довелось - метрах в пяти от меня воздух замерцал сначала тусклым, еле заметным светом, затем все ярче-ярче, и через какие-то мгновения передо мной маячили два больших круглых глаза с кошачьими зрачками и ухмыляющаяся пасть, усеянная двумя рядами острых зубов. Вид распахнутого в широкой улыбке «ротика» и леденящий душу, немигающий взгляд никак не вязались друг с другом в единое целое, создавалось ощущение того, что Пасть и Глаза не принадлежат какому-либо конкретному созданию, а существуют во времени и пространстве как бы сами по себе.
- Привет, Вызванный! - произнесла Пасть и растянулась во всю ширь своей зубастой улыбки. - Рад видеть тебя!
Если Пасть и была рада нашей встрече, Глаза безмолвно говорили совсем другое: «Что за насекомое стоит передо мной? Стоит ли тратить драгоценное время на разговоры с этой инфузорией, а не отправить ли ее прямиком в желудок?»
- Кто вы? - преодолев смущение, спросил я.
- Всему свое время, - ответила Пасть. - Сейчас у нас всего лишь предварительное знакомство. Не утерпел, понимаешь, очень уж мне захотелось взглянуть на очередного претендента…
- Претендента куда или на что? - не удержался я и невежливо перебил хозяина.
- Ох уж эти людишки - все хотят знать заранее и во всех подробностях, - проворчала Пасть, впрочем, без всякой злобы, скорее выражая недовольство непочтительностью гостя.
- Прошу прощения, если ненароком обидел вас, но я здесь не по собственной воле и действительно хочу знать если не все, ну хоть что-то…
- Повторяю еще раз для особо «сообразительных»: всему свое время! - раздраженно прошипела Пасть. - Помолчи - мне нужно еще немного посмотреть на тебя!
«Не насмотрелся, пока разглядывал меня в темноте! - возмущенно подумал я. - Едва не вывернул наизнанку»!
Однако то, что, по моему мнению, было «выворачиванием наизнанку», оказалось цветочками по сравнению с тем, что мне предстояло испытать. Равнодушный взгляд немигающих глаз полностью сконцентрировался на моей сущности. Из самого центра вертикальных зрачков на меня обрушился мощный обволакивающий и всепроникающий поток ледяного пламени, вселяя в душу первобытный ужас - совершенно необъяснимый, иррациональный по своей сути страх. Невыносимый холод сковал мои виртуальные члены. Во всей необъятной вселенной не осталось ни пространства, ни времени - ничего, кроме этих двух ужасных Глаз и слабого, теряющего рассудок комочка нематериальной субстанции, бывшей давным-давно, тысячи, миллионы, а может быть, миллиарды лет назад бессмертной душой одного неуловимого вора. На меня давила воля Сверхсущества - Демиурга, способного лишь одной силой мысли создавать и разрушать звезды и галактики, да что там галактики - целые вселенные или домены, где вселенная - всего лишь элементарная частица, подобная электрону в нашем мире. Еще мгновение, и я начну проваливаться внутрь самого себя и, словно выгоревшая до последнего атома водорода звезда, пройду все стадии гравитационного коллапса перед тем, как превратиться в черную дыру. Я был полностью раздавлен навалившейся тяжестью и готов подчиниться всесокрушающей воле неведомого мне существа.
Внезапно где-то на самом краешке моего принявшего материальные формы безумства всплыл строгий взгляд огромных изумрудных глаз, обрамленный прядями живого огня. Эти пряди скрутились в толстенные золотые жгуты и протянулись ко мне, постепенно оттесняя волну голубого холодного пламени.
- Коршун, быстро хватай и действуй сам! - прокричала Патриция. - Я больше не могу здесь оставаться!..
Едва я успел взять в руки два золотых хлыста, как образ моей спасительницы бесследно растаял. Не теряя времени, я начал что есть мочи размахивать ими, стараясь посильнее ударить в то место, откуда истекал поток губительной энергии.
Наконец я почувствовал, что кокон чужой воли начал ослаблять хватку. Движение потока времени вернулось к своему нормальному состоянию, появилось ощущение пространства. Я снова находился в темной пещере, а напротив меня лишь Пасть и пара Глаз. Фонтан враждебной энергии иссяк, но я на этом не успокоился - взмахнул хлыстами, чтобы окончательно разобраться с наглым созданием.
- Постой, Вызванный! - испуганно заверещала Пасть. - Давай поговорим!
Превозмогая желание бесповоротно расправиться с коварным хозяином, я опустил «руки», готовый при этом в любой момент перейти к активным действиям - неизвестно, на какую подлость способно каверзное существо.
- Ну что же, можно и поговорить, - стараясь сдерживать бушевавшую внутри эмоциональную бурю, спокойным голосом ответил я. - Однако предупреждаю, - продолжил я, постепенно повышая тон до угрожающего, - если ты еще раз задумаешь «посмотреть» на меня подобным образом или учинить какое другое безобразие, не жди пощады!
- Все-все!.. Успокойся! Больше подобное не повторится…
По реакции хозяина пещеры я понял, что противник окончательно разгромлен и полностью деморализован. Теперь не грех воспользоваться сложившейся ситуацией - пора задать этому типу парочку вопросов.
- Кто ты, зачем притащил меня сюда и почему хотел меня подло уничтожить?!
- Ты ошибаешься, Вызванный! Никто не собирался причинять тебе какой-либо вред, тем более убивать…
- Ага!.. Ты пригласил меня на дружескую беседу за чашечкой чая, - язвительно заметил я.
- Коль хочешь слушать, так слушай, а не перебивай через каждое слово! - возмутилась Пасть.
- Хорошо, можешь продолжать, - великодушно разрешил я.
- Я - Хранитель - сущность нематериальная, даже не квазиматериальная или, как вы говорите, духовная. Оперируя понятиями физической науки, я - Закон этого Мира, некая Константа, определяющая стабильность его существования, которая в свою очередь определяется равновесием между Порядком и Хаосом.
После этих слов до меня вдруг дошло, кто сейчас маячит передо мной. Весь мой гнев куда-то мгновенно испарился - на убогих и пришибленных на голову обижаться не принято. Но каковы амбиции: Закон, Константа - явный кандидат в неформальные лидеры самой крутой психбольницы в Эпирии.
- Для наглядности представь такую ситуацию, - продолжал Хранитель, - существует бесконечно малая вероятность того, что хаотичное движение атомов и молекул какого-нибудь материального тела перестанет быть таковым и приобретет характер линейно-упорядоченного. Что из этого следует?
- Улетит, наверное, куда-нибудь? - сообразил я.
- Опять ты видишь не дальше своего носа! - истерически завопила Пасть, но быстро успокоилась и продолжала, стараясь по возможности сдерживать эмоции: - То, что объект улетит, - очевидно. Но это лишь видимая часть айсберга. Суть и главная опасность этого явления в том, что Порядок нарушил мировое равновесие. Как на это отреагирует Хаос?.. Не знаешь?!. И я достоверно не знаю, хотя могу выдвинуть бесчисленное количество вариантов развития дальнейших событий. Точно известно лишь одно - начнется великая битва. Процесс противоборства примет характер цепной реакции. На каждый «удар» противника противодействующая сторона ответит еще более мощным ударом, и, как следствие, - полное уничтожение пространственно-временного континуума. Не останется ни Порядка, ни Хаоса, ни материи, ни самого пространства. Вселенная вернется к своему изначальному состоянию безразмерной точки.
- Я-то здесь при чем? - Мне надоели абстрактно-философские рассуждения Хранителя на тему: «Если бы да кабы».
- А при том, что именно я приставлен наблюдать за сохранением равновесия в этой вселенной, и в данный момент именно ты, точнее, твои необдуманные действия могут вызвать гибель Мира…
- Не темни! Излагай по порядку и по сути! Почему вдруг именно мне, слабому человеку, выпала подобная честь - угробить наш мир?!
- Дело в том, что именно в твои руки попал КЛЮЧ! - последнее слово он выкрикнул с таким укором, будто я и только я - виновник всех мировых бед, уже случившихся, происходящих в настоящий момент и тех, чья очередь еще не наступила.
- Ну и что? - недоуменно пожал я несуществующими плечами.
- Моя попытка гм… заглянуть в твое сознание… так сказать, поглубже, не увенчалась успехом, но я все-таки успел вынести для себя одну истину - передо мной безответственный тип, совершенно не готовый к выполнению Миссии. Однако у меня также есть основания предполагать, что за тобой все-таки стоит кто-то весьма могущественный - уж больно легко все у вашей шайки получается. Действуй, но помни: рано или поздно тебе придется делать выбор самому, тогда уж никто тебе не сможет помочь. Теперь ты возлагаешь на свои плечи всю ответственность, поэтому перед тем, как что-либо предпринять, подумай хорошенько, иначе…

Глава 7

Что могло быть иначе, я так и не услышал. Холодный взгляд пары равнодушных глаз и существующая самостоятельной жизнью Пасть внезапно исчезли. Вспышка тьмы перед глазами, а через краткий миг я понял, что нахожусь в собственном теле, чья-то рука потихоньку трясет меня за плечо, и чей-то грубый голос бормочет прямо в ухо:
- Вставай, Коршун! Совсем заспался, ни стыда ни совести - продрых лишний час, не выспался, видите ли!
С минуту я лежал, испытывая чувство радости от ощущения вновь приобретенного тела, и никак не реагировал на назойливого компаньона. Затем открыл глаза и бодрым шепотком доложил товарищу о своем пробуждении:
- Прекрати теребить - я уже проснулся!.. Доброе утро, Брюс! Сейчас встану.
Зевая и потягиваясь, я вскочил с постели и сразу же приступил к активной разминке - пока я витал в астральных эмпиреях, тело находилось в статичной позе, отчего кровообращение серьезно нарушилось.
Избавившись от болезненных мурашек в конечностях, отлучился на минутку в темноту, затем разоблачился до пояса и попросил Брюса полить из котелка на голову и спину.
После всех прочих гигиенических процедур уселся на бревнышко у костра рядом с ветераном, который по какой-то непонятной причине идти досматривать последний сон не торопился.
- С тобой все в порядке? - озабоченно спросил я, глядя в хмурое лицо компаньона. - Обычно ты лишней минуты поспать не даешь и опрометью несешься занять освободившееся место, а тут дополнительный час отдежурил. Не заболел ли часом?
- Не знаю, Коршун, может быть, и заболел. Плохое это место. Куда только наш маг глядел? Нельзя было здесь останавливаться!
- Чем же оно плохое?
- Мерещится тут всякое… - туманно начал Брюс и, поразмыслив минуту, сам себе задал вопрос: - А вдруг все-таки не мерещится?
- Валяй, выкладывай, что случилось!
Брюс как-то странно посмотрел на меня, словно оценивал: стоит или нет доверить постороннему страшный секрет. Наконец он все-таки решился освободить душу от тяжкого бремени тайны и, как в омут головой, бессвязно, то и дело сбиваясь с нити повествования, поведал о встрече со злобным Мордрухом. Если бы я не принимал непосредственного участия в спектакле, ничего бы не понял из сумбурных, порой путаных объяснений перепуганного гнома.
Пробудившись в собственном теле, я, хоть и без особой надежды, лелеял мысль о том, что все мои ночные приключения окажутся обыкновенным кошмаром. Однако после того, как Брюс рассказал о встрече с подземным богом, у меня не осталось никаких сомнений в том, что моя душа на какое-то время отлучалась из тела и действительно имела встречу с неким Хранителем. Со мной на самом деле хотели сделать что-то не очень хорошее. Перед глазами, как на экране телевизора, появилось зеленоглазое лицо в обрамлении пляшущих языков пламени. В голове явственно зазвучал ее голос: «Коршун, хватай… я больше не могу!..» Выходит, вытащила меня из передряги наша журналистка.
«Все страньше и страньше! - продолжая слушать вполуха ветерана, я подчинился ходу собственных мыслей. - Именно Пат так удачно появилась со своими косами-хлыстами в тот момент, когда я уже готов был сдаться и полностью подчиниться воле противника. Что-то здесь нечисто. Кто ты на самом деле: простая самонадеянная девчонка или ангел-хранитель, ниспосланный нам кем-то свыше?..»
- …Ну и что ты думаешь обо всем этом? - Вопрос ветерана вернул меня к действительности.
Признаться, большую часть рассказа я пропустил мимо ушей - по сути, я все и так знал, поэтому ответил, стараясь выглядеть предельно убедительным, а главное - не рассмеяться от души, чтобы гном ничего не заподозрил:
- Не бери в голову - примерещилось тебе! По-твоему получается - Мордруху нечего делать, кроме как следить за каким-то вороватым гномом. Много чести, Брюс! Ладно, Сатан, Фодэ, Боз или еще кто из богов помельче, но чтобы сам Его Подземное Величество - не поверю ни за что! Если хорошенько пораскинуть мозгами, даже Сатану твоя бородатая задница не нужна…
- Ты говори, да не заговаривайся - задница у меня вовсе не бородатая! - обиделся ветеран.
- Извини, я имел в виду задницу с бородатой головой, - ловко вывернулся я и продолжил успокаивать друга: - Представь, даже если каждый из сорока ваших богов возьмет на попечение по десятку твоих соплеменников, мечтающих прикарманить все, что плохо лежит, останется еще несколько миллионов. Как тут уследить за всеми?
Удивительно, но мне удалось непостижимым образом сохранить серьезную мину на лице и не расхохотаться во всю мощь молодых, здоровых легких прямо в лицо буквально млевшего от моих аргументов компаньона. Знал бы он, кто на самом деле был его ночным кошмаром…
- Наверное, ты прав, - согласился заметно повеселевший ветеран. - За всеми не уследишь, да и кто я такой, чтобы сам Великий Мордрух устроил за мной персональную слежку? - затем с хитринкой посмотрел на меня и неожиданно добавил: - Значица так, Коршун, следующей ночью отдежуришь за меня лишний час!
- Это с какой же стати?! - возмутился я.
- А с такой - не было Мордруха, выходит, и нет никакого наказания. Сам сказал, что мне примерещилось!
- Мало ли что я тебе говорил! - Пришлось теперь мне на ходу выкручиваться и идти на попятную: - А вдруг это действительно был самый настоящий гномий верховный бог? Конечно, мне нетрудно отдежурить за своего лучшего друга лишний часок-другой, но, вполне возможно, этим самым я окажу тебе медвежью услугу - за невыполнение наложенной епитимьи Мордрух, если это был все-таки он, может сильно обидеться и навсегда отлучить тебя от выпивки, например, или сделать еще нечто такое, чего врагу не пожелаешь.
- Чего может быть хуже, чем лишиться возможности выпить кружечку эля после тяжелого трудового дня? - недовольно пробурчал гном и махнул рукой: - Хрен с тобой - подавись ты этим часом! Давай лучше по маленькой, а то мне пора на боковую - нервные стрессы лучше всего лечить доброй пьянкой с последующим крепким сном!
- Э… Брюс, так не годится! Получается - в моем лице ты делаешь одолжение своему главному богу. Что это за «подавись»? Сей же момент проси прощения у грозного Мордруха, опять-таки в моем лице!
- А вот этого тебе не хо-хо?! - Брюс поднес к моему носу пудовую фигу. - Как-нибудь переживете и ты, и Мордрух! Доставай-ка лучше пузырь из моего мешка, там же и стаканы найдешь.
Вообще-то начинать день с приема внутрь спиртных напитков было не в моей традиции, но сегодня я сделал исключение. После знакомства с типом, который назвался Хранителем, Законом и более того - Константой, меня непреодолимо тянуло любым способом сгладить впечатление от некоторых волнующих моментов нашей встречи. «Слеза старателя», как никакой другой напиток, подходила для этой цели. Впрочем, напиваться до умопомрачения я не стал. Пятьдесят капель обжигающей жидкости - и вполне достаточно, чтобы мир вокруг заиграл свежими красками, настроение приподнялось до уровня выше среднего, а встреча с монстром, едва не погубившим мою душу, стала казаться обыкновенным ночным кошмаром, уже пережитым и поэтому нестрашным.
Выкурив трубку на сон грядущий, компаньон пожелал мне спокойной вахты и отправился спать.
Половина пятого. До общего подъема остается полтора часа. Пора и о завтраке для всей компании позаботиться. Подвесив над костром два наполненных водой котелка - один для похлебки, другой для чая, присел на травку дожидаться, когда закипит жидкость.
От нечего делать засмотрелся на пляшущие языки пламени. Перед глазами вновь замаячили Пасть и Глаза. Мысли сами собой вернулись к моему ночному кошмару. Конечно же, не кошмару в обычном понимании этого слова. Пораскинув мозгами, я пришел в очередной раз к выводу - все произошедшее вовсе не было сном. Самым главным аргументом, опровергающим банальную версию кошмарного сновидения, была реакция Брюса на мое вторжение в его сознание в образе страшного Мордруха. Любой психоаналитик, положа руку на сердце, поклянется в том, что науке не известно ни одного достоверного факта, чтобы два индивидуума одновременно видели во сне одно и то же, даже если допустить (в чем лично я сомневаюсь), что ветеран прикорнул на посту.
Значит, Хранитель действительно существует. Когда я осмыслил этот факт и принял его за аксиому, на мою бедную голову, будто из Рога Изобилия, посыпался град вопросов. Зачем ему понадобилось самым бесцеремонным образом выдергивать меня из тела и тащить неизвестно куда? Для какой цели он пытался перепрограммировать мое сознание? Какова роль во всем этом Патриции - почему именно она пришла мне на помощь, и осознает ли она сама то, что вытащила меня из беды? В чем скрытый смысл последней фразы: «Теперь ты возлагаешь на свои плечи всю ответственность»? И, наконец, сколько времени моя душа пребывала вне собственной материальной оболочки?
Немного покумекав, я понял, что могу, хотя бы приблизительно, ответить всего лишь на один из поставленных самому себе вопросов, а именно на последний. Ветеран сменил Фарика в полночь. Вряд ли у него хватило сил отложить общение с уворованной бутылочкой виски на конец своего дежурства - скорее всего дождался, пока маг заснет, и сразу же вытащил заветный сосуд из рюкзака. Поскольку я подловил Брюса в момент, когда тот раскупоривал непочатую бутылку, следовательно, прошло не более получаса. Получается (да здравствует метод дедукции вкупе с арифметикой начальных классов!), моя душа витала в астральных сферах с половины первого до четырех - всего-то три с половиной часа. А мне показалось, что я постарел за это время минимум на парочку миллиардов лет. Выводок непонятно откуда взявшихся мурашек помчался от основания черепа вниз вдоль позвоночника, заставляя меня, несмотря на духоту, поежиться, словно от пронзительного холодного ветра.
Ломать голову над остальными вопросами я не стал. Чего зря калечить мозги, если все само по себе когда-нибудь должно проясниться? А не прояснится - еще лучше. Чтобы не вызвать излишнего ажиотажа и ненужного брожения в умах соратников, решил пока никому не рассказывать о своем ночном приключении…
Последующие двое суток мы брели по непроходимой, на взгляд неискушенного путешественника, сельве, преодолевая за день не более восемнадцати километров. Я не переставал удивляться, с какой легкостью Тролу удается вести группу известными одному ему тропами. Для нас, существ цивилизованных, а точнее, оторванных от природы, джунгли - враждебная, смертельно опасная среда, продвигаться через которую можно, лишь прорубая себе дорогу острым клинком или раздвигая буйную растительность посредством чародейства Фарика. Для огра лес - родной город со своими проспектами, улицами, переулками, площадями, домами и сетью магазинов бесплатного обслуживания. Здесь для него всегда готов и стол, и дом. Каким-то непонятным образом Тролу удавалось выбирать именно те тропинки, которые, в конечном итоге, вели нас к цели. Даже с помощью компаса было бы трудно придерживаться выбранного направления в лесной чаще, поскольку самый удаленный ориентир находился от наблюдателя не далее чем в паре десятков шагов, а дневное светило и вовсе было скрыто от наших взоров густыми кронами деревьев. На мой вопрос, как же все-таки ему удается не заблудиться, Трол пожал плечами и, взглянув на меня, словно на выпускника школы для детей с заторможенным умственным развитием, кратко пояснил:
- Трол знать, куда итить. Моя не блудить лес никагда.
- Наверное, у него врожденное чувство направления? - выдвинул гипотезу образованный Фарик. - Иначе здесь невозможно выжить.
- Ага, - согласился я, - все, кто не обладает способностями к ориентации в столь экстремальных условиях, давным-давно заблудились и повымирали - естественный отбор называется…
Брюса, как истинного гнома, очень волновал вопрос, где ограм удается находить алмазы. Когда Трол объяснил ветерану, что «стекляшки» попадаются повсюду, а особенно их много по берегам некоторых рек и ручьев, мой компаньон притих и начал внимательно смотреть себе под ноги, из-за чего несколько раз едва не встречался лбом со стволами деревьев. К сожалению, гному так и не посчастливилось обнаружить ни единого, хотя бы самого маленького камушка. На одном из привалов Брюс, преодолевая врожденную неприязнь к воде, буквально пропахал собственным носом дно небольшого ручейка на пару сотен метров вверх и вниз по течению, но так ничего и не нашел. Плюнул, махнул рукой и, пробурчав себе под нос что-то не очень приятное в адрес «хитрозадых людоедов», окончательно отказался от заманчивой перспективы стать обладателем несметных сокровищ.
Чтобы хоть немного успокоить компаньона, я напомнил ему о том богатстве, что ждет его в капище Аримана. На что раздосадованный гном ответил:
- Денег много не бывает, и тебе, Коршун, пора бы это понять - не мальчик, поди!
- И на что ты собираешься потратить свои средства? - с интересом спросил я.
- Женюсь, куплю где-нибудь в горах замок, - Брюс покосился на своего короля. - Не хуже, чем у некоторых, а может быть, и получше. Что-то в дело вложу, а остальное оставлю на черный день.
Тема безбедной жизни в качестве отца семейства и владельца крупнейшей в мире фирмы по производству сейфов была одной из самых излюбленных тем, которую Брюс был готов обсуждать с кем угодно и когда угодно. Зная это, я специально навел его на разговор о радужных перспективах - вернее способа вывести компаньона из депрессивного состояния не существует, кроме, конечно, предложения устроить хорошую попойку.
- Тебе, чтобы промотать такие деньжищи, - ничуть не обидевшись на амбициозные планы подданного переплюнуть своего монарха в вопросах обустройства жилья, с улыбкой заметил Матео, - не хватит и двух эльфийских жизней, даже при условии, что каждый твой день будет черным.

Предыдущая страница 5 Следующая страница


Танец с богами и драконами 6

- Тьфу на тебя! - беспокойно заерзал Брюс и усердно начал охлопывать себя по плечам. - Накличешь беду! Следи за словами, Матео!..
За все время, пока мы добирались до Гремящей Расселины, Патриция демонстративно игнорировала мое присутствие. Мне была совершенно непонятна причина, по которой девушка на меня дулась. Поначалу я предпринял несколько попыток сближения до уровня прежних дружеских отношений, но все мои потуги оказались напрасными - девица отмалчивалась и отворачивала лицо в сторону. Когда же Пат надоели мои, по ее собственному выражению, «фиглярство и дурацкие шуточки», девушка обожгла меня сердитым взглядом и гневно выпалила мне в лицо:
- Отвали, Коршун! Я все знаю!..
Что она знает, конечно же, не сказала.
Пожав плечами, я в полном недоумении отошел в сторонку, анализируя в уме нелогичное поведение журналистки: «Удивительно, все чего-то знают, но никто не хочет ни с кем делиться своими знаниями. Неужели она каким-то образом проведала о той ночи любви с Варварой? Даже если и так, какое ей до этого дело? Кто дал ей право судить и обвинять кого-то в аморальном поведении? Поди, у самой за плечами богатый опыт общения с противоположным полом, а все туда же: развратник, ловелас, бабник! Ханжа и фарисейка - вот она кто!.. А может быть, моя бывшая подруга права - девчонка попросту влюбилась в меня, - это предположение я тут же отмел, как бред сивой кобылы. - Чушь собачья! При всем моем уважении к неженскому уму Веры-Варвары и ее гениальному дару выстраивать разрозненные факты в связанные логические цепочки, здесь она попала пальцем в небо или, как говорят стрелки-профессионалы, „в молоко“. Вор, воспитанник детского приюта, и избалованная девица, утонченный продукт Высшего Общества, не созданы друг для друга. Более того, вернувшись под крылышко родного папеньки, она со смехом и издевкой начнет изображать в лицах, с какой неотесанной компанией ей пришлось иметь дело».
Чтобы окончательно развенчать ее образ, я закрыл глаза и явственно представил себе сцену счастливого воссоединения семейства Доннован-Зальцберг.
В комнату вбегает разгоряченная журналистка и бросается на шею отцу.
- Папенька, как я по тебе соскучилась!.. - Патриция едва не лишается чувств.
- Пат, милая!.. Откуда!.. - радостный Виктор также едва не падает в обморок.
- От верблюда!.. - Дочурка резко отстраняется от родителя, с трудом сдерживаясь, чтобы не разрыдаться, и едва не с кулаками набрасывается на отца. - Ты!.. Только ты виноват, что твоей доченьке пришлось столько времени терпеть весь этот невыносимый моветон в лице пары бородатых гномов, прилипчивого мага и одного наглого вора, умудрившегося даже в непроходимых джунглях подыскать объект для занятий неприкрытым развратом!
- В чем же я-то виноват? - вопрошает обескураженный магнат.
- А в том, что ничего не предпринял для того, чтобы поженить нас с Лорианом! Тогда бы я никуда не сбежала от тебя! - и, плаксиво сморщив личико, капризно затопала ножкой. - Виноват!.. Виноват!.. Виноват!..
«Какой драматург пропал в моем лице! - тряхнув головой, чтобы отогнать наваждение, посетовал я. - Ничего, еще не все потеряно. Вернемся, состряпаю пьеску акта на три - все ахнут!»
Даже название для своего будущего шедевра придумал на лету: «Тяготы и метания юной женской души в обществе неотесанных грубиянов и диких обезьян». Длинновато, напыщенно, излишне претенциозно, вычурно, но вполне, по сути, и в духе классической традиции драматического искусства…
На следующем после моего странного приключения ночном привале начальник экспедиции обратился с вопросом к нашему проводнику:
- Трол, что ты можешь нам поведать о Гремящей Расселине?
- Огра бояться Айра Чакха - тама всякая нехорошая дела твориться, - полушепотом сообщил испуганный Трол. - Моя бояться даже говорить про эта места.
- Чего же там такого страшного?
Несмотря на явное нежелание обсуждать затронутую тему, огр все-таки ответил на вопрос Его Величества:
- Айра Чакха опасна. Когда огра подходить сапсем близка, злая Тайчи брать его душа и уносить далека. Моя давно-давно видеть одна огра, чья душа забирать Тайчи… Страшна!
Для наглядности Трол закатил глаза так, что остались видны одни белки, оскалился и завыл тоскливо и протяжно. Спавший неподалеку Злыдень вскочил от неожиданности на лапы, задрал голову к небу и, вторя аборигену, составил ему достойную компанию. Дуэтом у них получилось просто великолепно - готовый саундтрек для какого-нибудь мистического триллера о леденящих душу похождениях оживших мертвецов или какой другой загробной нечисти. Поневоле все присутствующие вздрогнули, а Патриция, как и положено даме, громко вскрикнула от испуга.
- Трол быть тагда сапсем маленькая, моя, как Патриса, сильна пугаться. Не нада человекам и нома итить Айра Чакха. Тайчи забирать ваша душа.
- Ну, это мы еще посмотрим, кто из кого душу вытряхнет! Фарлаф у нас маг еще тот, не смотри, что молод, - крут неимоверно! Он твоего Тайчи одной левой сделает, - оптимистично заявил Брюс, а потом неожиданно произнес не по теме: - Нам бы сначала с эльфами разобраться - наверняка гады поджидают где-нибудь недалеко от вашего Айра Чахча.
- Эльва?! - переспросил Трол.
- Ну да, эльфы, - пояснил Брюс. - Это такие… - и замялся, не зная, как объяснить аборигену, что это за создания.
- Моя знать, кто такая эльва, - ошарашил всех присутствующих огр.
Трол пальцами скрутил свои уши в острые трубочки и потянул их кверху, а губы втянул так, что на месте рта осталась тонкая прорезь. Получилось забавно и, если не обращать внимания на некоторые особенности строения черепа аборигена, даже очень похоже. Во всяком случае, мы все поняли, кого пародировал наш приятель.
- Точно эльф! - радостно воскликнул ветеран. - Ты, наверное, по телеку их видел?
- Не… Трол недавна видеть живая эльва. Трол сидеть тиха, и эльва итить лес, моя не замечать. Эльва была злая, ругать другая эльва.
- Чего же они делали в лесу? - с нескрываемым интересом спросил Его Величество. - Сколько их было, и когда ты их видел?
- Эльва итить туда, - огр махнул рукой в южном направлении. - Когда она уходить, Трол смотреть следа. Эльва была видима-невидима, - затем он показал начальнику экспедиции свою лапу с растопыренной пятерней и уверенным голосом сообщил: - Стока сутка назад Трол видеть эльва сапсем близка от здесь.
- Все сходится! - громко воскликнул король и азартно шлепнул себя по ляжкам. - Остроухие решили устроить засаду не где-нибудь, а в непосредственной близости от Гремящей Расселины. Они знали наверняка, что рано или поздно нам суждено там появиться. Значит, логово Громыхалы находится именно в этой горной долине… Молодцы! Просто молодцы - другого слова не подберешь!
- Мастер, почему вы так нахваливаете эльфов? - недоуменно спросил я. - Если не ошибаюсь, нас там поджидают не для того, чтобы встретить хлебом-солью и торжественным маршем сводного духового оркестра.
- При чем тут эльфы, Коршун! - как от навязчивой мухи, отмахнулся от меня король. - Вечно ты все перевернешь-переиначишь! Мои орлы из аналитического отдела - молодцы! Из скудных обрывков имевшейся в их распоряжении информации им удалось практически точно определить координаты конечной точки нашего маршрута. Варвара тоже молодец - мгновенно сообразила, куда нам нужно, и проводника уговорила…
- Варвара молодца! - с энтузиазмом одобрил слова монарха огр.
- Кто бы спорил! - заметила Патриция и с издевкой взглянула на меня - будто кипятком ошпарила.
Я сделал вид, что шпилька журналистки не достигла цели, и обратился с вопросом к начальнику экспедиции:
- Выходит, вы знали заранее о существовании Гремящей Расселины?
- А как ты думаешь, Коршун? За что я плачу немереные бабки своим штатным мозголомам?
Король аж напыжился от гордости за своих подданных. Все-таки скромность - не самое распространенное качество среди представителей горного народа. Если есть чем похвастаться, не упустят такой возможности, будь то мелкий банковский служащий или Его Величество король всех гномов.
- Тока с головами у них не все в порядке, - выразил свое отношение к королевским «мозголомам» Брюс. - Представь, Коршун, идет пара эдаких чудиков и один другому: «Слон e-3 на f-4», тот в ответ: «Пешка b-7 на b-5», а шахмат и в помине нет. Пить вовсе не умеют. Один раз довелось мне погулять в их компании, так они вместо того чтобы душевно выпить эля и поболтать, например, о футболе или о бабах, устроили после третьей кружки научный диспут, а точнее, банальное махалово. Вспоминать особо не о чем: старина Брюс лишь разбил кое-кому парочку очков и потаскал одного умника за плешивую бороденку, а тот все кричал: «Квадратура круга недоказуема!» Еще парочке ботаников за «эмпирикритинизм» и «гномогенез» по фонарю поставил.
- Странно, - удивился я, - чем же тебе эмпириокритицизм не понравился - вполне легальное философское направление, и задача о квадратуре круга, по мнению многих ученых, действительно не имеет однозначного решения.
- А гномогенез? - задиристо посмотрел на меня ветеран. - Только за одно это обидное словечко я любому по репе настучу!
- Да будет тебе известно, - вмешался просвещенный монарх, - «гномогенез» суть - откуда есть и пошел род гномов, и ничего плохого в этом слове нет.
- Так бы и сказали, - проворчал ветеран. - Не объяснят толком, а потом, как угорелые, несутся к дантисту.
- Ты еще и по зубам кому-то заехал? - с интересом спросил я.
- Пара-тройка резцов в счет не идет. Парнишка случайно под руку подвернулся, точнее, под локоть. К тому же выбитые зубы были гнилыми и кривыми. Калина ему за неделю новые вырастил, заодно от кариеса избавил. Так что получается, парню пошла во благо моя зуботычина - хоть из пасти вонять перестало…
- Кажется, мы немного отвлеклись, - скромно напомнил Фарик. - Его Величество что-то хотел нам сообщить о планах на будущее.
- Спасибо, Фарлаф! - Матео благодарно кивнул магу и обратился ко всем присутствующим: - Итак, друзья, послезавтра мы выйдем к конечной точке маршрута, где нашу группу поджидает враг. Из-за каких-то понятных только ему причин создать портал непосредственно в долину наш маг не в состоянии, поэтому, хотим мы этого или нет, но с эльфами придется встретиться. Кроме того, в районе Гремящей Расселины местными жителями отмечены случаи паранормальных явлений, весьма опасных для здоровья разумного индивидуума. Поэтому, - король выразительно посмотрел на журналистку, - если кто-то захочет вернуться домой, мы с радостью отправим его в лагерь Варвары в сопровождении проводника. Надеюсь, Трол не откажет нам в этой услуге?
- Трол хотеть итить с человеками, смотреть, как молодая шаманка побеждать Тайчи. Однака, если нада, Трол проводить своя друзья к Варвара.
- И не надейтесь! - взбеленилась Патриция. - Я иду с вами до конца! Нечего, Ваше Величество, людям нервы трепать!
- Все, все, все, детка, успокойся, проехали! - замахал руками Матео. - Никто тебя не гонит, но как начальник экспедиции я должен был сделать это предложение.
- Спасибо за заботу! - немного успокоилась Пат. - Но с подобными предложениями прошу больше ко мне не обращаться. - Затем она достала из рюкзака ноутбук, уселась на некотором удалении от нас и начала возиться с отснятым за день материалом.
- Фарлаф, из рассказа Трола следует, что остроухие нагрянули сюда приличным кагалом, - король обратился к чародею. - Управишься? Вся надежда только на тебя - наверняка эльфы приняли во внимание просчеты своих гильдейских дружков и в штыковую на амбразуры не полезут.
- Не гони волну раньше времени, Матео! - Брюс извлек из кармана «элефант». - Я этой штукой один всех острухих отправлю в их Благословенные Леса!
- Сиди, вояка! Эльфы - не идиоты и умеют извлекать уроки из ошибок своих и чужих, - начальник экспедиции снисходительно посмотрел на воинственно настроенного ветерана. - Думаешь, эльфы дураки лезть на рожон с голыми руками? Им-то уж точно известно, какими возможностями мы обладаем. Значит, их ход будет весьма неординарен, и просчитать его очень трудно, скорее всего невозможно. - Затем он обратился к магу: - Фарлаф, попробуй прощупать местность, может быть, тебе удастся их обнаружить?
- Пробовал уже, мастер. Аномальная зона в районе Гремящей Расселины создает сильные помехи, поэтому мы сможем их обнаружить только при визуальном контакте, - расстроенным голосом доложил Фарик. - Одно утешает - эльфы также не способны обнаружить нашу группу посредством своего колдовства.
- И то славно! - повеселел Его Величество. - И не расстраивайся ты так, будто аномальная зона - твоих рук дело! А с остроухими мы как-нибудь совладаем - не таких видали…

Глава 8

К полудню четвертого дня нашего путешествия к Гремящей Расселине дорогу нам преградил неширокий, но бурный поток. Левый берег реки, на который предстояло переправиться нашей компании, представлял собой обширную равнину, поросшую невысокой густой травой и кустарниками, среди которых на большом удалении друг от друга, притягивая взгляд более сочной зеленью, возвышались небольшие островки первозданных джунглей. Немногочисленные группы травоядных мирно бродили по равнине, пощипывая травку. Время от времени, кем-то побеспокоенные, в небо взмывали стаи птиц и, покружив немного, вновь возвращались на землю. Хищных животных поблизости не наблюдалось, скорее всего отдыхают после ночной охоты где-нибудь в тени кустов или деревьев.
Примерно в десяти километрах мы увидели нечто напоминающее крепостную стену темного цвета, протяженностью примерно в половину линии горизонта. По самым скромным оценкам, ее высота составляла не менее полукилометра, а практически идеальная вертикаль стены наводила на мысль о том, что, кроме сил естественных, в ее формировании были задействованы чьи-то очень умелые руки.
- Наша скора быть Айра Чакха, - обрадовал всех Трол и указал рукой на колышущуюся в потоках разогретого воздуха темную громаду неприступной твердыни.
Матео извлек из рюкзака бинокль и несколько минут разглядывал открывшуюся панораму местности. Затем удовлетворенно констатировал:
- Кажется, мы почти у цели. Где-то за этой грядой логово Громыхалы. - Затем громко скомандовал: - Приступить к форсированию водной преграды! Удвоить бдительность!
Поскольку подобных речек на нашем пути повстречался не один десяток и опыт в преодолении водных преград какой-никакой у нас имелся, мы быстро организовали переправу и через полчаса в полном составе оказались на другом берегу.
Двигаться по открытому пространству было намного проще. Трол - прекрасный проводник и лес знает, как свои пять пальцев. Ничуть не сомневаюсь, что он выбирал для нас самый короткий и удобный маршрут, но, несмотря на это, нам часто приходилось петлять и даже идти в обратную сторону в поисках тропинки, ведущей в нужном направлении. В результате вместо обещанных Варварой пятидесяти километров мы протопали вдвое больше. Однако никто не был в обиде - с проводником путешествовать все-таки комфортнее, чем ломиться напролом за Фариком под бесплатным душем из смеси воды, липкого сока и всякой мелкой живности, которым щедро одаривали нас потревоженные деревья и поврежденные лианы.
Кроме того, на равнине дышать стало намного легче - здесь отсутствовали разлагающиеся кучи растительных и животных остатков и не было так влажно. Единственное неудобство - палящие лучи солнца, но широкополые панамы или низко надвинутые на лица капюшоны позволили нам как-то справляться с этой проблемой.
Дневной привал устраивать не стали, чтобы успеть добраться до места к началу ежедневного и ставшего для нас уже привычным праздника дождя. На ходу перекусили вяленым мясом и сухарями, запив обдирающую горло сухомятку водой из фляжек.
Наш вегетарианец не без удовольствия расправился с парой пачек железобетонных галет. Затем попросил Брюса ненадолго одолжить ему панаму и на несколько минут скрылся в непроходимой, на мой неискушенный взгляд, кустарниковой чаще. Обратно он вернулся с головным убором, полным сомнительных на вид зеленовато-сизых ягод размером с вишню, и галантно протянул девушке импровизированный поднос.
- Патриса, кушать кукунаби! Питательна, палезна, митамина. Лес не расти, расти тока тута - изумительная скунса!
После того как журналистка рискнула взять горсть ягод, огр по очереди предложил каждому из нас попробовать и оценить угощение. По вкусу кукунаби напоминала актинидию, только была намного сочней и слаще. Распробовав продукт, мы дружно попросили добавки, и вскоре на дне панамы осталась всего парочка листочков, случайно оказавшихся там во время сбора урожая.
Избавив головной убор от мусора, Брюс водрузил его на голову, удовлетворенно погладил себя по животу и обратился ко мне:
- Все-таки и здесь можно жить! Согласись, Коршун?
- Пожалуй, здесь намного лучше, чем в Заполярье, - признал я. - И чего только люди там находят хорошего? Никогда не понимал романтику ледяных просторов. Понятно, зэки - их туда специально определяют, чтобы всю жизнь вспоминали полярное сияние и сорокаградусный мороз, дабы после отсидки не тянуло на новые подвиги.
- Тока мало помогает, - поддержал разговор словоохотливый ветеран. - Один раз попадут - потом их все время тянет туда, как магнитом. Не знаешь, почему, Коршун?
- Опять же романтика. На эту тему я неоднократно разговаривал со старожилами мест не столь отдаленных, когда по младости лет по малинам да хазам отирался. Старики как начнут заливать о прелестях лагерной жизни - заслушаешься, аж самому туда захочется: «Помашешь смену кайлом, зато вечерком тебе и чифирь, и спиртное, и чего позабористее, коль денежки водятся. А кто поумнее да побогаче, и вовсе могут не работать - сунул надзирателю в лапу и валяйся на нарах, пока не надоест».
- Чего хорошего на кровати сутками валяться? - удивился гном. - Уж лучше кайлом махать - хоть какая гимнастика.
- Заведешь свое дело, начнешь получать огромные прибыли, а налоги платить не пожелаешь - вот тогда и помашешь для тренировки мышц и подышишь морозным воздухом для вентиляции мозгов.
- Трепло ты, Коршун! - оскорбился Брюс. - Компаньон называется!..
- Зря ты на меня обижаешься. Думаешь, я со зла?.. Ни в коем случае! Исключительно ради спасения твоего - святое дело друга предупредить о тех подводных камнях, которые часто встречаются на тернистом пути акул бизнеса. Про Арчибальда Джадда слыхал?
- Это ты про дело концерна «Нефть Заполярья»? - оживился Брюс. - Неуплаченных налогов на полмильярда гоннорскими - круто!..
- Совершенно верно, мужика даже не пришлось далеко увозить - определили в разнорабочие на его же собственной скважине. Теперь на старости лет мусор гребет лопатой или тяжеленные железяки ворочает, а по вечерам перед ворами шестерит или хуже того - петушком кукарекает. - Я назидательно помахал пальцем перед гномьим носом. - Тебе, мой друг, лучше заранее знать, что кидать государство - дело весьма ненадежное и очень опасное. Поэтому в своей практике я никогда не посягал на казенное имущество.
Наш разговор заинтересовал мага. Он поравнялся с нами и обратился ко мне с вопросом:
- Учитель, и как же вам удавалось ни разу не попасть в лапы полиции? Насколько мне известно, многих студентов высших магических школ и университетов целенаправленно готовят к работе в органах МВД. Почему же никто из магов вас не вычислил?
- Может быть, они в университетах были умными, - вместо меня принялся вразумлять юношу Брюс, - а как попадают в штат, так сразу же деградируют. Слыхал, наверное: «Как надену портупею, все тупею и тупею». Это все потому, что много пьют. Посмотри любую киношку про суровые будни уголовного розыска. Чем они там занимаются? Во-во!.. Пьют виски или бренди и закусывают сигареткой, а потом снова пьют и пивком замазывают, да еще бахвалятся: «Виски без эля - деньги на ветер». А посему, - гном назидательно помахал в воздухе указательным пальцем правой руки, - не видать им Коршуна, как своих ушей…
- Вообще-то Брюс в чем-то прав. - Я прервал разглагольствования ветерана. - Полицейские - тоже люди, и ничто человеческое им не чуждо. Спиртное и прочие удовольствия денег стоят, поэтому, если быть в меру щедрым, то с некоторыми представителями органов охраны правопорядка всегда можно договориться.
- Вы хотите сказать, что вся полиция Нордланда коррумпирована?! - воскликнул Фарик.
- Ну, положим, не только Нордланда и не вся - всех покупать накладно и вовсе не обязательно - достаточно кинуть на лапу самому маленькому начальнику, от которого что-то реально зависит, и тогда шавки, что пониже рангом, на тебя не то что тявкнуть - глазенки поднять не посмеют…
Фарлаф хотел еще пройтись по заинтересовавшей его теме, но внезапно его лицо на глазах приобрело озабоченный вид, он резко остановился и начал сосредоточенно прислушиваться к чему-то.
Брюс не заметил реакции мага и собирался было открыть рот, но я тихонько тронул его за руку и знаком показал, что в данный момент этого делать не стоит.
С минуту юноша находился в состоянии полного погружения в свой внутренний мир. Наконец он расслабился, тряхнул головой, глаза его приобрели осмысленное выражение, и он обратился ко мне:
- Мастер, кажется, я что-то обнаружил. Пока не могу понять, что именно, но оно очень опасно и имеет явно магическое происхождение.
- Эльфы? - спросил я.
- Не знаю… - неуверенно ответил чародей. - Может быть… Какая-то странная субстанция, мне с таким феноменом никогда раньше сталкиваться не доводилось…
После того как Фарлаф доложил о своем открытии начальнику экспедиции, нам было в очередной раз приказано еще больше усилить бдительность и не болтать без надобности. Вне зависимости от приказа начальства разговоры смолкли сами по себе, поскольку все в полной мере осознавали серьезность сложившейся ситуации…
По мере приближения скальная стена возносилась под самые небеса и раздавалась вширь. Однако проход в долину мы пока не обнаружили. Судя по описанию Варвары, Гремящая Расселина находилась немного западнее. Где-то на середине равнины обозначился едва заметный подъем в направлении нашего движения. Все чаще на поверхности земли стали попадаться выходы скальных пород. Характер растительности на глазах начал меняться: трава не была уже такой буйной, кустарники стали ниже, а деревья и вовсе пропали.
Еще через пару километров мы достигли границы, за которой начиналась безжизненная, покрытая каменными обломками разной величины местность. Дорога резко пошла вверх, и угол подъема составлял уже градусов пятнадцать. Идти стало значительно труднее.
Внезапно внимание всех членов экспедиции привлек громкий то ли удивленный, то ли испуганный вскрик проводника. Трол остановился и, приложив руку к своему лбу, начал пристально осматривать стену. Поравнявшись с аборигеном, все как один уставились туда же, куда и он.
Я не был исключением и также начал водить глазами вдоль стены, расположенной от нас на расстоянии двух километров, в поисках чего-нибудь необычного. Конечно же, ничего особенного я не увидел. Стена как стена: практически вертикальная; темный в бурых прожилках базальт; у основания крутая каменная осыпь высотой метров тридцать-сорок - наглядное доказательство того, что даже такая твердыня потихоньку приходит в негодность и под действием беспощадных сил природы когда-нибудь рассыплется полностью. Ниже осыпи буйство зелени - прям мини-джунгли обосновались на скальных обломках. При виде этого лесочка я почувствовал, что в голове забарабанило - чем-то эти деревца не понравились моему подсознанию, и оно тут же поспешило уведомить об этом своего хозяина. Возможно, именно в этих зарослях прячутся эльфы и теперь разглядывают долгожданных гостей, потирая ладошки в предвкушении скорой радостной встречи.
Оставив безнадежную попытку определить, откуда исходит опасность, я обратил свой взор на огра в ожидании, когда тот соизволит налюбоваться окружающими красотами и начнет давать пояснения, что же конкретно так его взволновало.
Наконец проводник опустил руку и посмотрел ошалелыми глазами на короля.
- Матеа, тама лес! Лес не должна расти тута… Тайчи не велеть! Моя бояться! Плохая лес!..
- Погоди, Трол, - Его Величество обратился к испуганному дикарю нарочито спокойным голосом, - а главное, ничего не бойся. Так ты утверждаешь, что никакой растительности здесь не должно быть?
- Абсолютна точна, - подтвердил огр. - Дерево на камень не расти ваапче.
Мы с магом понимающе переглянулись. Кажется, нас обоих одновременно посетило озарение, каким образом здесь могла появиться столь буйная растительность. А мне к тому же стало ясно, почему в моей голове невыносимо дубасит большая гномья литавра. Однако в словесную форму нашу общую догадку облек не кто иной, как сообразительный ветеран:
- Эльфы посадили. Точно эльфы!.. Кому же еще?
- Зеленая Стена! - выдали хором я и Фарик.
Король в очередной раз извлек на свет бинокль и минут десять разглядывал необычный феномен. Вволю налюбовавшись, он оторвал глаза от окуляров, обвел группу озабоченным взглядом и прокомментировал свои наблюдения:
- Действительно, Зеленая Стена. Я хоть и видел ее всего раз в жизни, но впечатление осталось неизгладимое.
- Кто-нибудь мне объяснит, что здесь происходит? - недовольным голосом напомнила о своем существовании Патриция. - Про какие такие стены вы ведете речь?!
- То, что ты видишь перед собой, детка, - пустился в пространные объяснения начальник экспедиции, - вовсе не лес, а Зеленая Стена - древняя эльфийская боевая магия. Со всей ответственностью утверждаю: ничего страшнее остроухие не изобрели за всю многовековую историю своего народа - а они большие мастера по части выдумывания всяческих изощренных способов мучительной отправки заклятых врагов на тот свет.
- Это уж точно, монарх, - поддержал короля Брюс. - Видел я однажды, как эти извращенцы пленного пытали. Прилепили к пупку малюсенькую горошину - спора по-ихнему называется, через час парнишка был похож на куст жимолости, визжал, как резаный. Все вспомнил и выложил без утайки: и номер части, и как звать командира, и даже то, что в детстве обожал лакомиться козявками из своего носа.
- Фу, Брюс, о таких вещах в приличном обществе не распространяются, - брезгливо сморщила носик Пат.
- А что такого предосудительного я сказал? - искренне удивился ветеран. - Некоторые и не такими непотребствами занимаются, так об них по телику без умолку талдычат. Взять хотя бы…
- Ну все, сказали тебе хватит - значит, хватит! - Его Величество прервал словоохотливого подданного, затем обратился с вопросом к нашему чародею: - Фарлаф, хотелось бы послушать твои соображения насчет той зеленой гадости, что преграждает нам дорогу к Гремящей Расселине.
Прежде чем заговорить, Фарик еще раз внимательно осмотрел творение эльфийских магов и прокашлялся для солидности.
- То, что перед нами настоящая Зеленая Стена, не вызывает сомнений…
- Горазды вы, ботаники, банальные истины за откровения выдавать, - ухмыльнулся в бороду мой компаньон, за что тут же едва не был испепелен гневным королевским взглядом.
Фарик никак не отреагировал на ехидное замечание старшего товарища и продолжил как ни в чем не бывало:
- Элементарная магия вызова потусторонних эктоплазменных существ, обладающих примитивными зачатками разума, с последующей материализацией и трансформацией в древесные формы - второй курс высшей школы. По качеству древесины вызванные создания ничем не отличаются от обычных деревьев. Вопрос заключается в том, стационарна ли эта Зеленая Стена или мобильна. Если Стена стационарная, нас просто не хотят пропускать в долину, если мобильная - то при любой попытке воздействия на нее она сдвинется с места и пойдет крушить все на своем пути. Судя по всему, стена опоясывает весь скальный массив, а это означает, что эльфы позаботились о том, чтобы мы не смогли к нему приблизиться и преодолеть при помощи, например, альпинистского снаряжения, будь у нас таковое, без того чтобы не потревожить квазирастительность. Еще могу добавить, что волшебство такого масштаба может быть реализовано и поддерживаться в стабильном состоянии как минимум тремя сотнями магов.
- Спасибо за популярно-ознакомительный экскурс, - король с иронией в голосе поблагодарил юношу. - Все, о чем ты сейчас нам поведал, как правильно заметил Брюс, общеизвестные факты. Ближе к делу - ждем от тебя конкретных предложений насчет способов борьбы с этой гадостью, и в каком месте сосредоточены эти три сотни остроухих?
- Насчет эльфов могу сказать лишь одно: они создали Зеленую Стену и укрылись где-то в лесу, заблокировав свое сознание, чтобы их не обнаружили раньше времени. Когда, образно выражаясь, рыбка угодит в сети, они тут же проявят себя и обрушат на нас всю мощь своей магии. Не так опасна сама Стена, опасно то, что, обнаружив себя, мы попадаем под удар нескольких сотен чародеев. И если эльфы догадаются образовать элементарный Круг пирамидального, эгрегорного, ройного или какого другого типа, а они не дураки и обязательно это сделают, синхронизация их действий станет абсолютной, а сила общего удара увеличится в геометрической прогрессии. Тогда нам не поможет даже «Глаз дракона» - любой блок, поставленный мной заранее, будет пробит в сотые доли секунды. Что касается Зеленой Стены, с ней нетрудно справиться при помощи обыкновенного огня, «элефанта» или комплекса элементарных заклинаний. Но, чтобы ее уничтожить и при этом успеть дать отпор атаке эльфийских магов, необходимо время, которым мы не располагаем. Если начать атаку немедленно, мы окажемся в цейтноте. Выход один - не приступать к активным действиям до тех пор, пока мы полностью не обезвредим засаду, но как ее найти в густой чаще джунглей или где-то здесь на равнине, я себе не представляю, - Фарик подвел неутешительный итог своей речи и тяжело вздохнул.
- Действительно, классический цейтнот, - невесело согласился король. - Чтобы преодолеть Зеленую Стену, нужно уничтожить хотя бы участок, преграждающий вход в долину. Тем самым мы обнаруживаем свое местоположение, и тут же нашу группу накрывают. Без сомнения, эльфы постараются сделать так, чтобы от нас мокрого места не осталось…
Его Величество присел на ближайший валун, достал трубку, набив табаком, раскурил и сосредоточился на своих мыслях. Пока монарх находился в состоянии отрешенности, никто из нас не посмел открыть рта. Все с интересом следили за тем, как ловко он выпускает колечки дыма и нанизывает их одно на другое. Выкурив трубку наполовину, Матео выколотил дымящиеся остатки табака на землю, убрал прибор в карман и обвел всех присутствующих хитроватым взглядом своих пронзительно-синих глаз, отчего стал вдруг похож на заезжего коммивояжера, умудрившегося выгодно сбыть сельским увальням партию залежалого товара. Однако осчастливить нас посетившей его голову мыслью почему-то не торопился.
- Хватит издеваться, Матео! - первым рискнул нарушить затянувшуюся паузу ветеран. - Доставай своего кролика из шляпы и не томи народ!
- Как ты сказал: «Кролика из шляпы»? - расплылся в белозубой улыбке начальник экспедиции. - Хорошо, будет вам «кролик», а точнее - козырный туз из рукава. Кажется, теперь наступил самый подходящий момент для этого. - Он расстегнул молнию комбинезона, обнажив свою волосатую грудь, и начал шарить рукой в одном из внутренних карманов. После недолгих поисков король извлек на свет какую-то то ли стеклянную палочку, то ли запаянную ампулу с бесцветной жидкостью, поднял ее над головой и торжественно произнес: - Друзья, вот наше спасение!..
Все недоуменно уставились на странный предмет, являвшийся, по заверению нашего начальника, не чем иным, как палочкой-выручалочкой, призванной вытащить наши задницы из сложившейся щекотливой ситуации. При более пристальном рассмотрении вещица оказалась стеклянной ампулой, на две трети заполненной прозрачной вязкой субстанцией, похожей по консистенции на кленовый сироп или канцелярский клей. Мне показалось, что от содержимого ампулы исходит слабое мерцающее сияние, почти незаметное в ярких лучах дневного светила.
Фарлаф подошел вплотную к королю и едва не носом начал водить по загадочному артефакту, время от времени восхищенно причмокивая и цокая языком. Вволю насладившись его видом, маг отступил на шаг и с нескрываемым восторгом обратился к Матео:
- Откуда у вас этот эктоплазменный аккумулятор?! Семьдесят пять единиц по Эйхелю - невиданная концентрация! Согласно тому же Эйхелю, в такой объем может поместиться не более тысячной процента. Как вам это удалось?
- Вообще-то на эту тему тебе лучше пообщаться с Калиной, аккумулятор - его работа. - Лицо короля расплылось в широкой радостной улыбке, мол, наши маги также не лыком шиты и умеют кое-чего. - Старый маг вручил мне его перед самым нашим отъездом из Харальского замка для того, чтобы забрать призрачный кирд из пустыни Зан с места испытания Эрлих-бомбы. Так я и сделал - упаковал кирд в этот сосуд. Вообще-то армию давно пора было распустить, но, к счастью, я как-то забыл о существовании аккумулятора. Когда ты заикнулся о том, что Зеленая Стена - материализованная эктоплазма, мне тут же пришло в голову использовать призраков для борьбы с ней - пусть парни немного развлекутся, перед тем как окончательно покинуть этот мир, а заодно и нам помогут.

Предыдущая страница 6 Следующая страница


7 Александр Сухов

До меня постепенно начала доходить вся гениальность задумки гномьего короля. Ну, голова! Хоть Калина и считает Его Величество полным бездарем в магии, но в житейской смекалке, изобретательности и придумывании способов ее практического применения ему никак не откажешь.
- Гениально, мастер! - восторженно воскликнул я. - Призраки ударят по Зеленой Стене, эльфы - по призракам, а тем временем Фарик жахнет по остроухим так, что от них останутся лишь воспоминания!
- Все верно, Коршун, за одним исключением - эльфы нам понадобятся в цельности и сохранности, - поправил меня Матео и обратился к юному чародею: - Ну, что скажешь, Фарлаф? Сможешь на пару-тройку часов обездвижить три сотни остроухих?
- Нет проблем, Ваше Величество, - Фарик пожал плечами. - Только объясните, что мы будем с ними делать через три часа, когда они очухаются?
- Чего тут понимать? - плотоядно ухмыльнулся ветеран. - Допросим и в расход.
При этих словах лицо Патриции побледнело, я даже испугался, что девушка тут же грохнется в обморок. Однако она не потеряла сознание. Вместо этого Пат окинула всех грозным, полным укора и негодования взглядом.
- Да как же вы могли удумать такое?! - зеленоглазая фурия накинулась на Брюса, а до кучи и на всех нас. - Где это видано, чтобы хладнокровно убивали военнопленных?! - затем она на глазах остыла, с надеждой посмотрела на ветерана и, едва не плача, тихо спросила: - Скажи, Брюсик, ведь ты пошутил?
Ко всеобщему удивлению, ветеран проглотил «Брюсика» спокойно. Вместо того чтобы сделать девушке очередное сто первое замечание по поводу негативного отношения ко всякого рода уменьшительно-ласкательным формам касательно его персоны, он с иронией посмотрел на журналистку и едко заметил:
- Вот баба… Иначе, как дура, другого названия не подберешь! Жалко ей, видите ли, остроухих! А тебе не жалко своих товарищей?! Не жалко, если нас всех здесь, не зарымши в землю, похоронят?! - потом, прищурившись, окинул девушку с ног до головы подозрительным взглядом и задал вопрос, что называется, в лоб: - А ты, случайно, не шпиенка? Может быть, эльфы тебя специально забросили в наш стан, чтобы ты им изо всех сил помогала с нами разделаться? - вслед за тем перевел взгляд на Фарика и громко скомандовал: - А ну-ка, Фарлаф, учини ей допрос с пристрастием - посмотрим, что за штучка скрывается под личиной корреспондентши!..
В ответ на несправедливое и, более того, абсурдное обвинение девушка открыла было рот, чтобы дать достойный отпор гнусным инсинуациям подозрительного гнома, но, не найдя слов, тут же закрыла. Удивительно, но первым на защиту чести и достоинства единственной представительницы прекрасного пола в нашем брутальном коллективе встал Злыдень. Шестым собачьим чутьем он быстро разобрался в ситуации, принял боевую стойку у ног журналистки и грозно зарычал на распоясавшегося ветерана.
Остальные члены экспедиции пафосное выступление Брюса восприняли более или менее адекватно. Я и Матео едва не покатились со смеху. Сдержанный Фарик не выразил своих эмоций столь бурно, но также весело заулыбался. Трол ничего не понял и недоуменно переводил взгляд с раскрасневшихся от злости и обиды лиц ветерана и Пат на искаженные гомерическим хохотом физиономии Его Величества и мою.
- Варвара говорить: «Смеха без причина - признак дурачина», - мудро заметил огр, чем подлил масла в огонь коллективного веселья и ненароком разрядил обстановку.
Патриция, наконец, пришла в себя и улыбнулась. Фарлаф уже не сдерживал эмоций и ржал вместе с нами во всю мощь своих не испорченных табаком легких. Даже лохматая бестия, оценив общий подъем настроения, перестала рычать и изобразила на своей хитрой морде некое подобие улыбки.
Только ветеран умудрялся сохранять угрюмое выражение лица.
- Смейтесь, смейтесь, - загадочно пробормотал он. - Тока потом не говорите, что вас не предупреждали…
Последняя его реплика стала тем «перышком, что переломило хребет верблюду» - я и Матео уже не просто смеялись, мы икали и плакали, не в силах остановиться.
После очередного неуправляемого припадка буйного веселья, с трудом преодолевая икоту, король нашел в себе силы предупредить всех о том, что любой, кто произнесет хоть слово до того момента, пока Его Величество не успокоится, будет на месте предан военно-полевому суду и тут же расстрелян как эльфийский шпион.
Все хорошее когда-нибудь кончается. Вскоре мне и Матео удалось привести чувства в норму, Фарик успокоился раньше. Король вытер мокрую от слез бороду извлеченным из кармана клетчатым платком, затем основательно прочистил нос и заговорил охрипшим от смеха голосом:
- Не волнуйся, Пат, никто не собирается убивать эльфов, нам они понадобятся для других целей - для каких, узнаете позже. - После этих слов он строго посмотрел на ветерана. - А тебя, садист доморощенный, в последний раз предупреждаю, чтобы не высовывался и не выступал со всякими бредовыми инициативами - пока еще не ты здесь командуешь!..
- А я что? Я ничего. Тока предположение выдвинул, - залебезил Брюс. - Ты монарх - тебе и решать.
- То-то! - погрозил пальцем зарвавшемуся подданному Его Величество и обратился к чародею: - Ты все понял, Фарлаф? Подготовь соответствующее заклинание и, как только остроухие проявят себя, вдаришь по ним что есть мочи. Особо не церемонься - главное, чтобы они провалялись в отключке не менее двух часов, если больше - ничего страшного.
Фарик вытащил из кармана завернутый в свинцовый лист «Глаз дракона», распаковал камень и принялся тихо нашептывать над ним какие-то слова. Брюс придвинулся почти вплотную к чародею и навострил уши, стараясь не пропустить ни одного словечка, чтобы потом обогатить свой лексикон чем-нибудь свеженьким из наиболее понравившегося. Через пять минут маг доложил начальнику экспедиции о своей полной боевой готовности.
- Прекрасно! Теперь будь начеку и, как только сориентируешься в обстановке, действуй по собственному усмотрению. Еще раз объясняю задачу: эльфов усыпить, но ни в коем случае не убивать.
После этих напутственных слов Матео отошел от нас на десяток шагов, широко размахнулся и отправил ампулу-конденсатор точно в центр одного из базальтовых валунов. От удара сосуд разлетелся на мелкие кусочки. Густая жидкость темной кляксой растеклась по поверхности камня и тут же с шипением начала испаряться.
Процесс испарения продолжался не более минуты, и результат не заставил себя ждать - прямо из воздуха перед нами начал появляться широкий строй прозрачных фигур бородатых карликов, облаченных в старинные доспехи, вооруженных легендарными гномьими секирами и прямоугольными щитами в рост. В центре шеренги непосредственно напротив Матео возвышалась рогатая фигура командира кирда. Призрачная армия не успела еще толком материализоваться, а рогоносец (не подумайте чего плохого - только в прямом смысле этого слова) вскинул правую руку со сжатыми в кулак пальцами над головой и открыл рот в традиционном гномьем приветствии. За ним и остальные бойцы начали проверять щиты на прочность своими секирами и горланить: «Гха… гха… гха-а-а!» Хорошо, что вся эта кутерьма проходила в полной тишине, иначе эльфы, окопавшиеся где-то неподалеку, наверняка бы нас обнаружили раньше времени.
- Матеа - крутая шаманка, - в страхе запричитал Трол. - Моя пугаться такая нома!
- Не боись, паря! - Брюс, не дотянувшись до плеча гиганта, покровительственно похлопал его по предплечью. - Это свои ребята, померли, правда, давненько, а так ничего - прям огурчики с грядки. Нас не тронут - не боись!
Немного успокоившись, огр перестал облекать в словесные формы свои страхи, но по всему было видно, что полного доверия к выходцам с того света от него ни за что не дождаться.
Аналогичным образом повел себя Злыдень. Он заскулил как малый щенок и поспешил поскорее спрятаться за спинами спутников.
Постепенно фигуры призраков начали терять прозрачность, приобретая объем и насыщаясь красками. Однако звона оружия и громких голосов мы по-прежнему не услышали - не судьба, наверное, усопшим напрямую общаться с живыми, а может быть, не сконденсировались еще должным образом. Судя по всему, это не помешало Его Величеству приступить к безмолвному диалогу с их предводителем. Как тогда ночью в пустыне Зан при свете, источаемом памятником-пирамидкой, Матео стоял и молча пялился в глаза призраку в рогатом шлеме. С трудом преодолев искус войти в астрал и подслушать, о чем они говорят, я стал с нетерпением ждать окончания переговоров.
Наконец консенсус между живыми и мертвыми был достигнут. Рогатый повернулся лицом к шеренге, взмахнул рукой и, по-видимому, отдал какие-то распоряжения. Призрачный строй тут же рассыпался, чтобы через считаные мгновения образовать новое построение - гномий клин или в просторечье - «кабанья морда». Ловкость и проворство, с которыми было выполнено перестроение трех тысяч воинов в боевой порядок, свидетельствовали о великолепной выучке как рядовых бойцов, так и их командиров.
Без малейшего промедления кирд двинул в сторону Зеленой Стены. Где-то на середине пути призрачная команда приобрела окончательную материальную форму. До нас начали долетать звуки, сначала слабые, еле уловимые ухом. Постепенно они становились все громче и громче. Звон оружия; мерный рокот барабанов, регламентирующий частоту тяжелой поступи боевого подразделения; отрывистые команды деканов и центурионов, следивших за порядком в строю - все это не могло оставить равнодушным стороннего наблюдателя, невольно вселяло в душу благоговейный ужас и уважение. Удаляющийся кирд уже не воспринимался как некая структура, состоящая из отдельных индивидуумов. Это был цельный живой организм, управляемый посредством разветвленной нервной системы из единого центра, готовый в любой момент по команде этого центра-мозга незамедлительно принять нужную форму и нанести удар в наиболее уязвимое место врага, чтобы как можно эффективнее выполнить боевую задачу.
Когда между полосой «растительности» и гномами оставалось не более сотни метров, Зеленая Стена зашевелилась, медленно сдвинулась с места и, постепенно наращивая скорость, устремилась навстречу атакующему противнику.
- Мобильная… - завороженно прошептал ветеран и извлек из кармана «элефант». - Щас подмогну нашим малость.
- Погоди стрелять! - приказал король. - Когда Фарлаф с эльфами разберется, тогда и отведешь душу, а пока пусть парни свою работу выполняют - засиделись в пустыне за тысячелетия, хоть напоследок потешатся.
Могучий вал ярко-изумрудной зелени и сверкающий начищенными до зеркального блеска амуницией и оружием кирд наконец встретились. О чем возвестил громкий радостный крик трех тысяч луженых глоток и могучие удары ветвей-рук древесных монстров по сплоченным в единую стальную стену щитам гномьего войска. «Кабанья морда» успешно выдержала первый натиск квазиживой массы. Более того, она буквально протаранила линию противника, опрокидывая отдельные стволы и подминая под себя кустарники и прочую зеленую гадость. После того как первые ряды щитоносцев переступали через «тела» поверженного врага, за дело принимались идущие сзади. Своими страшными секирами призрачные воины ловко крошили стволы и ветви, оставляя после себя экзотическое месиво из листьев и мелких щепок.
- Молодцы покойнички! - невольно вырвалось у меня. - Такие на лесоповале любой бригаде живых сто очков форы дадут.
Рядом Патриция сосредоточенно водила из стороны в сторону объективом и восторженно причитала:
- Какой материал!.. Жуть!.. Блеск!.. - и менее восторженно: - Жалко, всего одна камера - ракурсов маловато…
Остальные стояли, пораскрывав рты, и молча восхищались профессионализмом и слаженностью работы бригады «лесорубов». Даже отзывчивый Брюс на сей раз не отреагировал на мое восклицание и не пустился в пространные обсуждения совершавшегося на наших глазах действа.
Прорубив окно в Зеленой Стене, «кабанья морда» начала быстро трансформироваться в две параллельные линии, каждая из которых состояла из восьми шеренг. На сей раз главное направление удара приходилось во фланги бреши, образованной в результате прорыва гномами линии обороны противника.
В ответ на действия армии призраков создания, материализованные магией эльфов, устремились со всех сторон в район основной схватки. Однако скорость их перемещения намного уступала перемалывающей производительности гномьего лесоуборочного «комбайна», поэтому просвет между двумя атакующими линиями продолжал неуклонно расширяться. О потерях гномов было трудно судить - если они и были, то весьма незначительные, зато груды перемолотых в хлам дров вперемешку с листьями весьма впечатляли. Таким дай волю - за неделю проложат широченную просеку аж до самых северных предгорий Ариманова нагорья.
Внезапно над полем брани на высоте примерно километра появилось и начало сгущаться небольшое, безобидное с виду облачко. Поначалу никто из нас не обратил на него внимания. Однако уже через пару минут оно трансформировалось в круглую лепешку мрачного свинцового цвета, метров пятьсот диаметром.
- Эльфийские маги начинают действовать, - предупредил нас Фарик и замолчал, предельно сосредоточившись на поиске места дислокации главного противника.
Повисев непродолжительное время, облако стало наливаться багровым, пульсирующим светом. Постепенно его свечение стабилизировалось, яркость усилилась, и небесный объект стал похож на извлеченную из кузнечного горна раскаленную докрасна стальную болванку.
- Ага… Я так и думал, - не обращаясь ни к кому конкретно, пробормотал себе под нос чародей, - магический Круг пирамидального типа… Гм… упрощает задачу. Еще минута, и я вас…
Фарик не закончил начатую мысль, но мы и без того поняли, что ничего хорошего эльфам не светит.
Тем временем облако продолжало процесс трансформации. Его центральная часть на глазах начала раскаляться добела, а по периферийной зоне заструились ветвистые молнии коронного разряда. Объект уже никак не походил на облако, он скорее напоминал огромную медузу, готовую обрушить на головы сражающихся свои чудовищные стрекательные щупальца, или звездолет инопланетян из фантастического кинобоевика «Пришествие».
Помнится, в этом фильме на Землю с целью истребления всех ее жителей и колонизации планеты напали крайне зловредные существа, поскольку на своей им, видите ли, стало тесно. Именно с помощью подобных летающих тарелок они и собирались извести коренное население облюбованного ими мира. Хорошо, что в землях гоннорских до сих пор встречаются отчаянные парни, готовые броситься на танк, будучи вооруженными одними лишь гаечными ключами, иначе не видать бы землянам родной планеты, как собственных ушей. Короче, традиционная троица магов: человек, эльф и гном заокеанской выпечки преподнесли достойный урок агрессору, навсегда отбив охоту захватывать Землю.
Вероятно, тот, кто создавал небесный объект, был горячим поклонником этого творения гоннорских кинематографистов, поскольку все, произошедшее далее, вполне укладывалось в рамки спецэффектов «Пришествия». Кольцо молний начало вытягиваться к земле, одновременно фокусируясь на удалении нескольких десятков метров от корпуса «звездолета». Когда разряды сошлись в одной точке, суммарная их энергия достигла уровня, при котором стал возможен пробой километровой толщи воздуха, отделяющей объект от земной поверхности. Иными словами, над полем боя разразилась настоящая гроза с громами и молниями, только без дождя. Поток электрической энергии, истекавший на землю в виде ветвистых плазменных шнуров, буквально испепелял все, чего касался. Он не щадил ни своих, ни чужих. Как новогодние бенгальские огни вспыхивали воины призрачной армии, а вместе с ними сгорала тупо прущая под удары молний Зеленая Стена.
«Хорошо, что Матео догадался в качестве отвлекающего фактора использовать призраков, - подумал я. - Иначе от нашего славного коллектива сейчас бы и горстки пепла не осталось. Чего там Фарик копается - давно пора жахнуть по коварным эльфам „Глазом дракона“, иначе остроухие совсем скоро поймут, что мочат не тех».
От одной мысли о том, что может случиться, когда эльфы разберутся в ситуации, меня прошиб озноб.
Как бы в ответ на мои опасения юноша повернулся лицом в северо-западном направлении и, вытянув руки перед собой, с ловкостью фокусника, отвлекающего пассами внимание толпы в тот момент, когда ассистент подкладывает в его шляпу живого кролика, виртуозно зашевелил пальцами. Как результат всего этого священнодействия из лежащего рядом на обломке скалы магического камня ударил мощный луч энергии и устремился в ту сторону, куда был направлен взгляд чародея. Почти сразу я почувствовал чувствительный ментальный удар по голове - похоже, наш маг оказался на высоте, и ему удалось выполнить поставленную перед ним задачу.
- Готово! - радостным голосом отрапортовал Фарик. - Эльфы в отключке!
Облако над местом битвы, лишившись магической подпитки, перестало поливать землю электрическими разрядами, на глазах потеряло свой грозный облик и через мгновение рассеялось белой дымкой на фоне глубокой синевы девственно чистого небосвода. Даже не верилось, что совсем недавно мы были свидетелями сцены из фантастического фильма, и все могло бы кончиться весьма плачевно для нас.
- Молодец, Фарлаф! - похвалил мага Его Величество. - Покажи, в каком примерно месте они находятся.
Фарик указал рукой на северо-запад.
- Вон в той роще, Ваше Величество.
- Хорошо, - кивнул король. - Этими займемся чуть позже. А пока нужно помочь нашим.
Все взоры вновь обратились туда, где остатки призрачного кирда продолжали крушить Зеленую Стену.
Я уже извлек из кармана «элефант», но не успел им воспользоваться. Наш маг, воодушевленный победой над эльфами, вновь вытянул конечности перед собой, только теперь в направлении поля боя. На сей раз все обошлось без излишних словесных экзерсисов - чародей, как я понял, успел заранее заготовить нужное заклинание. Он лишь встряхнул руками, как бы избавляясь от капелек воды. Вместо брызг влаги с его ладоней на землю соскользнули две ярких искорки и сразу же помчались в направлении противоборствующих сторон. По мере своего продвижения огоньки ширились и росли. К тому моменту, когда они достигли Зеленой Стены, это были уже два могучих вала огня.
Гномы вовремя заметили приближающуюся опасность и сделали правильный вывод - пора сматываться, с тем, что они не доделали, более эффективно справится огонь. Они отступили к центру очищенного от вредоносной зелени пространства, не теряя времени, перестроились в походную колонну, и тут же рванули что есть мочи в нашу сторону. Чтобы ненароком не зацепить отступающее воинство, Фарик развел пошире огненные стены и немного притормозил их бег. После того как опасность миновала (странно говорить об этом по отношении к существам, давно умершим), маг вновь разогнал полыхающие стены и начал разворачивать их так, чтобы удар стихии пришелся аккурат по флангам противника. Достигнув вражеских порядков, пламя перекинулось на магических созданий и жадно начало пожирать их вовсе не магическую древесину. Огненные валы разошлись в разные стороны и теперь мчались вдоль Зеленой Стены, выжигая любую встретившуюся на пути биомассу. Через минуту у подножия скал по всей линии горизонта бушевал огромный пожар.
В душе я даже пожалел о том, что схватка состоялась солнечным днем, а не темной ночью - зрелище было бы намного более впечатляющим. Затем ухмыльнулся курьезности собственных мыслей. Совсем как в одном бородатом анекдоте про двух преферансистов, ведущих беседу на похоронах приятеля, откинувшегося на их глазах, после того как заработал пять взяток на мизере:
- А ведь мог бы все шесть взять, если бы вы пошли не в пику, а в черву!
- И так хорошо.
Пока я предавался подобным размышлениям, остатки гномьего кирда приблизились к нам и по команде своего рогатого командира выстроились в стройную шеренгу. По веселым лицам бородачей было не заметно, что они хоть немного устали и уж очень сильно скорбят о судьбе павших товарищей. Осмотрев свое бравое воинство, численность которого составляла треть от первоначальной, и убедившись в том, что строй безупречен, бойцы подтянуты, щиты выровнены, военачальник стряхнул с плеча обломок ветки и строевым шагом направился к королю.
- Ваше Королевское Величество, поставленная вами задача выполнена! - глухим басом начал докладывать командир. - Потери личного состава…
- Брось ты эти сантименты, Седрик Благородный! - взмахом руки Матео прервал речь призрака. - О каких потерях может идти речь, если ты и все твои воины совсем скоро отправитесь вслед павшим и встретитесь с ними в Благословенных Садах Воздаяния. Спасибо тебе и твоим парням! Здорово нас выручили. Теперь можете отправляться с миром.
Седрик преклонил колено и низко склонил голову перед приосанившимся монархом. Затем быстро вскочил на ноги и бодрой рысцой побежал обратно. Не дойдя пяти шагов до сверкающей металлом шеренги, он остановился, развернулся на сто восемьдесят градусов, воздел правую руку со сжатым кулаком к небу и громко заревел:
- Гха-а-а! Гха-а-а!..
Его грозное воинство тут же дружно подхватило клич и что есть мочи начало охаживать щиты плоской частью своих боевых топоров:
- Гха-гха-гха-а-а!..
Оглушительный концерт луженых гномьих глоток в сопровождении сводного оркестра ударных инструментов, на наше счастье, продолжался недолго. Строй низкорослых крепышей стал терять материальность, голоса и звуки ударов металла о металл постепенно затихли, и совсем скоро их фигуры окончательно растворились в воздухе, так же, как перед этим растаяло в небесах грозное, разящее облако - творение злого гения сотен эльфийских магов.

Глава 9

Проводив в последний путь соплеменников, Его Величество смахнул предательскую слезу с бородатой щеки и надолго погрузился в ведомые ему одному мысли. Мне показалось, что король вовсе забыл о сотнях эльфов, судьба коих в настоящий момент целиком и полностью зависит от его решения. Сам я никак не мог взять в толк, зачем Матео понадобилась такая куча народа, и что он будет с ней делать. Не собирается же он, в конце концов, укладывать остроухих в бочки и пересыпать солью? У нас и бочек столько не найдется, если только Фарик не наколдует. А соль где брать?
От нечего делать я прилег на травку и зажмурил глаза. Невольно перед моим внутренним взором возникла забавная картина. Здоровенная бадья, окруженная строительными лесами, по которым я и маг затаскиваем обездвиженные тела спящих противников и сбрасываем их на дно. Трол прямо из воздуха черпает обеими горстями соль грубого помола и щедро посыпает содержимое емкости. Рядышком Брюс длиннющим дрыном охаживает попавших в бадью эльфов, которым удалось очухаться. Матео сосредоточенно отмеряет на лабораторных аналитических весах специи: перчик, лавровый лист, чесночок и прочие ингредиенты. А вокруг бадейки бегает наша журналистка и верещит как резаная:
- Так с пленными не поступают!.. Я в международный трибунал обращусь!.. Вас будут судить как военных преступников и людоедов!..
- Во-первых, не людоедов, а эльфоедов, - без отрыва от своего увлекательного занятия поправил девушку ветеран, - а во-вторых, согласно Гунтландской конвенции, по законам военного времени мы имеем полное право не только солить, но мариновать и вялить любого взятого в бою противника. Тока потрошить нельзя, - и, обратившись ко мне, громко заорал почему-то голосом начальника экспедиции: - Ты чего, Коршун, заснул, что ли?!
От неожиданности я задергался и… проснулся. Демоны ада, я, кажется, действительно задремал, пока Его Величество думать изволили! Значит, засолкой эльфов мы занимались во сне? Пригрезится же этакая чушь: солить, мариновать и вялить острухих. Откуда что берется? Распахнул веки и увидел перед собой обеспокоенную физиономию короля всех гномов.
- Горазд ты дрыхнуть! - облегченно улыбнулся Матео, убедившись в том, что со мной ничего плохого не случилось. - Прям Брюс в молодости.
- А чего я?! Как что - сразу Брюс! - возмутился ветеран, однако раздувать тему до банального спора не стал.
Я быстро вскочил на ноги и осмотрелся. Окружающая обстановка вроде бы не изменилась: солнышко висит в той же точке небосвода, Зеленая Стена продолжает полыхать - значит, спал я недолго.
- Спасибо, что разбудили, мастер, - поблагодарил я начальника экспедиции. - Говорил мне один мудрый человек: «Вредно спать днем». Всякая ерунда мерещится. Кстати, что с пленными будем делать?
Вместо ответа Матео пошарил в своем заплечном мешке и вытащил оттуда черную пластиковую коробочку размером с ладонь. После этого он нажал на единственную кнопку на корпусе и, дождавшись, когда она засветится красным глазком светодиода, во всеуслышание объявил:
- Пора вызывать подмогу. Самим нам с такой кучей тел не управиться.
В недрах коробочки что-то зажужжало, в ее верхней части с характерным звуком спущенного затвора фотоаппарата раскрылась незамеченная мной ранее лепестковая диафрагма, и тут же прямо из нее начал вспухать небольшой воздушный шарик. Достигнув полуметра в диаметре, шар отделился от коробки и взмыл вверх, унося вслед за собой один конец тонкой серебристой проволоки, намотанной на бобину внутри прибора.
«Длинноволновый передатчик-маяк, - удивился я, - откуда эта рухлядь - их не выпускают, если не ошибаюсь, со времен последней мировой войны?»
Когда воздушный шар вознесся на такую высоту, что его уже нельзя было увидеть невооруженным глазом, а бобина с антенной перестала разматываться, светодиод на крышке часто-часто замигал, отправляя сообщение неведомому получателю. Повисший на моем языке вопрос к начальнику экспедиции о том, кому адресовано послание, так и не успел сорваться и остался неозвученным, поскольку дальнейший ход событий без излишних комментариев прояснил ситуацию.
В сотне метров от нас заискрились оранжевым пять портальных врат внушительных размеров, из которых, оглашая окрестности ревом могучих двигателей, начали выскакивать боевые транспортные машины без опознавательных знаков на броне. Отъехав на незначительное расстояние от порталов, стальные монстры остановились. Еще некоторое время они при помощи своих локаторов и видеокамер внимательно изучали окружающую обстановку. Наконец, не обнаружив противника, бэтээры и бээмдэшки дружно взвыли моторами и резво двинули в нашем направлении, охватывая нашу группу надежным стальным кольцом. По моим подсчетам, вокруг скопилось не менее полусотни единиц боевой техники, а может быть, и несколько больше.
Опасаясь, что проводник запаникует и совершит какую-нибудь глупость, например, драпанет что есть мочи в спасительные кущи, я подошел к огру и объяснил ему, что бояться не стоит. В ответ Трол утвердительно кивнул и к моему удивлению неожиданно выдал:
- Эта есть машина. Трол не бояться. Тама человеки внутри.
Злыдень, видя, что никто не собирается немедленно бросаться в бега или каким другим способом демонстрировать негативное отношение к новоприбывшим, на появление гостей также никак не отреагировал.
Замкнув круг, боевые машины развернули пушечные и пулеметные стволы в противоположную сторону от его центра. Бортовые люки бесшумно распахнулись. Из бронированных внутренностей начали выпрыгивать одетые в полевую форму, вооруженные до зубов коренастые гномы, а следом за ними долговязые фигуры, облаченные в робы орденских магов.
- Вот это да! - радостно воскликнул Брюс. - Батальон - не меньше! - затем экспрессивный гном указал рукой на одну из приближающихся групп и еще громче завопил: - Смотри-ка - Бедрик собственной персоной! Рад видеть тебя, безбородая задница!..
Начальник тайной канцелярии Его Королевского Величества выделялся на фоне остальных гномов не только бритой физиономией - он был еще и одет в свою черную униформу. Наверное, именно по этой причине ветеран как раз его и заприметил в первую очередь.
Проигнорировав фамильярное обращение моего компаньона, Бедрик в сопровождении двух гномов, одетых так же, как и он, во все черное, проворно подскочил к королю, вскинул над головой руку со сжатыми в кулак пальцами и бодрым голосом отрапортовал:
- Ваше Величество, моторизованный батальон «Бешеных Рейнджеров», усиленный сотней орденских магов, прибыл в ваше распоряжение! - и, поколебавшись немного, добавил от себя: - Рад видеть вас и ваших товарищей живыми и в добром здравии!
Затем он отступил назад и только тут увидел расплывшуюся в широкой улыбке физиономию Трола и златовласую диву с обручем-телекамерой на голове. По всей видимости, Бедрик страдал близорукостью или был настолько занят собственными мыслями, что при подходе не заметил новых членов нашей команды. Признаться, начальник тайного сыска не был столь ошарашен даже в тот момент, когда я вытащил его из-под удара отравленной стрелы. Сейчас он переминался с ноги на ногу и поочередно переводил взгляд своих васильковых глаз с хрупкой фигурки девушки на возвышающуюся позади нее гору мышц впечатляющих размеров.
- Чего глазенками захлопал?! - ветеран ехидно подначил служаку - определенно, он не простил соотечественнику вопиющего равнодушия, проявленного при встрече. - Али никогда девок и огров не встречал?!
- Огр?! - изумленно воскликнул Бедрик. - Настоящий огр?!
Подошедшие гномы и люди окружили нас плотным кольцом и также устремили взгляды на смутившегося от столь пристального всеобщего внимания аборигена.
- Действительно, Бедрик, - спохватился Его Величество, - познакомься: Трол - наш проводник, и Патриция - молодая, подающая надежды журналистка.
Бедрик быстро пришел в себя - все-таки начальник тайного сыска, мастер по запутыванию и распутыванию разного рода интриг. Не моргнув глазом, как будто ему каждый день по нескольку раз приходится иметь дело с ограми, он протянул аборигену руку для рукопожатия. Затем церемонно раскланялся с Пат, даже ручку даме облобызал. Со мной поздоровался вежливо, но сухо - кажется, до конца не простил моего сокрушительного триумфа во время поисков хитроумной ловушки, установленной врагами Его Величества в монаршей спальне. Потом уже по-деловому посмотрел на короля в ожидании дальнейших распоряжений.
- Задача следующая, Бедрик, - начал Матео, - берешь с собой Фарлафа, мчитесь, куда он укажет, грузите эльфов и всех прямиком к дознавателям Клейна.
Затем король обвел взглядом окружившую нас толпу и громко спросил:
- Кто здесь из орденских старший?!
На зов монарха вышел высокий седовласый мужчина, на вид под семьдесят, худощав, в синей робе мага, с кольцом посвященного высшего уровня на безымянном пальце правой руки.
- Ситтиус, Ваше Величество, архимаг Залесского епископата, прислан в ваше полное распоряжение Его Пресветлостью Великим Магистром, - неожиданно молодым голосом представился старец. - Со мной сотня посвященных высших ступеней - не ниже предмастера. Ждем ваших указаний.
- Это хорошо, что Клейн прислал действующего мага, а не одного из своих придворных блюдолизов! - Матео с искренней радостью пожал руку Ситтиусу. - К сожалению или к счастью, всю основную работу по нейтрализации эльфов уже выполнил Фарлаф.
Архимаг с уважением посмотрел на Фарика.
- Молодец, Фари! Великий Магистр лично следит за твоими успехами.
От заслуженной похвалы юный чародей стушевался и забормотал что-то в свое оправдание, мол, без помощи товарищей он сам ничего не смог бы сделать…
Чтобы не смущать юношу, король отпустил его и Бедрика выполнять задание. Брюсу, Патриции и, конечно же, Злыдню (как без него?), несмотря на вялые протесты начальника тайного сыска, удалось навязаться им в попутчики. Мне было понятно, почему журналистка присоединилась к группе захвата - определенно для того, чтобы выразить свой протест, если кому-либо взбредет в голову сделать больно «беспомощным эльфам». Зачем ветерану понадобилось тащиться за боевиками Бедрика, да еще прихватив с собой запасной рюкзак, для меня также не было неразрешимой загадкой. Держу пари - он решил заняться мародерством, и нетрудно было догадаться, чем именно Брюс собирался поживиться в захваченном стане противника.
Гномы и часть магов быстро погрузились в боевые машины. Могучие роторы взвыли, и бронированная армада двинула в северо-западном направлении, на ходу перестраиваясь в походную колонну.
На месте остались лишь я, Трол, Матео, а также Ситтиус с десятком орденских. Как пояснил главный маг, для поддержания субпространственных переходов в стабильном состоянии.
Все случившееся произошло настолько быстро, что удивляться я начал только сейчас. В голове один за другим самым сумбурным образом стали появляться вопросы. По прошлому опыту я знал, что задавать их начальнику экспедиции в данный момент не имело никакого смысла: во-первых, Матео занят увлекательной беседой с Ситтиусом, а во-вторых, гном отвечает на вопросы лишь тогда, когда сам посчитает нужным. По этой причине я решил разжиться хоть какой информацией у кого-нибудь из рядовых чародеев.
Подойдя к группе орденских, я попытался завести разговор на интересующую меня тему. Маги охотно вступали в контакт и готовы были разговаривать о погоде, видах на урожай в Эпирии, Гонноре, даже на Южном материке, рассказать анекдот сомнительной свежести, но только не о том, каким образом и откуда они прибыли нам на подмогу.
«Вот черти скрытные! - разозлился я. - Было бы намного проще, если кто-либо из гномов остался здесь. Я б его скоренько раскрутил на информацию - все-таки имя легендарного Коршуна, нет, не спасшего жизнь королю гномов, а перепившего непобедимого Брюса, наверняка помнят и уважают многие представители горного народа».
Плюнул, отошел в сторонку, чтобы не мешаться под ногами у людей, занятых мудреным делом - поддержанием в стабильном состоянии субпространственных тоннельных переходов. Надо было ехать со всеми эльфов грузить - какое-никакое развлечение. Теперь томись без дела в ожидании, когда Их Величие соизволят снизойти до простых членов экспедиции и начнут исподволь, да еще и с противной миной на физиономии - а ля, какие мы умные, втолковывать бестолковым, как и для чего им понадобилось тащить на Ариманово нагорье моторизированный гномий батальон, да еще в сопровождении целой банды колдунов.
Где же раньше была вся эта армия? Почему не пришла на помощь, когда нам угрожала серьезная опасность в Басме или когда в офирских пампасах нас обложили со всех сторон гильдейские?..
Хорошо - если начальник экспедиции игнорирует Коршуна, попытаюсь сам проанализировать ситуацию.
Чтобы легче думалось, я присел в тени невзрачного куста, прислонившись спиной к теплой поверхности базальтового валуна, и зажмурил глаза.
Выходит, пока мы путешествовали по знойному Офиру, нас пасли парни Бедрика и Ситтиуса. Группа прикрытия не могла находиться в Эпирии, поскольку появилась здесь сразу же после того, как Матео включил маячок-передатчик. По самым оптимистическим расчетам, запеленговать сигнал длинноволнового передатчика можно лишь на расстоянии не более полутора тысяч километров. Получается, отряд располагался где-то на северной границе зоны влажных экваториальных лесов и был готов в любой момент прийти нам на помощь. Возникает закономерный вопрос, для каких целей все это понадобилось Его Королевскому Величеству? Не проще было бы сразу прихватить с собой моторизированный батальон гномов и сотню магов? В этом случае нам удалось бы избавиться от целой кучи неприятностей.
Пораскинув мозгами и не найдя однозначного ответа на поставленный вопрос, я решил рассуждать с точки зрения стороннего наблюдателя. Итак, небольшая и на первый взгляд совершенно беззащитная группа пересекает с севера на юг половину Офира, испытывая по ходу дела всякие мелкие неудобства. Следом чешет целая армия, способная легко избавить путешественников от всех этих неприятных моментов. Например, орденские маги в два счета могли уничтожить гильдейских и разрушить смертельно опасную ловушку, то же самое насчет остроухих. Почему именно сегодня и только после того, как с эльфийской засадой было покончено, Его Величеству вдруг ударило в голову вызвать группу прикрытия? Что мешало ему сделать это раньше?
Ответ лежал на поверхности, и он мне очень не понравился. Вряд ли эльфы в этом случае рискнули бы напасть на нас или сделали бы это в куда более грубой и неприкрытой форме. Пришлось бы их убивать, а они нужны гномам и магам Ордена только в цельности и сохранности. Недаром Матео специально заострил внимание Фарлафа, чтобы тот ни в коем случае не убивал эльфов. Куда ни кинь - выходит, что нас задействовали в качестве банальной наживки. Мало того, использовали втемную, нагло и беспринципно, и тот факт, что Его Королевская задница все это время находилась рядом с нами, ничуть не умаляет всей степени неоправданного риска, которому подвергал нас коварный монарх безо всякого нашего на то ведома и согласия.
В порыве праведного гнева я вскочил на ноги, чтобы тут же отправиться к начальнику экспедиции и задать ему парочку щекотливых вопросов. Теперь-то он от меня так просто не отвертится. Доводить дело до драки я, конечно же, не стану, но если он и дальше желает видеть Коршуна в своей команде, пусть постарается найти вразумительные аргументы, объясняющие, а главное - оправдывающие столь недостойное поведение короля всех гномов.
- Корша, чего такая сердитая?
За размышлениями я и не заметил слоняющегося взад-вперед от нечего делать аборигена и едва не врезался в него.
- Станешь тут сердитым, когда тот, кого ты считаешь другом, насаживает тебя на крючок и забрасывает в мутную водичку, чтобы поймать золотую рыбку, - хмуро ответил я.
- Что такая крючок и зачем Корша нада бросать вода?

Предыдущая страница 7 Следующая страница


Танец с богами и драконами 8

Вопрос аборигена поставил меня в тупик. Объяснять вегетарианцу, для чего существует рыбалка, не имело никакого смысла - все равно не поймет, чем рыба лучше обыкновенной лягушки или тритона и для чего ее нужно ловить. Пришлось зайти с другой стороны.
- Скажи, Трол, вы когда-нибудь охотитесь на диких зверей, ну, скажем, львов или каких других хищников?
- Ты права, Корша. Иногда лаари, гырх или зуула тиха подходить к деревня, воровать маленькая огра. Тагда вся деревня начинать сильна-сильна сердиться, оставлять женщина, дети дома, брать дубина и убивать гадкая зверь.
- Значит, тебе приходилось принимать участие в охоте?
Трол продемонстрировал мне растопыренные пальцы обеих рук и с нескрываемой гордостью объявил:
- Стока раза.
- Тогда ты должен меня понять. Представь такую ситуацию: к тебе подходит вождь или кто у вас там самый главный и говорит: «Сходи, Тролушка, туда-то и туда-то, принеси свежей кваквы или чуфу - жене моей невмоготу - вот-вот должна родить, фруктов свежих просит». А там-то и там-то, среди роскошных кустов кваквы, засела парочка гырхов и ждет не дождется, когда какой-нибудь наивный огр сам прибежит к ним в пасть. Самое интересное, что у вождя жена вовсе не рожает, и ему доподлинно известно о существовании хищников. Просто-напросто ему захотелось разжиться красивой шкурой, вот он и посылает простофиль вроде нас с тобой на верную гибель - выманить гырха из засады, чтобы потом вместе с остальными соплеменниками взять ценный трофей. Его вовсе не волнует, будет бедняга Трол жив, или то, что от него останется, потом в торжественной обстановке извлекут из желудка зверя - главное, чтобы зверь не успел удрать до подхода основных сил племени. В результате бренные останки Трола предадут земле, шаман постучит в бубен и спляшет над могилкой героя, а толстая жена вождя водрузит свой могучий зад на мягкую львиную шкуру и никогда не заработает варикозного расширения вен прямой кишки или попросту - заурядного геморроя. Понял теперь, что называется «ловить на живца»?
Огр слушал, разинув рот. Едва ли он понял половину из сказанного мною, но сделал собственные выводы из услышанного, оскалился в белозубой улыбке и задал вопрос:
- Откуда Корша знать, что жена Тугулук иметь большая задница?
- Тугулук - ваш главный босс, что ли? - автоматически переспросил я.
- Точна, ба-а-альшая начальства или артын по-наша.
- Чего здесь думать - чем выше начальство, - пустился я в пространные объяснения, - тем больше оно может урвать у рядовых граждан…
На середине фразы до меня начала доходить вся абсурдность нашей беседы: при чем тут длина обхвата бедер супруги огрского артына? Я осекся, наглядно представил огриху необъятных размеров с ягодицами, покрытыми замысловатой татуировкой, заулыбался, затем громко на всю округу расхохотался. Непосредственный Трол с готовностью поддержал меня в этом благом деле. Вполне вероятно, что мы с ним одновременно вообразили одну и ту же картину.
Минут пять мы не могли остановиться. Как только приступ смеха начинал отступать, перед внутренним взором вновь и вновь возникал образ кокетливой зеленокожей дамы, старательно вихляющей перед толпой поклонников удивительных размеров тазом.
- А… татуировки… у нее… есть? - спросил я, давясь от очередного приступа веселья, и ткнул пальцем в грудь огра.
- Вот… такая! - плача от смеха, Трол во всю ширину развел руки на уровне своих бедер. - Вся в татуировка - от ноги… до волосы, - и погладил себя по голове.
На нашу веселую компашку начали понемногу обращать внимание. В конце концов Матео, Ситтиус и все прочие маги недоуменно уставились на двух ржущих придурков, чем вызвали очередной взрыв искреннего веселья с нашей стороны.
Ох, не к добру сегодняшнее веселье: то Брюс со своей «шпиеноманией», теперь Трол, демонстрирующий ширину бедер супружницы вождя - как бы потом не пришлось плакать.
Кое-как нам удалось успокоиться. Поскольку конструктивного обсуждения темы ловли эльфов на живца у нас не получилось, я решил от греха подальше замять разговор - как бы не обнаружился еще какой казус, достойный улыбки со всеми вытекающими последствиями. К тому же на руководителя экспедиции я уже почти не сердился. Если немного пораскинуть мозгами, на него и обижаться не за что - все-таки не простой гном, а король, и мало ли из каких политических соображений ему взбрело в голову всех нас подставить. Прежде чем по-настоящему обижаться, нужно выслушать его аргументы, может быть, охота сердиться на него отпадет сама по себе.
За будничной суетой я и не заметил, как подошло время традиционного дождя. Небо начало заволакивать тучами. На западе полыхнули первые разряды небесного электричества. Вот-вот на нас должен был обрушиться водопад. Однако сему не дано было случиться, поскольку Ситтиус приказал парочке своих подчиненных заняться этой проблемой. Парни возвели руки к небесам, покричали что-то неразборчивое, и прямо над нами облака стали рассеиваться, и хляби небесные так и не разверзлись на наши головы.
Все-таки здорово, когда не приходится пережидать стихию, тесно скучившись под магическим зонтиком, а вот так запросто валяться животом кверху в самом центре тропического ливня и любоваться великолепной радугой и ослепительными грозовыми разрядами одновременно. Попробую как-нибудь уговорить Фарика, чтобы плюнул на режим экономии магической энергии и устроил нам точно такой же праздник в узком экспедиционном кругу - как-никак живем один раз…
Дождь заканчивался, когда до места нашей стоянки донесся звук работающих моторов, и через несколько минут колонна боевых машин на полном ходу влетела на сухой участок. Не успел я моргнуть глазом, как вокруг снова замельтешили бородатые карлики и долговязые на их фоне маги. Все пребывали в возбужденно-радостном настроении и с азартом обсуждали детали проведенной ими операции. Из обрывков разговоров я понял, что по сути никакой операции и не было - приехали, погрузили тела и обратно. Нескольким эльфам каким-то образом удалось оклематься до срока - то ли заклинание Фарика на них подействовало на так, как нужно, то ли они находились в стороне от основной группы, а может быть, в последний момент сообразили поставить блок. Очухавшись, ребята попытались дать деру, но от орденских магов так просто не уйдешь: беглецов поймали, спеленали и пристроили рядышком с более спокойными товарищами.
По выходе из машины Фарлаф и Бедрик сразу же помчались к начальнику экспедиции с отчетом о проделанной работе. Патриция с лохматым предателем поспешила за ними - дабы успеть запечатлеть для истории, каким жестом и словом Его Величество соизволят отреагировать на известие об окончательном разгроме армии противника и его безоговорочной капитуляции.
Мой компаньон покинул бронетранспортер одним из последних, и для этого у него имелась весьма веская (в прямом и переносном смысле) причина. Гном был нагружен, как корабль пустыни перед дальним походом по пескам: тяжеленный рюкзак за плечами, объемистый бочонок, прижатый к груди правой рукой, и пластиковый пакет, полный чем-то позвякивающим, в левой. Если бы он поторопился высадиться в первых рядах, в сутолоке могло бы случиться непоправимое, чреватое потерей некоторой части бесценных трофеев.
Осторожно спустившись по откидному трапу, Брюс остановился, осмотрелся и, увидев нас с Тролом, расплылся в широкой довольной улыбке. Затем лицо его приобрело озабоченное выражение, и он негромко меня окликнул:
- Коршун, дуй-ка побыстрей ко мне. Бери пакет, а то ручки вот-вот оторвутся.
Я подбежал к товарищу и осторожно, двумя руками принял от него пластиковый пакет, в который хозяйственный гном умудрился запихнуть целую дюжину литровых бутылок с булькающим содержимым.
- Куда тебе столько? - удивился я. - Здесь бухла - целый батальон напоить хватит, а потом еще и опохмелить.
- Много ты понимаешь! Этим алкашам, - освободившейся рукой Брюс указал на сгрудившуюся вокруг начальства толпу соплеменников, - моря не хватит, чтоб хоть в одном глазу чего-нибудь появилось. Давай быстро передвигай ножками - часть добра нужно успеть рассовать по рюкзакам, пока Матео не заметил…
Когда гном распаковал свою заплечную кладь и присовокупил ее содержимое к тому богатству, что мы перед этим извлекли из пакета, я даже присвистнул от изумления. Две дюжины отличного виски, столько же превосходного бренди и все это не от кого-нибудь, а от самой знаменитой фирмы «Вересковые холмы». Вдобавок предусмотрительный ветеран прихватил с десяток бутылок сухого эльфийского вина, как он сам пояснил: «Для непьющих». Завершающим аккордом этой песни стал бочонок, судя по маркировке на крышке, настоящего гномьего эля, приготовленного по древним рецептам горного народа. Этот бочонок Брюс с особым пиететом поставил рядом с остальными трофеями и, глядя на него влюбленными глазами, едва не со слезой в голосе произнес:
- Еле отыскал среди всякого обозного барахла. Винища - море, а пива нигде не видать. Я уж почти расстроился. Думаю: «Гады остроухие, такую подлянку учинили! Будто знали, что страждущий гном к ним в гости пожалует и специально не взяли с собой нектар». Ан нет - вот она, родимая! Как известно, сами эльфы пивко не употребляют - все больше винцом балуются, так спасибо их повару - прихватил пару бочонков для своих кулинарных целей. Один все-таки мне удалось урвать, другой мои соплеменнички на месте оприходовали, да еще уговаривали с ними поделиться.
Брюс задумчиво почесал подозрительно припухшие фаланги пальцев правой руки, и мне стало понятно, каким образом ему удалось отстоять свое добро.
- Сильно уговаривали? - сочувственно спросил я.
- Да не то чтобы уж очень, но парочке особо рьяных просителей пришлось по фингалу поставить. Злыдень молодец - спину прикрыл…
Распространяться подробнее о своих приключениях гном не пожелал, и мы принялись дружно упаковывать трофеи, пока зоркий монарший глаз не узрел этого несметного сокровища и не учинил какую пакость: сухой закон, например. Совместными усилиями мы быстро распределили примерно половину емкостей по нашим рюкзакам. Остальную выпивку сложили обратно в запасной вещмешок, который вместе с бочонком пива заботливый ветеран обложил прочими рюкзаками, а сверху прикрыл куском брезента.
- Вроде бы все в порядке, Коршун. Заначка сделана, а оставшееся вечерком употребим - надо же как-то отметить победу. - Брюс еще раз окинул придирчивым взглядом живописную гору рюкзаков. - Пойдем, глянем, чем там начальство занимается!..
Мы успели как раз вовремя. Его Величество наставлял Ситтиуса и Бедрика, что им делать дальше с военнопленными. Если быть до конца точным, его инструкции больше касались начальника тайной канцелярии, нежели мага:
- …после того как остроухие дадут признательные показания, пусть Клейн решает, что с ними делать. Для нас главное - получить достоверную информацию о связях клики Мергеля с верхушкой эльфийской тайной организации. Когда весь набор доказательств окажется в ваших руках, мухой к генеральному прокурору. Он в курсе событий и определенно знает, как поступать и что делать. На всякий случай имей в виду: до моего возращения преступников не казнить. Пусть немного посидят в подземелье, подумают. А сейчас притащите сюда Эзерга Утиола - уж очень хочется мне взглянуть в его ясны очи и задать ему парочку вопросов.
Командиры боевых групп отдали соответствующие указания подчиненным. Пара гномов и маг из команды Ситтиуса шустро сгоняли к одной из боевых машин и через короткий промежуток времени вернулись, ведя перед собой высоченного, даже по меркам лесного народа, эльфа.
Наконец-то мне «посчастливилось» воочию увидеть виновника всех моих неприятностей. Эзерг Утиол был ростом за два метра, сухощав, но не худ. Определить его возраст с ходу было невозможно. Он вполне мог быть ровесником короля гномов и с такой же вероятностью появиться на свет лет на двести раньше, чем уважаемый прадедушка Его Величества. Всем известно, что при удачном стечении обстоятельств любой из остроухих может коптить небо не менее двух тысячелетий, однако такое везение выпадает не каждому: регулярные клановые разборки и ревнивое отношение эльфов к вопросам собственной чести - факторы, весьма существенно ограничивающие продолжительность жизни среднестатистического представителя лесного народа. Достигнув сотни лет и войдя в зрелый возраст, они, в отличие от людей, не стареют. Лишь за несколько десятилетий до естественной смерти в эльфийском организме включаются процессы дряхления и саморазрушения. Так утверждают научные трактаты. Самому мне ни разу не довелось встретить хотя бы одного остроухого, о котором можно было бы с полной определенностью сказать словами древнего поэта: «Он стар и немощен, и скоро смерть ему наградой станет, он примет с благодарностью ее объятья».
Кроме высокого роста, Эзерг Утиол ничем не отличался от любого своего соплеменника: правильные черты лица, собранные на затылке в хвост длинные волосы цвета меди, пронзительный взгляд золотисто-зеленых глаз. Если бы его рот не был заклеен скотчем (чтобы, очнувшись, эльф не учинил какую магическую пакость), он наверняка бы брезгливо кривился - как же, грязные людишки и волосатые гномы без его собственного на то позволения имеют дерзость навязывать свое общество первородному.
Матео молча посмотрел на Бедрика. Тот, изобразив на лице полное понимание и готовность к действию, сорвался с места, забежал пленному за спину, на ходу извлекая нож из складок своего черного балахона, и аккуратно, чтобы не поранить бедолагу, разрезал одноразовые пластиковые наручники, сковывающие его запястья.
Получив свободу, Эзерг встряхнул руками и помассировал затекшие кисти. Когда кровоснабжение конечностей восстановилось, он поднес правую руку ко рту, своими длинными музыкальными пальцами зацепил кончик липкой ленты и неожиданно резко дернул. Физиономию эльфа перекосило от боли, однако он стойко перенес устроенную самому себе пытку, и уже через мгновение его лицо приобрело прежнее чванливо-высокомерное выражение.
Пренебрежительным взглядом он обвел присутствующих. Когда наши глаза встретились, Эзерг Утиол весь напрягся, затем криво ухмыльнулся и с печалью в голосе констатировал, не обращаясь ни к кому конкретно и одновременно ко всем сразу:
- Даже не верится, что из-за этого пронырливого ублюдка сорвалась такая операция.
Признаться, я был здорово шокирован. С одной стороны, на «ублюдка» стоило бы и обидеться, с другой - мне явно отвалили щедрый комплимент, признав тот факт, что скромному вору удалось разрушить тщательно отработанный не одним десятком мудрых остроухих голов коварный план, направленный на порабощение рода людского и уничтожение народа горного. По всему получается, что любому, кто в данный момент находится рядом со мной, выпала исключительная возможность лицезреть истинного героя, и не просто героя - спасителя Мира. Я даже зажмурил глаза в предвкушении шквала аплодисментов, горячих поздравлений и моря цветов. Однако никто даже не посмотрел в мою сторону - все взгляды были сосредоточены на долговязой фигуре эльфа.
«Все-таки спасать кого-то - дело неблагодарное, - решил я про себя. - Спасибо никто не скажет, максимум, что тебе светит, - причисление народной молвой к лику крутых мужиков, которых нужно опасаться и обходить за версту».
Не дождавшись всенародного признания, я все-таки решил обидеться на оскорбительные слова пленного и высказать все, что о нем думаю.
- Эй, полегче в выражениях! - громко воскликнул я. - К сожалению, мне не известны имена моих родителей, но это не дает никому права оскорблять их светлую память. Лучше посчитай, сколько мужиков, кроме твоего рогатого папеньки, перебывало в постели твоей любвеобильной матушки перед тем, как тебя зачали, и крепко подумай, кто на самом деле из нас двоих истинный ублюдок?
Саданул, что называется, не в бровь, а в глаз. При всей сексуальной распущенности эльфов им очень не нравится, когда кто-то глумится над их жизненными устоями. Вполне возможно, в душе они осознают и порицают порочную откровенность своих семейных отношений, хотя с физиологической точки зрения эта распущенность вполне объяснима - зачатие ребенка в эльфийской семье явление крайне редкое и зависит от совпадения бесчисленного количества случайных факторов физического и психоэмоционального состояния партнеров. Именно для того, чтобы увеличить вероятность появления на свет полноценного потомства, эльфы вынуждены вступать в сложнопереплетенные полигамные связи, но все эти объективные причины в данный момент меня интересовали меньше всего. Моя честь была задета, и ответ мой был вполне адекватным.
С превеликим удовольствием я любовался тем, как отреагировал на мои слова высокомерный эльф. Кожа его лица побледнела от гнева, без того тонкие губы превратились в две еле заметные ниточки, в его огромных по человеческим меркам глазах вспыхнуло адское пламя ненависти. Он обратил на меня свой взор и, с трудом сдерживая рвущуюся наружу ярость, громко прошипел:
- Глумись, сын шлюхи, пользуйся моим беспомощным положением! Когда тигр заперт в клетке, любая мартышка может корчить из себя героя! Хотелось бы мне посмотреть на тебя отважного, повстречайся мы с тобой где-нибудь лицом к лицу без всех этих, - он обвел рукой толпу гномов и магов и нехорошо ухмыльнулся, - свидетелей.
- В чем же дело? - завелся я.
- А в том, что, если бы ты был настоящим мужчиной, то вместо того чтобы обливать пленного словесными помоями, спрятавшись за чужими спинами, попробовал разобраться со мной по-мужски.
- Ты хочешь сказать, что бросаешь мне вызов?
Эзерг Утиол прилюдно обвинил меня в трусости и неспособности постоять за свою честь, а этого Коршун никогда и никому не прощал.
- Да, - кивнул эльф. - Я бросаю тебе вызов.
- Хорошо. Я его принимаю, - как-то само по себе вырвалось у меня. - Будем драться…
И тут я осекся, осознав, какую глупость совершил.
Мне хватило одного мимолетного взгляда на торжествующую физиономию Эзерга Утиола, чтобы понять - эльф с самого начала вел замысловатую игру. Цель этой игры заключалась в том, чтобы спровоцировать главного виновника всех его несчастий на поединок. Поняв, что проиграл, и шкатулки, а вместе с ней мирового господства остроухим не видать, как своих острых ушей, хитроумный эльф решил покинуть этот мир с помпой и вдобавок прихватив вместе с собой злейшего врага. И шансов для воплощения своего коварного замысла у него было намного больше, чем у меня остаться в живых.
«Вот дурень так дурень! - начал я укорять сам себя. - Развели тебя, Коршун, как лоха! Ну кто тебя за язык тянул давать согласие на дуэль с эльфийским магом?»
Несмотря на все заверения Фарика в том, что магия эльфов намного уступает магии людей и якобы комплексными заклинаниями они не владеют, я определенно знал - моему сопернику не составит труда расправиться с любым обычным человеком, как с мелкой букашкой.
- Не позволю! - раздался взволнованный голос Его Величества.
Отогнав прочь собственные невеселые мысли, я посмотрел на короля и стал внимательно прислушиваться к его словам.
- Это неоправданная глупость со стороны желторотого юнца принять вызов мага…
- Прошу прощения, Ваше Королевское Величество, - Ситтиус непочтительно прервал эмоциональное выступление монарха, - вы не имеете права запретить поединок между эльфом и человеком - никто из них не является вашим подданным. Даже если бы один из них и был таковым, вы все равно не имели бы законного права воспрепятствовать дуэли. Вспомните уложение Ксенофонта Блаженного: «Для предотвращения широкомасштабных межрасовых конфликтов разрешить дуэли между отдельными индивидуумами, не поладившими по какой-либо причине между собой и не принадлежащими к одной расе разумных. Никто не имеет права налагать запрет или каким другим способом препятствовать проведению поединка. Также никто не в праве мешать обеим заинтересованным сторонам отказаться от дуэли. Если обе стороны не выразят согласия к примирению - поединку быть. По завершении дуэли запрещается дальнейшее преследование победителя родными, близкими, соплеменниками или другими заинтересованными лицами даже в том случае, если исход схватки закончится смертью одного из поединщиков»… - Маг ненадолго умолк, для того чтобы перевести дух после столь длинной тирады и собраться с мыслями, затем продолжил: - Прошу прощения за незначительные отступления от канонического текста документа, но суть его передана мной абсолютно точно. Таким образом, из вышесказанного следует: Эзерг Утиол бросил вызов. Коршун его принял. Если стороны не помирятся, дуэль состоится немедленно. Выбор оружия за Коршуном.
После слов Ситтиуса вокруг нас с эльфом поднялась такая кутерьма, коей эти места не помнили, пожалуй, со времени столкновения двух тектонических плит. Каждый из присутствующих почему-то решил, что именно его мнение в данный момент будет интересно другому.
Гномы дружно встали на защиту интересов своего короля и, соответственно, моих и начали доказывать орденским, что закон, написанный тысячелетие тому как, давно изжил себя, но даже если бы не изжил, Эзерг Утиол как военнопленный и к тому же преступник не имеет вообще никакого права «качать здесь права».
Маги с не меньшим жаром втолковывали настырным карликам: «Законы, проверенные временем и никем не отмененные, есть квинтэссенция законотворческой деятельности общества, на которой зиждется сама целостность нашего многополярного мира». Поэтому, по их мнению, дуэль между Эзергом Утиолом и Коршуном обязательно должна состояться.
Обсудив легитимность закона, придуманного в незапамятные времена неким ранее неизвестным мне Ксенофонтом, и не придя к консенсусу, спорщики перешли на личности. Горячие гномы начали было засучивать рукава и поплевывать на ладони. Маги также были не робкого десятка и, несмотря на численное превосходство гномов, не желали ни в чем уступать своим оппонентам. Мои товарищи, за исключением Трола, который вряд ли понимал суть происходящего, уравновешенного Фарика и начальника экспедиции, сосредоточенного на каких-то своих мыслях, принимали самое активное участие в развернувшихся дебатах. Патриция и Брюс что-то с жаром втолковывали Ситтиусу, при этом девушка энергично размахивала руками, грозя ненароком заехать кому-нибудь по носу. Злыдень традиционно все воспринял как веселую игру, он радостно скакал между спорящими, громко и весело лаял на всех.
«Если Его Величество, - подумал я, - и дальше будет размышлять и колебаться, всеобщий гвалт вполне может перерасти в настоящее побоище».
Я посмотрел в глаза Матео, пожал плечами и виновато развел руками, мол, пора прекращать весь этот балаган, от схватки с каверзным эльфом мне никак не отвертеться.
- Тише! - король наконец-то вышел из сомнамбулического состояния. - Бедрик, Ситтиус, быстро навести порядок во вверенных вам подразделениях! Коршун будет драться с Эзергом Утиолом! - Затем тяжело вздохнул и тихо добавил: - Дураков не сеют, не жнут - сами, как грибы, растут…
При других обстоятельствах я бы наверняка обиделся на последнюю фразу монарха, без лишних комментариев понятно, кому адресованную, сейчас мне было не до мелких обид.
Потихоньку суета вокруг улеглась. Маги по команде Ситтиуса успокоились сразу и на всякий случай отошли от экспансивных бородачей шагов на десять. Труднее всего пришлось Бедрику - утихомирить разбушевавшегося гнома задачка еще та. А если этих гномов около трех сотен?.. Как бы там ни было, уговорами, угрозами и даже неприкрытой лестью всего через каких-то четверть часа начальнику тайного сыска удалось успокоить своих соплеменников.
Пока миротворцы-начальники восстанавливали порядок, моя голова была занята решением всего лишь одной задачи, - каким оружием все-таки воспользоваться, чтобы иметь хоть какой-никакой шанс против чародейства эльфа? Мое преимущество в выборе дуэльной атрибутики казалось довольно сомнительным. Я лихорадочно перебирал в голове все достоинства и недостатки имеющегося в моем распоряжении арсенала средств уничтожения и все больше и больше убеждался в том, что ни одно из них не может быть эффективным против мага.
«Вот незадача! - мысленно посетовал я. - Чем же тебя взять, эльфийская задница? Предупреждали меня братья Вейни перед тем, как послать за шкатулкой: „Опасайся Эзерга Утиола - крутой колдун“. В ту ненастную ночь Создатель миловал - не встретились. Сегодня мне не повезло. Приспичило же Матео побеседовать с лиходеем, а отвечать Коршуну!»
На самом деле король был ни при чем, я сам виноват - нечего было выпендриваться перед публикой. Видите ли, не понравилось, что ублюдком обозвали. Проглотил бы и не ломал голову, как подольше протянуть на этом свете. Страшно не хочется помирать в расцвете лет.
Минута летела за минутой, а я никак не мог придумать, каким образом мне одолеть ненавистного колдуна. Эзерг стоял под бдительным присмотром двух орденских и время от времени бросал в мою сторону злорадные взгляды.
Наконец страсти в рядах группы поддержки окончательно улеглись. Гномы перемешались с магами, и все вместе они образовали довольно широкий круг, в котором осталась лишь наша бравая команда, а еще - Ситтиус, Бедрик и, конечно же, мой противник.
Соратники наперебой начали давать мне советы. Особенно усердствовали Брюс и Патриция. Ветеран предлагал сразу же рвануть что есть мочи к эльфу и врезать ему со всей силы промеж ног, «чтоб охота колдовать навсегда отпала». Патриция увещевала меня не связываться с Эзергом Утиолом и закончить дело миром. Вот глупая девчонка, как будто сейчас от меня что-либо зависит - не для того хитроумный эльф заваривал эту кашу, чтобы остановиться на полпути.
Ситтиус, взваливший на себя обязанности распорядителя, а заодно и секунданта Эзерга Утиола, терпеливо дождался, когда мои товарищи произнесут последние напутственные слова, и вежливо попросил их покинуть пределы круга. Теперь внутри находились лишь он, я, эльф и мой секундант - Матео. Без особой надежды - больше для проформы - король и маг предложили сторонам закончить дело миром. Эзерг в категорической форме отказался, я также вяло промямлил: «Нет». А что мне оставалось делать? Валяться в ногах у ненавистного эльфа и просить пощады? Не дождетесь, господа остроухие!
На вопрос секундантов «Каким оружием будем биться?» я не нашел ничего лучше, чем сказать:
- Десантный нож.
Не подумайте, что я сморозил глупость и со страху сделал неправильный выбор. Именно десантный нож и никакое другое оружие был в данный момент моей единственной надеждой. Если очень постараться, войти в гипер быстрее, чем противник успеет сковать мою свободу действий, и метнуть нож - тогда летящая стремительнее любой пули сталь, возможно, и пробьет защитный кокон эльфа. В том, что он в первую очередь поставит между нами щит, непроницаемый для пули или луча бластера, я нисколько не сомневался.
Мелькнувшую было мысль выбрать «элефант» я без колебаний отверг - слишком опасно доверять эльфу столь убойное оружие. Таких дел наворочает - соскребай потом гномов и орденских с брони боевых машин.
Его Величество промолчал - похоже, оценил всю гениальность моей задумки, а Ситтиус недоуменно переспросил:
- Ты уверен?
- Абсолютно, - теперь уже без всяких колебаний ответил я, вынимая из ножен оружие. - Давайте начинать.
Матео в свою очередь достал точно такой же нож и протянул моему противнику. Эзерг Утиол не оценил всей широты жеста короля гномов и брезгливо отстранился, будто ему протянули не универсальный тесак армейского головореза, а кусок свежего дерьма. Правда, опомнившись мгновением позже, все-таки нашел в себе силы поблагодарить моего секунданта:
- Спасибо! Как-нибудь обойдусь без него.
- Вольному - воля, - усмехнулся король и убрал клинок.
Хранитель традиций - Ситтиус бегло втолковал каждому правила поединка. Ничего сложного: я и Эзерг Утиол встаем в центр круга в десяти шагах друг от друга и начинаем по первому сигналу. Во время схватки допускается применение противниками приемов рукопашного боя, всех видов магии или других экстраординарных способностей индивидуума и любых подручных средств, найденных на арене, при условии, что оные не изготовлены руками разумных существ. То есть, если мне под руку подвернутся подходящий булыжник или ветка - я имею полное право применить их в качестве оружия, но если здесь случайно обнаружатся грабли, бейсбольная бита или стопятидесятипятимиллиметровая гаубица, к ним даже пальцем прикасаться - табу. Нарушение этих нехитрых правил грозит виновному полной дисквалификацией с фатальным исходом. За этим должны строго следить секунданты.
Чтобы не было соблазна, я сдал весь свой арсенал Матео. Эзергу Утиолу отдавать было нечего - перед тем как упаковать, гномы и маги его уже тщательно обыскали и изъяли все лишнее.
Сразу же после инструктажа секунданты расставили нас по местам, а сами покинули площадку. Толпа болельщиков вокруг в ожидании начала поединка затаила дыхание, лишь время от времени тишину нарушало чье-нибудь нетерпеливое покашливание или шмыганье носом.
Я опустил руку с ножом, постарался предельно расслабить мышцы и сконцентрировать внимание на противнике. Мой замысел был прост и, как мне казалось, вполне жизнеспособен: войдя в ускоренное состояние, бросить оружие в эльфа снизу без размаха и не промазать - тогда он труп. Великим специалистом по метанию острых предметов я себя не считал, но кое-какими навыками обладал: как личность разносторонняя и стремящаяся к совершенству, время от времени я брал уроки у признанных мэтров многих видов боевых искусств, в том числе и мастеров клинка.
- Начали! - Голос Его Величества, будто громом, ударил по ушам.
И мы сошлись в кровавой схватке.

Глава 10

Я был готов сразу же войти в состояние гипера, но, как оказалось, эльф все просчитал намного лучше, чем я. Вместо того чтобы заняться созданием защитного кокона для себя, он первым делом заблокировал мои и без того не ахти какие магические способности. На это у него ушло не более одной десятой секунды. Если бы я только знал. Этого времени мне вполне хватило бы, чтобы метнуть нож, не входя в режим ускорения, тогда все могло закончиться, едва начавшись. Теперь оставалось кусать локти - пока я лбом прошибал стену и терял драгоценные мгновения на бесплодные попытки войти в гипер, Эзерг Утиол успел отгородиться магическим щитом от любого физического воздействия с моей стороны.
Через радужно переливающуюся и искрящуюся электрическими разрядами оболочку защитного кокона я увидел, как меняется выражение лица моего более удачливого противника: от хмуро-озабоченного, без каких-либо промежуточных трансформаций, оно стало злорадно-удовлетворенным. Больше всего эльф сейчас напоминал голодного кота, загнавшего в угол жирную мышку. Котяре нестерпимо хочется жрать, аж кишки внутри шевелятся, а желудок истекает соком и требовательно урчит. Однако охотничий инстинкт не позволяет хищнику отправить добычу прямиком в пасть - с мышкой нужно еще чуть-чуть поиграть, помучить ее, и только после этого невзрачный серый комок превратится в подлинное украшение праздничного кошачьего стола.
Нетрудно было сообразить - кому в этом спектакле предназначалась роль несчастного грызуна. К великому сожалению, не я был автором постановки и повлиять на ход пьесы не имел никакой возможности.
До сих пор по отношению ко мне, точнее, к моей телесной оболочке, маг не проявил никакой агрессии. Я мог бегать, прыгать и скакать, однако настроение не предрасполагало к подобным шалостям. Кроме того, можно было попытаться кинуться с ножом на защитный кокон, но я не собирался этого делать, поскольку даже в столь незавидной ситуации жизнь для меня была лучшим подарком судьбы, отказываться от которого добровольно с моей стороны было бы непростительной глупостью. Единственное, о чем я мечтал в данный момент: оказаться в любом другом месте, лишь бы оно находилось как можно дальше отсюда, но по условиям поединка я не имел права хоть ненадолго покинуть круг, даже в том случае, если мне очень приспичит справить малую или большую нужду.
Трибуны продолжали безмолвствовать. Пожалуй, лишь маги понимали, в каком плачевном положении находится зазнайка, всего пять минут назад возомнивший о себе, как о спасителе Мира. Любой из них мог прийти мне на помощь и одним движением бровей развеять эльфийские чары. Однако проклятый кодекс чести и древнее уложение какого-то Ксенофонта Блаженного не позволяли им хоть капельку подсобить попавшему в беду товарищу. Только наивные гномы все еще продолжали ждать активных действий с моей стороны, совершенно не подозревая о том, что порадовать их чем-либо интересным ловкий Коршун уже никогда не сможет.
Осознав безвыходность ситуации, я (как мне казалось, гордо) выпрямился и посмотрел в глаза победителя и не без удовлетворения отметил, что Эзерг Утиол едва не светится от радости - оказывается, даже для высокородного эльфа победа над Коршуном чего-то да значит. Было лишь обидно, что эта победа досталась ему так легко.
Переиграл меня остроухий. Мне оставалось лишь одно: смириться и спокойно ждать, когда этому извергу надоест любоваться на беззащитную жертву, и он перейдет к финальной стадии пьесы под незатейливым названием «Кошки-мышки».
С минуту мы играли в гляделки. До разговора со мной высокомерный эльф так и не снизошел. Ну что же: не желаете разговаривать - плакать не стану, ограничимся обменом многозначительными взглядами, поскольку без лишних слов понятно, что думает каждый из нас о другом.
С трибун уже начали доноситься недовольные возгласы: «Чего, Коршун, время тянешь?», «Врежь ему по первое число!» и еще что-то в этом духе. Нетрудно догадаться, что горланили гномы - орденские были настроены менее оптимистично и предпочитали переживать за меня молча.
Видя, что моральный дух соперника одним давлением на психику сломить не удастся, Эзерг Утиол вытянул руки в моем направлении и начал шевелить пальцами, бормоча себе под нос что-то нечленораздельное. Затем он свел руки со скрюченными пальцами перед собой, будто собирался схватить кого-то и сдавить в объятиях.
Поначалу мне было непонятно, чего пытается добиться эльф, но, ощутив его невидимые лапы на своей шее, я понял суть манипуляций коварного врага. Находясь в полной безопасности внутри защитного кокона, он не имел возможности причинить вред своему оппоненту каким-либо физическим воздействием. Однако при помощи чародейства вполне мог извести меня любым доступным ему способом: сжечь, вызвав «огненный шторм» или запустив в меня файербол; превратить в фарш заклинанием «Воздушной воронки»; упрятать метров на десять под землю «зыбучкой». Эзерг Утиол выбрал «Удавку». Ну что же, чего-чего, а быстрой смерти я от него и не ждал. Хорошо, что не наколдовал «Спору» и не сотворил из меня симпатичный терновый кустик. Впрочем, это ему вряд ли удалось бы осуществить - посеять зародыш нужно обязательно на открытый участок тела жертвы и зафиксировать хотя бы на пару минут, для того чтобы корни растения-убийцы успели внедриться достаточно глубоко в живую плоть.
Поначалу сильного давления на мою шею не оказывалось. Эльф попросту зафиксировал «Удавку», лишая меня способности вертеть головой. Но постепенно объятия становились все крепче и крепче, и через десяток секунд я лихорадочно ловил ртом воздух, не в состоянии пропихнуть его в легкие. Руки сами потянулись к горлу и стали беспощадно терзать ногтями кожу, не в силах сбросить руки душителя. Сонная артерия начала бешено пульсировать, в глазах потемнело, в голове застучало. Поскольку внутреннюю охранную сигнализацию я отключил еще до начала поединка, чтобы не отвлекала, оставалось предположить, что внутри моей черепной коробки некто предприимчивый разместил кузнечный цех, и не просто разместил, а сразу же запустил его на полную катушку.
Казалось, я вот-вот потеряю сознание, но, не доведя дело до полного удушения, эльф ослабил хватку. Я лихорадочно начал глотать ртом горячий воздух. Даже альпийская свежесть Хараля или утренний зефир Кванка были для меня сейчас лишь жалким подобием того изумительного «нектара», что с хрипом врывался в мои дыхательные органы и, провентилировав легкие, тут же выбрасывался ими наружу. Я упивался раскаленным воздухом знойного Офира и не мог напиться. Каждая клеточка моего организма кричала изо всех сил: «Кислорода!.. Немедленно дайте кислорода!»
К великому моему сожалению, передышка оказалась лишь кратким мгновением перед очередным этапом пытки. Эзерг Утиол отпустил на нее ровно столько времени, чтобы я смог немного оклематься, затем так же методично и безжалостно, как и в предыдущий раз, начал затягивать магическую удавку на моей многострадальной шее.
«Интересно, долго он так собирается меня мучить? - я задал самому себе вопрос, вполне осознавая его риторичность. - Заканчивал бы, что ли, побыстрее».
Я нисколько не кривил душой, моля Создателя о скорейшем избавлении от мук, хотя умирать вот так нелепо не хотелось до безумия. Как индивидуум, по натуре вовсе не склонный к фатализму во всех его проявлениях, я готов был бороться за жизнь любыми доступными способами, но в то же время прекрасно осознавал - нет у меня под рукой ни одного доступного способа, и конец мой наступит очень скоро. Что я мог противопоставить магии эльфа, если не имею возможности не только войти в состояние гипера, но и воспользоваться каналами экстрасенсорного восприятия? Если бы я мог прощупать заклинание на ментальном или, еще лучше, астральном уровнях…
«Чего мечтать о невозможном, - мысленно начал я успокаивать сам себя. - Нужно готовиться к тому, чтобы как можно достойнее принять неминуемую гибель. Вот сраму-то будет, если спаситель Мира, умирая, начнет судорожно дрыгать ножками и, не приведи Создатель, опорожнит мочевой пузырь и кишечник…»
Додумать начатую мысль до конца я не успел, поскольку мой мозг, лишенный достаточного количества кислорода, решил смилостивиться над своим хозяином и отключился…
Не могу сказать, сколь долгое время мое сознание пребывало в беспамятном состоянии. Разбудите любого человека и спросите: сколько тот спал, и он, не взглянув на циферблат будильника, вряд ли сможет хотя бы приблизительно ответить на ваш вопрос.
Очнулся я в кромешном мраке, лишь где-то далеко-далеко мерцала слабая искорка света. Первым делом внимательно прислушался к своим ощущениям: вроде бы ничего не болит, будто меня никто не душил. На всякий случай потянулся руками к горлу, но ни рук, ни горла, как оказалось, у меня не было.
Ерунда какая-то - очередное дежавю. Невольно сравнил свое теперешнее состояние с тем, что испытал ночью несколько дней назад, когда не по своей воле летал на свидание с Хранителем - весьма похоже. Единственное отличие: тогда меня силой выдернули из телесной оболочки, теперь же мне предстояло самому ее покинуть.
Кажется, я все-таки умер. Все точно - умер. Вот он - длинный темный коридор, пройдя по которому моя душа оставит бренную оболочку и либо устремится в рай, либо низвергнется в адскую бездну. Существовал, правда, третий вариант исхода: остаться на Земле в форме эктоплазменного образования и пугать по ночам местное зверье, огров и заезжих искателей приключений истошными завываниями и горькими стенаниями.
«Хватит размышлять над извечным философским вопросом о бренности всего сущего! - мысленно приказал я себе. - Пора вылупляться - на месте разберемся, какая судьба уготована безвременно почившему вору».
Я сосредоточил все свое внимание на бледном пятнышке, расположенном, как мне казалось, на другом краю вселенной, внутренне напрягся и всем своим естеством устремился к нему.
Как ни странно, либо выход оказался намного ближе, чем я предполагал, либо после смерти скорость света перестает быть главным лимитирующим фактором, ограничивающим быстроту перемещения материальных тел в пространстве, либо моя душа не имеет никакого отношения к материи и способна передвигаться с неограниченной скоростью. Так или иначе, я достиг «другого края вселенной» всего за пару секунд своего субъективного времени и быстро выскочил на свет божий.
Очутившись на воле, резко остановился, осмотрелся и от удивления присвистнул.
Мой дух витал на высоте десятка метров над переливающейся всеми мыслимыми цветами и оттенками землей. Внизу толпа светящихся гномов и магов окружала плотным кольцом две одинокие фигуры. Внутри обозначенного круга творилось нечто нехорошее. Один индивид, отрастив пару огромных клешней, протянул их к расцарапанному в кровь горлу другого индивида, опутанного светящейся сетью и бессмысленно хлопающего едва не вылезающими из орбит очами.
Внезапная радость охватила всю мою загробную сущность. Я жив, я еще как-то трепыхаюсь и здесь - в небесах, и там - на земле, значит, остается еще надежда продлить срок своего земного существования в столь любимой мной телесной оболочке! Приятно, конечно, вот так парить в горних высях, поплевывать на всех, кто ниже тебя, и мнить себя ангелом господним. Однако еще неизвестно, что станет с этим ангелом после того, как мое тело окончательно задушит этот наглый тип с острыми ушами. К тому же за двадцать шесть лет я успел сильно привязаться и полюбить свою материальную оболочку не меньше, чем духовную субстанцию. Нет, не такой Коршун человек, чтобы своим добром разбрасываться. Значит, необходимо что-то предпринимать во спасение себя бесценного.
В состоянии эйфории я пребывал недолго. На смену ему пришло состояние озабоченности. Надежда - надеждой, но каким образом моя нематериальная душа может повлиять на ход дальнейших событий? Призадумался и вспомнил, как мне удалось подбросить дровишек в костер и до смерти напугать своего компаньона. Значит, смогем, коль захотим.
Я вырастил две «руки» и протянул их к несчастному существу внизу, которое, выпучив глаза и вывалив изо рта посиневший язык, сучило ногами по земле и немилосердно истязало свое горло ногтями в безуспешной попытке освободиться от действия удушающего заклятья. Со всеми подобающими предосторожностями я протиснул «ладони» между собственной шеей и колдовскими лапами Эзерга Утиола, чуть-чуть напрягся и немного разомкнул смертельные объятия, давая возможность сделать вдох своей бренной оболочке. Кажется, эльф ничего не заметил и все еще продолжает считать, что сжимает смертельной хваткой мое горло, а не воздух. Пусть некоторое время побудет в неведении, а мы пока малость подумаем: каким образом нам взломать его защиту и нанести сокрушительный ответный удар.
Я невольно улыбнулся, подловив себя на мысли, что обращаюсь к самому себе во множественном числе - прям великий монарх. Это от раздвоения, наверное - быстро подобрал для себя оправдательный аргумент.

Предыдущая страница 8 Следующая страница


9 Александр Сухов

Поскольку абстрактно думать и размышлять над любой проблемой можно до бесконечности, я решил сразу же перейти к опытам, ибо именно удачный эксперимент, а не ворох досужих домыслов является критерием всякой истины.
Выпустив тонкий жгутик, подвел его к защитному кокону эльфа. Щуп коснулся искрящейся поверхности - никакой реакции. Начал потихоньку удлинять его. Жгутик с легкостью проткнул магический щит и дотронулся до одежды эльфа. Чтобы колдун не ощутил до времени моего присутствия, я быстро втянул жгутик-зонд обратно.
Теперь, когда в моем распоряжении имелась определенная экспериментальная база, оставалось немного пораскинуть мозгами и сделать логические умозаключения.
Защита противника проницаема, к тому же она никак не реагирует на вторжение, и это может означать лишь одно - мое сознание находится на более высоком уровне и способно манипулировать тончайшими материальными и нематериальными структурами, неподвластными эльфу. Отсюда можно сделать вывод, что вся вражеская магия-шмагия абсолютно бессильна против моей.
Краем глаза я обратил внимание на то, что другой - материальный Коршун перестал дрыгать конечностями. Он расслабился и… заснул. Да, да, я вовсе не ошибся: Коршун номер два не впал в обморочное состояние от перенесенного стресса - он попросту уснул сном праведника. Если бы не мои «руки» и «руки» Эзерга Утиола, удерживающие обмякшее тело в вертикальном положении, он обязательно улегся бы прямо на каменистую почву, свернулся калачиком и, подложив ладошки под щеку, посапывал в свои две дырочки.
По удивленно-испуганному выражению, появившемуся на физиономии врага, я понял, что тот начал осознавать факт вмешательства в ход поединка некоей третьей силы. Эльф засуетился и сделал попытку привести в окончательную негодность мое многострадальное тело. Его «лапы» усилили давление на шею Коршуна. Если бы я не успел заранее подсуетиться и вовремя не защитил свой бесценный организм от посягательства с его стороны, моя буйная головушка уже валялась где-нибудь в сторонке, а из того места, на котором она покоилась, ударил бы фонтан алой горячей жидкости.
Выйдя из режима маскировки, я трансформировал свои виртуальные конечности в кокон, надежно изолирующий спящее тело от любого воздействия. На все попытки Эзерга Утиола разрушить мою защитную сферу она отвечала снопами искр и яростным шипением, но не прогибалась даже на миллиметр. Находящийся внутри нее Коршун, лишившись поддержки заботливых «рук», спокойно, без лишней суеты прилег на бочок, свернулся калачиком и, подложив ладонь под щечку, сладко засопел - вот что значит единство тела и духа - все как по писаному: и калачик, и ладошка под щекой.
Не дожидаясь, когда соперник придумает еще какую-нибудь каверзу, я вырастил из моей нематериальной сущности вполне материальный предмет, по форме напоминающий увеличенную в десятки раз кувалду кузнеца. Сам не понимаю, как это у меня получилось - просто пожелал, и бац - самое надежное средство против эльфов к вашим услугам. Вознес орудие возмездия над головой оппонента, размахнулся, как следует, и с восторженным гномьим «Гха!» опустил вниз.
Если бы эльф не занимался ерундой - проверкой на прочность моего кокона, а сосредоточил все усилия на собственной безопасности, тогда, возможно, у него и появился бы шанс уцелеть. Но, как известно из уроков истории, война на два фронта - занятие абсолютно бесперспективное. «Молот» с грохотом (или мне только показалось, что с грохотом) обрушился на защитную сферу Эзерга Утиола.
Эффект получился поразительный. Попробуйте как-нибудь положить на наковальню куриное яйцо и расколоть его со всего маху тяжеленным кузнечным молотом - именно это и произошло прямо на моих глазах и на глазах изумленной публики. На том месте, где мгновение назад стоял мой самый главный враг и первопричина всех моих мытарств, лежал неприятного вида круглый блин, обрамленный ореолом брызг красного цвета.
«Здорово смахивает на солнышко, - почему-то первым пришло мне в голову. - Именно таким его видят маленькие дети и художники-примитивисты».
Немного полюбовавшись творением рук своих, я отвел взгляд от шедевра и обвел толпу болельщиков недоуменным взглядом - победитель налицо, а восторженных возгласов почему-то не слышно. По обескураженным лицам гномов я сообразил, что эти вообще ничего не поняли. Орденские маги, кажется, что-то заподозрили, но полного понимания я не заметил ни на одном лице.
Ближе всех к истине, как мне показалось, находились Ситтиус и Фарик - они радостно замахали руками, глядя именно в ту точку пространства, где в настоящий момент пребывала моя духовная субстанция. С первым все ясно - архимаг все-таки, но как нашему магу удалось заметить то, чего другие его коллеги увидеть не смогли (или не захотели?) - ума не приложу. Однако факт остается фактом - мой ученик все видел и наверняка сможет объяснить туповатому учителю некоторые нюансы случившегося.
Убедившись в том, что враг повержен, а толпа болельщиков вот-вот начнет приходить в себя, я посмотрел на свое тело, по-прежнему заключенное в уже ненужный защитный кокон. Уподобившись цирковому факиру, щелкнул виртуальными пальцами, убирая блок.
Как только искрящаяся пленка растаяла, неизвестно откуда налетевшая сила грубо спеленала и потащила мой освобожденный дух к моей же материальной субстанции. Откровенно говоря, возвращаться в бренную оболочку мне пока еще не очень-то хотелось - были кое-какие планы насчет того, чтобы немного поэкспериментировать с моими новыми возможностями. Но никто даже не попытался обсудить с Коршуном эту тему. Меня - супергероя, победителя злобных магов, укротителя упрямых гномов, строптивых девиц и прочих чудищ скомкали, как использованное бумажное полотенце, и небрежно запихнули в собственное тело. Еще мгновение, и мир перед моими глазами померк, а победитель впал в беспробудное забытье спящего крепким сном человека…
- Коршун!.. Очнись!.. - донеслось до моего слуха через километровый слой ваты. Голос был мне знаком: звонкий, пронзительный, противный - но я никак не мог вспомнить, кому он принадлежит. В том, что это была какая-то женщина, я ничуть не сомневался, и все: ни имени ее, ни фамилии и как выглядит она, я не знал.
«Где я? Что со мной? Почему меня всего ломает, будто по моим бедным косточкам проехал груженый самосвал? Горло болит, будто меня только что вытащили из веревочной петли. А главное - кто это так противно верещит над ухом? - С огромным трудом „жернова“ в голове все-таки стронулись с места и начали выдавать на-гора ответы на мои вопросы: - А!.. Кажется, я ее знаю! Это Пат, - с облегчением вздохнул, а заодно припомнил события, предшествовавшие моей отключке. - Хвала Создателю - амнезия мне не грозит, хотя, судя по моему состоянию, пара-тройка дней постельного режима Коршуну обеспечена…»
- Сделайте что-нибудь! - Журналистка почему-то вбила себе в голову, что для окружающих барабанные перепонки - вещь необязательная, поэтому продолжала верещать, как резаная: - Видите, он же не дышит!
- А ты ему искусственное дыхание сделай, - посоветовал многоопытный Брюс, - тогда Коршун уж точно очухается.
- И сделаю! - в запале заявила Пат. - Во время практических занятий по курсу «Обеспечение безопасности жизни» у меня это получалось лучше всех.
Услышав последнюю фразу, я решил не торопиться с обнародованием факта своего пробуждения, наоборот, покрепче зажмурил глаза и задержал дыхание, чтобы меня не раскусили до времени - очень уж хотелось испытать на собственной шкуре, как осуществляется экстренная медицинская помощь. Может быть, я даже смогу отметить некоторые недостатки и помочь девушке ценным советом.
- Вообще-то я практиковала только на манекенах, - смущенно добавила девушка.
- Во-во, пошла на попятную, - съехидничал ветеран. - Как видно, придется мне самому заняться другом.
Я хотел было открыть глаза и в категорической форме отказаться от всякой попытки компаньона осуществить вентиляцию моих легких. Но, к счастью, не успел. Пат ему решительно возразила:
- Ни в коем случае, Брюс! У тебя нет специальной подготовки. Своими кузнечными мехами ты можешь навредить Коршуну. Лучше стой здесь и приготовься делать массаж грудной клетки, если искусственное дыхание не приведет к положительному результату.
Сразу после этих слов на мое лицо упала тень, кожу лба невыносимо защекотала прядь волос. Девушка сделала резкий вдох, решительно впилась своими губами в мой пересохший рот и изо всех сил в него дунула. Я почувствовал, что мои щеки раздулись, будто у хомяка, дыхание перехватило, и я едва не раскашлялся. Однако выдержал пытку и продолжал изображать павшего героя - уж больно приятный ротик у моей спасительницы, да и негоже открывать глаза сразу же после первой процедуры - Пат наверняка поймет, что спасаемый ваньку валял, и обидится.
После нескольких живительных выдохов в мой рот я наконец-то соизволил прийти в себя. Раскрыв глаза, увидел прямо перед своей физиономией серьезно-сосредоточенное личико моей целительницы. Набрав в легкие очередную порцию воздуха, Пат приготовилась вдохнуть в меня еще одну свежую струю.
- Пять… ровно пять, - широко улыбнувшись, с трудом просипел я.
Девушка от неожиданности резко выпустила воздух, распирающий ее легкие, прямо мне в лицо и вместо того, чтобы несказанно обрадоваться моему воскрешению, недоуменно спросила:
- Чего «пять», Коршун?
- Пять раз ты меня поцеловала. - Превозмогая боль в истерзанном горле, я ответил на ее вопрос. Затем сглотнул ватный комок, застрявший где-то в районе адамова яблока, и продолжил: - Имею полное право на сатисфакцию.
- О чем ты говоришь? Какая сатисфакция? - От удивления брови Пат полезли на лоб.
Без дополнительных объяснений я обнял девушку за плечи и наградил спасительницу жарким поцелуем. Поначалу она ничего не поняла и сразу не реагировала, потом, как мне показалось, она даже ответила на мой страстный поцелуй. К сожалению, ничем хорошим для меня, а точнее, для моей левой щеки эта моя наглая выходка не закончилась, да и закончиться не могла. Хрупкая на вид Патриция обладала хлестким, хорошо поставленным ударом ладонью, едва полностью не перечеркнувшим все ее потуги по оживлению Коршуна - аж искры из глаз посыпались, а щеку будто кипятком ошпарило.
- Целуйся со своей Варварой! - злобно прошипела рыжая гадюка. - А ко мне не приставай.
Не обратив никакого внимания на ржущих вокруг мужиков, журналистка вскочила на ноги и сверху вниз с издевкой взглянула на распластанного героя.
- Ты не так поняла! - Я сделал неуклюжую попытку не потерять окончательно лицо перед ушлой журналисткой и столпившейся вокруг публикой. - Всего-то хотел показать, как правильно делается искусственное дыхание. На мой взгляд, ты слишком торопилась с выдохом и почти не уделяла внимания чувственной стороне процедуры, а, как известно, лечат не лекарства - лечит любовь.
По восторженной реакции толпы я понял, что со второй задачей, а именно сохранением репутации в глазах мужской части коллектива, справиться мне вполне удалось. Что касается журналистки, она, кажется, также не очень обиделась - во всяком случае, никуда не умчалась. Наоборот, девушка игриво сверкнула в мою сторону зеленью своих чудесных глаз и, что меня поразило больше всего, даже улыбнулась.
- А ну раздайся, народ! - Из-за спин зевак, перекрывая общий шумовой фон толпы, до меня донесся трубный голос начальника экспедиции. - Дорогу целителю!
Народ неохотно раздался, и в сопровождении какого-то очкастого типа невзрачной наружности и довольно преклонного возраста появились Матео, Фарик, Трол и, конечно же, Злыдень.
Пес первым подскочил ко мне, радостно взвизгнул и начал усердно мусолить мое лицо своим слюнявым языком.
- Кто-нибудь, уберите от меня этого любвеобильного парня! - взмолился я после того, как шершавая терка немилосердно прошлась по всему моему лицу не менее трех раз. - Он мне всю кожу слижет!
Наконец псину оттащили, и надо мной склонилась озабоченная физиономия короля.
- Как ты, Коршун?
- Спасибо, мастер, признаться честно - хреново, - стараясь не очень сильно кривиться от боли, ответил я. - Если вас не затруднит, дайте воды, в моей глотке сейчас суше, чем в пустыне Зан после полудня.
- Молодец! - похвалил меня король, отстегивая флягу от поясного ремня. - Шутить не разучился - жить будешь. На, попей. Когда напьешься, тобой займется маг-целитель. - Заботливо открутив крышку, он протянул страждущему сосуд и, подчиняясь своим мыслям, добавил: - Хорошо, что эльф тебя не сильно помял. Эта расчетливая задница Клейн на сотню боевых магов додумался прислать всего одного врача, а тому, как назло, приспичило…
- …Ваше Величество, - худосочный очкарик неучтиво прервал речь монарха, - съел я чего-то вчерась за ужином…
- Во-во, еще и коновала прислали, - съехидничал Брюс. - Как же ты собрался лечить Коршуна, если себя от засранства избавить не в состоянии?
- А ты не умничай! - задиристо сверкнув очками в сторону оппонента, врачишка неожиданно бурно отреагировал на справедливое замечание гнома. - Понос сам по себе не есть хворь, он суть проявления более скрытых внутренних противоречий между телом и духом индивидуума. Поэтому лечить его медикаментозно нельзя ни при каких обстоятельствах, нужно попросту дождаться, когда организм сам избавится от всего лишнего и восстановит равновесие. Что бы там ни понавыдумывали всякие Вассерманы, Шниттеры, Опенгеймеры и прочие так называемые корифеи от медицины, я утверждал, утверждаю и буду утверждать, что организм, как автоколебательная система, должен восстанавливаться только за счет…
- Извините, профессор, - я страдальчески посмотрел на оратора, оседлавшего любимого конька, - с удовольствием выслушаю ваши соображения по проблемам общей терапии, эндокринологии, онкологии и даже гинекологии, а сейчас прошу вас приступить, наконец, к осмотру больного.
С большой неохотой маг-целитель прервал свою вдохновенную речь и уставился на меня сильно уменьшенными оптикой очков карими глазками. Затем он подошел ко мне вплотную, нагнулся над распростертым на земле телом и начал, не дотрагиваясь до него, водить руками от головы к пяткам и обратно. Свои пассы он сопровождал довольным бормотанием:
- Нуте-с, нуте-с… неплохо, неплохо: обширная гематомка левого плечика, царапинки на коже шеи - ерунда, здесь мышечка порвана - прекрасно, позвоночек сместился - восхитительно…
Мне, а заодно всем присутствующим, было не очень понятно, чем так восхищается чудаковатый эскулап. Однако, чтобы ненароком не оторвать профессора от выполнения им прямых обязанностей и не вызвать очередной поток язвительных замечаний в адрес кого-то из коллег-медиков, уточнять у него что-либо я не решился.
Закончив обследование, маг-целитель выпрямился во весь свой отнюдь не гигантский рост, радостно потер руки и, наградив пациента безмерно счастливым взглядом, все-таки снизошел до объяснений:
- Итак, молодой человек, общая картинка выглядит следующим образом: парочка переломов, с полдюжины внутренних кровоизлияний, небольшое смещение шейных позвонков, общий эмоциональный стресс и еще немного по мелочам: ссадинки, ранки… Короче говоря, ничего страшного с вами не произошло. Вот помнится, был у меня один случай: укротителя из цирка его собственный удав помял - вот это действительно было здорово: ни одной целой косточки, все туловище - сплошной кровоподтек, голова на ниточке… - Однако, поймав на себе косые взгляды окружающих, старик стушевался, похоже, уразумел всю бесперспективность метания бисера перед свиньями. Затем без малейшего намека на сочувствие посмотрел на меня и сухо изрек: - К утру следующего дня будете бегать и прыгать как ни в чем не бывало. - Мгновение спустя лицо его вновь просветлело. Хоть я определенно и не дотягивал до того укротителя, чья голова, по его заверениям, болталась на ниточке, но какую-никакую ценность как пациент все же представлял. Дедок нагнулся, поводил ладонью перед моим лицом и слащаво-елейным голосом засюсюкал:
- А пока немного отдохнем, глазки закроем и поспим…

Глава 11

Пробуждение оказалось легким и приятным, будто не было никакой дуэли и, соответственно, никаких ее отрицательных последствий для моего здоровья. Самое главное - нигде больше не болело. Пока я отдыхал и восстанавливался, чьи-то заботливые руки оттащили мое спящее тело в тень раскидистого кустарника и разместили на надувном матрасе.
По длине тени, отбрасываемой кустом, нетрудно было догадаться, что тяжелый, многотрудный день подходит к своему логическому завершению, и через час-полтора на землю опустится чарующий звездный полог душной тропической ночи. Поднес руку с часами к глазам - четверть шестого. Получается, я провалялся в отключке чуть больше часа. Удивительно - полная регенерация поврежденных тканей за столь короткое время. Гномий эликсир отдыхает. Молодец все-таки этот старикан - при всей своей неординарности, а скорее чудаковатости дело знает туго. Бьюсь об заклад: при желании мертвого на ноги поставит.
Однако странно - вокруг тишина и покой: ни тебе громких разговоров, ни характерных звуков, присущих боевому подразделению - лишь отдаленный клекот птиц, стрекотание кузнечиков в чахлой травке и кустарнике и жужжание вездесущих мух. Впрочем, стараниями Фарика ни одна живая тварь не смела не то что попробовать мое тело на вкус, но даже приблизиться ко мне. Представил, как выглядела бы моя физиономия, проваляйся я час в бесчувственном состоянии под открытым небом, а наш маг своевременно не проявил бы заботу, и меня всего передернуло, как от озноба. Заполучить под кожу тысячи яиц, чтобы через пару дней превратиться в червивый кусок гниющего мяса - врагу не пожелаешь. Удивительно, но каким-то необъяснимым образом ограм удается избежать подобной напасти. Натираются, что ли, они чем-то? Нужно будет поинтересоваться у нашего первобытного друга.
Так я лежал и размышлял на всякие отвлеченные темы минут пять, пока до моего слуха не донесся негромкий звук, которым обычно сопровождается процесс приготовления пищи. Прислушался - действительно, кто-то орудовал поварешкой в котле, старательно помешивая варево, чтобы еда ненароком не подгорела. На эти чарующие звуки мой желудок отозвался громким урчанием, напоминая хозяину о том, что кроме легкого завтрака и сухаря, сдобренного небольшим куском сушеного мяса, напоминающего по виду и по вкусу резиновую калошу, в него за целый день так и не удосужились ничего положить.
Я резко присел на матрасе и услышал откуда-то из-за куста, под которым я отдыхал, возбужденный голос Фарика:
- Он пришел в себя!
- Не может быть, - возразил ему король, - Аларих утверждал, что Коршун проспит как минимум до завтрашнего утра.
Ага, значит, того чудака Аларихом кличут, сообразил я. Насколько мне известно, так звали одного древнего властителя, отличавшегося исключительной жестокостью и непрошибаемой тупостью. Всего за пару десятилетий своего правления Аларих умудрился сократить численность народонаселения подвластных ему территорий более чем наполовину: любил, знаете ли, развлечься войной, а всякая война - штука разорительная, вот народишко и отдавал концы в нескончаемых битвах, а больше от голодухи. Оставалось лишь посочувствовать магу-целителю в том, что его родители нарекли именно так, а не иначе.
Я вскочил на ноги и направился в обход кустарника к лагерю и, не обнаружив у костра никого, кроме членов экспедиции, недоуменно спросил:
- А где группа поддержки?
- Действительно, очухался! - Брюс от радости оставил половник, которым усердно орудовал в котелке, висящем над костром. - Весьма своевременно. А мы уже хотели без тебя праздник отмечать.
Матео, Фарлаф и Патриция, выпучив от изумления глаза, смотрели на меня так, будто у костра появился не вор Коршун, а сам Великий Халиф в сопровождении своего многочисленного гарема.
Лишь Трол, распахнув свой губастый рот в приветливой улыбке, как ни в чем не бывало изрек:
- Корша, моя рада видеть твоя живая.
Еще Злыдень ничуть не растерялся: громко рыча от радости и виляя хвостом, с разбегу он уронил на мою грудь все свои немереные пуды и начал размазывать языком свои собачьи слюни по моей физиономии. Не знаю, каким чудом мне удалось удержать натиск тяжеленной туши и не шлепнуться спиной на твердую землю. Скорее всего лишь потому, что перспектива упасть самому и вдобавок быть придавленным лохматым агрессором ничего хорошего мне не сулила.
С трудом отвязавшись от любвеобильной псины, обращаясь ко всем присутствующим, я повторил свой вопрос:
- Кто-нибудь наконец скажет мне, куда подевалась группа прикрытия? - И специально для обалдевших Матео, Пат и Фарика добавил: - Да!.. Я это!.. Я!.. Если кто не верит, может подойти и потрогать… не укушу.
- А чего им здесь делать? - первым пришел в себя Его Величество. - Погрузили эльфов, тебя подлечили и с богом… - И после непродолжительной паузы неожиданно добавил: - Ну и дурак же ты, Коршун!
- Что вы имеете в виду, мастер?
- То и имею, - лицо короля помрачнело и стало чернее тучи. - Дважды дурак и безответственный тип: один раз, потому что по недомыслию и юношеской глупости дал втянуть себя в опасную авантюру…
Матео замолчал, достал трубку и стал неторопливо набивать табаком.
- А второй? - с ехидцей спросил я и с опаской отодвинулся подальше от костра.
Хоть победителей и не судят, но кто знает, что там на уме у рассерженных монархов. Хорошо, коль надумает обещанного ордена лишить - не смертельно. А если сгоряча поленом или каким другим увесистым предметом запустит?
На мое счастье, монарх пропустил явную подковырку мимо ушей и ответил вполне спокойно:
- Не надо было убивать Эзерга Утиола, Коршун…
- Ага, ему можно - мне нельзя! - я грубо перебил гнома. - Так, по-вашему, получается? Как в той сказке: один мужик спасал приятеля от медведя и саданул зверюге по темечку топором, а потом от «благодарного» кореша кулаком в морду получил за то, что шкуру испортил.
- Ничего ты не понял, мальчик. - Он с грустью посмотрел на меня и небрежно махнул рукой. - Ладно, что сделано - то сделано…
Насколько я понял, Матео не собирался дальше обсуждать тему эльфов. Но поскольку ряд вопросов не давал мне покоя, я не собирался так просто сдаваться.
- Хорошо, я - дурак и к тому же безответственный тип, скажите в таком случае, кто вы?! - В праведном гневе и для пущего эффекта я указал перстом в грудь начальника экспедиции. - Надеюсь, Ваше Величество, вам не нужно объяснять суть моих претензий?
Вряд ли кто-то из присутствующих понял, о чем идет речь, зато Матео под моим грозным взглядом стушевался и весь съежился. Однако через минуту пришел в себя и посмотрел мне в лицо своими глазками цвета полуденного весеннего неба. Затем не спеша извлек горящую ветку из костра, прикурил и тихо заговорил:
- Конечно же, я все понимаю, Коршун, и вполне признаю справедливость твоих упреков. Да, с помощью магов Гильдии мы могли бы уже давно попасть из Кванка прямо в это место. Наше опасное путешествие по Офиру было не вполне оправданным с точки зрения основной задачи экспедиции.
Той ночью, когда Фарлаф стал полноправным членом нашей группы, Великий Магистр Ордена Клейн еще раз вышел со мной на связь. Поначалу он так и предлагал сделать: подвесить спутник над Офиром, произвести с его помощью рекогносцировку на местности и без лишней суеты посредством субпространственных переходов оказаться прямо в гостях у Громыхалы или в непосредственной близости от его логова. Вы спросите: «Почему я отказался от столь заманчивого предложения?» Отвечаю: «Потому, что я король и должен думать не только о сиюминутной выгоде». Видите ли, появилась реальная возможность заманить в Офир самых ярых функционеров тайной эльфийской организации во главе с ее руководством и одним ударом обезглавить врага, а заодно вывести на чистую воду всех моих недоброжелателей, затаившихся в ближайшем окружении короля. Когда я изложил суть моей идеи Клейну, тот сразу же ее поддержал и пообещал всяческое содействие со своей стороны. Вместе мы разработали, на мой взгляд, весьма недурственный план: экспедиция продолжает следовать своим маршрутом, а на некотором удалении нас сопровождает группа поддержки, готовая по первому моему сигналу прийти нам на помощь…
- Тока не понятно, где была твоя группа, когда гильдейские нас крепко прищучили? - резонно заметил Брюс. - Если бы не Фарлаф и Коршун, моя Фимочка вряд ли дождалась бы возвращения своего жениха.
- Даже если бы Коршун вовремя не вспомнил о волшебном камне, у меня оставалось еще предостаточно времени для того, чтобы вызвать поддержку. Ничуть не сомневаюсь, что сотня лучших магов Ордена способна справиться с задачей не менее эффективно, чем Фарлаф.
- Не сходится, Ваше Величество, - возразил я. - Если вы были абсолютно уверены в нашей безопасности, зачем тогда уговаривали Патрицию отправиться в стан врага, где она якобы будет в безопасности? Вспомните, как Фарик разделался с бандитами, и представьте себе, что стало бы с Пат, окажись она тогда рядом с ними.
- А вот здесь ты совершенно не прав, Коршун, с ней не могло случиться ничего плохого. Клятва на крови обязывала гильдейских даже ценой собственной жизни обеспечивать ее безопасность. Если бы Патриция согласилась покинуть нас, ее тут же от греха подальше отправили в какое-нибудь тихое местечко: один из городов срединноморского побережья Офира, например, или прямо в Вундертаун к отцу - такие вещи обычно не откладываются в долгий ящик.
- Это почему же вы так уверены? - пролепетала побледневшая журналистка.
- Потому, дочка, что, взвалив на себя вольно или невольно такой груз ответственности, любой нормальный индивидуум всеми доступными средствами постарается от него побыстрее избавиться. Поясняю свою мысль: представь, что тебя никуда не отправили, ты гуляешь, пленная, по гильдейскому лагерю, собираешь цветочки, и вдруг бах: случайно упала и свернула себе шею, или твое сердечко от горьких переживаний за нас остановилось - да мало ли какие непредвиденные обстоятельства могли помешать магам Гильдии выполнить клятву, опрометчиво данную Шрамом. Вот и смекай: кто в этом виноват и что с ним будет? Посему от таких «подарков судьбы», как правило, стараются побыстрее избавиться и забыть о них навсегда, а если вспоминать, то не иначе как в кошмарном сне.
- А если бы не отправили, а оставили при себе? - не сдавался я.
- В этом случае, - король обезоруживающе улыбнулся, - наш маг придумал бы что-нибудь менее зрелищное, чем огненная стена, но не менее эффективное - получилось же у него сегодня усыпить три сотни эльфийских отморозков…
Пока Его Величество растолковывал коллективу всю гениальность и полную безопасность для каждого из его членов хитроумного плана, рожденного в двух мудрых (на мой взгляд - больных) головах руководителей ведомств гномьего и магического, табачок в его трубке иссяк. Матео воспользовался этим обстоятельством для того, чтобы перевести дух, а заодно освободить курительный прибор от пепла.
Закончив выколачивать трубку, начальник экспедиции посмотрел на меня с хитрым прищуром и как бы невзначай - будто его это не особенно волнует, спросил:
- Как тебе удалось справиться с Эзергом Утиолом? Лихо ты его.
- Да, да, учитель, - взмолился Фарик, - не томите, поведайте, как вам удалось войти в состояние сентори?!
- Что за зверь это сентори? Ни разу о таком не слыхивал.
- Сентори или полное просветление - особое состояние индивидуума, - маг назидательно направил вверх указательный палец правой руки и замахал им в такт своим словам - вылитый профессор перед аудиторией балбесов-студиозусов, - когда душа на некоторое время покидает тело. В переводе с оркского сенто ари буквально означает равный богу, путь к нему лежит через полное отрешение от мирской суеты, телесных удовольствий и практически непрерывные медитации. Сотни тысяч монахов-отшельников стремятся стать сенто, но за всю историю известны лишь два достоверных случая полного просветления человека: это Баграт-Чудотворец и святой великомученик Егорий. Они…
- Погоди, Фарик! - прервал я ученика. - Пространный экскурс в историю сейчас никому не нужен - излагай по сути вопроса: «Что может человек в состоянии сентори, как я там оказался и чем оно чревато для моего организма?» Мне вовсе не хочется, покинув однажды свое тело, остаться на веки вечные в образе нематериального духа, пусть даже практически всемогущего.
- О чем вы говорите?! Какой нематериальный дух?! Высшая цель бытия - приобщение к славной когорте богов - вот что такое сентори! О нем мечтают миллионы, пытаются достичь тысячи, а достигают единицы! Вы получаете практически неограниченные возможности и статус Творца или Разрушителя на ваш собственный выбор. Зажечь или погасить звезду для вас будет плевым делом, а о том, чтобы мимоходом создать себе любую телесную оболочку, и говорить излишне! Каким образом вам удалось подняться до уровня сенто, ничего определенного сказать не могу. Иногда мне кажется, что вы вовсе не тот, за кого себя выдаете: может быть, именно вы и есть тот самый Аэрин?..
Озвучив последнюю мысль, юноша неожиданно умолк и уставился на меня, как на полномочного посланца самого Создателя. В его широко распахнутых глазах одновременно читались ужас, изумление и восхищение. Мне показалось, что он вот-вот грохнется предо мной на колени и начнет в религиозном экстазе стучать головой о землю.
- Не суетись, Фарик, - как можно спокойнее, чтобы случайно не спровоцировать вспышку неуправляемого фанатизма, я обратился к ученику: - Успокойся и пораскинь чуть-чуть мозгами. Да, Эриния и Шестипалый являлись ко мне во сне и величали богом, но кое-кто называл меня Вызванным. Это тебе ни о чем не говорит?
- Вызванный или Аватар - проекция высшей духовной сущности Создателя на какое-либо смертное существо, призванное для осуществления божественного промысла, - зажмурив глаза, Фарик бесцветным голосом процитировал научное определение мудреного слова.
- Насчет божественного промысла и всяких проекций - фиг вам! - В подтверждение своих слов я сложил пальцы обеих рук в известную фигуру и вознес над головой. - Я - Коршун - знаменитый вор, а не какая-то проекция, и никакие боги, даже сам Всеблагой Создатель, не заставят меня действовать помимо моей собственной воли! Так что прикуси язык, умник, насчет всяких там Аватаров, даже если меня кто-то и вызвал - действую я только согласно своим желаниям, добровольно и по собственному убеждению!
Для пущей убедительности, кроме безобидного фига, я продемонстрировал небесам еще парочку жестов позабористее, сопроводив их витиеватым словесным узором, составленным экспромтом из нехитрого набора стандартных крепких словечек. Присутствие девушки ничуть не смутило меня, поскольку ущемленное и оскорбленное до глубины чувство самоуважения требовало незамедлительного выброса негативной энергии. Это же надо такое ляпнуть, будто Коршун - жалкая марионетка в чьих-то руках! Аватар!.. Хрен вам, а не Аватар!..
Так я распалял себя минут пять, пока не наткнулся на веселый, скорее насмешливый взгляд начальника экспедиции. Именно этот взгляд мгновенно погасил бушевавшую внутри меня бурю. Весь мой гнев куда-то пропал, в глазах прояснилось.
- Ты все сказал? - спросил он нарочито мягким голосом. - Получается, ты у нас герой, которому плевать на Провидение, судьбу, самого Создателя, не говоря о богах помельче. Значит, ты сам добровольно, по собственной инициативе, исключительно удовольствия ради, оставил насиженное место и рванул что есть мочи в это пекло. Не так ли, Коршун?
Я опустил голову, поскольку аргументы короля крыть мне было абсолютно нечем. Если посмотреть объективно, все, что со мной происходило последние недели, фактически никак не зависело от моей воли и зачастую полностью игнорировало мои собственные желания. Сами посудите: разве устроенный и вполне довольный жизнью человек с бухты-барахты все бросит и сломя голову помчится к черту на кулички? Теперь до меня начало доходить, что с того момента, как я стал счастливым обладателем загадочной шкатулки, все в моей жизни подчинялось лишь одной цели, и некто или нечто упорно подталкивало меня только в одном направлении. Крыса, бегущая по узкой извилистой трубе без ответвлений и разрывов, к хвосту которой привязана тлеющая тряпка, - вот кто ты такой, Коршун. При таком раскладе мнить себя героем, неподвластным чужой воле, было, по меньшей мере, смешно, а по большому счету, очень здорово попахивало фанфаронством.
- Учитель, не расстраивайтесь вы так, - Фарик первым понял, какая сумятица творится в моей душе, и как мог постарался прийти мне на помощь, - если бы ничего этого не было, мы не повстречали бы Патрицию и не вырвали ее из лап Каракурта.
- Не нашли бы капище и не стали богачами, - добавил Брюс.
Не знаю, что понял из всего вышесказанного Трол, но его аргумент окончательно убедил меня в том, что долгое и утомительное путешествие не было напрасным:
- Корша сильная, добрая. Она спасать Трол, побеждать злая эльва, нравиться Варвара. Корша - настоящая герой. Трол любить брат Корша.
Против хвалебных словоизлияний аборигена, в принципе, я не возражал, единственное, о чем он мог бы лишний раз не упоминать всуе - имя моей отставной подруги. Кажется, той ночью в лагере старателей не только мы с хозяйкой не сомкнули глаз до утра, но и кое-кому также не спалось.
- Ты прав, Трол. Коршун - герой хоть куда. - Комментарий зеленоглазой бестии не заставил себя долго ждать. - Особенно в тех случаях, когда выпадает возможность охмурить первую встреченную им наивную девицу.
Ну все - довела до ручки своими издевательскими замечаниями. Я сурово посмотрел в наглые зенки журналистки и решил раз и навсегда дать достойный отпор ее ничем не обоснованным нападкам.
- Вообще-то мои личные дела никоим образом, кроме меня самого, никого не касаются, в том числе и всяких приблудных девиц, пусть они даже наипрославленнейшие Доннован-Зальцберги, но я все-таки тебе кое о чем поведаю. Во-первых, мы знакомы с Варварой еще с тех времен, когда ты была сопливой девчонкой и бегала в школу, но теперь все кончилось - мы разошлись как в море корабли и больше никогда не сойдемся. Во-вторых, если бы тебе хоть чуть-чуть стало известно о былых подвигах новоявленной подруги, твой острый язычок вряд ли повернулся бы назвать Варвару «наивной девицей». И, в-третьих, сама-то для чего сбежала из дома? Сказать? - Я обвел присутствующих победным взглядом и, не дожидаясь ответа Пат, выпалил: - Вовсе не для того чтобы доказать всему миру, какая ты талантливая журналистка, а с целью влюбить в себя этого прощелыгу Лориана. Похоже, денежками отца охомутать парня тебе не удалось. По наивности и присущей всему женскому полу глупости ты полагала, что черствое сердце красавчика можно покорить каким-то репортажем о быте и нравах вонючих пастухов. Думала: «Проявлю крутизну, утру всем нос, вот тут-то Лорианчик - мой, никому не отдам красавчика!» Ответь, Пат, если я не прав.
- Дурачок ты, Коршун! - весело улыбнулась Патриция. - Психоаналитик из тебя никакой, и все твои логические умозаключения - бред сивой кобылы. Давай на этом покончим со взаимными упреками и, как говорит Брюс, «устаканим наши отношения».
От удивления и разочарования я разинул рот и минут пять простоял столбом, недоуменно вглядываясь в счастливое лицо девушки. Ее абсолютно неадекватная реакция на мои резкие слова не поддавалась никакому вразумительному объяснению. Признаться, я был уверен в том, что она сразу же расплачется и по укоренившейся традиции умчится жалеть себя за ближайший куст. Ждал гневных выкриков и колких замечаний в мой адрес или еще каких женских штучек, на которые они великие мастерицы. Короче, я был готов к чему угодно, но только не к виду этой ее сияющей мордашки. Интересно, чем же я так ее порадовал?
Ломать голову над извечной загадкой женской души я не стал. Вместо этого хлопнул в ладоши и громко обратился к ветерану с вопросом:
- Ну что, Брюс, готова еда?! Умираю жрать хочу, аж кишки прилипли к позвоночнику!
- Не боись, паря, наешься, и не только наешься…
Компаньон с загадочным видом подошел к месту, где валялась наша поклажа, и торжественно откинул брезентовый полог, скрывавший до поры до времени прихваченные хозяйственным гномом из лагеря эльфов трофеи. Развязал рюкзак и небрежно начал извлекать из него многочисленные бутылки с красочными наклейками.
Король даже присвистнул от великолепного зрелища представленного изобилия и многообразия видов и сортов выпивки. Если бы Матео только знал, сколько еще пузырей распихано по рюкзакам в качестве заначки на черный день, восторгу его не было бы предела, а ветерану в награду за проворство и сообразительность уж точно был бы обеспечен жесточайший сухой закон до самого окончания путешествия.
Предвосхищая реакцию Его Величества, Брюс суетливо зачастил, обращаясь к нахмурившемуся было монарху:
- Сегодня можно, Матео… По глоточку не помешает… Полная и окончательная победа над врагом все-таки… Грех за это не выпить… А… Матео?
Король посмотрел на страждущего, громко расхохотался и милостиво махнул рукой.

Предыдущая страница 9 Следующая страница


Танец с богами и драконами 10

- Валяй, старый пьяница, но только по глоточку - не больше!
Лицо Брюса мгновенно расплылось в широкой радостной улыбке. Одной рукой он прижал к животу бочонок пива, другой умудрился зацепить пяток бутылок и, весело позвякивая ими, направился к костру. Проходя мимо меня, он тихонько прокомментировал последнюю фразу своего короля:
- Это как масть ляжет. Никогда не откладывай пьянку на завтра, а любовь на старость. Правда, Коршун?
Не согласиться с приятелем я не мог и в ответ пробормотал что-то невразумительно-одобряющее…
Пока накрывали на стол - все тот же расстеленный на земле брезент, пока раскладывали еду по тарелкам и разливали по стаканам напитки, лагерь окутал ночной мрак. На небе разом запылали тысячи неправдоподобно огромных фонарей, складываясь в причудливые контуры созвездий, многие из которых жителям северного полушария знакомы лишь по описанию путешественников. На востоке над дальним лесом вспыхнуло оранжевое зарево восходящего ночного светила.
Где-то рядом раздался грозный рык голодного хищника, и во мраке плотоядно загорелась пара желтых огоньков. По всей видимости, нашу компанию изучали на предмет кулинарной пригодности. Однако все были уверены в том, что охранные заклинания, наложенные Фариком, надежно защищают нас от посягательства со стороны любого, даже самого крупного зверя.
Злыдень давно уже не реагировал на подобные визиты вежливости. Вот и сейчас он спокойно посапывал поблизости от костра после того, как лихо умял приличный шмат мяса, щедро сдобренного крупной солью, и не мешал своими приставаниями остальным членам экспедиции наслаждаться трапезой.
Сегодня наш стол в буквальном смысле ломился от яств. Кроме супа, приготовленного ветераном, убывшая группа поддержки оставила нам переносной контейнер-холодильник, доверху наполненный разными деликатесами, в основном морского происхождения.
Отдав дань кулинарным талантам компаньона, я основательно приложился к балычку, икорке и лобстерам. Как и положено по этикету, пил сухое белое вино, которого стараниями Брюса было предостаточно.
Фарик и Патриция к пиву и крепким напиткам не притрагивались - так же, как и я, потягивали вино. Зато ветеран отрывался по полной. В результате к концу ужина в двадцатилитровом бочонке оставалось на донышке. Справедливости ради нужно отметить, что к ячменному напитку с удовольствием прикладывался не только он: Матео и, как ни странно, Трол составили выпивохе достойную компанию.
Для начала огру дали попробовать вино и виски. От этих напитков он отказался в категорической форме.
Выпив стакан вина, абориген смешно скривил физиономию и сказал:
- Кисла, моя не любить такая вода.
Не имея опыта употребления крепких спиртных напитков, Трол смело отхлебнул из поднесенного Брюсом стаканчика, но тут же выплюнул и попал прямо на раскаленные угли догоравшего костра. На глазах у ошарашенного аборигена шестидесятиградусная жидкость полыхнула синим пламенем, ярко осветив лагерь и прилегающие к нему окрестности. В испуге огр мгновенно вскочил на ноги и одним прыжком отлетел метров на пять в темноту, где оставался некоторое время, выкрикивая нечто невразумительное в адрес коварного гнома. Конкретный смысл сказанного обиженным огром до нас так и не дошел, поскольку в расстроенных чувствах он, сам не заметив как, перешел на родной язык, хотя, по сути, нетрудно было догадаться, какими эпитетами щедро осыпал дикарь нашего ветерана.
- Не боись, паря! - Брюс начал успокаивать разошедшегося не на шутку огра. - От этого еще никто не умирал! - И в доказательство наполнил свой стакан огненной жидкостью и единым махом опрокинул в свое бездонное нутро.
После столь убедительной демонстрации гигант удостоверился в том, что карлик вовсе не желал ему зла. Он с опаской вернулся к столу и занял место подальше от ветерана.
А вот пиво очень понравилось нашему местному другу. Опорожнив литровую кружку, он причмокнул, зажмурив от удовольствия глаза, побаловал наши уши звонкой отрыжкой и с видом профессионального дегустатора выдал:
- Скунсна, тысча удовольствиев!
На что Брюс заметил:
- Ничего, Трол, через недельку огненную воду будешь хлестать, как этот эль. Чуток тренировки, и я сделаю из тебя классного собутыльника.
- Не, моя не быть тута долга, моя скора итить. Трол хотеть смотреть, как шаманка Фаря освобождать Айра Чакха от злая Тайчи. Потом итить сестричка Варвара, потом итить своя племя. Трол должна скора выбрать себе невеста. Если моя опаздывать, Курухуль уводить другая огра.
- Значит, ты собрался жениться? - заинтересованно спросила Пат. - Твоя Курухуль, наверное, самая красивая? Сильно любишь ее?
- Моя любить Курухуль крепка-крепка. Курухуль обещала ждать Трол, однака, если моя скора не приходить, Угрюк-Хай брать ее своя дом. Курухуль будет сильна плакать.
- Жаль конечно, что ты скоро покинешь нас, - опечалился Брюс, - но женитьба - дело святое. Меня тоже невеста ждет не дождется, плачет, наверное, бедняжка. Тока никакому Угрюку ее не видать, как своих ушей: дала клятву - сиди, дожидайся суженого, на других мужиков глаз поднять не смей. У нас, гномов, с этим строго. Ежели чего - старина Брюс знает, как разобраться с любым ловесалом.
- Наверное, ты хотел сказать «ловеласом», Брюсик, - ненавязчиво поправила гнома Пат.
- Во-во, именно это я и хотел сказать, - безропотно согласился ветеран и потянулся к бочонку.
Каждый из присутствующих посчитал своим долгом сказать доброе напутственное слово жениху, а заодно выразить сожаление по поводу предстоящего расставания. Патриция покопалась в своем рюкзаке и достала оттуда небольшой коричневый футляр. Щелкнув невидимой кнопочкой, раскрыла, извлекла на свет платиновую цепочку с кулоном, вставленным в оправу в виде сердечка крупным изумрудом искуснейшей огранки.
- Это маленький подарок твоей невесте от всех нас, - торжественно произнесла девушка. - Пусть он и для тебя послужит напоминанием о друзьях, которые всегда будут помнить и любить большого, доброго Трола.
Даже в неверных всполохах угасающего костра было нетрудно рассмотреть, что вещица по-настоящему ценная - вовсе не из числа того ширпотреба, коим завалены прилавки ювелирных магазинов.
Я по достоинству оценил широту души Патриции - не всякая женщина может вот так, запросто расстаться с подобным чудом, всю ценность которого полудикая Курухуль вряд ли способна себе представить. А, впрочем, кто знает этих дам? Вполне возможно, невеста Трола обладает врожденным чувством прекрасного и будет без ума от подарка.
Не знаю, как обворожительную Курухуль, но огра украшение привело в полный восторг. Он долго любовался игрой света на гранях кристалла, как ребенок, забавлялся тем, что пропускал звенья цепочки между пальцами, искренне восхищался оригинальностью хитроумной застежки.
Наконец он вернул драгоценность обратно в футляр и спрятал коробочку в складках своей набедренной повязки.
- Такая подарка самая чудесная для моя невеста. Трол сильна-сильна благодарить Патриса!
С этими словами он распростер над столом правую руку со сжатыми в кулак пальцами и разжал их. На брезент упал с характерным стуком камня о камень ничем не примечательный мешочек, перетянутый у горловины кожаным ремешком. Откуда наш друг извлек этот предмет, даже для меня, вора со стажем, оказалось неразрешимой загадкой - не иначе из какого-нибудь потаенного кармана своей «одежды».
- Маленькая подарка для друзья.
Затем он развязал тесемки и небрежным взмахом высыпал на брезент пять прозрачных камешков разных оттенков, каждый из которых был размером с грецкий орех. В завершение он так же небрежно сгреб их своей могучей дланью и одарил каждого из нас великолепным алмазом.
Наградой ему послужил общий восхищенный возглас. Сильнее всех радовался подарку Брюс - кому, как не гному, положено профессионально разбираться в драгоценных камнях. Ветеран даже не поленился, подбросил в костер дровишек и с нескрываемым нетерпением ждал, пока те разгорятся, чтобы получше рассмотреть воистину королевский дар…
- После огранки гоннорскими мильонов на двадцать, а то и все двадцать пять потянет, - сообщил во всеуслышание Брюс, возвращая в мои руки камень, изъятый им в числе прочих для проведения «экстренной экспертизы». - Твой, Пат, хоть чуть меньше, но из-за янтарного оттенка процентов на десять-пятнадцать подороже будет, чем у Коршуна, - гном, нежно погладив гладкую поверхность будущего бриллианта, вернул его девушке. - Фарлаф, тебе повезло, пожалуй, больше всех - у тебя в руках настоящее чудо - черный алмаз. Продавай за пятьдесят и ни в коем случае на меньшее не соглашайся.
- А я свой не продам ни за какие деньги, - заявила Пат, поднесла подарок огра к правому глазу и, зажмурив левый, стала любоваться пламенем костра через него, как через обычное стеклышко. - Красотища!
О себестоимости камней, принадлежащих ему и Матео, оценщик из-за врожденной гномьей скромности умолчал, отделавшись неопределенным: «Да так, пустячок», хоть по радостному выражению на его хитроватой физиономии можно было определенно сделать вывод, что подарком он вполне доволен и никому завидовать не собирается.
Убрав свой алмаз подальше, Брюс махнул рукой и со словами: «Раз пошла такая пьянка…» вытащил из кармана свою семейную реликвию - «котлы» в золотом корпусе, те самые, что мне довелось когда-то отремонтировать, и вручил Тролу, пояснив кратко, для чего нужен хронометр и как им пользоваться.
Матео отстегнул от пояса десантный тесак и с подобающим монарху достоинством одарил им аборигена, обалдевшего от неожиданно свалившегося на его голову богатства.
Чтобы не ударить лицом в грязь, я порылся в своем рюкзаке и от себя и Фарика отсыпал в ладонь Трола горсть золотых монет, предусмотрительно прихваченных мной из оркско-гоблинского капища.
На невысказанный вопрос дикаря: «Что делать с этой ерундой, которую ты сейчас мне бессовестно впариваешь взамен роскошного алмаза?» я тут же нашелся с ответом:
- Видишь, на одной стороне дракон, на другой - красавчик, очень похожий на тебя? - Получив в ответ кивок, я продолжил: - Сверлишь над головой дракона тонкое отверстие, продеваешь веревочку и на шею - медаль называется.
- Что такая медаль? Зачем эта кругляшка? - Трол недоуменно покрутил монетку перед глазами и попробовал на зуб.
- Помнишь, Трол, ты как-то мне рассказывал о житье-бытье огров? - начал я издалека. - Каждое племя обособлено друг от друга. Все ваши культурные и экономические связи ограничиваются тем, что какой-нибудь сорвиголова под покровом ночи тихо проберется в становище соседа и умыкнет для себя невесту. После подобной акции вы, как правило, облегченно вздыхаете: мол, хвала Создателю - сбагрили, но иногда дело заканчивается братоубийственной войной. В остальное время вы мирно соседствуете друг с другом, каждый на своей территории: в гости друг к другу не ходите, знакомств на стороне не заводите. Да и зачем? Джунгли вполне обеспечивают твоих соплеменников едой, одеждой, строительными материалами и прочей бытовой мелочовкой, а это означает, что нет объективных предпосылок для торговых отношений между племенами. Какой дурак потащится к соседу с мешком каквы, если у соседа этого фрукта что грязи, да и на что он будет его менять, если того, что ему могут предложить, у него самого куры не клюют? Отсюда следует, что на современном историческом этапе офирская популяция огров находится, в лучшем случае, в состоянии застоя, в худшем - вялотекущей деградации. - Последняя фраза как бы специально предназначалась для ушей ветерана, ибо только он мог в полной мере оценить ее красоту и изысканность. И действительно, Брюс аж заерзал на месте, не сводя с меня влюбленного взгляда. - Вы вправе задать закономерный вопрос: «Где же выход?» - Сделав интригующую паузу, я возвел указательный палец правой руки к небу, затем торжественно продолжил: - О, спорт, ты - мир!.. Да, да, да, мои уважаемые оппоненты, - я подловил себя на том, что невольно перешел на менторский тон, - спорт и только спорт способен вывести аборигенов из состояния спячки и оторвать их от растительного образа жизни. А какой спорт без медалей?
Обратившись непосредственно к проводнику, я начал втолковывать ему общие принципы проведения спортивных мероприятий:
- Надеваешь на шею медаль и дуешь что есть мочи к соседям. Добиваешься аудиенции у вождя и демонстрируешь ему свое сокровище. После небольшой рекламной акции предлагаешь выставить на соревнование нескольких представителей: самого быстрого, самого сильного и самого ловкого. Тогда дождь из золотых наград может пролиться на голову его соплеменников, ничего конкретно не обещай, но намекни, что в качестве главного приза команде-победительнице станет шикарный телевизор с двухметровой диагональю - скажи мимоходом, дескать, некоторые из соседей уже согласились принять участие. Чтобы чиновник был более сговорчивым, даешь ему в качестве взятки одну медальку, а как председатель вновь созданной организации назначаешь его почетным членом междуплеменного спортивного комитета сокращенно - МСК. Ничуть не сомневаюсь, что Варвара окажет тебе любое посильное содействие - расширение торговых отношений с другими племенами может оказаться весьма выгодным для процветания ее бизнеса. В ее лице ты сразу же приобретешь щедрого спонсора и толкового партнера.
Далее я начал объяснять огру суть самих состязаний, но это оказалось излишним - абориген оказался вполне продвинутым в вопросах бега, плавания, метания дубинок на дальность и точность и во многих других видах многоборья. В остальном Трол вполне уловил суть моей гениальной идеи объединения огров и по достоинству оценил ее.
- Корша умная! Другая огра приходить, видеть ящик с человеками, хотеть такая же, итить Варвара менять на камень. Моя сестричка быть довольна. Не нада воровать невеста - пусть берут наша девка, взамен давать своя. Вся огра стать родня - гости ходить, другая места смотреть. Красотища!
- Еще неплохо было бы, если в программу включить интеллектуальные виды спорта - шахматы, например, или шашки, - загорелась моей идеей Патриция.
- Ты им еще подкидного дурачка предложи или пульку расписать! - скептически отреагировал Брюс на предложение журналистки. - Если шахматы - спорт, тогда литербол - тяжелая атлетика.
Минут пять девушка и гном яростно спорили о том, стоит ли считать шахматы спортом и, не придя к общей точке зрения, скатились до взаимных оскорблений. Девушка обозвала ветерана «заскорузлым ретроградом», заработав от острого на язык Брюса: «дилетантку безмозглую», «штафирку беспардонную» и «феминистку извращенную».
Ссора двух экспертов в вопросах спорта грозила перерасти в самое настоящее побоище. Причем Пат была настроена более решительно, чем гном. Ее ничуть не смущала разница в возрасте, физической подготовке и боевом опыте. Пришлось Его Величеству прикрикнуть на забияк и пригрозить отправкой обоих прямиком в Вундертаун, если те не угомонятся.
- Фарлаф, сможешь? - король хитро подмигнул магу.
- Только прикажите, мастер, тут же оба окажутся на Президентской площади! - бодро отрапортовал понятливый Фарик.
Чтобы примирить враждующие стороны, выпили еще по одной, и уже через пять минут непримиримые спорщики, забыв о недавних разногласиях, о чем-то мирно болтали.
Трол, воодушевленный широчайшими перспективами развития спортивно-массового движения среди огров, ушел в себя и, блаженно зажмурив глаза и потягивая пивко, грезил наяву.
Матео после доброй порции пива вперемешку со «Слезой старателя» навалился на фрукты и с аппетитом уминал дары земли офирской, расхваливая во всеуслышание достоинства того или иного плода. Эту способность гномов запихивать в себя самые не стыкующиеся (с человеческой точки зрения) между собой продукты я подметил еще в Харальском замке, но ни разу не видел, чтобы хоть кто-то из них маялся от несварения. Впрочем, ошибаюсь: совсем недавно имел счастье наблюдать одного. Интересно, что же такое слопал Аларих, чтобы два дня страдать от банального расстройства пищеварительного тракта?
После того как начальник экспедиции насытился, он закурил трубку и осчастливил меня притворно-ласковой улыбочкой.
- А теперь, Коршун, выкладывай, откуда у тебя такие способности вдруг проклюнулись? Сдается мне, что ты кое о чем нам еще не поведал.
При этих словах разговоры за столом сами по себе утихли, и взгляды присутствующих устремились ко мне.
Хочешь не хочешь, пришлось колоться. Со всей деликатностью, чтобы Брюс не догадался о моих проделках, я поведал о том, как мою душу в буквальном смысле вытряхнули из тела и «пригласили» на рандеву…
- Говоришь, за скальным массивом находится высоченная гора? - задал вопрос король, после того как с интересом выслушал мой рассказ.
- Точно так, мастер - огромная черная гора километровой высоты.
- Не сходится, Коршун, - Матео укоризненно покачал головой, будто подловил меня на откровенной лжи. - Пик такой высоты должен возвышаться над стеной, а мы его почему-то не обнаружили.
- Была гора! - обиженно воскликнул я. - Могу поклясться чем угодно.
- Не надо клясться, мы верим тебе, - поспешил успокоить меня король. - Однако ты не можешь со стопроцентной гарантией утверждать, что все увиденное тобой не было сном.
- В том-то все дело, мастер, готов не только голословно утверждать, но имею веские доказательства реальности случившегося.
Я виновато посмотрел на своего компаньона и, опустив голову, обратился к нему извиняющимся тоном:
- Прости, Брюс, это я тогда явился в образе Мордруха и малость поиздевался над тобой.
Ветеран поначалу не понял, о чем речь, и удивленно захлопал своими синими глазками. Затем до него дошло, что грозный, страшный бог, явившийся к нему посреди ночи - гнусная провокация, организованная тем, кого он называл своим лучшим другом.
- Ну ты и гад, Коршун! - в праведном гневе воскликнул обиженный до глубины своей чувствительной души гном. - Мало того, что урвал лишний час, еще и…
Тут он осекся. Мне стало ясно, что в моем распоряжении имеется кое-какой компромат на любителя прикарманить чужое добро с хлебосольного стола невнимательных хозяев, имевших неосторожность пригласить бесстыжего воришку в гости.
Вы плохо думаете о Коршуне, если полагаете, что я тут же воспользовался компрометирующим материалом, дабы дискредитировать компаньона в глазах общественности. Хватило всего лишь одного многозначительного взгляда, и поток упреков Брюса в мой адрес мгновенно иссяк. Однако вы плохо знаете и гномов, коль мните, что инцидент был окончательно исчерпан.
- Ладно, потом потолкуем, - прошипел Брюс и в расстроенных чувствах «принял на грудь» полстакана «Слезы старателя».
- Ну-ка… ну-ка… колитесь, ребятки! - Бывший сельский кузнец начал поочередно буравить нас суровым взглядом, отчего вдруг стал похож на полицейского мага-дознавателя, какими их часто изображают на экране телевизора.
Поочередно, без малоинтересных подробностей, мы с Брюсом поведали о том, как я самым наглым образом внедрился в сознание друга и что при этом каждый из нас испытал. Свой сбивчивый рассказ гном закончил краткой отповедью беспардонному нахалу, замахнувшемуся на самое святое для любого разумного существа - душевный покой:
- Нехорошо, Коршун, ты поступил. Каждую ночь, заступая на дежурство, я с содроганием ожидал очередного визита Мордруха. Если бы я только мог предположить, что это твои проделки…
Пришлось мне еще раз извиняться и убеждать гнома в том, что я вовсе не желал ему зла, что сам потом очень сожалел о содеянном, но покаяться постеснялся.
- Впредь не будь таким стеснительным, - назидательно проворчал ветеран, - и если какую пакость сотворил, имей смелость признаться.
На этом инцидент был исчерпан, я облегченно вздохнул - при всей своей обидчивости мой компаньон никогда не ворошит старые обиды и не предъявляет претензии дважды.
- Разобрались?! - расплылся в широкой улыбке начальник экспедиции. - Вот и чудненько - мир восстановлен, можно работать дальше. - И обратившись к магу, задал вопрос: - Фарлаф, что ты обо всем этом думаешь?
Мне показалось, что Фарик уже давно был готов к тому, чтобы изложить толковую гипотезу ночных похождений своего учителя, но строгое монастырское воспитание не позволяло юноше, уподобившись неотесанному Брюсу или развязной журналистке, бесцеремонно встрять в беседу старших товарищей.
- Все вышесказанное уважаемыми учителем и Брюсом однозначно подтверждает версию о том, что Коршун действительно находился в состоянии сентори и общался с неким Хранителем. Для чего Хранителю понадобилась эта встреча, мне абсолютно непонятно. Могу лишь предположить, что само существование артефакта-шкатулки несет определенную угрозу целостности существования нашего мироздания. Так же мне непонятна роль Патриции во всей этой истории. Почему именно она пришла на помощь учителю в самый критический момент? - Фарик вопросительно посмотрел на девушку и, получив в ответ ее недоуменное пожатие плечами, продолжил: - А может быть, это был всего лишь спасительный образ, вызванный подсознанием Коршуна, который помог ему почерпнуть силы из собственных скрытых резервов? Насколько я понимаю, рано или поздно мы все узнаем, если, конечно, не откажемся от мысли разгадать загадку шкатулки.
- Уж этого от меня не дождетесь, господа так называемые Хранители! - громко воскликнул я, обратив свой взор к звездному небу. - Раньше нужно было думать, а не впутывать ни в чем не повинного человека в тухлое дельце! Поскольку вы пальцем не пошевелили, дабы воспрепятствовать тому, чтобы Коршун оказался здесь, плевал я на вас и ваши рекомендации с вундертаунской телевышки! Как говаривал в древности Генрих Лютый: «Эйнхельгард будет разрушен», и разрушил-таки! Как ты назвал меня, Фарик?.. Аватар? Пусть будет Аватар, только вот им, - я сотворил непристойный жест в сторону все того же неба, - действовать буду согласно своему разумению, даже если оно не совпадает с божественным промыслом…
В завершение ужина мы выпили по последней, еще немного поболтали о разных пустяках, к делу отношения не имеющих, затем начальник экспедиции объявил отбой. Все разошлись по своим постелям, точнее, по надувным матрасам, любезно предоставленным в наше пользование отбывшей группой поддержки. У костра остался лишь я, поскольку сам вызвался отдежурить первую половину ночи - после оздоровительных процедур заботливого Алариха спать совсем не хотелось, несмотря на все мои нервные и физические потрясения.

Глава 12

Мне снится приятный сон: я сижу за рулем спортивного кабриолета, рядышком Патриция что-то негромко мурлычет своим чудесным голосочком, сзади громко позевывает Злыдень. В том, что это сон, я ничуть не сомневаюсь. Реалистичное до неправдоподобия, яркое, сочное видение. Как ни парадоксально, именно по этой причине оно не могло восприниматься иначе, как сновидение - в реальной жизни и краски тусклее, запахи приглушеннее, звуки не такие выразительные.
Мы мчимся по песчаному пляжу вдоль самой кромки полосы прибоя. Теплый ветерок, насыщенный свежими запахами моря, обдувает разгоряченные лица. Вокруг ни единой живой души - только наша троица. Над головой безбрежный лазоревый купол неба, слева бескрайний ультрамарин водной глади, справа до самого горизонта белоснежный песок. Идиллия.
Время от времени волна накатывает на берег чуть дальше обычного и попадает под колесо, отчего в воздух за кормой транспортного средства вздымается фейерверк из радужных брызг. В этом случае веселый девичий смех и восторженный собачий лай становятся наградой лихому гонщику.
Через какое-то время Пат попросила меня сделать остановку.
- Пожалуй, здесь самое удобное местечко для купания, Коршун.
Почему девушка выбрала именно этот участок берега, я так никогда и не узнал и вряд ли когда-нибудь узнаю. Берег, как и повсюду, обычный кварцевый песок, море также ничем особенным не выделяется. Впрочем, ее просьба никакого недоумения у меня не вызвала - сон есть сон, и заниматься психоанализом во сне вряд ли кому придет в голову.
Дружно выскочив из машины, мы тут же бросились в пену прибоя, причем нам даже не пришлось раздеваться - одежда сама каким-то непонятным образом исчезла с наших тел, оставив нас полностью обнаженными. Нагота спутницы ничуть не смущала меня, как и моя - ее. Я остановился и откровенно залюбовался точеной девичьей фигуркой, забыв на мгновение о манящей прелести ласкового моря, и опомнился лишь в тот момент, когда, кроме ее золотистой головки, все остальное укрылось от моего взгляда в пене бурунов.
- Чего застыл, Коршун?! Плыви ко мне!
Стряхнув наваждение, я с разбегу бултыхнулся в воду и начал часто-часто загребать руками, чтобы догнать успевшую удалиться на приличное расстояние девушку.
Внезапно сзади с берега раздался громкий лай и чьи-то предостерегающие голоса. В том месте, где на воде покачивался золотой шарик, море забурлило и в небо взлетело бесчисленное количество гигантских щупалец. Я еще сильнее зачастил руками, чтобы поскорее добраться до подруги, но не успел. В мгновение ока страшные змееподобные отростки, вооруженные огромными присосками и острыми крючьями, опали, не оставив после себя и намека на то, что всего считаные секунды назад в том месте находилось единственное на всей Земле существо, которое я по-настоящему любил.
Дикий крик ярости и горя от невосполнимой утраты вырвался из моей груди. Ощущение сна куда-то улетучилось - теперь все происходящее казалось мне более реальным, нежели самая что ни на есть настоящая действительность. Я потерял свою любовь и готов был плакать, рыдать, биться головой о землю, но ничего поделать не мог. Попробовал нырнуть, чтобы догнать монстра и отбить добычу, но мои движения, как это зачастую бывает во сне, стали ватными, мышцы обессилели, вода приобрела плотность ртути и выталкивала мое тело, словно легкий шарик для пинг-понга, при всякой попытке погрузиться в ее толщу.
«Так у тебя ничего не получится, Коршун, - начал мысленно рассуждать я. - Нужно войти в состояние гипера, только в этом случае появится реальный шанс помочь подруге».
Вошел в ускоренное состояние. Вода не стала менее плотной, даже наоборот - еще больше загустела, но и возможности моего организма неизмеримо увеличились. Не без труда я головой прорвал пленку поверхностного натяжения и, широко распахнув глаза, начал долгое погружение в густой прозрачный кисель.
Я медленно проплывал мимо вмерзших в воду медуз, каких-то рыбешек, пузырьков воздуха и кусочков водорослей. Уйдя метров на десять вглубь, я наконец-то увидел монстра: огромный осьминог с зажатой в щупальцах жертвой застыл в статичной позе, явно намереваясь отправить потерявшую сознание девушку в свою клювастую пасть.
Несмотря на то что я находился под водой, до моих ушей почему-то продолжали доноситься с берега грозный собачий рык и громкий гул голосов. Кажется, из общего гвалта я смог различить взволнованный возглас Брюса:
- Матео, опусти ружье! Не мешай ему, пусть сам разберется!
«Какое ружье? - подумал я. - Разве можно из него достать чудовище с берега?»
Наконец я добрался до цели, прикоснулся к неприятной на ощупь покрытой слизью коже гигантского головоногого моллюска и, орудуя ребром ладони, как топором, начал обрубать толстенные щупальца одно за другим. Удивительно, но это у меня здорово получалось - отростки отваливались от туловища, как волосы с головы лысеющего индивидуума.
Через считаные мгновения Патриция была свободна от ужасных объятий. Оставалось поднять ее на поверхность и доставить к берегу. Чтобы ненароком не покалечить девушку неосторожным движением, мне пришлось выйти из состояния гипера. Сразу все вернулось на свои места: вода стала обычной водой, морская живность вновь зашевелилась, пузырьки газа, как и предписано законами физики, взметнулись вверх.
Легкое тельце подруги под давлением моих рук легко устремилось к поверхности. Однако из-за интенсивных телодвижений весь кислород в моих легких перегорел без остатка. Я понял, что с ношей или без нее всплыть не успеваю. В груди заполыхал невыносимый пожар, но с упорством носорога я продолжал толкать любимую. В мою голову даже не закралась мысль, чтобы оставить ее и попытаться спастись самому. Где-то на середине пути я с силой освободил легкие от испепеляющего жара отработанного воздуха и, почти теряя сознание, продолжал что есть мочи работать ногами.
«Кажется, подобное уже когда-то было с тобой, Коршун? - выдал напоследок мой засыпающий разум. - Точно, было… после того, как тебя угораздило хлебнуть гномьего эликсира. Тогда ты был один и сумел выплыть. Теперь вас двое, и все по-другому - они жили счастливо, но недолго и умерли в один день»…
- Ату… ату его, Злыдя! Давай, паря, куси его!
Восторженный голос ветерана назойливой мухой впивался в мозг, буквально выдергивая меня из упоительных объятий беспамятства.
- Ну сделайте же наконец что-нибудь, эта тварь растерзает песика!
«Патриция жива и здорова - не утонула, - отметил я отрешенно про себя. - Значит, все-таки спасли… Почему все так кричат?»
Открыл глаза, присел и осмотрелся.
Солнце еще не показалось из-за горизонта, но на востоке уже алеет яркая полоска. Тусклое серое небо над головой источает достаточно света, чтобы рассмотреть все происходящее вокруг в мельчайших подробностях. А посмотреть, скажу вам, есть на что. Посреди стоянки, распространяя во все стороны клубы белого пара, шипит и потрескивает костер - кто-то по невнимательности или в спешке опрокинул оба котелка прямо на раскаленные угли. Матео сосредоточенно подергивает стволом ружья, явно стараясь поймать кого-то на мушку. Немного поодаль восторженно горланит во всю мощь своей луженой глотки мой компаньон. Рядом с ним Трол с зажатой в руке дубинкой, выпучив глаза, что-то внимательно разглядывает за моей спиной. Фарик так же, как и я, восседает на матрасе и недоуменно хлопает девчачьими ресницами в поисках причины переполоха. Сзади злобный собачий рык и громкий трубный рев неизвестного существа.
Недолго думая, я оперся ладонями о землю, оттолкнулся от нее руками и взлетел в воздух ногами вверх. Совершив в полете сальто вперед с вращением вокруг собственной оси на сто восемьдесят градусов, я встал на ноги, аккурат лицом к источнику непонятных звуков. Извлек по ходу «скорпион», снял его с предохранителя и принял боевую стойку, но вместо того, чтобы тут же обрушить его ужасающую мощь на врага, застыл на месте с отвисшей от удивления челюстью. Шагах в тридцати от границы лагеря стояли друг напротив друга два страшенных монстра.
Один - трехметрового роста ящероподобный урод с непропорционально огромной зубастой головой на мощной шее, плавно переходящей в покрытое шипастой костяной броней туловище серовато-зеленого цвета, которое, в свою очередь, покоилось на двух толстых ногах. Передние лапы звероящера были значительно короче задних и как оружие особой опасности не представляли - при такой башке с зубками размером с саблю халифатского янычара руки ни к чему. Зверюга верещала, как резаная, голосом боевого слона, стараясь напугать стоящую напротив другую тварь, не менее отвратительную на вид. Второй «красавец» также стоял на двух конечностях и ростом ничуть не уступал первому. Фигурой чудище походило на человека: две четырехпалые ноги; пара могучих рук, каждый из четырех пальцев которой вооружен серповидным когтем, размерами ничуть не уступающими клыкам противника; широченные плечищи; узкая талия. Если не обращать внимания на лохматую черную шерсть, собачью голову и определенно собачий рык, его вполне можно принять за человека или любое другое разумное существо, во всяком случае, издалека или в темноте. Рядом с существом валялась разбросанная в хаотическом беспорядке замечательная одежка Злыдня. Самого пса нигде видно не было.
Первое, что пришло мне в голову: песиком позавтракало одно из чудищ. Я дернул за рукав Брюса и, перекрикивая шум, взволнованно спросил:
- Откуда эти уроды и где лохматый?!
- Зубастик из кустов минут десять назад вылез и танком попер прям на меня - даже магической защиты не убоялся…
- А песьеголовец?.. О таких я никогда раньше не слыхивал и тем более не видывал.
- Ты чего, Коршун?! - Брюс посмотрел на меня, как на недоумка. - Это же волколак в боевой трансформации - наш Злыдюшка развлекается! Понял? Щас он задаст перцу этой крокодиле! - И, снова обратив взор на готовящихся к схватке гигантов, заорал что есть мочи: - Ату его, Злыдя!..
Вот это да! Давным-давно я где-то читал о подобной особенности диких волколаков, но никак не мог предположить, что дальний родственник этих кровожадных созданий, мой ласковый Злыдя, умудрился через множество поколений пронести и сохранить способность к перевоплощению в ужасного монстра.
«Интересно, - подумал я, - все собаки этой породы могут так или только наш удалец?»
К сожалению, спросить было не у кого - мои товарищи с интересом наблюдали за происходящим, и отвлекать их от этого зрелища пустяшными расспросами я не стал. Поэтому мой вопрос так и стался неозвученным.
Тем временем обеим образинам надоело оглашать окрестности душераздирающими воплями, и они устроили некое подобие хоровода. Приплясывая и притоптывая ножками, монстры начали скакать вокруг общего центра, каждый стараясь обойти противника сбоку. «Крокодил» первым не выдержал и с молниеносной быстротой подскочил к нашему лохматому другу и попытался откусить ему голову. Страшная пасть щелкнула зубами точно в том месте, где доли секунды назад находилась голова Злыдня. Опоздай псина на эти доли, и звероящер вполне мог бы праздновать окончательную победу. Но, ко всеобщему удивлению, фигура волколака расплылась в воздухе темным полупрозрачным облачком и тут же материализовалась в метре от того места, где пребывала до этого.
- Вот это реакция! Вот это скорость! - невольно вырвалось из моих уст. - Не прост наш Злыдя!.. Ох, не прост!
- Настоящий волколак! - с энтузиазмом поддержал мою реплику ветеран.
- Кто бы мог подумать?! - опуская ненужное ружье, удивился Матео, затем начитанный король пояснил всем присутствующим, чему он так удивился: - Всегда считалось, что уже в первом поколении смешанное потомство теряет способность к боевой трансформации… Теперь можно не опасаться за его драгоценную жизнь - чтобы завалить нашего оборотня, не хватит и десятка подобных тварей.

Предыдущая страница 10 Следующая страница


11 Александр Сухов

Как бы в подтверждение слов Его Величества Злыдень вновь «развоплотился» и через мгновение ока появился за спиной ящера. Пока тварь разворачивалась к нему мордой, он успел несколько раз полоснуть ее по шее. Алая кровь фонтаном брызнула из множественных порезов на пуленепробиваемой коже нарушителя спокойствия, а неуловимый оборотень уже маячил в пяти шагах от клыкастой пасти вне пределов ее досягаемости.
Через какой-то десяток секунд вся шкура «крокодила» была залита его собственной кровищей. От когтей-серпов его не спасал прочный панцирь - волколак инстинктивно определял слабые места на теле противника и безжалостно вонзал когти в сочленения между костяными чешуями.
Непрошеный гость явно уступал в ловкости и скорости нашему товарищу и, кажется, уже начинал сожалеть о том, что так опрометчиво заглянул на огонек к негостеприимным хозяевам. Осознав полную бесперспективность любых попыток познакомиться, сойтись поближе, а может быть, даже подружиться с такими аппетитными и беззащитными на вид существами, звероящер попытался вежливо откланяться и удалиться восвояси. Однако не для того наш отважный следопыт устраивал весь этот шурум-бурум с перевоплощениями, чтобы так запросто отпустить нового знакомого. Когда несчастный зверь уже практически достиг кромки кустарника, на его изодранную в кровь спину будто с небес свалился черный, как ночной мрак, ужасный, как демон ада, готовый крушить все на своем пути живой конгломерат, спаянный из могучих мышц, крепких костей и неистовой энергии.
Получив крепкий удар «промеж лопаток», чудище зеленое не смогло удержать равновесие и грохнулось на полной скорости о землю. Пропахав по каменистой почве своей зубастой мордой, оно остановилось всего в паре метров от спасительной чащи кустов.
Злыдень без тени эмоций, будто схватки с жуткими порождениями офирской сельвы для него дело обыденное, подошел к голове поверженного врага и смело сунул лапы в пасть впавшего в ступор монстра. Мощный рывок, и с противным хрустом рвущихся мышц и сухожилий нижняя челюсть, отделившись от морды гиганта, оказалась в лапах кровожадного волколака. Не удовлетворившись содеянным, оборотень напоследок полоснул когтями по горлу, вскрыв сонную артерию чудовища.
Перед тем как глаза ящера покрылись поволокой и остекленели, наградой победителю стала его предсмертная ария под визгливый аккомпанемент слабонервной Патриции. Было не совсем понятно, то ли девушке стало жалко дикого зверя, так неудачно собравшегося позавтракать нашей компанией, то ли она испугалась крови, фонтаном ударившей из разорванных тканей, а может быть, у нее для этого были другие причины - мужикам не понять загадочной женской натуры.
- Чего верещишь, дура! - накинулся на девушку ветеран. - Радоваться надо - Злыдя, может быть, сейчас спас всех нас от верной гибели.
- Уж больно жестоко песик поступил со зверем, - стала оправдывать свой испуг Пат, даже не отреагировав должным образом на «дуру». - Мог бы как-нибудь помягче с ним обойтись.
В ответ Брюс лишь сплюнул на травку и отвернулся от журналистки, проворчав под нос нечто неразборчивое в адрес «сердобольных тупиц».
- Зря ты так, Пат. - Я попытался объяснить девушке мотивы кажущейся жестокости Злыдня. - Волколак не просто машина для убийства. В данный момент это артист… гладиатор, и он играет для своих друзей. Играет, на мой взгляд, гениально - одна разорванная пасть чего стоит! Поэтому, когда псина вернет свой изначальный облик, не вздумай ругать его за излишнее жестокосердие - обидится.
Пока мы обсуждали этический аспект безжалостной расправы над «бедной зверушкой», наш герой стал выходить из состояния боевой трансформации. Прямо на глазах он начал уменьшаться в размерах, плавно перетекая в столь привычный для всех окружающих образ огромного черного как смоль волчары с хитровато-добродушным выражением на улыбчивой мордашке. Через минуту Злыдень, весело помахивая хвостиком, крутился вокруг Брюса, однозначно давая понять, что война - войной, но обед - по расписанию.
Каждый из нас посчитал своим долгом поздравить друга со знаменательной победой. Кто-то восторженно трепал его за уши, кто-то гладил по спине, кто-то заботливо натягивал на него слетевшую одежонку, и каждый (даже некоторые чересчур сердобольные девицы) посчитал своим долгом в словесной форме выразить свой полный респект отважному герою. В конце торжественной церемонии ветеран поставил перед псом тарелку с огромным куском мяса и на вопрос начальника экспедиции: «Не многовато ли ему на завтрак?» махнул рукой и со знанием дела ответил:
- Не боись, монарх, Злыдя потерял столько каллориев, что ему и трех таких кусков маловато будет! - Затем он печально посмотрел на валяющиеся в потухшем костре перевернутые котелки для варки пищи и, схватившись рукой за нос, посетовал: - Вот незадача - снова придется готовить!..
Пока расторопный Брюс под личным руководством Его Величества занимался приготовлением завтрака, я присел рядышком с аборигеном и задал ему вопрос:
- Что это был за зверь? Прям ожившая картинка из учебника палеонтологии - на вымершего тираннозавра здорово похож, только тот по описанию раза в два крупнее был.
- Огра не знать тираннозавра, моя народ называть такая зверя джуч - страшная джуч. Другая зверь огра не бояться, эта бояться. Тока джуч редка бывать тута.
- И что же вы делаете, если, например, эта тварь наведается в деревню?
- Вся огра сразу брать огня и итить гнать джуч. Если зверь не уходить, наша звать шаманка. Угрюк-Хай сердиться и убивать джуч.
Наконец-то я узнал, для чего нужен ограм шаман - отгонять этих самых джучей. Тема меня заинтересовала, и я решил продолжить ее обсуждение:
- Скажи, Трол, чем занимается Угрюк-Хай, когда джучи не интересуются ограми.
- Шаманка сильна-сильна занятая, Корша. Она лечить огра, помогать рожать баба, всегда говорить наша вождь, что нада и что не нада делать. Угрюк-Хай крутая, она может иметь целый три жена. Трол нада быстра итить деревня, жениться, тада Курухуль не доставаться шаманка.
- Получается, кто поспел, тот и съел. Ну что же, друг, мы все успели полюбить большого Трола, и расставаться с тобой нам будет грустно. Однако при подобных обстоятельствах дела личные важнее всего прочего - нельзя допустить, чтобы ты и девчонка всю жизнь страдали, а злой шаман глумился над вами…
Огр был вполне предрасположен к тому, чтобы излить на мою голову все, что скопилось у него на душе, но его окликнул король и пригласил для беседы к костру.
Оставшись в одиночестве, я обвел взглядом лагерь, ненароком наткнулся на Пат, оживленно жестикулировавшую ручонками перед носом Фарика, и сразу вспомнил недавний ночной кошмар, в котором мы вместе с ней тонули. Перед глазами в ускоренном темпе промелькнули самые захватывающие моменты моего сновидения.
«Кажется, во сне мы с журналисткой состояли в очень близких отношениях, - несуразная мысль вдруг посетила мою голову. - Точно, Коршун, вспомни, как ты плакал навзрыд, когда водяное чудище зацапало ее в свои смертельные объятия».
Я внимательно присмотрелся к увлеченной беседой с магом девушке и стал анализировать мои чувства к ней. Красива? Пожалуй - да, но одного этого недостаточно, чтобы свести Коршуна с ума - попадались и краше. Что еще в ней такого необычного? Самоуверенная, наглая девица, и больше ничего - пустышка.
Пат словно ощутила на себе мой изучающий взгляд: повернула в мою сторону свое разгоряченное личико и, окатив меня с ног до головы зелеными брызгами, улыбнулась.
- Коршун, иди к нам! Мы тут поспорили с Фариком. Я ему говорю, что это один из уцелевших динозавров, а он утверждает, что это какой-то неизвестный вид пресмыкающихся, не имеющий никакого отношения к древним ящерам.
Я махнул рукой, мол, пустое, и хотел было пойти к костру, послушать, о чем таком важном беседуют гномы с огром, но не успел подняться на ноги. На меня накатило, будто я снова вернулся в свой недавний сон. Из потаенных уголков души начала подниматься теплая волна нежности к этому золотоволосому зеленоглазому существу. Вновь остро резанула по сердцу боль утраты, испытанная во сне. Вне зависимости от собственной воли мне вдруг захотелось подойти к девушке, крепко обнять, осыпать всю ее поцелуями, а потом взять на руки и баюкать, как малое дитя, чтобы никакие страхи не беспокоили любимую…
Конечно же, ничего подобного я не сделал, лишь тряхнул головой, отгоняя наваждение и мысленно укоряя себя: «Что-то размяк Коршун. Неужели постоянное мельтешение перед глазами смазливого личика самонадеянной девчонки и ее глупые выходки явились тому причиной?»
Помотав еще немного башкой для верности, я освободил ее от всего лишнего, наносного и, как планировал минуту назад, направился к костру…
Утреннее происшествие хоть и задержало наш выход, но совсем ненадолго. К восьми часам мы уже топали вслед за проводником в сторону Гремящей Расселины. Постепенно до меня начало доходить, почему Трол не вывел группу напрямую к северо-западной части стены, опоясывающей горную долину, где, собственно, и находился проход. Дело в том, что сама расселина располагалась на пару сотен метров выше подножия скального основания стены, и чтобы добраться до легендарной Айра Чакха - обители злобного Тайчи, нужно было протопать парочку километров по относительно узкому пандусу естественного происхождения, примыкающему непосредственно к базальтовому барьеру.
Черные следы жирной копоти на щебнистой дороге и отвесной стене служили ярким напоминанием о вчерашнем разгуле огненной стихии, поглотившей огромную массу эктоплазменно-органического происхождения. Магическое пламя не пощадило ни единой веточки, листочка, корешка или кусочка коры - все превратило в золу и сажу. Зольные частицы к этому времени были смыты дождем или развеяны ветрами. Такая же участь ожидала через недельку-другую и налет копоти на камнях. Очередной путешественник, коему когда-либо в будущем доведется посетить эти места, ни за что не догадается о трагедии, здесь разыгравшейся.
По мере нашего приближения к цели до ушей все явственнее стал доноситься грохот больших объемов воды, низвергавшихся с приличной высоты.
- Айра Чакха, - полушепотом сообщил огр. - Нада быть осторожная! Скора итить нельзя - злая Тайчи не велеть.
Пропустив на всякий случай Фарика вперед, Трол взял дубинку на изготовку, всем своим видом демонстрируя, что нужно быть готовым ко всякого рода неожиданностям.
Чрезвычайной важностью момента в первую очередь прониклась Пат. Девушка вытащила из кобуры пистолет, схватила оружие обеими вытянутыми вперед на уровне плеч руками и начала водить по кругу стволом, смешно подпрыгивая на полусогнутых ножках.
- Молодец, девка! - ветеран одобрил готовность журналистки к схватке. - Тока вон тот флажок справа у основания ствола опусти вниз, тогда оно, может быть, выстрелит… - Затем, выдержав небольшую паузу, ехидно добавил: - А лучше убери пушку обратно - вдруг поранишься ненароком или хуже того - пристрелишь случайно кого-нибудь.
Вступать в пререкания со зловредным гномом Патриция не стала, ей хватило ума молча поместить оружие обратно в кобуру. Но по ее вспыхнувшим от возмущения щечкам нетрудно было догадаться, что при первом удобном случае она постарается достойнейшим образом отплатить самонадеянному вояке за критиканство, зазнайство и абсолютное неприятие ее в качестве полноценной боевой единицы.
Гремящая Расселина открылась нашим взорам неожиданно. После того как дорога обогнула выступ скалы, мы оказались на берегу мчащегося с бешеной скоростью горного потока. Пенные струи с грохотом летящего на полном ходу грузового состава извергались на свет божий из сумрачных теснин узкого ущелья. Пробежав всего сотню метров по слабонаклонной поверхности небольшого плато, они обрушивались с двухсотметровой высоты вниз в долину. Повеяло горной свежестью, дышать сразу стало намного легче.
Над местом падения водной массы висело облако брызг и мельчайшей пыли, переливающееся одновременно сотнями, нет - тысячами радуг. Создавалось ощущение, что какой-то добрый волшебник на радость утомленному путнику, рискнувшему проникнуть в эти первобытные места, поместил над водопадом искусно ограненный бриллиант немыслимых размеров в качестве моральной компенсации за перенесенные путешественником неудобства.
В немом восхищении мы остановились перед уникальным природным феноменом, не сводя глаз с постоянно меняющейся замысловато-переливчатой картины. Казалось, дай волю, проторчишь здесь целый день, не сходя с места, и не надоест. На мой взгляд, этому месту больше подходило название Ущелье Радужных Струй, нежели Гремящая Расселина. Действительно, Ущелье Радужных Струй - поэтично, таинственно, сказочно.
Однако совсем скоро грубый голос начальника экспедиции вернул всех в реальный мир и развеял иллюзию сказки:
- Кончай рты разевать! Пора в гости к Громыхале наведаться. Трол, сделай милость, покажи Фарлафу, где находится гнездо коварной Тайчи.
- Моя точна не знать, - испуганно залепетал абориген, - гдета здесь. Огра, человеки, нома не мочь видеть злая дух, тока самая большая шаманка знать, где быть Тайчи.
- Хорошо, - король задумчиво почесал бородавку на носу и бодрым голосом продолжил: - Фарлаф и Коршун, занимаете место впереди колонны! Пат, Трол и Злыдень, следуете за мной! Брюс, прикрываешь тыл!
Ветеран слишком уж рьяно откликнулся на приказ лидера. В мгновение ока в его могучих лапах оказалось по стволу: грозный «элефант» в правой и «ультиматум» - автоматический армейский пистолет, снаряженный тридцатью отливающими начищенной медью разрывными близняшками, в левой. Гном с усмешкой посмотрел на Патрицию, дескать, суетиться нужно лишь тогда, когда требуют обстоятельства.
После того как перестроение отряда было выполнено согласно приказу начальства, мы тронулись со всеми подобающими предосторожностями вдоль правого берега реки вверх по ее течению. На наше счастье водный поток ограничивался нешироким руслом, хотя из того факта, что берег был покрыт хорошо отшлифованной галькой, можно было сделать однозначный вывод, что речушка регулярно выходит из берегов. Косвенным подтверждением тому было полное отсутствие всякой растительности на обоих берегах. По всей видимости, причиной стабильных паводков служат ежедневные проливные дожди.
По мере продвижения группы отвесные стены над нашими головами смыкались, мы вступили в царство вечных сумерек. Если палящее солнце Офира и заглядывало в эти каменные теснины, то совсем ненадолго. Впрочем, никто из нас (за исключением, может быть, проводника) сожалений по этому поводу вслух не высказывал.
Сдержанный в выражениях Трол ограничился краткими: «холодна», «сыра» и «неприятна» и передернул плечами, плотнее укутываясь в кусок брезента, презентованный ему заботливым Брюсом.
Грохот катящегося по камням водяного вала уже в полусотне метров от входа в ущелье многократно усиливался. Вероятно, причиной тому были какие-то особенности химического состава местных пород или морфологического строения гор, а может быть, объяснение феномену таится в странной аномалии здешнего магического фона, отмеченной еще вчера мной и Фариком. Именно из-за этой аномалии ни я, ни он не могли просканировать окрестности на более высоких уровнях восприятия. На первый взгляд, никаких видимых ограничений нашего вхождения в ментал или астрал не существовало. Но при всякой попытке применить экстрасенсорные способности у меня и у нашего штатного мага складывалось мерзкое ощущение, что нас погружают в чан с молоком, хуже того - в отвратительную промозгло-хлюпающую белесую субстанцию с нулевой видимостью, а все тело обволакивает лягушачья икряная слизь. Б-р-р! Поэтому продвигались медленно, тщательно фиксируя любое изменение в окружающей обстановке и внимательно прислушиваясь к внутренним ощущениям. Именно эта неторопливость и предельная внимательность позволили всем нам в очередной раз избежать серьезной опасности.
Протопав с полкилометра, мы практически пересекли толщу скального массива. Отвесные стены ущелья начали раздвигаться и были готовы полностью распахнуться, чтобы пропустить группу отважных путешественников в загадочную долину - место обитания последнего дракона Земли.
Как воспримет наше появление Громыхала и пожелает ли разговаривать с чуждыми его драконьей натуре существами? Ответить на этот вопрос однозначно возможности не представлялось. Все, что мне было известно об этих древних существах, ограничивалось двумя-тремя абзацами из школьного курса истории древнего мира. Вся остальная информация, почерпнутая мной из художественной литературы, скорее всего к истинным реалиям жизни никакого отношения не имела.
Драконье племя, так же как эльфы, гномы, орки и прочие разумные существа, включая людей, не было продуктом эволюционного процесса этого мира. Мыслящие рептилии появились на Земле после того, как две ветви загадочной расы предтеч истребили друг друга в кровопролитной безумной бойне около двух сотен тысячелетий назад, задолго до того, как нога первого представителя племени эльфов (необоснованно величающих себя первородными) оставила свой след на поверхности нашей планеты.
Излюбленными местами обитания драконов были пещеры естественного происхождения, расположенные в труднодоступных горных массивах. По складу своего характера чешуйчатые монстры являлись закоренелыми индивидуалистами. Между собой драконы общались весьма редко (по большей части в брачный период или при разделе сфер влияния), а до других разумных им вообще не было никакого дела.
Все древние расы относительно мирно сосуществовали с крылатыми рептилиями и были готовы простить разные мелкие шалости и беззакония, время от времени учиняемые чешуйчатыми шалопаями, как то: хищения рогатого скота, потравы полей злаковых культур или прицельные бомбометания драконьим навозом как в отдельных ничего не подозревающих субъектов, так и на целые поселения мирных граждан. Как потом выяснилось, все гадости, творимые летающими (извините за тавтологию) гадами в отношении народов Земли, были совершены ими без злого умысла, а лишь естественных потребностей для. Ведь признайте: нет никакой вины десятитонной «птички» в том, что вместо диких оленей на ее пути попалось стадо коров, овец или других домашних животных, а также в том, что, переварив его вместе с пастухом, ей захотелось справить великую нужду. Если кто и виноват, то сам обыватель, неудачно подвернувшийся под летящий с неба снаряд.
Драконов терпели и по возможности даже старались ублажать: обеспечивали бесплатным продовольствием в немереных количествах, а также драгоценными камнями и прочими красивыми поделками мастеров ювелирных промыслов с одним-единственным условием, что маршруты их полетов не будут пролегать над густонаселенными районами. Для чего рептилиям были нужны сверкающие камушки и всякие побрякушки, до сих пор неизвестно. Излагать смысл различных подчас взаимоисключающих гипотез, выдвинутых на этот счет умными головами, я не собираюсь. Однако доподлинно известно, что за тысячелетия «взаимовыгодного» сотрудничества в горных пещерах скопились огромные запасы драгоценностей, которые так бы и продолжали пополняться до наших дней, если бы, ко всеобщей досаде, на Земле не появилось хитроумное человеческое племя.
Обжившись на новом месте, люди усмотрели беспорядок в том, что по небу без всякого на то их соизволения беззаботно порхают огнедышащие ящерицы-переростки, которые к тому же бессовестно обирают мирное население и (о!.. вопиющее безобразие!) ни с кем не делятся…
Первый же чешуйчатый птах, получивший толстенную деревянную стрелу с железным наконечником, выпущенную из баллисты прямо в нежное брюхо, возможно, успел осознать перед смертью, что многовековая привилегия драконов на монопольное обладание воздушным пространством ушла в безвозвратное прошлое. А если и не успел - не беда, остальные его родичи поняли это довольно быстро.
Всего за сотню лет каверзные людишки умудрились защитить от воздушных налетов не только свои поселения, но (за немалую плату, естественно) города и села орков и гоблинов. Мало того, среди наиболее отъявленной части человечества вошло в моду, облачившись с головы до пят в железные доспехи, шастать по горам и силой или хитростью изводить со света белого безобидных чешуйчатых тварей. Вряд ли больше чем одному из сотни рыцарей удавалось одолеть живой бронированный огнемет, но одному из ста все-таки везло, и он становился не только суперпопулярным на всю округу и что немаловажно - несметно богатым. Успех счастливчика с лихвой перекрывал все разочарования от неудач его предшественников, бесславно почивших от драконьих когтей и зубов, неизменно подогревая интерес народных масс к романтике заснеженных вершин и горных круч, где в каждой пещере всякого поджидают несметные сокровища, стоит лишь нагнуться и подобрать. Единственное, о чем не следовало ни на минуту забывать - всякое нагибание часто бывает чревато непоправимыми последствиями для нагибающегося.
К тому же появились охотники одомашнить гордое племя крылатых рептилий. Выведенные из украденных яиц дракончики вполне поддавались дрессировке и в перспективе могли играть роль воздушных извозчиков. Но от этой участи драконов спас их свободолюбивый нрав, проявляющийся в полной мере в период полового созревания. Достигнув пятнадцатилетнего возраста, неблагодарная скотина начинала беситься и напрочь отказывалась выполнять почетные функции воздушно-тягловой силы. Мало того, норовила применить весь имеющийся в ее распоряжении арсенал для своего освобождения. Как ни печально, человечеству в конце концов пришлось отказаться от заманчивой мысли оседлать чешуйчатых гигантов. Прогресс в области покорения воздушных просторов устремился по научно-техническому пути: от незамысловатых воздушных шаров к более совершенным дирижаблям, далее через примитивные фанерные конструкции к современным могучим гигантам, способным принять на борт одновременно до тысячи путешественников и несколько сотен тонн груза.
Ко времени Великого Исхода древних народов даже до спесивых драконов дошло - от мелких и злобных двуногих никуда им не деться. Если вовремя не подсуетиться и не слинять куда-нибудь подальше на постоянное место жительства, можно расстаться не только со своими сокровищами, но и с самой жизнью. Именно по этой причине грозных и могучих драконов смыло с лица Земли самой первой волной эмиграции.
До недавнего времени я был в этом абсолютно уверен и считал, что сомнительное удовольствие от встречи с огнедышащей тварью мне не светит, пока не познакомился в собственном сне с некоей особой по имени Эриния, оказавшейся самой настоящей богиней и претенденткой на почетное звание моей матушки. Сердитая, но прекрасная дама первой дала наводку на Громыхалу, дескать, ищи его, он обязательно поможет, не объяснив толком, кого и где нужно искать. Лишь по прошествии некоторого времени от забавного Калины - древнего гномьего мага - я узнал о том, что Громыхала - последний дракон, обитающий на Земле, и скрывается он где-то в жарком Офире, точнее, на Аримановом нагорье.

Глава 13

Могучий удар в лоб вывел меня из состояния задумчивости. Сначала я подумал, что взбесившийся слон лягнул меня своим копытом. Впрочем, о чем это я? Разве у слонов бывают копыта? Похоже, моя охранная сигнализация немного перестаралась и сыграла со своим владельцем злую шутку. Невольно в голове сформировался вопрос: «Какая должна быть степень опасности, чтобы собственная система безопасности в благородном порыве служебного рвения едва не прихлопнула хозяина?»
- Всем стоять! Опасность! - Сбоку громко прокукарекал Фарик и крепко уцепился в мой рукав, чтобы не дать возможности своему учителю сделать хотя бы один шаг вперед.
- Спасибо, Фар, уже почувствовал! - поблагодарил я, отступая на шаг, и посмотрел на побледневшее от испуга, покрытое капельками пота лицо ученика.
Маг, в свою очередь, взглянул на меня, указал рукой куда-то в направлении нашего движения и взволнованным полушепотом сообщил, обращаясь почему-то ко мне персонально:
- Смотрите, мастер. Магия предтеч. Почище «Пылевого голема» и «Центрифуги» капища. Сейчас начнет проявляться.
Обратив взор туда, куда указывала его рука, я увидел нечто весьма интересное и одновременно настолько ужасающее, что тут же ощутил, как несколько леденящих капель пота соскользнули с шеи за воротник моего комбинезона и, приумножаясь по пути, начали свой неумолимый бег вдоль позвоночника в направлении поясницы. Метрах в тридцати от нас, в том месте, где пару мгновений назад ничего не было, воздух начал ощутимо сгущаться и терять прозрачность. Сия трансформация одновременно сопровождалась такой волной овеществленного ужаса, что невольно захотелось развернуться кругом и броситься со всех ног в обратном направлении. Похоже, больше всех от древнего заклятия доставалось мне и чародею, поскольку те, кто находился позади нас, явных признаков беспокойства пока не выражали. Сгустившись еще немного, темное пятно заклубилось, будто небесное облачко, и начало преобразовываться в нечто уж совсем невероятное. Через считаные мгновения на том месте, где оно висело, возникло существо, внешним видом напоминающее обыкновенного скорпиона.
Приглядевшись, я понял, что тварь, закрывающая своим телом проход в горную долину, имеет весьма отдаленное сходство с представителями отряда скорпионов класса паукообразных. Подобие ограничивалось лишь огромным высоко вознесенным над остальным туловищем хвостом, который оканчивался острым ядовитым жалом. По всем прочим признакам кошмарное создание никак нельзя было отнести к какому-либо конкретному виду скорпионов. Вместо четырех пар ног оно обладало лишь тремя. Также отсутствовали мощные клешни. Их заменили две пары длинных гибких щупальцев, оканчивающихся почти человеческой кистью, роль пальцев на которой выполняли пять извивающихся змееподобных отростков. Классическая для скорпионов головогрудь отсутствовала. Вместо нее имелся хитиновый торс, отливающий свежим сколом антрацита. Из него и произрастали все конечности, а также голова чудища. О голове отдельный разговор. Больше всего она походила на окрашенный в черный цвет, покрытый лаком череп человека, покоилась на толстой длинной шее и имела всего одну пару глаз вместо отведенных щедрым Создателем каждому паукообразному двух-трех пар. Но самым пугающим было то, что своими размерами «паучок» раз в пять превосходил ту плотоядную тварь, с которой так немилосердно обошелся сегодня утром наш лохматый разведчик. Туша монстра, слегка развернутая к нам правым боком, занимала почти всю ширину прохода. При всем желании мы никак не могли бы обойти стража ущелья, если только не попытаться проползти у него под брюхом. В том, что это и есть тот самый легендарный Тайчи - великий ужас Гремящей Расселины, которого так не любят и очень боятся местные огры, не вызывало никаких сомнений, во всяком случае у меня.
Волна страха продолжала исходить от гигантского паука, но поскольку ее интенсивность не возрастала, я начал понемногу адаптироваться и вскоре полностью взял под контроль свои чувства и эмоции.
Как бы в ответ на мои мысли я услышал за спиной сдавленный возглас проводника:
- Злая Тайчи, вот ты какая!..
Вслед за ним раздались испуганный вскрик Патриции, грозный собачий рык и характерные щелчки снимаемого с предохранителей ручного стрелкового оружия.
На звуки за спиной Фарик отреагировал поднятием руки в предупреждающем жесте, затем негромко, но вполне авторитетно скомандовал:
- Ни в коем случае не стрелять - не поможет, лишь разозлит стража! Всем потихоньку, без лишней суеты отступить на двадцать шагов! Я остаюсь на месте и сам разберусь с тварью.
Если кто-либо думает, что в едином порыве все начали колотить себя в грудь, спорить с магом о том, что никто из нас нипочем не оставит его один на один с этим исчадием ада, и вместе с юношей каждый готов отчаянно навалиться на невиданное чудище, тот глубоко ошибается. Не разворачиваясь, мы дружно стали пятиться в том направлении, откуда только что пришли, оставляя на поле битвы единственного представителя нашего славного коллектива. Отойдя на приличное расстояние, мы с интересом и некоторым страхом за судьбу товарища приготовились наблюдать за предстоящим действом. Про себя я отметил, что источаемый пауком ужас совершенно не чувствуется за широкой спиной Фарика, похоже, вся порция генерируемой стражем волны страха теперь доставалась юноше. Вспомнив недавние ощущения, я передернул плечами, будто от холода, и искренне посочувствовал чародею.
Убедившись в том, что остальные члены команды находятся на безопасном удалении, Фарик повернулся лицом к скорпиону, как подобает истинному волшебнику, поднял обе руки и по традиции что-то неразборчиво забормотал. Поскольку говорил он негромко и не в нашу сторону, на сей раз любознательному Брюсу не удалось пополнить свой словарный запас каким-нибудь замысловатым словечком из колдовского лексикона мага. Побормотав с минуту, чародей щелкнул пальцами и замер в картинной позе, вытянув руки в сторону противника, как бы приглашая в свои объятия близкого друга. Признаться, результат его манипуляций оказался весьма неожиданным для нас. Бесчисленное количество валяющихся вокруг мага булыжников охватило голубоватое мерцающее сияние. Затем между камнями начали проскальзывать слабые искорки электрических разрядов, которые по истечении нескольких мгновений превратились в толстые, раскаленные до невыносимой яркости, пляшущие жгуты молний. Волна озона неприятно окатила присутствующих - это только во время грозы в очень малых концентрациях трехвалентный кислород оказывает благоприятное влияние на все живое, но попробуйте хоть немного побыть в помещении с избыточным его содержанием, держу пари, мало кому это понравится. Окруженные сияющей аурой каменья зашевелились. Медленно, будто пузырьки воздуха в сосуде с глицерином, они начали отрываться от поверхности земли. Затем с нарастающей скоростью вся эта каменная масса устремились к общему центру, расположенному между Фариком и стражем предтеч. Несмотря на огромную скорость летящих навстречу друг другу булыжников, оглушительного грохота в конце их пути мы не услышали. В самый последний момент, когда казалось, что взаимный удар неизбежен, камни резко затормозили свой бег и зависли над землей в считаных сантиметрах друг от друга, складываясь в некое подобие обыкновенного паука, из тех, что к недовольству чистоплотных домохозяек вьют паутину в домах и квартирах граждан. Размерами паук ничуть не уступал скорпионоподобной твари.
Смотреть без содрогания на творение Фарика было невозможно. Во-первых, я никогда не питал нежных чувств к любым насекомым, кроме бабочек, стрекоз и божьих коровок, а к паукам в особенности. Во-вторых, живописная брызжущая электрическими искрами куча висящих в воздухе и лучащихся мертвенным светом камней сама по себе способна вызвать душевный трепет у самого непрошибаемого флегматика.
Выполнив миссию по материализации каменного паука, довольный Фарик встряхнул руками и поспешил удалиться подальше от своего творения. Подойдя к нам, парнишка сверкнул в полумраке белыми зубами и с гордостью произнес:
- Через пару минут проход будет свободен.
- Ты уверен? - Ветеран окинул скептическим взором кошмарное создание мага. - Мне кажется, здешний будет посолиднее, чем наш. Может быть, жахнуть по ним обоим из «элефанта», и дело с концом?
- Я те жахну… жахальщик! - Его Величество погрозил кулаком излишне инициативному подданному. - Не хватает, чтобы всех нас погребло под обломками скал. Палить начнешь, когда разрешат.
- А я чего? Я ничего, - стушевался Брюс, но тут же воспрял духом и с болью в голосе заявил: - В следующий раз будете умолять, но ценного совета от меня не дождетесь…
Мне показалось, что разобиженный ветеран собирается еще немного пройтись по поводу оскорбительной недооценки руководством его таланта военного теоретика и практика, но ход дальнейших событий не позволил ему этого сделать. Пока суд да дело, с нашим пауком продолжало твориться нечто невообразимое. Постепенно каждый из тысяч камней внутри его громадного тела начал медленно раскручиваться вокруг собственной оси и изменять форму. Раскрыв рты от изумления и затаив дыхание, мы молча наблюдали, как черные речные окатыши, составляющие фигуру монстра, на глазах сами собой начали плющиться до толщины бумажного листа. Одновременно они приобретали форму идеального круга, усеянного по периферии окружности приличных размеров зубьями, так что получалось очень похоже на фрезу циркулярной пилы. В завершение трансформации фрезы засверкали полированным до зеркального блеска металлом, отбрасывая в разные стороны брызги электрических разрядов, сдвинулись с места и с нарастающей скоростью устремились каждая по собственной сложнейшей орбите, не выходящей за пределы, ограниченные габаритами кошмарного создания. Каким-то чудом вращающимся кругам удавалось не сталкиваться друг с другом. Нетрудно было представить, какой шурум-бурум случится, если хотя бы одна из фрез собьется с орбиты и зацепит соседку. Тогда всем нам уж точно несдобровать - конструкция полностью рассыплется, острые зубья тут же перемелют вращающиеся детали, бесчисленное количество смертельных осколков со скоростью пули разлетится в разные стороны по ущелью.
Дабы утихомирить разбушевавшуюся фантазию, я посмотрел в спокойное лицо мага. Без всяких сомнений, у парнишки все под контролем и волноваться по поводу конструктивных недоработок его детища не приходится. По обеспокоенным взглядам гномов я понял, что вопрос надежности машины-убийцы волновал не только меня.
Словно сговорившись, оба монстра приняли боевую стойку, а затем с места в карьер устремились навстречу друг другу. Хорошо, что у насекомых совершенно не развит голосовой аппарат, иначе к многократно преумноженному звуку струящейся воды добавились бы истошные крики воюющих сторон. Тогда моим нежным барабанным перепонкам уж точно наступил бы каюк. Без лишних эмоций чудища столкнулись и деловито приступили к взаимному уничтожению. Оставалось лишь посочувствовать скорпиону, поскольку симпатии трибун были полностью на стороне его оппонента, а без поддержки фанатов даже самая сильная команда может запросто проиграть сборной дома престарелых. Конечно же, я утрирую - наш боец на голову превосходил соперника и не нуждался в поддержке болельщиков. С первых мгновений боя он дал понять, что не намерен долго околачиваться на ринге.
Фраза «Приступили к взаимному уничтожению» не совсем правильно отражает суть происходившего на наших глазах действа. Состоящий из вращающихся фрез поединщик без видимого ущерба для себя в мгновение ока попросту прошел сквозь стража, перемолов его в кашицеобразное состояние.
Посчитав свою работу выполненной, питомец Фарика повернулся мордой к своему создателю, теряя яркость свечения, постоял несколько мгновений, будто в раздумье, и на глазах изумленных зрителей осыпался конусообразной кучкой камней. Голубоватые искорки электрических разрядов еще некоторое время проскальзывали между отдельными булыжниками, но через минуту они исчезли.
Трансформация иного плана произошла с бесформенной кучей истерзанной в хлам плоти стража ущелья. Повалявшись немного на камнях, она начала растекаться черными ручьями разлагающейся протоплазмы. Часть похожей на нефть маслянистой жидкости тут же была подхвачена и унесена водным потоком, но значительное ее количество оставалось по обоим берегам горной реки. Я было приготовился заткнуть нос в ожидании непереносимого сероводородного зловония разлагающегося животного белка, но Создатель миловал - жидкость с шипением начала испаряться и спустя некоторое время исчезла без следа и без какого-либо ущерба для наших дыхательных органов.
Через минуту-другую ничто в ущелье уже не напоминало о произошедшей схватке. Путь в долину был свободен.
- Молодец, Фарик, лихо управился с монстром! - от всей души я похвалил юного мага.
- Фаря молодца! - присоединился ко мне Трол. - Могучая шаманка быстро освобождать Айра Чакха. Теперь всякая раза огра может ходить сюда и не бояться злая Тайчи.
- Извини, Трол, - Фарлаф сконфуженно опустил глаза к земле, - боюсь, что древнее колдовство полностью уничтожить невозможно - в течение суток охранная система снова восстановится.
Слова мага ничуть не повлияли на оптимистический настрой аборигена. Мгновенно смирившись с неизбежностью, он улыбнулся во всю белозубую ширь своего губастого рта и весело заявил:
- Замечательна!.. Трол смотреть и вся рассказывать другая огра. Все называть моя храбрая и сильная, сапсем скора Трол становиться великая артын…
Кажется, огр собирался в более подробной форме ознакомить присутствующих со своими амбициозными планами, но Матео, со всей свойственной королю гномов деликатностью, остановил поток красноречия нашего друга:
- Потом как-нибудь расскажешь, а сейчас нужно топать дальше. Не забывай, Трол, что тебе еще возвращаться, причем желательно до начала дождя, иначе ты здесь застрянешь до завтрашнего утра.
Мы вновь растянулись в походную колонну, выставив Фарика вперед - мало ли какой сюрприз могли приготовить коварные пауки для того, чтобы никто не смог проникнуть в окруженную непреодолимой каменной стеной долину. В моей голове начали возникать всякие занятные мысли касательно этих мест. Если разумные пауки так позаботились об охране долины, сам по себе напрашивается вывод: а может быть, здесь находится нечто такое, что для предтеч являлось самым ценным или жизненно важным. Воровской склад ума тут же для тренировки подтолкнул поток моих мыслей в определенном направлении. Я быстро подсчитал в уме примерную площадь ограниченной скалами области, разбил ее на сектора, вычленил зоны, где, по моему разумению, сам спрятал бы сокровища, определил тактику проникновения в хранилище и технику взлома замков. Когда все непреодолимые преграды остались позади, и я был уже готов набивать свои мешки бесценными артефактами, как стены ущелья перед нами разверзлись, и мы вновь очутились под палящими лучами ослепительного солнца.
Горная долина представляла собой сплошную сельву. Лишь каменистые берега реки были свободны от всякой растительности. При виде этого буйства зелени сразу же возникал ряд резонных вопросов: «Где искать Громыхалу?» и «Что делать, если дракон не пожелает встретиться с нами из каких-нибудь одному ему ведомых соображений?» Попробуйте сами как-нибудь поиграть в прятки в лесу площадью в десятки квадратных километров. Конечно, дракон не человек - малость покрупнее будет, но если замаскируется - вовек не сыщешь даже такую громадину. Своими соображениями по этому поводу я поделился с остальными членами экспедиции.
- Ты прав, Коршун, - согласился со мной начальник экспедиции, - если Громыхала сам не пойдет на встречу с нами, мы его никогда не найдем. Будем надеяться, что наше появление он заметил и, как всякое разумное существо, пожелает узнать, кто это пожаловал к нему в гости…
- А коль не пожелает, - добавил Брюс, - пальнем в небо из всех стволов, поди, сразу примчится.
- Или еще глубже спрячется, - подначил я ветерана. - Им, драконам, сотню-другую годков сон-тренаж вполне по силам. Забьется от испуга на самое дно самой глубокой пещеры, свернется калачиком и перейдет в летаргическое состояние на длительный период, пережидать, пока незваные гости не состарятся и не отдадут богу душу.
- Нечего гадать, - отрезал король, - пойдем вверх по течению реки и посмотрим, что творится в центральной части долины.
Все согласно закивали головами и были готовы начать движение по обозначенному начальником экспедиции маршруту, как вдруг заговорил наш провожатый:
- Моя итить лес, быстра смотреть след, находить дракон. Всем итить куда сказала Матеа, ждать моя на берег озера.
Никто из нас не успел рта раскрыть, как его широкая спина, покрытая до самой шеи замысловатым разноцветным узором, пропала в чаще леса.
- Тролушка, будь осторожен! - запоздало покатилось ему вслед звонкое напутствие Патриции.
Еще пару минут все молча созерцали зеленую непролазную стену. Затем не спехом мы направились по каменистому берегу весело пенящегося на камушках потока, укрытые от жгучих солнечных лучей благодатной тенью лесных гигантов, распростерших над нами свои заботливые мохнатые лапы. Шумному говору горной реки вторил бесконечный птичий пересвист, чье-то шуршанье и сопенье, доносящееся из лесной чащи, и еще множество всяких загадочных скрипов, тресков и приглушенных ударов.
«Интересно, - вдруг пришло мне в голову, - почему Трол так уверенно назначил встречу у озера? А вдруг случится так, что никакого озера не существует? Во время своего ночного путешествия я видел здесь гору, но никак не озеро. Однако никакой горы в настоящий момент здесь нет. Куда же все-таки ты летал, Коршун, той незабвенной ночью? Кем было то странное существо, состоящее из улыбчивой зубастой пасти и пары глаз, от одного взгляда которых всю мою сущность сковывал замогильный холод?»
Чтобы развеять неприятные мысли, я догнал почему-то взгрустнувшего Фарика и завел с ним непринужденную беседу. Меня интересовало все, что касалось тех странностей, которые имели место во время нашего путешествия через Гремящую Расселину.
- Вы правы, учитель, местечко очень даже необычное, и вообще, здесь повсюду, включая эту долину, весьма странно: аномальный магический фон, скорпион-страж… - Фарлаф немного замялся. - Я так до конца и не смог размотать весь клубок заклинаний, вызвавших монстра в нашу реальность, а ведь для мага моего уровня это позор - рассказать кому из иерархов, сразу понизят мой квалификационный рейтинг…
Наконец-то до меня дошло, почему наш чародей повесил нос - амбициозные планы его стремительного карьерного взлета всячески отторгали любую возможность неоправданной задержки на промежуточных ступенях иерархической лестницы, а вероятность даже временного спуска вниз повергала его разум в полнейшее смятение, граничащее с паникой. Пришлось мне взвалить на свои плечи тяжелое бремя лекаря душ.
- Да не расстраивайся ты по пустякам! Только за одно то, что ты смог устранить с нашего пути ту милашку размером с тяжелый трехбашенный танк времен Первого Глобального Конфликта, памятник перед дворцом короля гномов тебе при жизни обеспечен, если не памятник, то орден из рук лично Его Величества уж точно. Нацепишь блямбу на шею и на прием к Великому Магистру - ни одна завистливая задница не посмеет тявкнуть супротив героя, а если на свою беду кто-то раскроет пасть, ты им того красавчика электрофрезерного представь на обозрение и грозно во всеуслышание заяви: «Кто на нас с Тузиком? Выходи бороться!» Поди, вмиг языки поприкусывают. Кстати, где ты научился плодить таких монстрилл? Раньше ни о каких боевых электрических пауках мне слышать не доводилось, а я теорией вызова, синтеза и трансформации магических существ очень даже увлекался в свое время.
- Ну и как, добились успеха, учитель? - Фарик посмотрел на меня повеселевшим взглядом и с нескрываемым интересом.
- К сожалению, выдающимися результатами похвастаться не могу - хорошего педагога рядом не было. Лишь змееголового кошко-ежа сумел наколдовать. А тот возьми и сдохни почти сразу после материализации - нежизнеспособной оказалась тварь. Однако напугать кое-кого из преподавательского состава интерната все-таки успела… - Я самозабвенно зажмурился, мысленно пережив еще раз приятные минуты панического бедлама в стенах ненавистного учебного заведения. Затем тряхнул головой, отгоняя наваждение, и снова подступил с расспросами к ученику: - Давай, колись, вьюнош, откель у тебя такие способности?
Чародей приосанился - то ли подействовали мои веские аргументы насчет памятника при жизни, то ли по какой другой причине, придал своему облику толику академичности и с важным видом заговорил:
- Когда группа столкнулась нос к носу с пылевым големом, ваш ученик не поддался общей панике и времени даром не терял. Рискуя собственной жизнью, он исследовал заклинание вызова подобных существ. Еще он по ночам во время долгих вахт от скуки изучал вот это. - Юноша извлек из кармана комбинезона три витых сосульки, которые в свое время были ему предоставлены во временное пользование для проведения научных исследований лично мной. - На основании полученных результатов какому-то безвестному студенту пятого курса удалось создать заклинание высшего уровня сложности…
«Эко понесло нашего чародея! - думал я, всматриваясь в одухотворенное лицо Фарика. - Только что страдал, точно школяр-отличник, идущий на занятия с невыполненными домашними заданиями, а теперь смотрите, как распетушился. Ладно, пусть немного повыпендривается - лучше завышенная самооценка, чем прогрессирующий комплекс неполноценности».
Вдруг Фарлаф посмотрел мне в лицо и, по всей видимости, прочитав мои мысли, осекся на полуслове. Потом покраснел, как вареный рак, потупил взгляд и смущенно забормотал:
- Простите, учитель, меня, кажется, того… занесло малость.
- Да ничего, Фарик. - Опасаясь, что маг снова впадет в меланхолию, я поспешил его успокоить. - Собственным успехам радоваться никому не возбраняется, а скромность - не самое лучшее из достоинств мужчины.
Со словами благодарности юноша вернул мне небесные кристаллы, объяснив, что больше они ему не нужны. Также он клятвенно пообещал еще раз, что без моего разрешения ни один из его коллег-магов не узнает о результатах проведенных им изысканий. Я принял от него артефакты, небрежно, будто этого добра у меня куры не клюют, высыпал их в один из нагрудных карманов комбинезона и, поразмыслив немного, как бы осчастливить товарища без ущерба для его здоровья, обратился к ученику со следующими словами:
- Хочу тебя обрадовать, Фарлаф…. Только не падай в обморок от счастья! Если хочешь, можешь пользоваться результатами своих исследований, как тебе заблагорассудится. Я передумал продавать кристаллы Ордену - лишний десяток-другой миллионов не добавит богатства к тому, что хранится в капище Аримана. Пусть сосульки остаются у меня, как память о пережитом.
Услыхав эту новость, Фарик остановился как вкопанный, растерянно уставился на меня, захлопав своими девичьими ресницами, словно бабочка крыльями, не в силах воспринять как объективную реальность факт столь неслыханной щедрости. Понемногу он начал приходить в себя. Схватил меня за рукав и с видом мальчишки, прищучившего Новогоднего Деда на месте «преступления», то есть в момент закладки волшебником подарков под Праздничное Древо, принялся от всей души рассыпаться в выражениях признательности. Излив на мою голову весь запас благодарственных слов, Фарик ничуть не успокоился. С жаром истинного ученого он стал излагать, какой толчок получит теоретическая магия, когда в «Академическом вестнике» появится его статья под неброским заголовком. Само название статьи маг еще не успел придумать, но он уже знает наверняка, что оно будет кратким и скромным…
Неожиданно лицо юноши стало серьезным, даже немного грустным. Он оглянулся на отставших товарищей - не подслушивают ли ненароком, вплотную придвинулся ко мне и негромким голосом заговорил:
- Учитель, только не подумайте, что я на вас обижаюсь. За все, что вы для меня сделали, я не могу, просто не имею права даже подумать о вас хоть что-нибудь плохое…
- Погодь, паря! - недоуменно воскликнул я. - Это за что же ты на меня можешь обижаться? Что я такого сделал? В каком месте перебежал тебе дорожку?
Фарик смутился и, заикаясь, начал объяснять, что он ничуть не сердится на меня за то, что я якобы увел у него из-под носа Патрицию, что он все знает и не желает быть помехой нашему счастью. Понемногу он перестал спотыкаться на каждом слове и закончил свою речь, на мой взгляд, даже излишне напыщенно:

Предыдущая страница 11 Следующая страница


Танец с богами и драконами 12

- Вы для меня являетесь образцом порядочного, честного человека. К тому же вы мой спаситель и наставник. Я буду только рад видеть вас вместе с Пат. Она чудесная девушка, вы станете…
- Стоп, машина, табань взад! - Я наконец-то немного отошел от психологического шока и смог вставить слово: - С чего это ты решил, что я и журналистка крутим шашни за твоей спиной?
- Ну!.. Как же, слепым нужно быть, чтобы не заметить, как вы смотрите друг на друга. К тому же не далее как вчера Пат сама мне все рассказала.
- Это что же она тебе такого порассказала?
По всем законам жанра мой голос в настоящий момент должен был рокотать от гнева, подчеркивая тем самым всю глубину и степень нанесенного моему мужскому эго оскорбления. Как же - без меня меня женили, все знают о наших отношениях с девчонкой, только я ни о чем не подозреваю. Однако, как я ни прислушивался, даже ноток раздражения не уловил в брошенной мной фразе: «Это что же она тебе такого порассказала?» До тошноты умильно, но ни в коей мере не сердито. Хотел хотя бы для видимости напустить на себя толику свирепости, но уголки рта сами по себе, без всякого на то моего соизволения, начали предательски растягиваться в глуповатой улыбочке. Пришлось даже отвернуться, чтобы собеседник ничего не заметил.
Кратко, но вполне содержательно Фарик поведал, как прошлым вечером предпринял попытку объясниться с девушкой раз и навсегда, но после двух-трех слов Пат протянула ладошку и закрыла ему рот. Затем она деликатно объяснила, что сердце ее уже давно принадлежит другому, и что этот другой не кто иной, как Коршун.
- Если бы на вашем месте, учитель, был кто-нибудь еще…
Фарлаф замолчал, не закончив мысль, но мне без дополнительных объяснений было понятно, что ничего хорошего его сопернику не светило бы. На миг я представил себя на месте стража Гремящей Расселины, против которого направлен весь гнев нашего мага, и мне стало не по себе.
Мне следовало бы объясниться с учеником: мол, никаких таких амурных делишек за его спиной никогда не обстряпывал, что Патрицию вовсе не воспринимаю как предмет, достойный сердечного трепета и любовных воздыханий. Не бывать во веки веков тому, чтобы наглая, избалованная, самонадеянная дочь миллиардера покорила сердце Коршуна. Но язык, будто по мановению волшебной палочки, внезапно перестал меня слушаться. Готовые вырваться на волю слова вдруг застряли в горле. Неловкая пауза затянулась. Я понимал, что должен сказать Фарику хотя бы что-нибудь, но меня будто заклинило. Мне вдруг стало ясно: как бы я ни пыжился, ни задирал нос - от судьбы не уйдешь. И эта моя судьба в настоящий момент топает позади нас на расстоянии каких-нибудь двух десятков шагов, согнувшись в три погибели под тяжестью своей ноши и зыркая по сторонам своими самыми красивыми в мире глазищами.
Неизвестно, сколько еще могла бы продлиться наша молчанка, если бы на всю долину, заглушая все прочие звуки, не прогремел изумленный голос моего компаньона:
- Смотрите все… слева! Чего это там?! Не очередная ли монстра на наши головы?
Мы с чародеем, не сговариваясь, обернулись назад и, проследив взглядами в направлении вытянутой руки ветерана, увидели в лесных кущах нечто отсвечивающее на солнышке расплавленным серебром. Так как моя охранная сигнализация безмолвствовала, я не очень обеспокоился. Однако весьма заинтересовался, поскольку за все время путешествия по дебрям Офира штуковины, отливающие полированным до зеркального блеска металлом, нам попадались не часто. Если быть точным, это произошло всего один раз, в оркско-гоблинском капище в виде золотой статуи Аримана, древнего оружия и лат, а также начищенной до блеска кухонной утвари. Интересно, какой сюрприз на сей раз приготовила нам судьба?
- Клянусь всеми подземными богами! - продолжал что есть мочи блажить Брюс. - Серебряная букашка росточком с меня будет!
- Да закроешь ты, наконец, свою пасть?! - Его Величество бесцеремонно одернул подданного. - Глаза на лбу имеются не только у тебя.
Через малый промежуток времени экспедиция в полном составе столпилась рядом с наблюдательным ветераном и пялилась во все глаза на диво дивное - статую паука, вознесенную чьей-то заботливой рукой (точнее, лапой или клешней) на полутораметровую высоту белокаменного постамента. Поскольку «монстра» не собиралась подавать каких-либо признаков жизни, мы решили подойти к ней поближе и обследовать находку.
На первый взгляд это был увеличенный в сотни раз обычный паук-крестовик в боевой стойке, воплощенный в объемные художественные формы причудливой фантазией какого-то свихнувшегося гения. Но, как известно, первое впечатление зачастую бывает ошибочным. Обойдя скульптуру со всех сторон и едва не исцарапав свой выдающийся нос о ее поверхность, начальник экспедиции с видом знатока сообщил во всеуслышание:
- Химически чистая платина, но это не работа скульптора.
- Что вы имеете в виду, мастер? - глядя восхищенно на металлическую фигуру, спросил я.
- А то, что этот паук в незапамятные времена бегал по земле, любил, ненавидел - короче, наслаждался на полную катушку всеми благами жизни, отведенными паучьему племени самой Матушкой-Природой. Существо изначально было живым и, естественно, состояло из всего того, из чего обычно состоят любые живые твари. Однако в один прекрасный момент по какой-то причине произошла замена всех химических элементов внутри его организма благородным металлом. Я не специалист и не берусь судить: было ли это физической трансформацией элементов, химической реакцией замещения одних атомов другими или каким-либо магическим превращением. Единственно, что я могу утверждать с полной уверенностью, - процесс протекал настолько бурно, что насекомое даже не успело почувствовать боли.
- Это откуда же такая уверенность? - с нескрываемой долей скептицизма задал вопрос ветеран. - Ты сам там присутствовал, Матео, или букашка на ушко нашептала?
- Зря иронизируешь, пень заскорузлый, посмотри сюда! - Его Величество с видом судмедэксперта профессионала извлек из кармана рюкзака здоровенную лупу, вручил ее скептику и, указав пальцем на какой-то определенный участок сегмента головогруди паучка, ехидно спросил: - Ну что, теперь убедился?
Брюс вполне добросовестно целую минуту пялился в увеличительное стекло, пытаясь понять, что же такое необычное хочет показать ему мудрый король. Все присутствующие, включая самого любопытного члена экспедиции - Злыдня, незамедлительно примкнули к покрасневшему от избыточного усердия гному. Лично я, как ни напрягал зрение, ничего, кроме микроскопического скола панциря в районе сочленения двух соседних сегментов, так и не заметил. Наконец ветеран сдался. Вернул хозяину его прибор и недовольно проворчал:
- Кончай корчить из себя прохвессора! Давай выкладывай все, что знаешь про эту тварь.
С хитрым видом Матео протянул лупу Фарику.
- Может быть, наш чародей попробует доказать или опровергнуть истинность моих утверждений?
Маг даже не притронулся к оптическому прибору. Он прокашлялся для солидности, и как студент на экзамене по курсу предмета «Сбор и анализ разведданных в полевых условиях», принялся излагать и тут же разжевывать для особо бестолковых свои наблюдения:
- Вполне с вами согласен, Ваше Величество - это создание было в давние времена живым. Если его распилить, нашим взорам предстанут его металлические внутренности во всей красе, но делать это вовсе ни к чему. Посмотрите на этот скол панциря. Здесь даже невооруженным взглядом можно заметить заднюю часть паразита, внедрившегося еще при жизни в тело нашего паука. Излишняя скрупулезность проработки волосков на конечностях и прочих мелких деталей - также свидетельствует в пользу вашей теории. К тому же я готов признать правоту ваших слов в том, что насекомое было превращено в металлическую статую практически мгновенно, не успев почувствовать боли, иначе, получив шок, оно рефлекторно сложило бы лапы, как это делают почти все современные насекомые…
Руководитель экспедиции, осчастливив «отличника» влюбленным взглядом, царственным взмахом руки дал понять, что вполне удовлетворен его подробнейшими объяснениями и продолжать дальше нет никакой надобности.
- Ну что, Брюс, понял? - Король весело посмотрел на подданного и продолжил: - Почти три века небо коптишь, а элементарные вещи подмечать не научился.
Пристыженный ветеран в свое оправдание забормотал что-то на тему: «Мы академиев не кончали, жизнь учили не по книжкам и кое в чем разбираемся получше некоторых умников», но как-то не очень уверенно - вовсе не со свойственной гномам агрессивностью. Впрочем, долго ворчать ему не пришлось - из чащи леса раздался громкий заливисто-призывный собачий лай. Занятые изучением загадочной находки, мы не заметили, как наш любознательный разведчик успел отлучиться в джунгли, кажется, ему повезло обнаружить там нечто интересное.
В страхе за здоровье лохматого друга все как один рванули на его голос. В непосредственной близости от русла реки лианы опутывали деревья не так густо, поэтому, для того чтобы углубиться в лес на необходимое расстояние, нам даже не потребовалась магия Фарика, мой меч или секиры гномов, да и бежать-то далеко не пришлось. Всего в паре десятков шагов в глубь чащобы у подножия точно такой же статуи, что мы нашли пятью минутами ранее, стоял Злыдень. Пес гордо выпятил грудь и самозабвенно облаивал очередного представителя паучьего царства, превращенного в незапамятные времена кем-то или чем-то в кусок драгоценной платины. Однако нашему удивлению не было предела, когда, приблизившись к памятнику, мы обнаружили в пределах видимости еще три точно таких же изваяния, если термин «изваяние» вообще уместен в данном случае.
- Посмотрите, мальчики, сколько их здесь! - поправляя на лбу покосившийся во время бега обруч видеокамеры, восторженно воскликнула Патриция.
Тщательно исследовать каждую из находок мы не стали. Ограничились беглым осмотром, во время которого обнаружили еще не менее пяти подобных скульптур. Решили не тратить время зря. Для начала необходимо определиться с делами насущными: встретиться с Громыхалой и убедить дракона оказать содействие в разрешении загадки некоей шкатулки, с которой все и началось. Лишь после этого при наличии свободного времени можно будет заняться подробным изучением обнаруженных памятников извращенного искусства предтеч - согласитесь, делать металлические изваяния из еще живых соотечественников иначе, как острой формой патологического расстройства психики, назвать весьма затруднительно.
Мы вновь вышли к реке и по ее каменистому берегу продолжили путь к центру долины. Метров через двести-триста лес начал редеть и между деревьями все чаще стали появляться платиновые пауки на сверкающих снежной белизной постаментах. Обилие драгоценного металла, сосредоточенного в одном месте и в немыслимых количествах, вызвало бурное шевеление мозговых извилин в голове моего компаньона, которое незамедлительно нашло свое продолжение в некоем заманчивом плане, тут же озвученном предприимчивым гномом:
- Платины здесь на мильярды, было бы очень неплохо все это вывезти отсюда.
Краткость мысли товарища никоим образом не помешала мне оценить ее гениальность. В отличие от золота и серебра, не говоря уже о меди, олове, цинке и прочих элементах, в избытке добываемых из морской воды, металлы платиновой группы встречаются в природе намного реже, соответственно, ценятся намного дороже, даже в наш век масс-конверсии и нанотехнологий. Я с энтузиазмом принялся развивать вслух идею разработки местных залежей ценнейшего металла, ржавеющего без всякой пользы для общества. Конечно же, платина абсолютно не подвержена процессам окисления. Статуи без всякого ущерба простояли в долине не одну сотню тысячелетий и могли простоять еще столько же, даже больше. Поэтому термин «ржаветь» был использован мной не совсем к месту, скорее для того, чтобы товарищи прониклись моей и Брюса убежденностью - нужная вещь непременно должна приносить реальную пользу тому, кто ее первым обнаружил. О технической стороне вопроса я как-то не задумывался, было бы что прикарманить, а как это осуществить - дело второстепенное. В конце концов у нас имеется штатный маг - пускай он и ломает голову над подобными мелочами.
Против перспективы несметного обогащения, в принципе, никто не возражал. Лишь Матео выразил определенные опасения насчет того, что появление на рынке такого количества платины может привести к обесцениванию ее как товара, да Патриция пыталась поднять свой слабый голос за присвоение долине статуса всемирного археологического памятника под эгидой какой-нибудь интернациональной общественной организации.
- Ага, чтобы наши денежки угодили в жадные лапы ловких учредителей фонда? - Брюс смешно скривил физиономию, будто только что полакомился долькой лимона. - Плавали, знаем! Как только станет известно об эдакой халяве, так сразу же со всех концов набежит легион алчущих. Не заметишь, как останешься без гроша в кармане. Знавал я одного парня из ваших - людей. Сорвал джек-пот в Континентальной лотерее - без малого пятьдесят мильонов в твердой эпирийской валюте. Не успел счастливчик получить выигрыш, как на него, будто из рога изобилия, тут же обрушились предложения по преумножению капитала, одно заманчивее другого, и просто душещипательные просьбы от всяких проходимцев об оказании им материальной помощи. Вместо того чтобы жить да поживать в собственное удовольствие, этот придурок развесил уши и доверился добрым людям. В течение двенадцати месяцев, по сводкам заемщика, капиталы прирастали астрономическими процентами, проценты пускались в оборот и в свою очередь приносили прибыль. Короче, все шло так, как и было обещано. Но к концу финансового года, когда на счастливчика должен был обрушиться золотой дождь, вдруг выясняется, что от пятидесяти мильонов остался только пшик, зато у тех, кому он доверил свои кровные, откуда ни возьмись появились богатые виллы, шикарные авто и прочие блага жизни. Несчастный прямиком в суд, а без денег, сами знаете: кого нужно не подмажешь, адвоката толкового не наймешь - в общем, полный абзац получается. Справедливых судейских только по телику показывают во всяких шоу типа «Господа присяжные заседатели» или «Судья по призванию», а в жизни их днем с огнем не сыщешь. Так парнишка и не смог ничего доказать. Купил с горя на последние бабки семидесятипятимиллиметровую шестизарядную базуку, дождался, пока те, кто его облапошили, соберутся в одном ресторанчике, и порешил всех разом, а также себя до кучи…
Закончив рассказ, ветеран тяжело вздохнул, извлек из кармана уже набитую табаком трубку.
- Брюс, а как же семья, дети? - обратилась к ветерану любопытная журналистка.
- Какая семья? - гном уставился на девушку непонимающим взглядом.
- Как же, у того человека наверняка кто-то был.
- А, вот ты про что! - Лицо Брюса прояснилось. - Можешь не переживать, девка, никого у него не было: ни жены, ни детей, даже родители умерли задолго до того, как он выиграл, а потом профукал свои деньжищи.
Пока мы продвигались берегом реки в направлении ее источника, лес по сторонам полностью сошел на нет. Вместо деревьев вокруг нас выстроились стройными геометрически выверенными рядами сверкающие в лучах дневного светила монументы. От обилия паучьих фигур рябило в глазах. Здесь были гигантские крестовики, тарантулы, скорпионы и еще множество других видов паукообразных, названия которых нам были неизвестны. Прямо пропорционально количеству статуй, увиденных нами, повышалось настроение моего компаньона. Нетрудно предположить, что в уме он подсчитывает общий вес платины и примерную ее стоимость. Полученный результат, без всяких сомнений, согревал душу практичного гнома.
К полудню мы добрались до самого центра горной долины. Трол не ошибся, наполненная кристально чистой водой идеально круглая голубая чаша озера диаметром не менее километра, окруженная бесчисленным количеством изваяний, распростерлась перед нашими взорами. Шириной в сотню метров полоска каменистого пляжа, свободная от скульптурных изображений и почти всякой растительности. Никаких крокодилов по берегам, ни единой водоплавающей птицы в воздухе или на поверхности. Не удивлюсь, если на поверку окажется, что в водной толще не сыщется ни одной рыбешки или на худой конец самого задрипанного головастика. Возникшее было желание тут же броситься с разбегу в манящие прохладой струи как-то само по себе пропало - очень уж необычным и непривлекательным выглядело озеро. По выражению лиц моих друзей я понял, что все без исключения испытывают в отношении странного водоема те же самые чувства, что и я. Даже Злыдень, приблизившись к кромке озера, с опаской поводил носом, затем выразительно чихнул и поспешил убраться подальше от воды.
Как мне показалось, все немного повесили носы. Не мудрено расстроиться после того, как, преодолев столь длинный и опасный маршрут, в самом конце его столкнуться с необходимостью вести поиски дракона, которые могут занять времени намного больше, чем само путешествие. Оставалась слабая надежда, что Тролу повезет - все-таки абориген и в местных условиях ориентируется намного лучше любого из нас. Но надежда эта была очень и очень призрачной, поскольку на такой приличной площади самый лучший следопыт вряд ли сможет быстро обнаружить даже столь крупное существо, коим является разумный ящер.
Поскольку приступать к поискам на голодный желудок - занятие, заранее обреченное на провал, решили сначала перекусить и лишь после этого устраивать производственное совещание или, если кому-то больше нравится, - военный совет. Устроились в тени группы чахлых пальм, каким-то чудом умудрившихся зацепиться корнями за каменистую почву между рядами скульптур паукообразных. Долго возиться с приготовлением пищи нам не пришлось. Стараниями вчерашних гостей, а конкретно Бедрика, в распоряжении экспедиции имелся приличный запас стандартных пайков Армии Эпирийского Союза. Всего пара минут на разогрев - и наслаждайся нормальной цивилизованной едой. Прозрачные намеки ветерана, мол, неплохо бы промочить горло для более качественного усвоения съеденной пищи, были безжалостно отвергнуты суровым руководителем:
- Дело прежде всего нужно делать, а не винище пьянствовать, - назидательно заметил король.
- Одно другому не мешает, - тут же нашелся Брюс, но, осознав, что понимания и сочувствия в черствой душе монарха ему не дождаться, прикусил язык, и тема выпивки за обеденным столом больше не обсуждалась.
Если мой компаньон и расстроился, по его сияющей физиономии было трудно это определить. Наоборот, его немалых размеров нос отчего-то приобрел пунцовый оттенок, а глазенки подозрительно сверкали.
«Когда только успел? - пронеслось в моей голове. - Не иначе умудрился хлебнуть перед обедом для аппетита за те пару минут, что отлучался за памятники».

Глава 14

Когда, расправившись с основными блюдами, все с удовольствием лакомились десертом из ананасов, консервированных в остром маринаде, на фоне одного из памятников, словно из-под земли, возникла мускулистая фигура нашего проводника. По радостному выражению на оливковой физиономии аборигена нетрудно было догадаться, что, вопреки нашим опасениям, ему все-таки удалось кое-что разузнать.
- Всем приветики! Тыща поцелуйчики! - Полногубый рот огра расплылся в обворожительной улыбке. - Трол рада сказать друзья: моя находить зверь, какая вы хотеть…
- Подожди, Трол, потом все расскажешь. - Король хлебосольным взмахом руки указал в сторону импровизированного обеденного стола. - Для начала подкрепись как следует.
От крекеров и консервированных фруктов огр не отказался. Расправившись с тремя пачками твердокаменных хлебцев и двумя литровыми банками ананасов, наш друг удовлетворенно погладил себя по животу, громко рыгнул, заставив недовольно поморщиться журналистку, и во всеуслышание объявил:
- Трол нравится такая шар-фу, которая человеки называть нанаса - скунсна, палезна, многа-многа митамина.
Отдав дань законам вежливости, наш первобытный приятель без дальнейших проволочек перешел к делу. Из его слов выходило, что обнаружить дракона для столь опытного следопыта, коим является Трол, не составляло ни малейшего труда - следов жизнедеятельности звероящера в долине хоть отбавляй. Чудище вовсе и не думало забиваться в какую-либо пещеру. В настоящий момент оно преспокойно спит себе на ветке дерева неподалеку от места нашей стоянки.
- Трол, а ты не сочиняешь? - Ветеран недоверчиво посмотрел на рассказчика. - Ты хоть представляешь, каким должно быть дерево, чтобы на его ветке поместился цельный дракон?
Огр ничуть не обиделся и терпеливо, будто малому ребенку, принялся доходчиво растолковывать неверующему гному, что ограм не свойственно заниматься досужим сочинительством. Если они что-то видят, то рассказывают именно о том, что увидели, а если и приврут, то «сапсем мала-мала», для придания дополнительной красоты сюжетной линии повествования, ровно настолько, чтобы слушателю не было скучно. В подтверждение собственных слов Трол выразил полную готовность сей же час сопроводить всех присутствующих к месту спячки «большая ящерица с крылья».
Начальник экспедиции вполне разумно решил, что всем коллективом, да еще с грузом за плечами, в гости к Громыхале тащиться не стоит. Брюсу и Патриции было приказано оставаться при вещах. Нетрудно догадаться, какую эмоциональную бурю вызвало это волевое решение монарха. Брюс, а в особенности Пат ни в какую не соглашались пропустить долгожданную встречу. Пришлось Его Величеству кратко, но вполне доступно растолковать бунтовщикам общий смысл принципа единоначалия с излишне реалистичным, на мой взгляд, описанием санкций, применяемых к его злостным нарушителям. После подобного вводного инструктажа ветеран и девушка, скрепя сердце, все-таки согласились остаться в лагере. Чтобы им не было скучно вдвоем, Злыдню также было велено охранять имущество экспедиции, но упрямая псина, поправ приказ Матео самым непочтительным образом, увязалась следом за официально делегированными представителями комитета по торжественной встрече с последним драконом Земли. Армейские уставы и другие нормативные документы, регламентирующие взаимоотношения между начальством и подчиненными, явно были писаны не про нашего лохматого разведчика.
Через четверть часа ходьбы между водруженными на постаменты гигантскими насекомыми камень под ногами сменила мягкая почва, и на нашем пути начали попадаться деревья. Еще через пять минут мы углубились в первозданную сельву, где статуи располагались на значительном удалении друг от друга. Первое восторженное впечатление от встречи с древними артефактами, оставленными в незапамятные времена загадочной расой предтеч, понемногу сглаживалось. Вместо него в голове множились всякие вопросы. Для чего, например, кому-то было нужно превращать живых существ в статуи? Странно, что по прошествии сотен тысячелетий после ухода хозяев растительность не заполонила всю долину и не погребла под собой металлических пауков вместе с белоснежными постаментами, сработанными, кстати, непонятно из какого материала, способного противостоять разрушительному напору потока времени не хуже чистейшей платины. Почему в центре долины расположено мертвое озеро, а не гора - обиталище некоего Хранителя? И, наконец, чем же все-таки питается дракон? Дичи крупнее вороны или средних размеров змеи в здешних местах нам пока не попадалось. Может быть, Громыхала вылетает время от времени за пределы долины. Там охотится на слонов, гиппопотамов и прочую живность, а, насытившись, возвращается на место постоянного обитания. Были у меня также некоторые опасения по поводу душевного здоровья ящера. Каким образом могло повлиять тысячелетнее затворничество на его психическое состояние? Общеизвестно, что узники, помещенные в одиночные камеры, как правило, очень быстро сходят с ума. Не постигла ли та же участь и нашего дракона?..
Мои размышления были прерваны предупредительным взмахом руки проводника. Даже со спины было заметно, как он весь напрягся. Широкий размеренный шаг его сменился крадущейся походкой. Прямо на наших глазах гигантская фигура огра будто усохла наполовину.
- Наша скора подходить, - свистящим шепотом предупредил абориген. - Дракон быть сапсем недалека.
Каждый из нас поневоле сосредоточился. Стараясь производить как можно меньше шума, мы проследовали дальше. Легко сказать «производить как можно меньше шума», на практике получалось все наоборот. Если мне, Злыдню и Фарику кое-как удавалось не наступать на сухие ветки, разбросанные вокруг в изобилии, и не цепляться за лианы, то для руководителя экспедиции соблюдение режима маскировки было непосильной задачей. Мне даже показалось, что после предупреждения Трола Его Величество по причине избыточного усердия по соблюдению тишины стал производить намного больше шума, чем до него.
По мере продвижения группы темная масса зелени впереди начала светлеть. По всем признакам совсем скоро нам предстояло выйти на опушку леса или обширную поляну. Действительно, шагов через десяток густую чащу будто обрубило гигантским топором, и мы едва не выскочили на лесную поляну диаметром около двух сотен метров. Посреди свободного от фикусов, пальм и переплетений лиан пространства произрастало высоченное дерево. По своему внешнему виду древесный гигант напоминал обычную сосну средних широт: такой же ствол с золотистой пластинчатой корой, те же иглы на ветвях, только размерами побольше, даже узловатые перекрученные корни, змеящиеся по поверхности земли, в точности как у сосны обыкновенной. В отличие от своих хвойных собратьев умеренных широт, редко достигающих высоты двадцати пяти-тридцати метров, местный великан был ростом за сотню. Его ствол у основания вряд ли смогли бы обхватить полтора десятка взрослых мужчин, а густая тень от кроны покрывала половину лесной поляны. Самые нижние ветви начинали отходить от ствола лишь на высоте пятидесяти метров. Ниже этой отметки не было ни одного даже мелкого сучка, точнее, когда-то были, но по мере роста дерева они усыхали и со временем сами собой отваливались.
На одной из толстенных ветвей мы заметили нечто, очень напоминающее по форме осиное гнездо или сморщенную сливу. Предмет сразу же привлек взоры всех присутствующих. Приглядевшись повнимательнее, я понял, что никакого отношения к осам и плодам эта штука не имеет - на высоте полусотни метров, обхватив толстый сук своим чешуйчатым хвостом и замотавшись с головой в собственные перепончатые крылья, дрыхло некое существо, внешне очень похожее на дракона. Во всяком случае, именно таким я представлял себе этих огнедышащих чудовищ. По самой приблизительной оценке его длина никак не превышала десятка метров от головы до кончика хвоста, даже если задний орган полностью размотать и вытянуть в струнку. Размеры для драконов весьма скромные, если учесть, что древние летающие ящеры были раз в десяток крупнее.
- Что-то маловат твой Громыхала! - не отрывая недоуменного взгляда от висящей на дереве рептилии, обратился к проводнику король. - Может быть, это птенец либо вовсе не дракон? Повадками уж больно на летучую мышь смахивает или упыря пещерного. Где это видано, чтобы драконы вниз головами на ветках висели?
- Матеа может быть уверена, другая дракон тута нету. Это самая настоящая дракон. Хорошая дракон… - с видом прожженного рыночного торгаша Трол принялся расхваливать свою находку.
- Проверим, - отрезал начальник экспедиции и припал глазами к окулярам бинокля.
Для того чтобы получше рассмотреть неведомое существо, мне пришлось воспользоваться гравитационным прицелом своего надежного «скорпиона». Вне всяких сомнений, на ветке вниз головой висел самый настоящий дракон. При достаточном увеличении можно было увидеть небольшую струйку пламени, вылетающую при каждом выдохе чудовища из-под скрученных в трубочку крыльев. Даже во сне всякое огнедышащее создание должно избавляться от излишков водорода, который постоянно вырабатывается из газов, образующихся в его кишечнике в процессе переваривания пищи, и хранится в специальных резервуарах в сжатом до сотен атмосфер состоянии.
- Кажется, это именно тот, кто нам нужен, - пряча бинокль обратно в футляр, удовлетворенно констатировал Его Величество. - Спасибо, Трол! Ты здорово облегчил нам задачу, без тебя никому бы и в голову не пришло искать дракона на дереве. Обычно они по пещерам прячутся или в лесной чаще.
- Моя говорила - дракон настоящая. Другая тута нет…
Далее, может быть, в чуточку излишне растянутой форме абориген объяснил нам, что ни при каких обстоятельствах ни одна более или менее крупная тварь не в состоянии спрятаться от его зоркого ока. Одно лишь перечисление видового состава зверья, которое способен с легкостью выследить наш друг, заняло никак не меньше пяти минут. Впрочем, особой пользы, с познавательной точки зрения, это перечисление нам не принесло, поскольку абориген не утруждал себя нудными объяснениями, на что похожа, например, шамак-ха, или что за зверь хвыр-арых. Еще столько же времени Трол затратил на описание средств маскировки и способов скрытного наблюдения. Он настолько запудрил всем мозги своим рассказом, что о драконе мы вспомнили лишь через четверть часа.
- Молодец, Трол, верю, что ты самый крутой следопыт Ариманова нагорья, а может быть, и всего Офира, - наконец-то начальнику экспедиции удалось вклиниться в безудержный словесный поток хвастливого огра. - Ты лучше посоветуй, как нам разбудить дракона?
- Моя не знать, - честно признался Трол. - Такая зверь Трол раньше не встречать. Однака, когда огра хотеть кушать пьянья, она брать палка, бросать пальма, орех сама падать низ, если зрелая.
Красота предложенной проводником идеи меня просто очаровала. А что? Запустить в спящего дракона сосновой шишкой - вон их сколько валяется вокруг, и проверить, созрел фрукт или еще зеленый, точнее, выспался или не совсем. Для проведения эксперимента я даже был готов, войдя в состояние гипера, самолично послужить в качестве метательного устройства. Но мое предложение хоть и было внимательно рассмотрено со всех сторон, поддержки не нашло ни со стороны короля, ни со стороны Фарика. Маг сразу же высказал мысль, что спросонья ящер может свалиться и сломать себе шею, начальство в лице Матео его полностью поддержало, добавив, что, не продрав глаз как следует, зверюга может наброситься на нашу группу, а это не желательно, поскольку Громыхала нужен нам в целости и сохранности. Я принялся горячо отстаивать свою точку зрения, но Его Величество, возложив свою тяжелую длань на мое плечо, чтобы мне больше не вякалось, приступил к изложению собственного плана:
- Будить будем бесконтактным способом. Видите небольшую скалу на той стороне поляны? Как в свое время предлагал Брюс, пальнем по ней из «элефанта». Грохот взрыва лучше всякого будильника растормошит дракона. Пока ящер продирает глаза, мы сидим за этими кустиками, а когда окончательно придет в себя, выходим на поляну и представляемся Громыхале…
- Здрасте, Громыхала! - съехидничал я, невежливо перебив монарха. - А мы тут случайно прогуливаемся, цветочки собираем и к взрыву никакого отношения не имеем.
- Зачем же так-то? - король сделал вид, что не заметил моей колкости. - В конце концов можно будет все ему объяснить по поводу причины его неожиданного пробуждения, только немного позже. Давай, Коршун, доставай пушку…
Я расстарался на славу. Очередь из двух десятков керамических пуль превратила приличных размеров кусок базальта в груду дымящихся камней, а самое главное, грохота было, словно от лобового столкновения двух железнодорожных составов, груженных доверху чугунными болванками. На месте Громыхалы я бы тут же свалился с дерева. Однако, нужно отдать должное завидной прочности драконьих нервов, он не только не упал на землю, а преспокойно продолжал висеть вниз головой, обозревая окрестности в поисках источника своего беспокойства, развернув на всякий случай крылья во всю их ширь, готовый при малейших признаках опасности взмыть в небеса. По какой-то никому неведомой причине взгляд его немигающих глаз был направлен не в сторону разрушенной скалы, а именно на тот куст, за которым наша четверка с нетерпением поджидала того момента, когда дракон окончательно придет в себя, чтобы поочередно шаркнуть ножками перед единственным представителем местной драконьей популяции. Не откладывая дела в долгий ящик, рептилия отцепила хвост от ветви дерева и, сложив крылья вдоль туловища, спикировала к земле. У самой ее поверхности перепончатые паруса распахнулись с характерным хлопком раскрывающегося парашюта и понесли монстра над поросшим чахлой травкой и усыпанным сосновыми шишками полем прямиком в нашем направлении. Пролетев половину расстояния, крылатая тварь попала под щедро льющийся с небес поток солнечного света и засверкала нестерпимым до рези в глазах переливчато-радужным разноцветьем. Казалось, дракон от кончика хвоста до рогатой головы был охвачен каким-то магическим огнем.
Ко всеобщему сожалению, долго любоваться умопомрачительным по красоте полетом экзотического существа нам не довелось. Громыхала молнией спланировал к кусту, за которым мы прятались, и метрах в пяти от него часто-часто захлопал крыльями, замедляя скорость полета. В результате нас едва не посшибало с ног плотным потоком воздуха, а бедное растение едва не было вырвано из земли с корнями вместе. Остановившись окончательно, дракон сложил крылья за спиной, привстал на задних лапах, вытянув хвост вдоль туловища, повернул свою тяжелую прямоугольную голову в сторону прячущихся за кустом непрошеных гостей и зарычал на всю округу громоподобными басом, жутко грассируя:
- Эй, гости дорррогие, будьте добррры пррредстать пррред очи хозяина здешних мест! Не дрррейфьте, никакого ущерррба вашему здоррровью с моей стороны не будет… Гарррантирррую!
Рептилия будто специально, с намерением подольше поиздеваться над нашими ушами, составляла фразы таким образом, чтобы в них было побольше «рычащих» слов.
При всей карликовости нашего дракона это все-таки была бронированная громадина, возвышавшаяся над поверхностью земли метра на четыре, к тому же обладавшая боевым огнеметом, способным в считаные секунды расплавить броню легкого танка или бронетранспортера. Если учесть тот факт, что, помимо огнемета, само тело ящера, включая гибкий хвост и бритвенной остроты когти, - прекрасная боевая машина, никто нас не осудит за то, что мы малость струхнули и выполнять законное требование хозяина здешних мест вовсе не торопились.
- Ну… поживее, поживее, дрррузья!.. Паррра людишек, гном, огррр и пессс…
До нас, наконец, начало доходить, что продолжать играть в прятки со столь проницательным существом, по крайней мере, невежливо. На нашем месте следовало бы чуть-чуть поторопиться - не хватало, чтобы монстр начал первым предпринимать шаги к сближению, устранив, например, злосчастный куст своим огненным дыханием. Первым это понял Его Величество и, гордо вскинув голову, как и подобает самодержавному монарху великого народа, покинул убежище. Остальные нестройными рядами потопали вслед за отважным гномом. Наш лохматый друг поначалу хотел проигнорировать приглашение к разговору. Пришлось мне прихватить псину за ошейник и тащить едва ли не силой. Другую руку я как бы невзначай положил на рукоять «скорпиона» - мало ли какие мысли могут возникнуть в драконьей голове на предмет кулинарных достоинств новоприбывших. Меня вовсе не успокаивало, что согласно многочисленным хроникам летающие ящеры предпочитали говядину, баранину, на худой конец, свинину. Мало ли что могло случиться с головой Громыхалы за время его длительного затворничества. Может быть, идея фикс употребить внутрь первого встречного человека целиком и полностью овладела всеми помыслами чудовища, и как только мы окажемся на поляне, оно тут же начнет воплощать в жизнь свои маниакальные планы.
На наше счастье, чешуйчатое создание вовсе не собиралось причинить гостям какой-либо вред. По мере приближения нашей группы оно даже сделало пару шагов назад, увеличивая дистанцию (по-видимому, для того, чтобы при неконтролируемом сбросе излишков горючего случайно не испепелить гостей), умудряясь одновременно держать каждого из нас в поле зрения своих золотисто-янтарных глаз с вертикальными кошачьими зрачками непроницаемого черного цвета, из глубин которых, как мне показалось, поднимались золотистые искорки и затухали, так и не вырвавшись наружу. Вглядываясь в эти глаза, я невольно сравнил их с магическим камнем, хранящимся в котомке нашего чародея, и подивился наблюдательности того, кто впервые дал черным опалам столь меткое второе название - «Глаз дракона».
Матео остановился, еще больше приосанился и, тщательно маскируя невольный страх перед чудовищем, обратился к дракону с напыщенной речью:
- Я - король всех гномов Матео Третий по прозвищу Кузнец и мои спутники: Ромуальд-Подкидыш, больше известный как вор Коршун, юный маг Фарлаф, местный житель Трол и пес по кличке Злыдень, счастливы лицезреть последнего представителя славного племени драконов. Нам пришлось проделать долгий и трудный путь, чтобы встретиться с самим Громыхалой…
Внезапно из огнеметного сопла пресмыкающегося вырвался тонкий шнур пламени и уперся в землю в непосредственной близости от ног монарха.
- Гном, ты иззздеваться сюда пррриперррся?! - возмущенно воскликнул дракон. - Мое имя Гррромоверрржец! Лишь злопыхатели и ненавистники называли Великого Громовержца недостойным именем Громыхала! - От волнения на последней фразе своего выступления дракон совершенно позабыл о своей картавости и перестал растягивать звук «р».
Видя подобную реакцию хозяина долины, гном побледнел и сделал шаг назад - прочь от обугленного драконьим дыханием пятачка земли, но самообладания ничуть не утратил.
- Простите, Великий Громовержец, однако за пределами скальной стены, окружающей вашу обитель, вас все знают как Громыхалу и никак иначе.
- Все знают, говоришь! - удовлетворенно прорычал дракон, пропустив на сей раз оскорбительное для его драконьего слуха прозвище мимо ушей. - Значит, не забыли?
- Да-да, конечно же, не забыли, - принялся развивать успех Его Величество. - Может быть, вам что-нибудь говорит имя Калина?
На мгновение чудовище призадумалось. Зажмурив глаза, Громыхала поднес переднюю лапу к своему шишковатому черепу и совсем по-человечески принялся сосредоточенно скрести его своими серповидными когтищами.
- Калина, Калина?… Вспомнил! - Ящер широко распахнул глаза и обвел присутствующих более приветливым взглядом, нежели несколько мгновений назад. - Знавал я одного, дай, Создатель, памяти, ага, тыщи три годков назад перед самым приходом людей в этот мир. Великих способностей был гном…
- Почему был? - На волне хорошего настроения дракона я позволил себе вклиниться в разговор. - Не далее как пару-тройку недель назад мы с ним имели удовольствие беседовать. Кстати, о драконьем племени в общем и о Мудрейшем Громыхале - в частности, Калина говорил только в восторженных тонах. Простите нашу неосведомленность насчет обидного для вас прозвища, но именно этим именем называл вас Калина.
- Ха!.. Ха!.. Ха!.. Мелкий шалунишка! - Громыхала-Громовержец огласил окрестности (простите за тавтологию) громоподобным смехом. - Именно он чаще всех доставал меня всякими мелкими пакостями. Однако талантлив был засранец. Я его даже вопреки правилам в ученики к себе определил, наравне с прочими моими соплеменниками. Всего за сотню лет мальчик превратился в настоящего дракона…
Я внимал оглушительному голосу древнего существа и отказывался верить собственным ушам. Как-то не очень верилось, что тот пожилой гном, с которым мне довелось не так давно познакомиться в Харальской резиденции Его Величества, был удостоен чести состоять в учениках у самого настоящего дракона. Общеизвестно, что племя разумных огнедышащих рептилий издревле являлось носителем тайного знания, которое ревниво охранялось ими от всяческих посягательств представителей других рас, обитавших на Земле. Сколько эльфов, орков, гоблинов, а впоследствии и магов-людей сложили свои буйные головы в погоне за легендарной магией драконьего племени и ничего не смогли добыть. И вдруг, походя, будто о каком-то малозначительном факте, мне сообщают, что как минимум одному индивидууму, не принадлежащему к племени крылатых чешуйчатых созданий, удалось испить из тщательно охраняемого источника древней мудрости. Мало того, из уст Громыхалы я узнаю, что старикан, вечно клюющий носом и норовящий уснуть во время самой увлекательной беседы, является не просто гномом, а ГНОМОМ, которого гордые и независимые существа признали таким же ДРАКОНОМ, как и они сами. Помимо собственной воли мне захотелось подскочить, начать размахивать руками и орать на всю округу: «Ай да Калина, ай да сукин сын!» К тому же, если верить дракону, а сомневаться в его словах у меня не было причин, Калине более трех тысяч лет. Получается, что вся история человечества прошла перед его глазами.
«Эх, Коршун, - мысленно горько посетовал я, - знать бы заранее, не отвертелся бы древний маг, не ответив на пару-тройку волнующих меня вопросов».
Например, мне очень хотелось знать хотя бы приблизительное местоположение пресловутой Лошадиной Подковы, на которой две тысячи лет назад произошло сражение между эльфами и орками. Если быть откровенным, сама битва меня интересует постольку поскольку - кровавые стычки между этими двумя народами, более грандиозные по своим масштабам, случались и до, и после нее. Да и сраженьице было так себе - всего-то по паре тысяч воинов с каждой стороны. Короче, битва при Лошадиной Подкове, а точнее, мелкая пограничная стычка никогда бы не привлекла столь пристального внимания ученых историков, если бы при отступлении орки не умудрились утопить в каком-то болотце обоз с имперской казной. Поскольку болото, где до сих пор покоятся несметные сокровища, в те времена находилось на эльфийской территории, все попытки орков и гоблинов добраться до него оканчивались каждый раз сокрушительным провалом. Поняв всю тщетность предпринимаемых потуг спасти принадлежавшее им добро, орки напустили туману и постарались сделать так, чтобы противник никогда не узнал о точном местоположении не только болотца, но и самой Лошадиной Подковы. Это оказалось не очень сложной задачей, поскольку подобные стычки между эльфами и орками в те времена были не редкость, а географическая терминология двух враждующих народов весьма сильно разнилась. В конце концов всего лишь по прошествии одного поколения и сами орки напрочь позабыли, что за место эта Лошадиная Подкова и где оно находится. Однако на протяжении двух тысячелетий передаваемые из уст в уста устойчивые слухи об оркско-гоблинском кладе не дают покоя многочисленной армии искателей сокровищ, и если уж сам Калина ничего о нем не знает, значит, этот клад никогда не существовал на самом деле.
Тем временем дракон будто впал в транс. Прищурив глаза, он преспокойненько посапывал. Мы уже подумали, что Громыхала, по причине преклонного возраста, решил малость вздремнуть. Но не прошло и пяти минут, как его бронированные веки распахнулись, и чудище принялось разглядывать незваных визитеров с явно повышенным вниманием. Никогда бы не мог предположить, что взгляд рептилии, еще совсем недавно холодный и равнодушный, может вдруг стать таким теплым, заинтересованным и где-то даже участливым. Определенно, упомянув всуе имя старого Калины, мне удалось существенно увеличить рейтинг нашей банды в глазах здешнего авторитета и, по всей видимости, единственного представителя местной легитимной власти.
- Славно!.. Хорррошие вести вы мне пррринесли, - почему-то вдруг снова вспомнив о своей картавости, прорычал хозяин. Затем без обиняков сразу же перешел к делу: - Выкладывайте, зачем пррришли…
Рассказ короля гномов, даже при всей его сжатости, занял не менее получаса. Не затрагивая излишних подробностей, Матео внятно изложил дракону все те трагические обстоятельства, принудившие нашу группу совершить столь опасное путешествие в самый центр Огненного континента. При упоминании о шкатулке Громыхала нетерпеливо заерзал, но рассказчика не перебил и дослушал до конца. По окончании повествования он задал несколько уточняющих вопросов касательно шкатулки и наконец попросил показать загадочный артефакт.
- Видите ли, уважаемый Громовержец, - замялся король. - Шкатулка в данный момент находится в моем рюкзаке на берегу озера под охраной двух членов экспедиции. Если позволите, мы быстро доставим ее сюда, а заодно перебазируем лагерь на эту чудесную поляну - уж очень неуютным нам показалось побережье: сплошь камень, эти, с позволения сказать, статуи, да и само озеро какое-то неправильное - мертвое оно и выглядит угрожающе.
Вместо ответа дракон забормотал что-то невразумительное, кончиком хвоста изобразил прямо в воздухе огненный знак, по форме напоминающий музыкальный ключ соль. Даже в ярком свете полуденного солнца полыхающие неоновой зеленью линии знака четко просматривались на фоне более темной кроны сосны. Грозная фигура рептилии начала расплываться перед нашими взорами, превращаясь на какое-то мгновение в сгусток серебристого тумана, а когда снова приобрела четкие формы, это был уже не дракон. На его месте стоял высокий старик в странной, переливающейся всеми цветами солнечного спектра длиннополой хламиде. Мужчина был не просто высок, он превосходил в росте великана-огра на целую голову. Длинные седые волосы, белоснежные усы и борода, ниспадающие волнистыми прядями до середины его широченной, вовсе не старческой груди. В обнаженных до предплечья могучих руках, плотно перевитых по всей длине канатами мышц и веревками вен, гигант крепко сжимал деревянный посох с костяным навершием, выполненным искусным резчиком в форме драконьей головы. В качестве глаз в глазницы чудовища были вставлены два одинаковых рубина превосходного качества и великолепной огранки.
Не далее как сегодняшним утром всех нас здорово удивил своими способностями к превращению наш лохматый друг, но то, что случилось всего мгновение назад прямо на глазах изумленной публики, намного превосходило по своему психологическому эффекту трансформацию карнакского оборотня. Готов биться об заклад на что угодно, что не мне одному, но и никому из моих товарищей не доводилось не только сталкиваться в жизни с подобными явлениями, но даже слышать о чем-либо похожем. Сделать такой вывод не составило особого труда. Достаточно было посмотреть на вытянутые от удивления физиономии Матео, Фарика и Трола. Я даже пожалел о том, что поблизости нет зеркала - уж очень мне захотелось поглядеть, как выглядит со стороны моя очаровательная мордашка в тот момент, когда находится в состоянии крайнего изумления. За последний десяток лет своей богатой событиями жизни я затруднился бы назвать случай, чтобы Коршун был настолько удивлен и ошарашен. Даже недавняя встреча с Варварой не произвела на меня столь оглушительного эффекта, как мгновенное превращение многотонной драконьей туши в симпатичного статного старикана - эдакий классический образчик киношного эпического чародея.
Чародей смотрел на нас с высоты своего двухсполовинойметрового роста и явно наслаждался произведенным эффектом. Его рубиновые глаза с вертикальным зрачком - единственная деталь, сохранившаяся от дракона, лучились искренним весельем, хотя само лицо продолжало оставаться серьезным. Вдруг мою голову посетила неожиданная мысль:
«А дракон-то при всей своей крутизне вовсе не лишен тщеславия. Скучно ему было, наверное, торчать здесь в одиночестве, вот он и рад расшибиться в доску, чтобы произвести благоприятное впечатление на гостей».
Как бы в подтверждение моих выводов, Громыхала-Громовержец перехватил посох в правую руку, направил драконью морду в сторону древесного гиганта, на одной из ветвей которого совсем недавно висел вниз головой. Из рубиновых глаз по сосне тут же ударили два огненных фонтана. Ни в чем не повинное дерево в мгновение ока охватило всепоглощающее пламя и принялось с громким треском пожирать древесину. Вскоре поляну заволокло непроницаемым дымом, скрывшим от наших глаз место пожарища. Как ни странно, в том месте, где мы стояли, ни обжигающего жара, ни даже слабого запаха гари не ощущалось. Не успел никто из нас толком удивиться странным действиям мага, как дымовая завеса рассеялась, и там, где только что росла высоченная сосна, в тени непонятно откуда появившихся деревьев стоял симпатичный трехэтажный кирпичный особнячок под черепичной крышей, окруженный со всех сторон ажурной чугунной оградой.
- Комплекс… никак не менее полутысячи элементарных! - до моих ушей донесся восторженно-благоговейный шепоток Фарика. - Вот это масштаб!.. А разрешение!.. А деталировка! Феноменально!..
- Семьсот восемьдесят шесть, - с нескрываемой гордостью поправил юношу Громыхала. - Именно столько элементарных транспозиций содержала формула моего заклинания, однако это вовсе не предел, как-то мне довелось оперировать уравнением шестого порядка с двумя тысячами переменных…
- Не может быть, - совсем в несвойственной ему манере Фарик невежливо перебил чародея. - Чтобы контролировать диффузионный выброс энтропии, плотность корпускулярно-волнового потока должна составлять не более десяти в пятнадцатой степени на стандартную единицу поверхности воздействия - элементарная магофизика…
- Общее заблуждение, молодой человек! - в свою очередь Громыхала беспардонно оборвал юное дарование. - Старо как мир или как те грабли, на которые наступают каждый раз дилетанты, мнящие себя светилами от науки… - И с жаром принялся что-то объяснять Фарлафу на понятном только им двоим «птичьем языке».
Не менее десяти минут пожилой чародей изливал на голову ошалевшего от счастья юного ботаника водопады благодати в виде научных откровений. Будет абсолютной ложью, если я стану кому-то доказывать, что понял хоть что-то из заковыристых объяснений хозяина. Я пожалел лишь об одном, а именно о том, что любопытного Брюса не было рядом. Сколько замысловатых словечек пропало даром. Один лишь «биполярный вектор магической интрузии» мог бы стать гвоздем коллекции ветерана. Теперь оставалось лишь надеяться, что до нашей с ним встречи мудреный термин сохранится в целости и сохранности в моей голове, и я смогу передать сокровище в надежные гномьи руки без потерь.
Вполне вероятно, беседа двух чародеев могла бы затянуться на неопределенное время, поскольку все необходимые условия для этого были соблюдены де-факто: присутствие учителя, истосковавшегося за столетия своего отшельничества по студенческой аудитории, и ученика, способного заменить собой не одну аудиторию самых прилежных студиозусов. Выражаясь более понятным языком, Громыхала и Фарлаф настолько были увлечены общением друг с другом, что совершенно позабыли о том, что на свете существуют другие индивидуумы, которым вся их мудреная терминология абсолютно по барабану. К обоюдному недовольству «профессора» и «студента», один из этих индивидуумов, нервно накручивая кончик своей седой бороды на свой же собственный палец, громко кашлянул пару раз, чтобы привлечь к себе всеобщее внимание. Когда на него все-таки посмотрели, он со всей присущей гномьему племени деликатностью постарался растолковать дракону и магу, что научные диспуты - штука очень полезная, но в данной ситуации кое у кого имеются дела и поважнее каких-то абстрактных рассуждений. Так или иначе, Его Величеству все же удалось добиться поставленной цели. Фарик, покраснев от смущения до самых корней волос, тут же прикусил язык. Громыхала задорно рассмеялся и обратился к Его Королевскому Величеству:
- Здорово ты нас уел, Матео. Извини, малость увлекся: сам понимаешь, в этой глухомани не часто выпадает радость общения с кем-либо по-настоящему умным.
От столь прямолинейной похвалы счастливая физиономия нашего мага приобрела цвет переспелого помидора, он окончательно стушевался и, потупив глазки, принялся ковырять носком ботинка твердую, будто камень, землю.
Не отвлекаясь на всякие пустяки, старый колдун щелкнул кончиками пальцев левой руки, и на поляне тут же материализовалась наша поклажа вместе с ошалевшей парочкой, оставленной для охраны экспедиционного имущества. Бросив мимолетный взгляд на новоприбывших, дракон сухо представился и, не дожидаясь ответной реакции гнома и девушки, громко скомандовал общий сбор:
- Хватайте пожитки и добро пожаловать в апартаменты! Располагайтесь, гости дорогие, каждый по своему разумению - комнат на всех хватит! Приводите себя в порядок, через час… - его взгляд вновь упал на журналистку, он осекся и тут же продолжил: - Нет, через два, собираемся в банкетном зале на первом этаже. А пока, - дракон обратился к начальнику экспедиции, - если уважаемый Матео не возражает, я взгляну на шкатулку.
Все приглашенные быстро разобрали каждый свою поклажу. Не нужно быть выдающимся физиономистом, чтобы прочитать по лицам Брюса и Пат, что творилось у них на душе. Девушку и гнома буквально распирало от вопросов, но в присутствии грозного старикана они то ли постеснялись, а может быть, побоялись обрушить весь этот шквал на наши головы. Матео с минуту покопался в недрах своего заплечного мешка, извлек оттуда металлический сундучок собственной работы с артефактом внутри и бережно передал в руки хозяина. Через пару минут экспедиция неплотно сбитой кучей топала вслед за долговязой фигурой Громыхалы-Громовержца к воротам особняка.
Пройдя с десяток шагов, я обернулся и увидел, что огр вовсе не собирается вместе со всеми принять предложение гостеприимного хозяина. Он стоял и молча, приложив ладонь к своему покатому лбу, чтобы лучи солнца не слепили глаза, провожал удаляющуюся группу печальным взглядом.
- Трол, ты чего остановился? - спросил я.
- Все, Корша, моя нада итить пряма сейчас. Дождь скора, река разливаться, Айра Чакха не будет проход.
Наш разговор привлек внимание ушедших вперед членов экспедиции, а также хозяина здешних мест. Громыхала обиженно поинтересовался: отчего это огр пренебрегает его гостеприимством? Однако, выслушав из уст самого огра романтическую историю о его, Трола, матримониальных планах, коварстве Угрюк-Хая, пожелавшего заграбастать прекрасную Курухуль в качестве третьей жены, размяк душой и тут же предложил аборигену поспособствовать его доставке в любую точку Ариманова нагорья.
Нужно отдать должное сообразительности нашего проводника. Он по достоинству оценил предложение чародея и не стал корчить из себя неутомимого поборника пеших прогулок под открытым небом. Трол пожелал немедленно оказаться в лагере старателей.
- Моя нада видеть сестричка Варвара. Приглашать на свадьба.
После нескольких уточняющих вопросов, в какой стороне и на каком удалении находится лагерь старателей, Громыхала удовлетворенно хмыкнул, пошептал что-то себе под нос и кончиком посоха начертал прямо перед собой арочный портал высотой три метра и шириной около двух. Сразу после того, как маг отвел свое импровизированное стило, врата вспыхнули бирюзовым светом, и за мерцающей вуалью портального перехода мы увидели коттеджи поселка старателей. Мне даже показалось, что в одном из окошек мелькнуло знакомое лицо Веры-Варвары.

Предыдущая страница 12 Следующая страница


13 Александр Сухов

Несмотря на то что процедура прощания с проводником уже состоялась вчера вечером во время празднования окончательной победы над эльфами, каждый из членов экспедиции посчитал своим долгом заключить огра в свои объятия и сказать на дорожку доброе напутственное слово, что называется, от всей души. В результате затянувшейся церемонии Патриция едва не рыдала, Фарик тайком смахивал что-то с глаз тыльной стороной ладони, оба гнома помрачнели, словно офирское небо перед грозой. Не думаю, что сам я выглядел намного лучше, лишь Злыдень радостно скакал вокруг дикаря, оглашая окрестности громким лаем, да Громыхала взирал на все происходящее с завидным спокойствием. Трол, выпучив глаза, недоуменно крутил головой, не зная, что предпринять, чтобы хоть как-то утешить разволновавшихся товарищей. Огру ничего лучше не пришло в голову, как обратиться к девушке со следующими словами:
- Зачем плакать Патриса? Моя живая, здоровая. Трол всегда рада видеть друзья…
Мне показалось, что наш зеленокожий друг хотел еще что-то добавить, но поперхнулся, будто наглотался пыли, махнул рукой и, зажав дубину под мышкой, бросился головой вперед в зеленоватую синь субпространственного тоннельного перехода.
Как только Трол пересек переливчатую вуаль врат, портал за его спиной превратился в яркую вертикальную полоску наподобие свернутого телевизионного изображения на экране кинескопа. Через пару секунд полоска побледнела и растаяла в воздухе.

Глава 15

Мало того что за считаные мгновения дракон-чародей или, если будет кому-то угодно, Громыхала-Громовержец при помощи магии слепил вполне комфортабельное жилье, он напичкал его по самую крышу различными заклинаниями, чтобы самый привередливый гость мог чувствовать себя здесь, будто в своем собственном доме. Не знаю, как все происходило у коллег, но едва моя нога ступила на порог отведенных мне апартаментов, расположенных в правом крыле второго этажа, тут же дотошная магомеханика здания, поковырявшись в моих мозгах, извлекла оттуда наиболее приемлемый вариант дома-мечты. Удовлетворенно чмокнув, она совершила мгновенную трансформацию внутренней планировки и убранства помещения на глазах ошарашенного гостя. Так я очутился в гостиной приличных размеров, обставленной антикварной мебелью эпохи Заката Декаданса. Стены помещения были задрапированы золотистым халифатским шелком и увешаны полотнами классиков вперемешку с мазней современных поп-модернистов и абстракционистов.
От подобного сочетания живописных полотен меня аж перекосило - не то чтобы я недолюбливал какое-либо из этих направлений, наоборот, каждое из них мне нравилось по-своему. Однако любой ценитель живописи со мной согласится в том, что ранний Гюэ очень плохо выглядит рядом с поздним Вандергаафом, а экспрессивный Фарель и мрачный Шен вообще ни с кем, кроме самих себя, не сочетаются. Пришлось мне самому тут же по ходу дела исправлять издержки производства «умного» дома, благо для этого не было необходимости совершать никаких телодвижений, лишь вообразить со всеми возможными подробностями, как все должно выглядеть, и нате вам готовый результат. После недолгих манипуляций бестолковое нагромождение живописи на стенах было заменено пятью весьма удачными, на мой взгляд, копиями полотен из цикла «Создание Земли» кисти бессмертного Альматэля и парочкой воздушных акварелей Курчи.
Остальные детали интерьера гостиной мне вполне пришлись по душе. Плазменная панель видеоплеера в половину стены и музыкальный центр выглядели вполне стильно, несмотря на то, что меню местной «электроники» предлагало лишь то, что я когда-либо уже имел счастье видеть или слышать. Без всякого сомнения, музыка и фильмы были извлечены домом из моего подсознания, поскольку общеизвестно, что, увидев или услышав что-нибудь однажды, мозг всякого разумного существа архивирует информацию и надежно хранит ее всю оставшуюся жизнь.
Даже пылающий камин не был лишним в гостиной, ибо температура в помещении не превышала восемнадцати градусов, а высокие стрельчатые окна, выходящие в заснеженный сад, создавали убедительную иллюзию того, что на дворе самый настоящий зимний полдень Средненордландской полосы. Я подошел к окну и, нажав на ручку запорного механизма, распахнул его. Морозный воздух густыми седыми клубами тут же не преминул ворваться внутрь. Вдохнув носом леденящую зимнюю свежесть, я наконец-то осознал, что за окном вовсе не дешевая имитация из ваты и слюдяных блесток, а самая настоящая зима с самыми настоящими сугробами и самым настоящим трескучим морозом градусов эдак под двадцать пять - тридцать. Постояв несколько минут у раскрытого окна и надышавшись вволю одуряющими запахами зимы, я не без сожаления прикрыл створки - не то чтобы успел замерзнуть, больше из опасения подхватить какую-нибудь коварную простуду и подвести товарищей.
Спальня поразила меня огромной кроватью, примерно три на четыре метра. Я несказанно подивился собственной фантазии: «Неужели, Коршун, ты всю жизнь мечтал именно о таком аэродроме?» Остальная мебель - платяные шкафы, стулья, туалетный столик и зеркало в полный рост - вполне вписывалась в стандарт гостиничного номера класса люкс. Единственное окно здесь было настежь распахнуто. К моему глубокому изумлению, на дворе властвовала звездная весенняя ночь. Вместе с ароматами прелой прошлогодней листвы, отлежавшей целую зиму под уже растаявшими сугробами, и пряным запахом лопающихся почек в помещение проникали трели озабоченных продолжением рода лягушек и пересвист каких-то неугомонных пичуг.
«Ну что же, - решил я, - для отдыха обстановка вполне подходящая».
Дальнейший осмотр выделенных в мое пользование любезным Громыхалой покоев смог преподнести еще множество сюрпризов. Просторный кабинет хоть и выходил окнами на офирские джунгли, был укомплектован самым настоящим компьютером с неограниченным трафиком доступа в Мировую Паутину. Необъяснимо, но факт - каким-то сверхъестественным способом местная магомеханика смогла осуществить одно моих из самых заветных желаний. Первым делом я посетил сайты новостей. Ничего особенного в мире за время отсутствия Коршуна не случилось, даже само имя грозного вора начало выветриваться из памяти простого обывателя - не мудрено в наш динамичный век: если постоянно не заявлять о своем существовании, даже самые верные фанаты очень быстро переметнутся в лагерь конкурента. Затем проверил сохранность своих нажитых непосильными трудами сбережений. С удовлетворением крякнул, подсчитав дивиденды, и лишний раз убедился в том, что в свое время поступил весьма дальновидно, доверив кровные не кому-нибудь, а банковской сети, принадлежащей горным карликам. В самом конце мельком ознакомился с новостями культурной жизни и, убедившись в том, что все более или менее интересные премьеры спектаклей столичных театров состоятся лишь осенью, оторвался от компьютера и продолжил обход апартаментов.
Прямо из кабинета через отдельный вход можно было попасть в зимний сад.
- Почему зимний, - спросите вы, - разве бывает зима на экваторе?
В том-то и дело, что за двойным стеклом оранжереи царила золотая осень, и по многим характерным признакам можно было сделать вывод, что холодное время года не за горами. После того, что я увидел за окнами гостиной и спальни, сильно удивляться не стал и посчитал все отмеченные мной климатические нестыковки как внешнее проявление магического гения хозяина дома. Однако огромная площадь застекленной и уставленной кадками с субтропическими растениями территории заставляла задуматься о парадоксах пространственного характера. Если к гостиной приплюсовать площади спальни, кабинета и оранжереи, получалось, что только мои апартаменты и могут поместиться на целом этаже. Но я доподлинно знал, что все мои товарищи получили ключи от номеров так же, как и я, именно на втором этаже. Дальнейшее обследование жилых помещений выявило наличие еще двух спален для гостей со своим видом из окна в каждой; кинотеатра на два десятка посадочных мест; тренажерного зала с кучей самого навороченного «железа» и электроники; бассейна, а также настоящей бани с годовым запасом березовых и дубовых веников в предбаннике. Кроме того, я обнаружил кучу других помещений: несколько туалетных, бильярдной, курительной и прочих узкоспециализированных комнат и комнатушек. Обходя все это великолепие, я все больше и больше задумывался о том, каким образом оно смогло поместиться в небольшом на вид домике. Устав ломать голову, махнул рукой и решил оставить все вопросы на потом, а для начала попросту воспользоваться предоставленными в мое распоряжение благами цивилизации. Полностью разоблачившись и вооружившись распаренным в кипятке веничком, я направился в парилку, не забыв по дороге бросить грязную одежду в прожорливую пасть стирального автомата…
Завернувшись в пестрый хлопчатобумажный халат, услужливо оставленный вместе с мохнатым полотенцем чьей-то доброй рукой на вешалке в предбаннике, я восседал на одном из диванчиков гостиной, млея от счастья после трехкратной термической обработки в раскаленных недрах парилки. Давненько я не имел счастья вкусить подобной радости. До того момента, пока не началась кутерьма вокруг загадочной шкатулки, еженедельная процедура посещения Центральных Вундертаунских Бань была для Коршуна неукоснительным правилом. За время этих походов был сформирован избранный круг любителей попариться по определенной методике, поболтать на разные интересные темы во время оздоровительных процедур и выпить пивка или чего покрепче после их завершения. Конечно же, знаменитого вундертаунского вора там знали не только под другим именем, но и под другой личиной. Среди товарищей я пользовался заслуженным уважением за умение поддать парку по всем неписаным правилам банного искусства и пройтись по телу приятеля веничком так, что любые хвори и немощи тут же торопились убраться куда подальше.
…Я прихлебывал светлое пиво из запотевшего бокала, одновременно умудряясь следить краешком сознания за сюжетной линией оперного спектакля под названием «Падение Мессии» и обдумывать сложившуюся ситуацию. Пока я с разинутым от удивления ртом обследовал свои временные хоромы, в голове невольно сформировался один закономерный вопрос: «С чего это вдруг Громыхале понадобилось ублажать столь изысканным образом непрошеных гостей?» На мой взгляд, было бы вполне достаточно, если бы нас поселили в обычные апартаменты с кондиционированным воздухом и элементарными сантехническими удобствами. Неужели всему причиной злополучная шкатулка? Я вспомнил, как загорелись драконьи глаза при одном лишь упоминании об артефакте и как засверкали они в тот момент, когда ларец попал в лапы чародея. Что-то здесь нечисто. Может быть, зря Матео так запросто доверился незнакомцу? Мало ли что там говорил о благородстве драконов Калина - вполне возможно, старый гном, прожив на белом свете более трех тысячелетий, страдает необратимыми изменениями мозговых извилин под названием: «прогрессирующий старческий маразм». К тому же сам Громыхала недавно напустил туману, поведав о том, что Калина - самый настоящий дракон. Интересно, как это гном может быть драконом? То ли он способен к перевоплощению в огнедышащую (точнее, мечущую огонь, ибо дышать огнем вряд ли возможно) рептилию, точно так же, как здешний хозяин умеет запросто принять человеческий облик. Вполне вероятно, гном смог овладеть драконьей магией в полной мере и получил номинальный статус Дракона. Я вспомнил давний спор короля гномов и древнего Калины, состоявшийся в Харальском замке, когда старик воодушевленно, даже задиристо встал на защиту драконьего племени, и от души рассмеялся. Интересно, по какой такой причине старый пердун ни словом не обмолвился о своем знакомстве с Громыхалой? Как мне кажется, он нарочно подставил нас, не предупредив, что дракона зовут вовсе не Громыхала, а Громовержец. Перед глазами, как наяву, предстала живописная картина: струя огня, бьющая из огнеметного сопла дракона прямо под ноги начальнику экспедиции, и мне вдруг сделалось как-то не по себе. Неужели таким коварным способом древний маг решил проучить самонадеянного монарха за его не совсем почтительные речи в адрес разумных рептилий?..
Я мог бы до самого банкета ломать голову над чудесными загадками, свалившимися внезапно на мои неподготовленные мозги, однако в дверь постучали и, не дожидаясь приглашения, в гостиную ввалился Брюс. Давненько я не видел столь радостно-удовлетворенного выражения на бородатой физиономии компаньона. Гном по-хозяйски прошествовал к соседнему дивану и, развалившись вальяжно на мягких подушках, окинул придирчивым взглядом мои апартаменты.
- Неплохо устроился, Коршун, но у меня все-таки поуютнее будет. Не поверишь, прям как в родном Харале. Сам не понимаю, как целый замок смог уместиться в моих покоях, даже арсенал в наличии - великий колдун этот мужик. Кстати, откуда он взялся?
- Брюс, ты до сих пор ничего не понял? - я обалдело посмотрел на гнома.
- А чего я должен понять? - захлопал своими невинными, будто у младенца, глазенками компаньон. - Трол обнаружил местного жителя, который сведет нас с Громыхалой - вот и вся премудрость.
- Ничего-то ты не понял. Это и есть сам Громыхала. Только его Громовержцем кличут. На самом деле он дракон, но для удобства общения взял и перевоплотился в человека. Точнее, не совсем в человека - ты в глаза его заглядывал?
- Как-то не додумался. А что?
- А то!.. Глаза у него драконьи - чисто рубин, а зрачки - аккурат магические черные опалы.
- Неужели сам Громыхала?! - недоверчиво переспросил мой приятель и, почесав голову, хитро посмотрел на меня и с улыбочкой продолжил: - Врешь, Коршун! Больше тебе ни за что не удастся разыграть старину Брюса. Сам подумай: как мог здоровенный драконище поместиться в скромных габаритах этого старикана?
- Не умничай, Брюс, а пораскинь своими закостенелыми от пива мозгами: как на одном этаже небольшого с виду здания могут уместиться твой замок, мои апартаменты и покои Матео, Патриции и Фарика. Даже если Фарлаф ограничился монастырской кельей, совмещенной с умывальником и туалетом, Его Величество и привыкшая к удобствам Пат наверняка компенсировали промах парнишки и развернулись по полной - чего место экономить, коли предлагают на халяву и в неограниченных количествах. Кстати, запоминай, пока я не забыл: биполярный вектор магической интрузии. И не благодари - для друга ничего не жалко.
- Это что за хрень би… бип?..
- Биполярный вектор магической интрузии, - терпеливо повторил я и пояснил: - Не хрень, как ты изволил выразиться, а умные слова, произнесенные драконом, подслушанные Коршуном и им же сохраненные специально для повышения культурно-образовательного уровня своего лучшего друга и компаньона. А насчет Громыхалы можешь не сомневаться, если все-таки ты мне не поверил, спроси у Матео или Фарлафа.
- Ну и дела! - Толстые пальцы ветерана продолжали с остервенением теребить его же собственную макушку так, что я даже начал опасаться за сохранность скальпа приятеля. - Коршун, организуй-ка пивка - чего-то у меня в горле пересохло и котелок совсем не варит, а пиво, как тебе известно, самый лучший стимулятор мыслительного процесса.
- Не барин - сам организуешь! - улыбнулся я. - Для этого необходимо лишь мысленно сформулировать, что ты хочешь, и умный дом тут же предоставит это в полное твое распоряжение.
- Кувшин темного и кружку! - Для верности Брюс выразил свое желание вслух, и тут же на столике перед его носом материализовался ведерный кувшинчик, а рядышком с сосудом двухлитровая емкость - по всей видимости, то, что по определению жадного до выпивки гнома, именуется кружкой.
- Не многовато ли будет? - участливо поинтересовался я у деловито засуетившегося около стола товарища. - Не забывай, что всех нас пригласили на званный ужин. Представь, в каком виде ты явишься на глаза к Громыхале, то есть к Громовержцу, если сейчас целиком оприходуешь этот кувшинчик? Боюсь, как бы Его Величеству ни пришлось в очередной раз восстанавливать здоровье одного гнома при помощи драгоценного эликсира.
- Не боись, паря, ветераны меру знают! Не то что некоторые желторотые юнцы. - Гном посмотрел на меня с нескрываемым превосходством.
«Вот же засранец, - подумал я, - явно нарывается на скандал, забыл, что с ним сотворил один „желторотый юнец“ не так давно на пьяном турнире!»
Однако только я собрался кое о чем напомнить забывчивому приятелю, как, на его счастье, в дверь постучали.
На пороге стоял Фарик, а рядом с ним добродушно помахивал хвостом Его Злыднеподобие.
- Разрешите, учитель? - Маг нерешительно замялся у входа, готовый при первых признаках моего недовольства тут же ретироваться.
- Проходите, друзья, располагайтесь, где кому нравится. - Широким взмахом руки я пригласил гостей пройти в гостиную, затем посмотрел на компаньона и язвительно заметил: - Учиться, учиться и учиться тебе, Брюс, у этого славного юноши.
- Это чему же мне у него учиться, Коршун?
- Скромности, мой дорогой друг, одной лишь скромности. Впрочем, не я первый тебе об этом намекаю.
- Ну-ка объясни, когда это я был нескромным? - с неподдельной обидой в голосе задиристо поинтересовался гном.
- Во-первых, ворвался без стука и приглашения. Во-вторых, тут же принялся оскорблять хозяина.
- Это с какой стати я должен спрашивать у кого-то разрешения, чтобы навестить своего лучшего друга? - От возмущения Брюс даже поперхнулся и закашлялся, кажется, пиво попало не в то горло. - Насчет желторотого юнца также ты зря обижаешься, дядюшка Брюс употреблял пивко еще в те давние времена, когда твоя трижды прабабушка подгузники пачкала, а ее будущий супруг, твой прапрапрадедушка, совершал вояжи пешком под стол.
В завершение своей пространной речи гном сделал изрядный глоток из своей необъятной емкости, крякнул от удовольствия и обвел всех присутствующих ласковым отеческим взглядом. Крыть мне было, в общем-то, нечем. Конечно же, разница в возрасте и особый статус компаньона не давали Брюсу права садиться на шею Коршуну, но кое-какие привилегии ему все-таки полагались. В данный момент я не был склонен определять границы этих привилегий, поэтому не стал вступать в утомительные дебаты с упрямым гномом. В следующий раз, когда он удумает осчастливить меня внезапным визитом, я просто-напросто не пущу его на порог. Ничего, перетопчется, потом отбоярюсь - скажу, что спал, был на прогулке или у кого-нибудь в гостях. Вместо того чтобы вступить в пререкания с вредным карликом, я обратился к Фарику с вопросом:
- Ты по делу или от скуки заскочил? Кстати, принять чего-нибудь перед ужином в качестве аперитива не желаешь - здорово способствует пищеварению.
- Спасибо, учитель, не беспокойтесь. - Смешно поморщившись, юноша вежливо отказался от выпивки. - А зашел от нечего делать, если не возражаете.
- Очень правильно сделал, что заскочил! - встрепенулся ветеран. - Чего зря в одиночестве маяться? Садись и хотя бы пивка прими, а заодно подробно расскажешь, как все происходило. - И с горечью добавил: - Угораздило старину Брюса проторчать в лагере вместе с этой пигалицей-корреспондентшей и пропустить все самое интересное.
Брюс материализовал вторую кружку, на сей раз чуть поменьше собственной, ловко наполнил пенным напитком и со всей свойственной горным карликам деликатностью едва не насильно сунул ее в руки мага. Фарлаф, стараясь не кривиться от горького и довольно крепкого напитка, сделал исключительно из вежливости небольшой глоток, поставил емкость на ближайший столик и в развернутой форме начал рассказывать о том, что случилось за то время, пока Брюс и Патриция бдительно стерегли имущество экспедиции. Я также пытался добросовестно слушать юношу, но по причине того, что сам был свидетелем излагаемых Фариком фактов и от обилия специальных терминов, которые, к вящему удовольствию гнома, маг то и дело вплетал в нить повествования, совсем скоро утомился и переключил все внимание на феерический финал оперного спектакля на экране.
К моему огромному удивлению, «Падение Мессии» нашим четвероногим приятелем было оценено по достоинству. С первого момента появления в гостиной пес не отводил взгляд от телевизионного экрана, нередко в местах наиболее понравившихся даже подвывал и при этом ни разу не сфальшивил.
- Да ты у нас, оказывается, поклонник прекрасного! - рассмеялся я и потрепал друга за лохматую холку. - Вернемся в столицу, непременно посетим с тобой «Метрополитен», «Гранд-Опера» или «Глобал». Только, чур, не подпевать особенно тенорам - могут разнервничаться и потерять голос.
К тому моменту, когда прозвучал заключительный аккорд оперного спектакля, а Фарлаф успел поведать любопытному гному все нюансы нашего знакомства с последним драконом Земли, наступило время званого ужина. К счастью, увлеченный рассказом Брюс почти забыл о пиве и успел осилить едва треть своего кувшинчика. Ветеран крепко держался на ногах и вообще выглядел вполне презентабельно - хоть сейчас на какую-нибудь международную ассамблею, в грязь лицом не ударит…
Званый ужин был именно ужином в самом прямом смысле, то есть поглощением пищи и ничем более. Зато всяких яств и напитков на столе было видимо-невидимо. Смены экзотических блюд чередовались одна за другой, значительно опережая скорость их поглощения. Кажется, все условия были соблюдены, чтобы за столом завязалась приятная беседа, но одного мимолетного взгляда на хмуро-сосредоточенную физиономию хозяина хватало, чтобы мысли, готовые трансформироваться в слова и фразы, тут же рассеивались, словно утренний туман под первыми лучами солнца. Единственной радостью было полюбоваться на Патрицию. Как мне показалось, чтобы произвести сокрушительный эффект на особ противоположного пола, девушка задействовала все магические ресурсы дома Громыхалы и вполне достигла намеченной цели. Плотно облегающее ее статную фигурку и больше напоминающее по фактуре змеиную кожу длинное вечернее платье; шикарная прическа, на которую самый лучший парикмахер Вундертауна потратил бы никак не меньше трех часов, и несколько подобранных со знанием дела драгоценных безделушек в ушах, на шее и запястьях - все это в комплексе делало Пат не просто красивой, а обалденно красивой. В таком антураже девчонку можно хоть сейчас отправлять на самый престижный конкурс красавиц, и победа, вне всяких сомнений, будет у нее в кармане.
Так или иначе, все, даже самое плохое, имеет не только начало, но и вполне логичный конец. Окончание собственно ужина в прямом значении этого слова ознаменовалось безжалостной расправой гостей во главе с хозяином над восхитительным шоколадным тортом и целой горой мороженого, затейливо украшенной яркими ягодами и кусочками фруктов.
- А теперь посмотрим, что за артефакт вы принесли. - Едва заметным движением брови Громовержец освободил стол от остатков десерта вместе с испачканной скатертью и осторожно, будто мину со взведенным взрывателем, водрузил на полированную деревянную столешницу ненавистную мне шкатулку, извлеченную из металлического ящика.
Стоило хоть чуть-чуть задержать на ней взгляд, как искусная резьба на ее поверхности будто оживала, приобретала рельефность и наливалась огненно-алым светом, одновременно полностью подчиняя волю существа, рискнувшего посмотреть на коварную шкатулку. Что могло случиться со смельчаком (или правильнее будет - глупцом), отважившимся не отвести от нее взгляд достаточно долгое время, я не знал, но каждый раз при виде змеящихся огненных символов мне вспоминалась неприятная встреча с астральным псом. Тогда благодаря своей глупости и неуемному любопытству Коршун не только едва не сгинул в ловушке, расставленной коварным Эзергом Утиолом, вдобавок самый удачливый вор Нордланда умудрился вляпаться в череду опасных головокружительных приключений, конец которым, как каждый из нас очень надеялся, наконец-то положит долгожданная встреча с драконом.
- Хочу сразу развеять твои домыслы, уважаемый Матео, о том, что этот предмет изготовлен неким магом по прозвищу Шестипалый. - Громовержец поставил шкатулку на свою ладонь, приблизил к глазам и начал без опаски пристально разглядывать ее. Через минуту он удовлетворенно хмыкнул и продолжил: - Эта штука не могла быть изготовлена людьми, эльфами, гномами, даже драконами и вообще кем бы то ни было из смертных существ. Это легендарный Агрондах - в буквальном переводе с драконьего - Мерцающий, больше известный под другими названиями: Ловушка для богов, Лабиринт или мир Лабиринта и что-то еще в этом роде. Именно ловушка - основополагающая суть этого предмета, и создан он был самими богами с единственной целью - пленить и удерживать в заточении одного из своих мятежных собратьев…
- Значит, внутри этой штуковины сидит самый настоящий бог? - не удержался от реплики смекалистый ветеран.
Дракон сурово взглянул на выскочку, но, наткнувшись на виноватый взгляд васильковых глаз, от души развеселился и без всякой злости ответил:
- Мой маленький любопытный гном, ты близок к истине, только в настоящий момент там не один, а целых два бога и еще куча всякого народа, захваченного шкатулкой за долгое время ее существования.
- Как же им там, бедняжкам, не тесно?! - всплеснула руками сердобольная Пат, чем вызвала всеобщий смех и окончательно разрядила обстановку.
Отсмеявшись, дракон на некоторое время будто впал в прострацию. Он молча крутил в пальцах шкатулку, взгляд его необычных глаз был устремлен куда-то в бесконечность. Так продолжалось минут пять. Наконец он тряхнул головой, отгоняя какое-то ведомое только ему наваждение, и доверительно заговорил тихим голосом, лишний раз подчеркивая конфиденциальность нашей беседы:
- Все началось двести тысячелетий назад. Тогда на Земле не существовало ничего из того, что можно встретить сейчас. Не было драконов, эльфов и прочих разумных рас, не было этих джунглей, даже животный мир был другим. Весь этот мир был царством разумных паукообразных и прочих насекомых, а также земноводных и пресмыкающихся, проживавших среди гигантских хвощей, папоротников и других травянистых растений. Как свидетельствуют факты, основным районом обитания расы разумных пауков был Офир по причине благоприятных климатических и других природных факторов.
Каких высот развития смогла добиться цивилизация паукообразных, теперь мы можем лишь догадываться по некоторым косвенным данным, например, по многочисленным статуям в этой долине, по развалинам их городов в джунглях Офира или по отдельным артефактам, которые время от времени попадают в руки ваших ученых и коллекционеров. Однако сам факт того, что за две сотни тысяч лет от цивилизации остались хоть какие-то следы, неоднозначно указывает на ее высочайший уровень развития. Представьте на мгновение, что современное общество людей, эльфов и гномов вдруг исчезнет с лица Земли, оставив после себя в целости и сохранности все материальные свидетельства своего существования. Через десяток, максимум двадцать тысячелетий никакая археологическая экспедиция не сможет обнаружить ни одного доказательства в пользу существования на этой планете вашей так называемой высокоразвитой цивилизации. Неумолимые пески времени перетрут и похоронят под толстым слоем любое, даже самое долговечное упоминание о том, что когда-то здесь обитали разумные существа…
- Да ладно!.. Что-нибудь все равно должно остаться. - Брюс в полном соответствии со своей натурой не смог удержаться от критического замечания в адрес апокалипсического прогноза Громовержца. - Да хоть мильон лет пройдет…
Дракон метнул испепеляющий взгляд в сторону новоявленного оппонента и громко прорычал:
- Ты хотя бы представляешь, что такое миллион лет?! Да за столь долгий срок слой земной коры толщиной в сотни метров изменяется до неузнаваемости: самые твердые породы рассыпаются в пыль, уносятся водными потоками в моря и океаны, обнажаются покрытые водой участки суши и снова уходят на дно! А теперь ответь мне, мудрый гном, что из созданного людьми, эльфами и горными карликами способно противостоять подобной стихии, что может уцелеть в горниле столь масштабных геологических процессов?
Выговорившись, Громовержец довольно быстро успокоился, будто вспомнил, с кем имеет дело, и даже улыбнулся. Затем он материализовал в своей правой руке приличных размеров хрустальный кубок, наполненный до краев золотистой жидкостью, и, осушив его в три глотка, лихо подбросил опустевший сосуд в воздух. Долетев почти до самого потолка, драгоценный кубок рассыпался тысячами разноцветных огненных искр наподобие праздничного салюта. Какое-то мгновение вся эта красота продержалась в подвешенном состоянии, лаская и радуя взоры присутствующих, потом начала тускнеть, гаснуть и вскоре вовсе растаяла в воздухе.
Поскольку последний вопрос дракона, обращенный к притихшему Брюсу, был риторическим и ответа не требовал, хозяин продолжил свой увлекательный рассказ о делах минувших:
- Да, да, да двести тысячелетий назад мир на этой планете был совершенно другим, абсолютно не похожим на то, что мы можем наблюдать сегодня. Но в один прекрасный момент по каким-то необъяснимым обстоятельствам доминирующей расе пауков надоело жить в мире. Их общество то ли по идеологическим, то ли по экономическим, а может быть, нравственным или религиозным причинам раскололось на две примерно равные части. Эти противоречия были настолько серьезными, что взаимное противостояние закончилось глобальным конфликтом с применением всех имеющихся в распоряжении враждующих сторон магических и технических средств самоуничтожения. Что это были за средства, сейчас можно лишь догадываться. Однако то, что в ход были пущены весьма серьезные аргументы, сомневаться не приходится хотя бы потому, что в некоторых районах планеты, там, где проходили наиболее жаркие схватки, остаточный магический фон превышает естественный в десятки тысяч раз, а в центральной части пустыни Зан он еще на порядок выше. В результате вооруженного столкновения не только не выжил ни один представитель паучьей цивилизации, сама жизнь на Земле была полностью уничтожена. Да и как могло хоть что-то уцелеть, если огненный вал высотой в десять километров и протяженностью от северного полюса до южного шесть раз обежал земной шар. В результате воздействия высоких температур вся влага с поверхности суши испарилась, а двухсотметровый слой Мирового Океана кипел и булькал, будто кастрюля с супом на плите заботливой домохозяйки перед приходом ее благоверного со службы. Через двадцать тысячелетий, когда Земля полностью остыла, это был практически безжизненный мир - двести столетий жесткой стерилизации уничтожили все, кроме бактерий в толще земной коры и самых примитивных организмов в океанских глубинах. Короче говоря, хозяева планеты суицидальным способом свели счеты с жизнью, прихватив с собой в небытие всех прочих представителей флоры и фауны. Вам страшно? - Рассказчик лукаво посмотрел на побледневшую Патрицию и продолжил: - Однако в масштабах бескрайней Вселенной, точнее, бесконечного количества Вселенных, где миллионы, миллиарды цивилизаций канули в Лету, уничтожив свои миры более изощренными способами, этот случай можно было бы квалифицировать как самый заурядный, если бы не одно «но». Это «но» впоследствии имело немаловажное значение не только для этой планеты, но и для всего нашего континуума, или, проще говоря, для Вселенной в целом. Дело в том, что во время конфликта воюющими сторонами были задействованы такие силы, которые в конце концов привели к тому, что сама ткань бытия была повреждена. «Подумаешь, какая-то „ткань“! - скажет кто-нибудь из вас. - Как порвалась, так и зарастет - Вселенная и не такие раны залечивала». Но все оказалось значительно сложнее. Война насекомых сместила незыблемое равновесие между силами Хаоса и Порядка, нарушив причинно-следственные связи пространственно-временного характера, и запустила автоколебательные процессы саморазрушения. Попробую растолковать в более или менее доступной форме сложившуюся на тот момент проблему. Представьте себе гигантский воздушный шар и двух воздухоплавателей, путешествующих в нем. По какой-то причине один из отважных покорителей воздушного океана тронулся умом и, вооружившись ножом, полез вверх, чтобы изрезать оболочку летательного аппарата. Его товарищ, озабоченный проблемой безопасности, должен либо брать иголку в руки и исправлять последствия необдуманных действий своего коллеги, либо как-то по-другому решить вопрос устранения самого источника опасности. Что сделал бы каждый из вас на его месте? Разумеется, не стал бы орудовать иглой, а просто-напросто сбросил сумасшедшего на землю, если бы тот не успел проделать это раньше. Именно так и происходило в те давние времена, с одной лишь разницей - в различных местах Вселенной Хаос и Порядок по очереди выступали факторами, то стабилизирующими, то дестабилизирующими ситуацию. Представьте, количество вспышек сверхновых звезд тогда возросло от среднестатистического аж в сотни раз. С другой стороны, активизировался процесс образования черных дыр в космосе. Материя то аннигилировала, превращаясь в чистое излучение, то переходила в суперпотенциальное состояние и конденсировалась в областях недоступности в виде так называемой темной энергии, то есть фактически изымалась из вселенского круговорота…

Глава 16

Неожиданно рассказчик умолк и обвел откровенно зевающих слушателей тоскливым взглядом штатного лектора, которого судьба-злодейка занесла в какой-нибудь задрипанный Почечуйск и заставила выступать перед трудовым коллективом местного ликероводочного завода с лекцией на тему «Роль эльфийской классической оперы в формировании эстетического мировоззрения современной молодежи». Казалось, дракон вот-вот закричит на нас, неблагодарных: «Для кого я все рассказываю?! Перед кем мечу бисер?! Кому в конце концов все это нужно?!» Единственными «лучиками света» для словоохотливого хозяина оказались Фарлаф и, как ни странно, наш ветеран. Гном благоговейно ловил каждое слово дракона, смаковал наиболее заковыристые из них и, по-моему, сильно сожалел, что не захватил на вечеринку записную книжку и карандаш. Для Фарика мудреная терминология Громовержца была вполне понятна и не вызывала того усыпляющего воздействия, коему были подвержены остальные члены экспедиции. А тут еще и Злыдень, который после полновесного куска говядины вообще плевал на любые разговоры и тихонько посапывал в уголке, своим беззаботным видом подавая пример расслабухи и пофигизма всем остальным. Однако хозяин, вместо того чтобы обрушиться на гостей с упреками, весело улыбнулся, продемонстрировав всем присутствующим два ряда великолепных белых зубов, и продолжил:
- Виноват, малость увлекся! Постараюсь обходиться без специальных терминов. В конце концов откуда вам знать, что такое «суперпотенциальное состояние материи» или «темная энергия», если ваша наука и технология даже не доросли до ядерной и термоядерной энергетики. А может быть, это и к лучшему. Как рассказывал Хранитель, именно атомное оружие - основная причина гибели большинства миров…
Матео, хоть и не обладал специальными знаниями ученого-физика, но как политик правильно ухватил суть поднятой драконом проблемы и тут же поднял свой голос в защиту реноме нашего мира:
- Уважаемый Громовержец, если не ошибаюсь, то, о чем вы говорите, не что иное, как Эрлих-бомба. Да будет вам известно, ее секрет был знаком моему народу еще сто тридцать веков назад.
- Ту жалкую хлопушку, что вы, гномы, назвали Эрлих-бомбой, кое-где даже бомбой-то постеснялись бы назвать, - парировал дракон. - Представь, что в некоторых мирах имеются адские машины, взрыв которых способен уничтожить в мгновение ока все государства Епирии и северную часть Офира в придачу. Впрочем, остальные народы Земли должны денно и нощно благодарить гномов за то, что вы избавили этот мир от подобной напасти…
Дракон и Его Величество, напрочь забыв о главной теме разговора, еще некоторое время обсуждали комплекс этических проблем, связанных с самим фактом существования различных видов супероружия и невозможности его применения в современной войне. Я же с нетерпением ждал, пока они наговорятся, чтобы кое-что спросить у Громыхалы-Громовержца. Меня весьма заинтересовала упомянутая им всуе персоналия некоего Хранителя. Я даже заерзал на стуле от нетерпения.
Наконец-то и мне удалось ввернуть словечко в тот момент, когда после жарких дебатов оба эксперта прильнули губами к сосудам с живительной влагой (чтобы каждый желающий мог утолить жажду и голод, хозяин вновь материализовал на столе емкости с различной выпивкой, подносы с фруктами и тарелки с легкими закусками, на всякий случай). Дракон-перевертыш аж поперхнулся вином при одном упоминании о Хранителе и подозрительно уставился на меня.
- А тебе, Коршун, откуда известно о его существовании?
- Ну, как же, только что вы сами сообщили о том, что имеете регулярные беседы на всякие интересные темы с неким Хранителем. Поскольку не так давно мне самому пришлось общаться с этой загадочной личностью, хотелось бы кого-нибудь расспросить о ней поподробнее.
- Давай рассказывай: где, когда и при каких обстоятельствах ты познакомился с Хранителем?! - уж очень настойчиво, на мой взгляд, потребовал чародей.
Моя свободолюбивая натура хотела возмутиться в ответ на столь категоричное требование - все-таки не мальчишка на уроке и по первому зову сурового учителя не обязан бежать к доске. Однако, вспомнив о том, как мастерски манипулировал колдун посохом при создании своего жилища, а заодно еще кое-какие эпизоды нашего знакомства, я решил не кочевряжиться и поступиться собственными амбициями. Хотите историй? Их есть у меня! Надеюсь, что в ответ на мое искреннее желание сотрудничать дракон, в свою очередь, пожелает поделиться ценной информацией.
В двух словах я поведал Громыхале о своей ночной встрече с коварным Хранителем и особенно красочно о том, как мне удалось не без помощи некоей присутствующей за столом зеленоглазой особы одержать сокрушительную победу над коварным монстром, заманившим поздней ноченькой бессмертную душу Коршуна неизвестно в какие дебри. По окончании своего рассказа я задал дракону вопрос на предмет одной странности, не дававшей мне покоя с того самого момента, как моя нога ступила в долину, окруженную неприступной базальтовой стеной:
- Уважаемый Громовержец, не могли бы вы объяснить одну вещь? Как мне кажется, точнее, я абсолютно уверен в том, что тогда я побывал именно в этой долине, однако вместо озера здесь возвышалась высоченная гора, а в ней была глубокая пещера, где и состоялась наша встреча с Хранителем. Почему по прибытии в долину на месте горы мы обнаружили какое-то странное озеро?
Дракон хоть и крепко призадумался над невероятным рассказом, но не пропустил мимо ушей мой вопрос и как-то отстраненно ответил:
- Ничего странного, он всего лишь сотворил морок, чтобы навести тень на плетень. Мастер Иллюзий доморощенный - горазд пудрить мозги и запугивать прохожих, дабы, упаси Создатель, кто-нибудь ненароком не проник в святая святых и не нарушил сложившегося равновесия… перестраховщик гребаный… - И, помолчав немного, задал вопрос чисто риторического характера: - Значит, хотел проверить претендента? - Затем старик встряхнул седой гривой, взгляд его прояснился. - Хорошо, друзья, чтобы все встало на свои места, хотите вы этого или не хотите, придется вам выслушать до конца скучный рассказ старого больного дракона.
За свое кокетство он тут же нарвался на комплимент от единственной представительницы прекрасного пола, сидящей за столом:
- Какой же вы старик, господин Громовержец, вы еще хоть куда! Да с такой импозантной внешностью вы будете кавалером номер один при дворе любого монарха Эпирии. В первую очередь необходимо отказаться от затворнического образа жизни и совершить продолжительное турне по земному шару. Извините за нескромный вопрос: «Сколь долгий срок вы провели в одиночестве вдали от цивилизованного мира?»
- Какая разница, дорогая Патриция? Ты просто не видела меня в моем истинном облике. Я дракон, и среди людей мне абсолютно нечего делать… - Громовержец на мгновение замолчал и с горечью добавил: - Впрочем, как и среди драконов.
Непостижимым для любого мужчины образом чуткое женское сердце мгновенно связало последние слова Громовержца с существованием некоей тайны и тут же интерпретировало именно так, как и положено женскому сердцу: куда ни кинь - во всем виновата дама. Со свойственной ей непосредственностью взволнованная Пат еле слышно, одними губами прошептала, обращаясь к хозяину:
- Вы ее сильно любили?
- Кого ее? - недоуменно спросил Громовержец.
- Ну, ту дракониху, с которой у вас был несчастный роман.
- Во-первых, самок моего вида называют не драконихами, а драконессами - весьма склочные, вредные и самолюбивые особы, - усмехнулся Громовержец. - Во-вторых, взаимоотношения между противоположными полами у драконов ограничиваются брачным периодом, что случается один раз в сто-двести лет и не носит никакого налета романтизма - чисто физиологическая процедура продления рода. И в-третьих, давайте я все вам расскажу, а уж потом вы начнете задавать вопросы и строить догадки.
Поскольку возражений ни от кого не поступило, дракон продолжил свой рассказ:
- Нет ничего удивительного, что сложившаяся ситуация привлекла внимание высших сил. На ликвидацию опасных последствий вооруженного конфликта паукообразных было задействовано несколько бригад богов-координаторов. Более десятка тысячелетий они метались по всей Вселенной, занимались локализацией с последующим капсулированием очагов явных и потенциальных противоречий между Порядком и Хаосом. Невероятными усилиями им удалось предотвратить гибель этого пространственно-временного континуума. Однако вернуть все к прежнему состоянию им все же не удалось - остались микроскопические по масштабам Космоса зоны аномальной энтропии, безопасные для существования нашей Вселенной. Эти аномальные зоны, по большому счету, оказались благом для мертвого мира, коим была тогда Земля, поскольку одним из побочных факторов флуктуаций вселенского потока энтропии явилось спонтанное образование тоннельных субпространственных переходов, соединявших наш мир с его проекциями в иных измерениях…
- Вы хотите сказать, что в результате военного конфликта паукообразных жизнь на планете погибла, и все сущее на Земле: растения, животные и другие организмы были занесены сюда из других миров?! - возбужденно воскликнул просвещенный монарх.
- Совершенно верно, - подтвердил дракон, - и не только. Представители всех разумных рас, обитавших здесь до Великого Исхода и обитающих ныне, когда-то волей случая были вырваны из различных мест бесконечного множества вселенных и обосновались на этой планете.
- Удивительно! - никак не мог успокоиться король гномов. - Я всегда был сторонником эволюционизма в развитии растительного и животного мира, а сейчас собственными ушами услышал серьезные аргументы в пользу приверженцев теории субпространственного панспермизма. Если сам факт гибели жизни на Земле имел место, то ни о какой эволюционной теории вообще говорить не приходится.
- Да не расстраивайся ты так, дорогой Матео, в конце концов любая форма жизни в свое время где-то прошла определенный ей Создателем путь эволюционного развития. Даже высокомерные эльфы когда-то давным-давно имели общих предков с краснозадыми макаками, а благородные драконы находятся в прямом родстве с тупоголовыми убийцами крокодилами, и даже с самими тираннозаврами. Когда-нибудь ваши эволюционисты и панспермисты соберутся за круглым столом и договорятся между собой, - уверенно заявил хозяин и вернулся к прерванной эрудированным гномом нити повествования: - Всего за каких-то пятьсот веков от начала мировой катастрофы внешний вид нашей планеты кардинально изменился: поверхность суши покрылась растительностью, многочисленные виды живых существ заселили континенты и острова, заполнили реки, моря и океаны, освоили нижние слои атмосферы. Затем наступила очередь проникновения и ассимиляции разумных существ. Первыми в этом списке оказались мои соплеменники. Не исключена возможность, что и до нас высокоразвитые существа появлялись в этом мире, но лишь драконы оказались первыми, кто сумел приспособиться к здешним условиям обитания. Затем были эльфы, огры, тролли, орки с гоблинами, гномы, двеллеры, лепреконы и еще множество других рас, большинство которых, не выдержав конкуренции, впоследствии переселилось в иные миры…
- А люди?.. - на сей раз не удержал рот на замке наш юный маг, но вовремя осекся.
- Потерпи немного, мальчик. - Древний чародей ничуть не рассердился на Фарика за то, что тот его так бесцеремонно перебил. - Роль людей в формировании современного миропорядка, конечно же, огромна, но поговорим мы на эту тему несколько позже.
Итак, если строго следовать хронологии, драконы пришли в этот мир сто пятьдесят тысяч лет назад, затем эльфы, далее все прочие народы, последними перед приходом людей были гномы. Они появились здесь всего тридцать тысячелетий тому как. Сразу же после появления горного народа по неведомой никому причине местными пространственно-временными аномалиями заинтересовался один из богов второго уровня. Общеизвестно, что по степени своего могущества так называемые высшие существа или в просторечье - боги занимают разные ступени иерархической лестницы. Боги первого уровня - координаторы, способны свободно перемещаться по пространственно-временным континуумам и осуществлять незначительные воздействия на структуру мироздания, не затрагивая его основ. Каждая следующая ступень дает богам дополнительную власть над миром, вплоть до абсолютного могущества, которое на данный момент приписывают одному лишь Создателю, хотя никто не может с твердой уверенностью сказать, существовала ли когда-нибудь данная мифическая личность или это просто недостижимый идеал. Если идеал, то стимул к совершенству имеется не только у смертных существ, но и богов также.
Некросер (именно под таким претензионным псевдонимом фигурирует этот тип в исторических хрониках, ибо настоящее его имя известно только всезнающим богам) начал проводить на Земле какие-то понятные лишь ему одному опыты, не совсем укладывающиеся в общепринятые этические нормы. Дело в том, что он решил осчастливить смертных и сделать им некий подарок сомнительного свойства, а именно бессмертие. «Почему бессмертие - подарок сомнительного свойства?» - спросите вы. А потому, что цена, которую нужно заплатить за него, - постепенное развоплощение бессмертной души и как следствие - потеря шанса когда-нибудь возвыситься и самому стать на одну ступень с богами. До сих пор большинство посвященных в это дело считают, что Некросер просто-напросто двинулся рассудком. Да, да, не удивляйтесь, боги хоть по своей сути и являются сверхстабильными информационными структурами, способными к почти неограниченному воздействию на материальную основу мира, однако и они подвержены некоторым негативным воздействиям внешней среды. Итак, на почве своего безумия этот мятежный бог решил осчастливить местное население, ибо только на Земле существовали мощные зоны пространственно-временной нестабильности, которые в достаточной степени были способны обеспечить его эксперименты магической энергией. В течение нескольких столетий непрерывных опытов Некросеру удалось добиться ошеломляющих результатов. Он научился коренным образом изменять обмен веществ любого живого существа и фактически делать его бессмертным. Экспериментатора не смутило, что в процессе перехода от обычного метаболизма на магический мыслящее существо превращается, по сути, в полуидиота, умеющего выполнять лишь элементарные операции, полностью лишенного способности к абстрактному мышлению. Да, эти существа были бессмертны до определенной степени и даже в какой-то степени счастливы, но такого счастья я не пожелал бы своему самому лютому врагу. Процедура перехода от нормального состояния в состояние бессмертия не требовала никаких сложных манипуляций. Для этого любому живому существу достаточно было пересечь некую созданную Некросером трансформационную зону, по своему виду напоминающую обыкновенный субпространственный портальный переход, и оно получало бесценный, по мнению мятежного бога, дар.
Вполне возможно, что затея сумасшедшего имела бы успех, и все живое на этой планете превратилось бы в зомбированных болванов, подвластных лишь воле своего благодетеля, если бы не одно обстоятельство. После того как Некросер запустил сотни тысяч портальных преобразователей во всех уголках планеты и готовился праздновать победу, отремонтированная богами-координаторами пространственно-временная структура вновь пошла по швам, угрожая самому существованию Вселенной.
На сей раз боги отреагировали достаточно оперативно и успели привести все в норму, а заодно уничтожили все негативные последствия деятельности своего свихнувшегося собрата. Сообразив, что проиграл, Некросер бежал и укрылся в одной из удаленных вселенных. Поскольку миров существует бесчисленное множество и на поиски претендента на место в небесной психбольнице могли уйти миллионы лет, в погоню за ним никто не бросился. Однако общеизвестно, что всякий преступник склонен возвращаться на место своего преступления, поэтому для его поимки и изоляции было решено оставить на Земле Агрондах. Этот, с позволения сказать, предмет по своей сути является односторонними вратами в некую невообразимо сложную пространственно-временную структуру. Собственно ловушка, лабиринт или, по-научному, закапсулированная N-мерность находится где-то в центре этой структуры и занимает весьма скромную ее часть. Принцип действия Агрондаха заключается в том, что стоило Некросеру приблизиться к нему на расстояние парсека, как неумолимая сила сразу же должна была подхватить бога, затянуть внутрь и отправить в лабиринт.
Зоной хранения артефакта боги определили эту долину, использовавшуюся в свое время предтечами или, по-другому, разумными пауками то ли как место увековечивания светлой памяти своих почивших владык, то ли как некий музей эволюции собственного вида, а может быть, еще для каких неведомых нам целей. Здесь и переоборудовать ничего не пришлось - система защиты, созданная бывшими хозяевами, практически безупречна против обычных искателей сокровищ.
В качестве стража божественной темницы от вторжения личностей, обладающих экстраординарными способностями, определили некую нематериальную сущность - того самого Хранителя, с которым тебе, Коршун, довелось встретиться при столь странных обстоятельствах. Что это за существо, я и сам толком до сих пор не понимаю, хотя торчу рядом с ним уже почти три тысячелетия. Наверняка знаю лишь то, что это посмертная ипостась одного из богов, нечто сродни призракам - неупокоенным душам смертных существ. - Старик обвел ухмыляющимся взглядом недоуменные лица слушателей и, предвосхищая поток вполне закономерных вопросов по поводу только что произнесенного им вопиющего ляпсуса, поспешил продолжить: - Да, да! Не удивляйтесь, для меня самого было откровением узнать о том, что бессмертные боги на самом деле не совсем бессмертны. А с другой стороны, если они могут сходить с ума, почему бы им время от времени не сводить счеты с жизнью? Даже для самого наибессмертнейшего и наимогущественнейшего должна существовать хотя бы маленькая лазейка в небытие. Иначе какой же он всемогущий, если все его могущество натыкается на банальное ограничение, преодолеть которое способен любой смертный? Впрочем, сегодня я не склонен заниматься софистикой. Вполне вероятно, что когда-нибудь у вас появится возможность побеседовать на эту тему с самим Хранителем, а еще лучше, с кем-то из богов.
Как и было задумано, дождавшись ухода координаторов из этого мира, Некросер тут же появился на Земле. Никто не знает, зачем он это сделал: хотел ли продолжить эксперименты или из чистого любопытства - например, ознакомиться с отрицательными последствиями своих опытов на саму основу мироустройства. Так или иначе, он попался в ловушку, где и пребывает поныне…
Дракон замолчал и, чтобы перевести дух, прильнул губами к кубку с вином. Слушатели также воспользовались передышкой и последовали примеру хозяина, а кое-кто даже решил немного перекусить. Осушив емкость до дна, Громовержец на сей раз не стал устраивать красочных представлений, а просто поставил сосуд перед собой на стол. Затем, подождав, пока гости напьются и наедятся, вновь продолжил свой рассказ:
- Узнав о том, что мятежный бог пойман и заточен в темницу, прочие его собратья успокоились и, оставив Агрондах на попечение Хранителя, надолго забыли, где находится некое заштатное местечко под названием Земля. Однако, интерпретируя расхожее выражение: «Где тонко, там и рвется», можно с полной определенностью сказать: «Где доски в заборе плохо прибиты, туда и лезут».
Три с небольшим тысячелетия тому назад в окрестностях нашей планеты случайно или по предварительной договоренности встретились две ударных космических группировки. История умалчивает: были это флоты различных инопланетных рас или принадлежали двум враждующим коалициям одной цивилизации, но встреча оказалась весьма жаркой и закончилась вничью, иначе говоря, победительницей из схватки не вышла ни одна из сторон.
«К чему бы, - спросите вы, - старому Громовержцу взбрело в голову муссировать тему Звездных Войн? При чем тут какие-то абстрактные инопланетяне?» А при том… Оружие, которое было использовано ими во время битвы: сверхмощные аннигиляторы материи, нейтринные деструкторы, генераторы пространственной криволинейности и многое другое в очередной раз нанесли удар по целостности пространственно-временного континуума и поставили под вопрос само существование Вселенной.
К счастью, на сей раз все обошлось без особых последствий, группа экспертов-богов, прибывшая на место сразу же после космической битвы, сделала вывод, что, выражаясь фигурально, мировая ткань, хоть и получила несколько незначительных прорех, активно восстанавливается сама и в ремонте не нуждается. После недолгих дискуссий решили оставить все как есть, мол, само зарастет, и со спокойной душой убыли решать другие более важные проблемы.
И точно, поврежденный участок достаточно быстро восстановился, но, несмотря на оптимистический прогноз, встреча космических флотов имела для будущего Земли ряд далеко идущих последствий. Во-первых, во время одного из пиков нестабильности потока энтропии образовался блуждающий портал, через который в этот мир прямо из бронзового века проникла банда полудиких голодных оборванцев на конях и с непоколебимой жаждой выжить любой ценой. Надеюсь, всем понятно, кого я имею в виду? Да, именно племя людей напрямую обязано безалаберным инопланетянам тем, что осчастливило остальные народы своим появлением. Тогда я уже был уважаемым драконом, имел собственную магическую школу и прекрасно помню тех напуганных дикарей, что свалились на наши бедные головы из немыслимых далей какой-то неизвестной вселенной. О, если бы мы тогда только могли предположить, какими бедами обернется для многих древних народов появление людишек!..
Не закончив фразы, Громовержец опустил голову и надолго задумался. Возможно, он рисовал перед своим внутренним взором кровавые сцены несостоявшейся расправы древних с горсткой грязных пришельцев. А может быть, вспоминал те безвозвратно ушедшие времена, когда небо над планетой кишело стаями его соплеменников, вынужденных впоследствии по вине людей покинуть этот прекрасный мир.
- Извините, уважаемый Громовержец, - устав ждать, когда дракон соизволит прийти в себя, я напомнил ему о нашем существовании. - Как при таком могуществе вы допустили, чтобы люди одержали над вами верх?
- Чего стоит могущество и благородство против жестокости и коварства изворотливого ума? Когда летишь и не знаешь, откуда вылетит кол со стальным наконечником или ядро, начиненное монитом, и ударит тебя в самое сердце или разнесет в клочья. Представьте, насколько сообразительными оказались люди, если ни одному горному карлику до появления человечества ни разу не пришла в голову мысль использовать взрывчатку в военных целях, кроме не совсем удачного эксперимента с Эрлих-бомбой. А эти, как только узнали о существовании монита, тут же хитростью выведали секрет его изготовления у простодушных гномов и стали широко использовать в качестве средства уничтожения братьев по разуму. Мало того, люди, изначальные представления которых о магии ограничивались заговорами зубной боли или сомнительными приворотами любовников, всего через несколько поколений превзошли в искусстве чародейства все прочие народы, за исключением, конечно же, драконов, чья мудрость базируется на древних знаниях, принесенных с далекой родины. Людям в кратчайшие сроки удалось разработать собственную теорию комплексной магии, совершенно отличную от оркско-гоблинской, эльфийской или драконьей.
Там, где колдовство оказывалось бессильным, им помогал научно-технический прогресс. Да что вам объяснять? Вы и сами все прекрасно знаете. Единственной силой на Земле, которая могла бы противостоять экспансии людей, было мое племя, но по причине разобщенности и непомерной гордыни каждого отдельного дракона мы не смогли ничего сделать. Подобно кровожадным волкам, люди, сбившись в стаи, нападали на моих братьев и безжалостно расправлялись с ними поодиночке. Вместо того чтобы прийти друг другу на помощь, драконы рассуждали примерно так: «Слабак, не смог одолеть сотню-другую жалких людишек! Я не таков. Пусть только попробуют напасть на меня, и тогда посмотрим, кто здесь круче!» Когда же мы спохватились, людей в этом мире стало слишком много, а драконов слишком мало…
Громовержец вновь задумался, понурив голову. На мой взгляд, пауза слишком затянулась, и я уже хотел было открыть рот, чтобы вывести рассказчика из состояния прострации, но меня опередил Фарик:
- Но вы говорили, что космическая битва в окрестностях планеты стала причиной не только прихода людей, но и еще каких-то глобальных событий.
- Да, ты прав, мой мальчик, - стряхнув пелену задумчивости с благородного лица, подтвердил старец. - Агрондах частично, если можно так выразиться, потерял герметичность, и заключенный в нем бог получил какую-никакую возможность оказывать влияние на ход естественных процессов в нашем мире. Чтобы не вызвать малейших подозрений со стороны Хранителя, Некросер не бросился тут же освобождаться из темницы. Да у него ничего бы и не получилось, предприми он подобную попытку - бдительный страж без труда смог бы ее пресечь и, вызвав богов-координаторов, устранить брешь, чем напрочь лишить узника всякой надежды выйти когда-нибудь на свободу. Некросер затаился на целых два тысячелетия, дожидаясь удобного момента. Для осуществления задуманного ему требовался преданный союзник на воле, а главное, чтобы этим союзником был достаточно сильный маг. Таковым оказался Шестипалый. За полвека до Исхода Некросеру удалось наладить контакт с чокнутым магом. Представившись средневековому колдуну самим богом смерти и пообещав ему неслыханное могущество и власть над измененным миром, он сделал Шестипалого не только верным союзником, но и ярым апологетом своей бредовой теории бессмертия. В качестве аванса обещанного всемогущества Некросер посвятил чародея в некоторые тайны магического искусства.
Также мятежный бог изложил Шестипалому подробный план своего освобождения. Суть его заключалась в том, чтобы выкрасть Мерцающий из-под носа Хранителя, тщательнейшим образом без спешки исследовать его в более спокойной обстановке, чтобы в конце концов выпустить Некросера на волю. С помощью знаний, полученных от своего нового патрона, некроманту каким-то невероятным образом удалось проникнуть в эту долину и утащить артефакт. В одной из древних орочьих башен он заранее оборудовал экранированную свинцовыми плитами комнату, чтобы по индивидуальному спектру излучения никто не смог обнаружить Агрондах, а заодно и самого похитителя. Там же колдун под руководством Некросера смог приступить к изучению украденного предмета.
Более десяти лет Шестипалый бился над загадкой магической печати, запирающей врата в темницу, но, даже будучи вооруженным божественными знаниями своего новоявленного босса, он не смог и близко подойти к разгадке тайны. Вообще-то сорвать печать грубым способом не составляло никакого труда. Однако это грозило высвобождением колоссального количества энергии, сопоставимого по мощности со взрывом сверхновой звезды. Любой из вас может легко себе представить, что стало бы с планетой под названием Земля, случись такое. Да что там планета - вся наша Солнечная система превратилась бы в гигантский, все увеличивающийся в размерах шар, состоящий из раскаленных до внутризвездных температур газов. Если бы дело касалось только целостности этого мира, Некросеру было бы абсолютно наплевать - он без колебания отдал бы соответствующий приказ фанатично преданному магу. Но взрыв такой мощности однозначно уничтожил бы и самого узника. Поэтому мятежный бог настоял, чтобы Шестипалый продолжал свои изыскания.
Еще не один десяток лет усердно работал маг и в конце концов пришел к выводу, что просто так Некросера не вытащить из темницы. Однако способ освобождения им все-таки был найден. Этот способ требовал присутствия в данном пространственно-временном континууме другого бога. Нужно было одну божественную сущность подменить другой. Отличный план, но он имел лишь один-единственный недостаток - ни одной божественной персоны в радиусе досягаемости не наблюдалось, и появление ее в ближайшее время не ожидалось.
Нужно признать, что злоумышленникам на сей раз несказанно повезло. Война между людьми, эльфами и гномами, с одной стороны, и оркско-гоблинским союзом, с другой, подходила к своему завершению. Побежденная сторона обратилась за помощью к Небесам. Боги откликнулись и пришли на помощь. Наконец-то у нашей парочки появился шанс осуществить свой коварный замысел. Из десятка богов-координаторов, прибывших на зов орков и гоблинов, для этой роли лучше всего подходил юный Аэрин - сын руководительницы спасательного отряда Эринии.
Мне неведомо, каким образом мальчишка попал в сети, расставленные Шестипалым и Некросером, известно лишь то, что у них все почти получилось. Однако, как гласит народная мудрость: «Почти и чуть-чуть не считается». Угодив в ловушку, Аэрин как-то умудрился утащить за собой некроманта и не позволил выйти из заточения Некросеру.
Когда боги-координаторы опомнились и кинулись на поиски горячо любимого чада своей руководительницы, Агрондах бесследно исчез. Шестипалый не без помощи своего наставника спрятал артефакт так, что даже могущественные боги не смогли его обнаружить. В отчаянии Эриния стерла с лица земли обитель некроманта, обрушив на башню огненный смерч, да так, что поток раскаленной плазмы расплавил земную кору почти до самой мантии. Досталось и Хранителю, до последнего момента пребывавшему в полной уверенности, что Агрондах продолжает находиться на своем месте. От окончательного развоплощения его спасло лишь решительное вмешательство супруга богини - отца пропавшего мальчика, и резонные доводы остальных членов бригады, дружно вставших на защиту призрачной сущности стража. Как мне потом поведал сам Хранитель: «Шуму было до небес, но все обошлось - отделался легким испугом».
Поскольку Хранитель не оправдал доверия и проморгал похищение артефакта из-под самого своего носа, было решено приставить к нему ученика, чтобы со временем тот смог заменить раззяву и стать следующим хранителем Агрондаха. Ибо боги почему-то были твердо уверены в том, что очень скоро «шкатулка» сама как-нибудь обязательно даст о себе знать, а после извлечения оттуда Аэрина артефакт можно будет вернуть на прежнее место. Неудивительно, что со столь лестным и заманчивым предложением координаторы обратились к Великому Громовержцу, поскольку в те времена именно я был самым сильным магом на этой планете…
Меня так и подмывало задать вопрос распетушившемуся дракону: именовали его Великим Громовержцем сами боги-координаторы или называли как-то по-другому? На мой взгляд, тысячелетнее пребывание ящера в ограниченном пространстве горной долины здорово повлияло на его способность адекватно оценивать собственную личность в сторону необоснованного роста мании величия. Почему-то в моем сне Эриния советовала обратиться не к Громовержцу, а к Громыхале. Но делать это я не рискнул, памятуя о том, что подобные мании зачастую сопровождаются душевными расстройствами различного рода. Я лишь представил на мгновение, чем для всех нас чреват нервный срыв одичавшего хозяина здешних мест, внутренне содрогнулся и решил навсегда выбросить из памяти само слово «Громыхала», дабы ненароком не обидеть Великого Громовержца.
- …и я с радостью принял их предложение, - продолжал рассказчик. - Поскольку по причине моих скромных габаритов отношения с соплеменниками у меня как-то не сложились с самого детства, покидать этот мир вместе с остальными мне не было никакого резона. Были, правда, и другие, более веские основания для того, чтобы обосноваться в этих местах. Боги пообещали поделиться со мной знаниями, сокрытыми от обычных смертных, и не обманули. Тысячу лет назад я не обладал и сотой частью своего нынешнего могущества. К тому же, после моего окончательного ухода из этого мира мне был обещан досрочный статус бога-координатора, лишь за это, согласитесь, стоит проторчать вдали от заносчивых драконов и сомнительных благ цивилизации хоть целую жизнь…

Предыдущая страница 13 Следующая страница


Танец с богами и драконами 14

«Вот оно где собака зарыта, - наконец-то сообразил я. - Нашего приятеля с малых лет просто-напросто затыркали более рослые особи его вида и вдобавок наградили неблагозвучной кликухой. В тиши горной долины за десять веков он оклемался, здорово подрос в собственных глазах, и теперь он уже не какой-то там мелкий Громыхала. Он Великий Громовержец, вхожий без стука и даже без предварительного телефонного звонка в заоблачные апартаменты любого из богов и к тому же кандидат на должность бога первой ступени. Ну как тут не возгордиться и не заиметь цветистый букет различных комплексов?»
Кажется, умную голову короля гномов посетили те же самые мысли, что и мою. Не сговариваясь, мы весело посмотрели друг на друга и едва не расхохотались от всей души. Я как-то умудрился сдержаться, а Матео пришлось маскировать рвущийся наружу веселый смех под внезапный приступ кашля, будто он подавился рыбьей косточкой. Инцидент закончился тем, что Его Величество огреб по спине лечебный удар увесистым кулачищем Громовержца, от которого королю стало совершенно не до смеха, а мне из-под стола непонятно за какие прегрешения была продемонстрирована могучая крепко сжатая в кулак десница, принадлежащая венценосной особе.
Вежливо поинтересовавшись здоровьем гостя и получив в ответ от Его Величества самые искренние слова благодарности за своевременно оказанную помощь, Громовержец продолжил свой занимательный рассказ:
- В первый раз Агрондах «всплыл» лет через сто после Исхода. Поскольку в мои обязанности, собственно, и входило отслеживание появления артефакта по специфическому спектру излучения и водворение его на прежнее место под бдительное око Хранителя, я тут же отправился выполнять возложенные на меня обязанности. Однако я опоздал. Шкатулка, помаячив немного на горизонте, внезапно пропала. Представьте себе, так повторялось не один десяток раз. Как только мне почти удавалось до нее добраться, она тут же исчезала. К тому же после каждого ее появления и последующего исчезновения вместе с ней пропадали разумные существа, животные и различные вещи. Создавалось впечатление, что артефакт, либо подчиняясь чьей-то злой воле, либо по собственной инициативе, занимается целенаправленным захватом живых существ и материальных ценностей и проявляет при этом чудеса сообразительности.
Три сотни лет я безуспешно гонялся за Агрондахом. Бывало так, что я опаздывал на какие-то считаные минуты. Иногда меня охватывало ощущение того, что со мной, как с малым дитем, играют в кошки-мышки. О, сколько раз после очередной тщетной попытки я с горечью проклинал предмет своих поисков и молил Создателя о ниспослании удачи в следующий раз. Мне так и не повезло. Может быть, когда-нибудь мне бы и удалось схватить неуловимый Мерцающий, но шесть столетий назад случилось предсказание, и сверху поступила реляция: «Шкатулку оставить в покое, пускай себе делает, что хочет». Предсказание гласит, что Агрондах отдастся в руки лишь достойному, имя которому будет Вызванный или Аватар. Лишь этот Вызванный доставит артефакт в долину и одним ударом разрубит весь узел проблем, связанных с существованием Ловушки для богов. Однако в предсказании также говорится о том, что, если Вызванный ошибется в своем выборе, гибели нашей Вселенной не миновать. С тех самых пор, как снизошло это предсказание, я и Хранитель безвылазно торчим здесь в ожидании прихода Вызванного, и, судя по тому, что Агрондах в данный момент находится передо мной, эта героическая личность также пребывает где-то неподалеку.
Рассказчик умолк и почему-то именно в меня упер взгляд своих рубиновых глаз с вертикальными кошачьими зрачками, из непроницаемой глубины которых пытались вырваться на волю снопы золотистых искр. Все остальные присутствующие в помещении, кроме дрыхнущего у стеночки Злыдня, незамедлительно последовали примеру дракона. Мне вдруг стало совершенно неуютно, я машинально провел по щеке рукой и, не обращаясь к кому-то конкретно, задал вопрос:
- У меня все в порядке с лицом? Может быть, какая крошка на подбородке или щеку чем испачкал?
- С лицом у тебя вроде бы все в порядке, - продолжая с интересом изучать мою физию, ответил Матео.
- Тогда кто-нибудь объясните мне, бестолковому: по какому такому стечению обстоятельств нашу честную компанию вдруг заинтересовала одна-единственная точка пространства - именно та, где в настоящий момент находится моя голова?
- А ты будто сам не понимаешь? - ехидно ухмыльнулся Брюс.
- Давай, объясняй, если ты такой умный!
Компаньон оценивающе посмотрел на меня, будто пытался понять, действительно ли Коршун ничего не понимает или специально прикидывается дурачком, и, словно обухом по голове, огорошил:
- Чего тут объяснять? Ты и есть этот самый Призванный или Вызванный, короче, Аватар. Тебе и Фарлаф об этом уже говорил. Забыл, что ли?
Конечно же, я не забыл, как наш маг обзывал меня земной ипостасью, проекцией кого-то из богов, Аватаром и прочими мудреными словечками, но не придавал этому особого значения. Теперь, после того, что нам поведал Громыхала-Громовержец, я и сам вдруг почувствовал себя утлой лодчонкой без весел, руля и ветрил, оказавшейся в самом центре Закатного океана. Бежит себе суденышко по воле течений и ветров, а к какому берегу пристанет и пристанет ли вообще, ведомо одному Создателю Всеблагому. Была, правда, в моей голове еще одна ассоциативная картинка, более яркая и живая, на тему некоего неаппетитного на вид куска выделяемого человеческим организмом специфического вещества, болтающегося беспорядочно в проруби также по воле высших сил.
- Мастер Громовержец, - в полном замешательстве я обратился к дракону, - от кого исходило предсказание насчет шкатулки?
Громовержец, кажется, понял, какая буря бушует в моей душе. Он успокаивающе улыбнулся, как взрослый испуганному ребенку.
- Всякое предсказание тем и отличается от сплетен и слухов, что оно одновременно появляется в сотне голов и передается из уст в уста без искажений и какой-либо отсебятины. Оно содержит вполне конкретную информацию о будущем, хотя и прилично завуалированную всякими мудреными словесами… - Дракон сделал короткую паузу и, немного смутившись, продолжил: - Насчет конкретной информации я, конечно, погорячился. Предсказание, как правило, предполагает два исхода: хороший и плохой - все зависит от самого Аватара. Поэтому избранника нельзя считать обыкновенной пешкой в руках высших сил, которой выпала честь в обязательном порядке пройти в ферзи. Герой вполне в силах совершить подвиг, но запросто может сложить голову, не доведя начатого до конца. Провидение всего лишь объективно оценивает потенциал множества претендентов и выбирает достойного из толпы, а дальше все зависит от самого героя. Поэтому, Коршун, не обольщайся, Всеблагой всего лишь чмокнул тебя в лобик, благословив на подвиг, но неуязвимым ангелом, облаченным в блистающие доспехи и вооруженным огненным мечом, он тебя не сделал.
Слова Громыхалы живительным бальзамом проливались на мою душу. Во-первых, они меня окончательно убедили в том, что я все-таки не златокудрый бог Аэрин и трогательная встреча с сердитой мамочкой мне не грозит. Неопровержимым доказательством тому послужило то, что меня признали Аватаром, то есть смертным, которому доверено выполнение ответственной миссии. И еще, старик однозначно сказал, что Златокудрый находится внутри шкатулки, значит, Коршун никак не может быть Аэринчиком. Во-вторых, живописная картинка болтающегося в проруби неаппетитного куска дерьма как-то сама по себе отошла на второй план и растаяла. Пусть я и есть волей случая какой-то там Аватар, коему суждено или не суждено (бабушка надвое сказала) совершить подвиг, но я не крыса в узком лабиринте и не собачка на поводке. Кстати, пора спросить у всезнающего хозяина, для какой надобности Провидение оторвало Коршуна от важных дел и забросило в душегубку под названием Офир. Нет, я никоим образом не ропщу (упаси Создатель вызвать гнев богов на мою неразумную голову), тем более что в качестве компенсации за перенесенные моральные и физические неудобства Провидение свело меня с кучей интересных личностей, каждую из которых я теперь с уверенностью могу назвать своим настоящим другом.
- Уважаемый Громовержец, не могли бы вы разъяснить сложившуюся ситуацию? Почему именно меня назначили кандидатом в герои, и какое задание мне предстоит выполнить?
На мой прямой вопрос тут же последовал довольно пространный ответ:
- Коршун, кандидатом в герои, как ты только что изволил выразиться, по большому счету ты сам себя назначил. Дело не в персоналии, а в результате: именно ты из всех кандидатов приложил максимум усилий для того, чтобы принести Агрондах старому Громовержцу. Лично мне все равно, кто именно оказался бы на твоем месте: эльфы, маги Ордена или самый выдающийся вор Нордланда со товарищи - с любым достигшим конечной цели мне вольно или невольно пришлось бы иметь дело. Однако поскольку тебе повезло больше всех, на твои плечи и плечи твоих друзей ложится вся ответственность. Впрочем, любой из твоих спутников может хоть сейчас отказаться от дальнейшего выполнения миссии. Ты - нет. Даже если ты очень захочешь отойти в сторонку, тебе этого попросту не позволят сделать.
- Кто же это не позволит? - с нескрываемой иронией поинтересовался я.
- Зря ты ерничаешь, юноша! - Дракон весело посмотрел на самоуверенного нахала. - В твоем положении отказаться, значит, спрыгнуть без парашюта с летящего на высоте нескольких километров самолета - вероятность уцелеть существует, конечно, но она настолько мала, что уповать на нее просто смешно. Карающая длань Провидения очень скоро накроет отступника даже в том случае, если ты покинешь это измерение или где-нибудь раздобудешь звездолет и умчишься в заоблачные выси. Сам виноват - не нужно было тебе тогда проявлять инициативу и совать свой любопытный нос в камин. Теперь со спокойной душой бегал бы, как заяц, от копов, ни тебе романтики, ни захватывающих приключений - беспросветная рутина воровских будней…
Мне до тошноты надоели самодовольные разглагольствования Громыхалы, напрямую задевающие мои честь и достоинство, и я решил их прервать в довольно резкой форме.
- А кто вам сказал, что Коршун собирается отказываться? Давайте ближе к теме! Какое задание мне предстоит выполнить?
- Вот это по-нашему! - весело воскликнул старец, и лицо его вмиг приобрело серьезное выражение. - Тебе, Коршун, предстоит либо освободить Аэрина из заточения, либо, сам понимаешь, гибели этого пространственно-временного континуума не миновать. Лишь тебе одному по силам совершить то, что не по плечу даже всемогущим богам. Так гласит древнее Пророчество.

Глава 17

- Всего-то? - только и смог пролепетать я, да так и застыл с открытым ртом после того, как до моих мозгов дошел смысл фразы, произнесенной Громыхалой.
До самого последнего момента я надеялся, что суть миссии Аватара не будет выходить за рамки обязанностей мальчика на побегушках: сходи туда-то, принеси то-то, но чтобы спасать, и не кого-нибудь, а одного из богов - это уж слишком. Сразу после встречи с драконом я был уверен в том, что после того, как вручу шкатулку в его надежные лапы, от меня и моих друзей отвяжутся раз и навсегда. Однако все получилось как раз наоборот: им мало того, что молодая жизнь Коршуна несколько раз висела на волоске, что мой непривычный к лишениям и трудностям организм уже много дней находится в нечеловеческих условиях. Им не терпится окончательно доконать ни в чем не повинного вора, взвалив на его хрупкие плечи работу, за которую не рискуют браться даже бессмертные всемогущие боги.
- Чего молчишь? - спросил хозяин и с деланной заботой в голосе сострил: - Рот закрой, иначе там какая-нибудь птичка успеет гнездышко свить.
- Подождите, но я ведь обыкновенный человек, и доверить мне столь ответственную миссию означает заведомо провалить операцию…
- Перестань, Коршун, размазывать сопли по щекам! - бесцеремонно оборвал мои здравые рассуждения Громыхала. - Провидению виднее, кто достоин, а кто нет, и никому не позволено сомневаться в его выборе. Поэтому завтра тебе барабан на пузо и флаг в руки - пойдешь на выручку Златовласому. На сегодня, пожалуй, все. Утром сразу же после завтрака обсудим детали, а сейчас всем необходимо хорошенько отдохнуть.
- Подождите, мастер, - успев немного отойти от первоначального шока, я обратился к дракону. - Не торопитесь отправлять нас по коечкам. Мы не малые детки и выспаться успеем. Перед тем как разойтись, я требую, чтобы мне и моим товарищам самым подробнейшим образом изложили суть предстоящей операции. К тому же я хочу знать как можно больше о Хранителе, поскольку то, что было сказано им, кое в чем не стыкуется с вашими словами, уважаемый Громыхала, или если вам будет угодно, Громовержец. И если вы действительно хотите, чтобы я отправился к черту на кулички спасать увязшего по уши в дерьме бога, постарайтесь быть предельно откровенным.
Хозяин, не скрывая иронии, посмотрел на рассерженного гостя, но не стал возмущаться. Он даже пропустил мимо ушей обидную кличку.
- Ну хорошо, горячий юноша, коли ты у нас такой любознательный, тогда слушай. Хранитель - натура шизоидно-маниакального типа, возомнившая о себе невесть что. Например, он считает себя фундаментальным Законом этого мира, основополагающей Константой, посредником между Хаосом и Порядком, Великим Миродержцем и еще невесть чем архиважным для самого существования данной Вселенной. Этот тип, находясь постоянно где-то рядом, за тысячу лет всего лишь пару десятков раз снизошел до беседы с обыкновенным драконом. И вот представьте себе, этот амбициозный хмырь, образно выражаясь, оказался по уши в собственном дерьме перед богами, дав возможность увести Агрондах из-под своего носа какому-то Шестипалому. Теперь вместо того чтобы безоговорочно следовать воле Провидения, он всеми доступными средствами пытается запугать претендента, то есть тебя, Коршун, и отвратить его от благой цели, ибо искренне считает, что для сохранения существующего миропорядка не нужно ничего менять, тем более ставить в зависимость от слепого случая судьбу целой Вселенной. Поэтому, хоть в его словах и есть доля истины, полностью доверять ему я бы на твоем месте, Коршун, никак не стал. Мой ответ на этот вопрос, надеюсь, удовлетворил тебя или требуются еще какие-то разъяснения?
- Вполне, мастер. - Я утвердительно кивнул головой. - Можете переходить ко второму пункту.
- С этим все просто, поскольку в мои обязанности входит лишь открыть врата между мирами принесенным вами ключом и пропустить Аватара и его спутников. Не удивляйся, Коршун, эта шкатулка или Агрондах - вовсе не сам мир Лабиринта, а ключ к нему. Все в природе относительно: наша бескрайняя Вселенная может быть заключена в песчинке на берегу какого-нибудь океана и вместе с тем реальность, где плещется этот океан, может находиться в пылинке, принадлежащей нашему миру. Теория фрактальности миров предполагает их взаимопроникновение на разных уровнях N-мерности и даже взаимопоглощение ими друг друга. Впрочем, сейчас не время касаться столь сложных философских вопросов, однозначного ответа на которые не знают даже боги, ибо миры безграничны и бесконечно разнообразны, и вместе с тем каждый из них индивидуален в своем собственном проявлении. Что станет с вами после того, как вы попадете в иное измерение или, выражаясь точнее, закапсулированный кусок пространства, когда-то принадлежавший нашей Вселенной, мне неведомо. Единственное, что я могу утверждать с полной уверенностью, опираясь на заверения все того же Хранителя, портал доставит вас в точку, расположенную в непосредственной близости от самого Лабиринта. Что делать дальше, сориентируетесь на месте. Большего, Коршун, при всем моем желании, я рассказать не могу, а мои догадки и измышления вряд ли могут кого-либо заинтересовать.
С этими словами старик поднялся с места, спрятал шкатулку в складках своей мантии и, вежливо откланявшись каждому из нас, покинул честную компанию.
Сразу же после ухода хозяина начальник экспедиции обвел нас взглядом и негромко произнес вслух:
- Вот такие пироги, господа. Интересная штука получается.
- Ничего интересного, - тут же, как всегда, в пику руководству заявил ветеран. - Сплошная коллапсация и закапсуляция, короче, пространственно-временной каюк нашей континууме, а заодно, как я понимаю, и нам вместе с ней родимой.
Патриция всплеснула руками и испуганным голосом воскликнула на всю комнату:
- Мальчики… Ой… Что же будет?!
И, как результат, взгляды всех присутствующих были вновь направлены в мою сторону. Из-за излишнего внимания товарищей мне вдруг стало не очень уютно.
- Может быть, мне все-таки отказаться от задания? - Ничего лучшего мне не пришло в голову, и я озвучил самое простое решение проблемы.
- Это почему же, Коршун? - спросил Матео.
- А потому, сидели боги тысячу лет внутри шкатулки, посидят еще столько же до второго пришествия Аватара.
- Учитель, - неожиданно громко воскликнул Фарик, - вы слышали, что сказал дракон?! Провидение обязательно накажет ослушника…
- Плевать, Фарлаф, если пострадает какой-то безродный вор, никто и не заметит, если целая Вселенная покатится вверх тормашками - вот это настоящая беда. Признаться, я совершенно не чувствую себя героем, способным спасти Мир, а вот погубить его вполне могу. Поэтому не стоит и пробовать браться за непосильное задание. Уж лучше погибнет один, чем миллиарды ни в чем не повинных существ.
- Что ты заладил: «Не стоит пробовать», «Непосильное задание»! - теперь уже не на шутку разошелся Его Величество. - Провидение целое тысячелетие поджидало достойнейшего, и теперь герой, испугавшись ответственности, распустил нюни до подбородка и жует сопли, вместо того чтобы смело шагнуть опасности навстречу и спасти юного бога из заточения! Откуда ты знаешь, что когда-нибудь появится следующий претендент и займет твое место?! Может быть, само присутствие двух богов внутри Агрондаха и есть самая главная угроза существованию нашей Вселенной?! - Выплеснув на мою голову неконтролируемый поток негативной энергии, король продолжил более спокойным тоном: - Когда к старому Матео обратился за помощью один молодой парнишка, за которым гналась оголтелая свора матерых убийц, это не был запуганный до смерти сопливый пацан, это был сильный отважный волк, готовый перегрызть любому глотку за место под солнцем. Когда всем нам угрожала серьезная опасность, Коршун не стоял в стороне, он храбро лез в самую гущу драки, иногда необоснованно рискуя собственной башкой. Что мы видим теперь?.. - Его Величество сделал интригующую паузу и, направив в мою грудь указующий перст, громко, на мой взгляд, немного переигрывая, воскликнул: - Безответственного хлюпика, вбившего невесть что в свою тупую голову! Видите ли: «Пусть я погибну, зато Мир уцелеет». Нет, не уцелеет, Коршун! Даже не надейся! Проблему нужно решать сейчас же и не полагаться на доброго дяденьку, который придет позже и все за нас сделает.
- Коршун, Матео правильно говорит: проблему нужно решать, и решать именно сейчас, кардинально и трансцендентно. - Ветеран не удержался, чтобы не козырнуть, хоть и невпопад, красным словцом, заимствованным не так давно у Фарика.
- К тому же, Коршун, с тобой мы - твои верные друзья, всегда готовые прийти к тебе на помощь. - Патриция одарила меня таким взглядом, от которого мое, как я раньше считал, гранитное сердце размякло и потекло, будто кусок масла на раскаленной сковороде.
- Учитель, не сомневайтесь, вместе мы горы свернем и освободим златокудрого бога из заточения! - Юный маг в не менее пафосной форме подтвердил свою готовность и дальше принимать участие в нашей совместной авантюре.
Но больше всех меня удивил Злыдень. Пес будто прекрасно понял весь наш разговор, внезапно подскочил со своего пригретого места у стеночки, подбежал ко мне и, взглянув осуждающе прямо в мои глаза, мол, чего же ты, Коршун, сдрейфил, что ли, пару раз громко гавкнул.
Откровенно говоря, мне вдруг стало стыдно, да так стыдно, как никогда раньше. Сердце в груди заколотилось с удвоенной частотой, обеспечивая прилив крови к лицу, а особенно к ушам, нестерпимый жар обжег щеки, лоб мгновенно покрылся холодным липким потом. Кажется, судьба на сей раз предоставила мне реальный шанс опровергнуть аллегорический смысл крылатого выражения «сгореть со стыда» и на практике впервые доказать его истинность. К счастью, все обошлось. Я не вспыхнул синим пламенем, а продолжал сидеть на прежнем месте, красный как рак, но живой и здоровый, мечтая провалиться сквозь землю, чтобы хотя бы там спрятаться от укоризненных взглядов товарищей. Такого нервного стресса я не испытывал ни разу в своей жизни, даже когда стоял обнаженный и абсолютно беззащитный перед астральным псом - кошмарным созданием Эзерга Утиола или когда осознал, что против меня выступает вся могучая банда гильдейских.
Низко опустив голову и никому не глядя в глаза, охрипшим голосом я попросил прощения у тех, кого только что хотел предать. Пусть ненароком, пусть из самых благих побуждений, но факт остается фактом: Коршун пытался нарушить данное королю слово идти до конца и выполнить единственное его заветное желание. Я также хотел обмануть своего верного компаньона и загубить на корню еще не родившийся совместный бизнес. Не меньшую вину чувствовал я и перед Фариком - получается, учитель, поддавшись минутной слабости, позорно бросает своего ученика на произвол судьбы. И уж совсем неудобно было перед Злыднем. Кто теперь обеспечит ему и двум пожилым старикам, тетушке Доре и дядюшке Арнольду, безбедную старость? Кто поставит собаке обещанный памятник в полный рост после того, как псину похоронят на собачьем кладбище Вундертауна? А Патриция? Неужели я и ее разочарую? Герой, называется! К тому же теперь, перед лицом настоящей опасности, я могу хотя бы сам себе признаться в том, что наглая, взбалмошная, капризная девчонка целиком завладела моим сердцем. Да, да, да, с грустью констатирую: Коршун по уши втюрился в рыжую бестию и чего с этим делать, сам не знает. Во всяком случае, пока не кончится вся эта заваруха, дела личные ему придется отложить в сторонку.
Заверив своих товарищей в том, что вовсе и не собирался отказываться от почетной миссии, я выразил полную готовность по первой команде начальника экспедиции броситься вниз головой хотя бы в ближайший колодец, если обстоятельства потребуют этого.
- Вот и прекрасно, Коршун! - Его Величество одарил меня лучезарной улыбкой. - Я всегда был уверен в том, что на тебя вполне можно положиться…
Мы посидели еще часик за столом. Немного выпили, поговорили. Тему предстоящей миссии по взаимной негласной договоренности больше не затрагивали. Болтали о разных пустяках - в основном о тех диковинках, коими порадовали каждого из нас апартаменты, предоставленные в наше полное распоряжение заботливым хозяином.
В частности, Пат похвасталась тем, что обнаружила на столике своей гостиной настоящий мобильник. С его помощью она связалась с любимым батюшкой и наконец-то в личной беседе утешила взволнованного родителя, сообщив ему по секрету о том, что жизнь его дочери находится в надежных руках самого короля всех гномов, поэтому за нее совершенно не стоит беспокоиться. Журналистке даже не взбрело в голову подивиться факту наличия в этой глухомани мобильной телефонной связи. Женщина при любых обстоятельствах остается женщиной, то есть существом прагматичным до мозга и костей. Если «труба» лежит на столике, значит, будем обзванивать всех подряд. Тот факт, что этот телефон находится от ближайшей ретрансляционной вышки на расстоянии трех, а то и четырех тысяч километров, ее вовсе не смущает. Берем, звоним и дозваниваемся и не забиваем свою красивую головку всякими техническими пустяками. С удивлением я отметил про себя, что подобное поведение девушки с некоторых пор меня ничуть не раздражает, наоборот, даже умиляет. Вспомнил, как сам я совсем недавно сразу не поверил в то, что компьютер на рабочем столе моего кабинета вовсе не муляж, а вполне нормально функционирующий агрегат, и долго не мог заставить себя нажать клавишу включения электропитания прибора - все ожидал какого-нибудь подвоха со стороны «умного дома». Когда же оказалось, что компьютер все-таки реальный, да еще с выходом в Мировую Сеть, я, вместо того чтобы сразу же начать пользоваться благами цивилизации, бездарно потерял уйму времени, выдвигая всякие бредовые псевдонаучные гипотезы, объясняющие принцип его работы.
Затем обсудили тему пространственного феномена, как выяснилось, присущего не только моим апартаментам. У каждого из нас истинный внутренний объем помещений намного превышает все допустимые возможности, определяемые их наружными физическими границами. Фарик с умным видом пытался объяснить, какими магическими ухищрениями можно добиться подобного выигрыша полезной жилой площади, но толком растолковать, почему окна моего кабинета выходят в самый настоящий зимний сад, так и не смог.
В завершение посиделок вспомнили Трола и подняли бокалы за его здоровье и здоровье его ненаглядной Курухуль. После чего начали потихоньку разбегаться. Первым на покой отправился Его Величество. Брюс посидел еще минут пять и, сославшись на необходимость звякнуть кое-кому, также покинул компанию. Затем со своего места поднялся Фарик и как-то суетливо удалился в свои покои. В банкетном зале остались трое: я и Партиция за столом и дремлющий в углу у стеночки пес.
Оставшись наедине с девушкой, я решительно не знал, что делать дальше и уже собирался встать и пойти в свои апартаменты, но тут более решительная Пат полностью перехватила инициативу и заговорила первой:
- Коршун, я бесконечно благодарна судьбе за то, что она свела меня с вами. Дело даже не в том, что вы спасли честь, достоинство и саму мою жизнь. За это отдельная благодарность. Впервые в жизни я повстречала по-настоящему верных и преданных друзей, для которых мое высокое социальное положение не имеет никакого значения и которые без всяких рассуждений готовы броситься хоть в огонь, хоть в воду, хоть в пасть самому лютому зверю, чтобы спасти товарища. По отдельности вы все такие разные: король - умница и эрудит, хитроватый простофиля Брюс, молчун Фарик, верный и преданный пес, чья кличка совершенно не соответствует его внутреннему содержанию, и ты - ловкий вор, прячущий под маской циника, эгоиста и закоренелого индивидуалиста тонкую душу, склонную к сочувствию и сопереживанию чужому горю. Сначала я этого не понимала и, очутившись в вашей компании, всего лишь пыталась вас использовать для реализации своих карьерных замыслов - отснять уникальный материал, чтобы утереть всем нос, а особенно любимчику публики Лориану. Ты прав, Коршун. Я действительно была без ума от этого хлыща и втайне лелеяла мысль, что после того, как завоюю симпатии публики, он непременно окажется у моих ног. Но, пообщавшись с вами, я поняла, какой дурой была раньше, и еще кое-что поняла…
- Что же, если не секрет? - спросил я и посмотрел прямо ей в глаза.
- Я поняла, что впервые в жизни влюбилась по-настоящему…
- Неужели наш маг смог так очаровать столичную штучку, что она даже забыла о существовании красавчика Лориана? - шутливо спросил я.
Конечно же, я не был идиотом и давно понял, куда клонит девушка, тем более что юный чародей совсем недавно сам поведал мне о том, кому Патриция отдала свое сердечко, но что-то подмывало меня немного поиздеваться над девчонкой.
- При чем тут Фарик? - Пат обожгла меня взглядом своих удивительных зеленых изумрудов, затем, кокетливо потупив глазки, тихо, почти на грани порога слышимости прошептала: - Какие же вы, мужчины, глупые и близорукие существа. Неужели ты не понял, что влюбилась я не в кого-нибудь, а в тебя.
Продолжать валять дурака дальше я уже не мог. Просто вышел из-за стола, подошел ко вскочившей со своего места девушке и наконец-то сделал то, о чем уже давно мечтал - обнял ее тонкую талию и крепко поцеловал в губы, получив в ответ, как бесценную награду, ее горячий поцелуй…
Не могу сказать определенно, сколько мы с ней так простояли. Все смешалось в моей голове, и ощущение времени вместе с прочими незначительными чувствами было сметено захлестнувшей нас обоих эмоциональной бурей. Я умирал и тут же воскресал в ее объятиях. Жар ее упругих губ волнами вливался в меня, заставляя сердце колотиться и трепетать, подобно попавшей в силки птахе.
Наконец девушка отстранилась. Ее помутневший взор начал проясняться. На губах заиграла чуть хитроватая улыбка.
- Все, Коршун, пора отдыхать. Завтра всем нам, а в особенности тебе, предстоит вызволять бога из заточения, а это, как я понимаю, работа нелегкая.
Несмотря на то, что все мое мужское естество неумолимо продолжало тянуться к любимому существу, я нашел в себе силы так же отстраниться от нее, как до этого сделала она. Напоследок мы еще раз крепко обнялись и поцеловались, не так бурно, как в первый раз, но вполне чувственно - ни я, ни Пат не были разочарованы. Удивительно, но за все время наших бурных объятий мне как-то не удалось произнести ни единого слова. Когда я уже собрался открыть рот, чтобы высказать всю глубину моего чувства, рыжеволосая бестия положила на него свою маленькую ладошку, затем, ловко выскользнув из моих объятий, растормошила Злыдня и вместе со своим верным охранником удалилась из помещения…
Вернувшись в свои апартаменты, я сразу же улегся в кровать, но еще долго не мог заснуть - весна за распахнутым настежь окном спальни будоражила и не давала покоя. К тому же милое зеленоглазое личико в золотой оправе пышных волос назойливо маячило перед моим внутренним взором: загадочно улыбалось и стреляло глазками, что также совершенно не располагало ко сну. Пришлось подняться, чтобы наглухо закрыть оконные створки. Лишь после того, как веселое кваканье перестало проникать в помещение, веки сами собой, без дополнительных усилий с моей стороны, начали смыкаться.
Я уже был вполне готов к погружению в сон, но не тут-то было. Деликатное покашливание, громом прогремевшее в полной тишине спального помещения, встряхнуло меня не хуже взрыва ручной гранаты под самым ухом или мощного землетрясения. Признаюсь, как на духу, я испугался самым банальным образом. Гостей я не ждал, а любой из моих друзей, решив в столь поздний час сделать визит Коршуну, непременно нашел бы способ заранее оповестить его о своем визите хотя бы стуком в дверь. Поэтому никаких радостных сюрпризов от ночного гостя я не ожидал. Не открывая глаз, хотел тут же соскочить с кровати с одновременным погружением в состояние гипера, а дальше уже действовать по обстоятельствам. Однако вовремя сообразил, что незваный визитер, так бесцеремонно вторгшийся в мои покои, давным-давно мог преспокойно отправить меня на тот свет тысячью и одним способом, и любые мои потуги помешать ему сделать это оказались бы совершенно бесполезными. Присев на постели, я повернул голову в сторону странного звука и в ночной тьме без труда разглядел своих старых знакомых: «улыбчивую» Пасть и «счастливые» Глаза. Если эту парочку рассматривать в комплексе, передо мной висел в воздухе, излучая фосфоресцирующее свечение, Великий Ужас, фундаментальный Закон и несокрушимая Константа нашего Мира - сам грозный Хранитель.
«Вот это да! - подумал я. - Пипец подкрался незаметно, хоть виден был издалека. Легок на помине гусь лапчатый. Не стоило перемывать ему косточки за столом. Глядишь, пребывал бы сейчас в своих эмпиреях или горних высях и не беспокоил по ночам усталых путешественников».
Однако я нашел в себе силы изобразить на своей физиономии радостную мину (по прошлому опыту мне было достоверно известно - Хранитель прекрасно видит в темноте) и бодрым голосом громко воскликнуть:
- Ба!.. Какие люди и без охраны! Сам Его Сиятельство Хранитель пожаловали! Чего-то на сей раз они скромны-с безмерно, даже не верится: сами явились, не выдернули Коршуна из кроватки и не затащили в какую-нибудь черную дырищу для проведения лабораторных исследований. - Тут же перейдя от шутовского тона, сухо добавил: - Выкладывай, зачем приперся и выметайся подобру-поздорову. В прошлый раз надоел хуже горькой редьки, не хватало и теперь портить нервы героям. Мне, между прочим, завтра на подвиг идти, а при виде твоей «веселенькой» мордашки не только моя непреклонная решимость отдать жизнь во имя всего человечества улетучится, даже уксус, вопреки всем законам химии, прокиснет…
- Прекрати, Вызванный по имени Коршун, издеваться! Я не для этого пришел сюда! - возмутился Хранитель. - Нужно поговорить, но если ты и дальше будешь продолжать фиглярствовать, разговор может затянуться до утра. Поэтому советую тебе внимательно меня выслушать и только после этого высказывать свое мнение.
Чтобы побыстрей отвязаться от настырного визитера, я махнул рукой, дескать, валяй, рассказывай, и устроился поудобнее на краешке постели, закутавшись в одеяло и свесив ноги к полу.
- По моему абсолютному убеждению, Мир пока не готов к приходу Аватара, - с места в карьер начал Хранитель нарочито замогильным голосом. Меня всего аж передернуло, словно от холода - прям призрак Эшпура из популярной оперы, предвещает все мыслимые беды на головы своих неблагодарных потомков, предавших память великого предка. - Но факт остается фактом: ты появился, и с этим приходится мириться. Хочу извиниться перед тобой за свои необдуманные действия во время нашей первой встречи…
- Вот это уже лучше! - поощрительно воскликнул я. - Именно с этого и нужно было начинать.
- Не выпендривайся, Коршун! - возмутился Хранитель. - Я принес извинения, ты должен их принять безо всяких комментариев…
- Нет уж, мой многоуважаемый незваный гость. Всех, кому я должен, я уже простил, и ты в этом списке не значишься. Я сам решаю, в какой форме принимать, и принимать ли вообще чьи-то извинения. Тем более настоящих извинений я пока еще не услышал: все твои действия никак нельзя назвать необдуманными. На мой взгляд, они были четко спланированными и хорошо организованными. Если бы мне тогда не повезло, хладный труп Коршуна теперь покоился бы под толстым слоем земли километрах в тридцати от этого места, а душа пребывала в райских кущах в ожидании радостного момента, когда для нее народится подходящее вместилище в виде страшного, но симпатичного разумного головоноида с планеты Трах в галактике Пук-Пук.
- Довольно, Коршун, - примирительно, без прежнего апломба заговорил ночной гость. - Если это так уж важно для тебя, еще раз прошу прощения и каюсь - был грех, не хотел тебя допустить к Громыхале, но убивать ни в коем случае я не собирался…
- Ладно, прокатили. - Я великодушно махнул рукой в знак примирения. - Выкладывай, чего хотел и проваливай - мне действительно необходимо хорошенько отдохнуть.
- Не буду дальше испытывать твое терпение и сразу перехожу к делу. Видишь ли, Избранный, завтра ты отправишься в мир Лабиринта. Как только ты попадешь туда, само существование Вселенной окажется в твоих руках. Чтобы не допустить самого страшного, я должен быть рядом с тобой, а точнее, в тебе - в твоем сознании…
А теперь представьте мое состояние после того, как из уст (правильнее, из зубастой пасти) Хранителя вылетели последние слова. Мало того, что этот наглый тип покушался на мою жизнь, теперь он ни много ни мало жаждет проникнуть в мое сознание и там обосноваться, как в собственной берлоге. Видите ли, ему срочно нужно попасть внутрь шкатулки вместе с Коршуном, чтобы непосредственно глазами героя наблюдать за ходом операции и в случае необходимости сразу вмешаться в ее ход и перехватить инициативу. Кажется, я все правильно понял.
- Чего-то я не догоняю, господин Пасть и Глаза. А что тебе мешает самому отправиться внутрь Агрондаха хотя бы вместо меня и выполнить миссию Аватара? Заранее отказываюсь в твою пользу не только от огней и вод, но и медных труб, цветов и бесчисленных поклонниц. Если не веришь, завтра в присутствии Громыхалы или Громовержца, уж и не знаю, как сам-то ты его величаешь, я готов подписать в твою пользу все соответствующие бумаги. Даже не благодари - Коршун по натуре человек весьма скромный, ему не нужна сомнительная слава Спасителя Мира. Маленький уютный домик в тихом месте у речушки, домовитая жена и шестеро детишек: три мальчика и три девочки - вот предел его амбициозных мечтаний…
Мои демагогические разглагольствования были прерваны хриплыми звуками, отдаленно напоминающими смех и явно доносящимися из зубастой крокодильей пасти. Странно, раньше я считал, что для подобных типов чувство юмора - вещь сугубо абстрактная, о которой им известно лишь со слов народных сказителей и прочих доморощенных краснобаев. Рад, весьма рад, что Хранитель оказался совершенным милягой, способным по достоинству оценить чужую шутку. Если окажется, что и сам он может вот так, запросто отмочить что-нибудь эдакое, у него есть реальный шанс превратиться в моих глазах из невыносимого зануды, перестраховщика и брюзги в отличного парня.
- Ну, Коршун, уморил! - весело оскалилась Пасть. - Да я бы с радостью, но кто ж меня туда пустит в моем теперешнем виде. Вспомни, как еще называют Агрондах?.. Ловушка для богов… Усек? Попав туда, я окажусь в беспомощном положении подобно Некросеру и Аэрину, поскольку сам пока что являюсь каким-никаким богом. Более того, расчеты показывают, что моя сущность там сразу же дематериализуется, ибо не может существовать в пространствах с более сложной структурой, чем этот мир. Поэтому, для того чтобы иметь способность ориентироваться и действовать внутри закапсулированной реальности, мне нужен добровольный носитель моей информационной сущности. Подчеркиваю: «добровольный», потому что существующие морально-этические нормы не позволяют без ведома хозяина внедриться в его сознание даже всемогущим богам. Ну, разве только в исключительных случаях…
- Ага!.. Рассказывай сказки! Я до сих пор с содроганием вспоминаю, как, руководствуясь теми самыми моральными нормами, о которых только что ты так красиво распинался, ты пытался развеять в пыль мою бессмертную душу или что-то в этом роде.
- Бред, Коршун! Я всего лишь хотел заглянуть в твое сознание и кое-что там подправить, чтобы навсегда отвадить от этих мест тебя и твою банду. Если бы ты не сопротивлялся, сейчас бы не задумывался о судьбах Мира, а грел пузо у моря Лайр или какого другого подходящего водоема…
- …а шкатулку сюда притащили бы эльфы, освободили Некросера и получили неограниченную власть над прочими народами? - не удержался я и перебил мудреные увещевания Хранителя: - Признайся, тебя устраивает именно такой сценарий?
- Это вряд ли, - ухмыльнулась Пасть. - У остроухих, при всем их желании, не было ни единого шанса выполнить миссию. Их действия основывались на ошибочной предпосылке, подброшенной Эзергу Утиолу сумасшедшим Некросером через своего преданного адепта Шестипалого. Кстати, они же и подсказали заговорщикам, где найти Агрондах. Мятежному богу надоело сидеть в заточении, и для своего освобождения он сделал ставку на некоторых представителей лесного народа. А что ему оставалось делать? Как известно, утопающий хватается за соломинку. Подобной соломинкой стала для него банда Утиола. Благодаря инициативным действиям вашей группы хитроумный, но совершенно бессмысленный план Некросера получить свободу с помощью эльфов полностью провалился. Мало того, сам мятежный бог невольно спровоцировал появление на свет Вызванного, то есть тебя, Коршун, или, другими словами, привел в действие исполнение пророчества.
Теперь моя задача как хранителя этой Вселенной сделать все, чтобы твоя миссия по освобождению Аэрина закончилась благополучно, поскольку от этого зависит существование нашего Мира в целом. Есть еще одна сугубо меркантильная причина, по которой я хочу тебе помочь. Дело в том, что моя теперешняя сущность лишь проекция, по сути, давно умершего бога. Выражаясь более понятным языком, я всего лишь призрак и как индивидуум могу существовать только в этом измерении. Это означает, что гибель данного пространственно-временного континуума автоматически приведет к моему окончательному уходу из жизни. Пойми меня, Коршун. Давным-давно, будучи всемогущим богом, я всей душой жаждал расстаться с жизнью, а теперь, когда я смог воплотить свои суицидальные замыслы в жизнь и от моего былого могущества остались жалкие крохи, мне ужасно не хочется умирать. Пройдя через смерть, я понял одну вещь: ничего прекраснее жизни на свете не существует, лучше быть живым бродягой, копающимся в мусорном баке в поисках пропитания, чем мертвым всемогущим богом.
Хранитель еще раз пристально посмотрел на меня, и я вдруг во всей полноте осознал, как одиноко и тоскливо этому существу, но еще я понял, что на сей раз он не пытается ввести меня в заблуждение. Жизнь для него или то, что от нее осталось, - бесценное сокровище, от которого он вовсе не желает отказываться добровольно.
- Как же тебя угораздило стать призраком? - с жалостью в голосе спросил я.
- Долго рассказывать, Коршун. В двух словах: мне просто надоело жить. Случается с нами, богами, такое, нечасто, но случается. Главное, никто не может объяснить, почему подобное происходит. Живешь себе, крутишься, как белка в колесе, и вдруг в один прекрасный момент - бах, осознаешь себя никчемным винтиком огромной машины, отлаженной кем-то давным-давно. Именно это осознание предопределенности всего сущего, осознание того, что происходит лишь то, что должно произойти по плану Великого Создателя, и толкнуло меня, «зажмурив глаза», прыгнуть в одну из зон так называемой пространственной неопределенности. Образно говоря, это равносильно тому, что кто-либо из смертных бросится с высокой скалы на острые камни. Хотя это сравнение не совсем подходящее - после его гибели остается бессмертная душа. В моем случае после моего ухода уже ничего не должно было остаться. Однако я вовремя успел осознать, какую ошибку совершаю. Признаться, я попросту струсил и сумел выкарабкаться, сохранив незначительную часть себя прежнего. Моя теперешняя сущность настолько хрупкая, что всякая попытка перехода из этой вселенной в любую другую обязательно закончится моей окончательной гибелью. По этой причине я свободен лишь в пределах данной Вселенной и ни при каких обстоятельствах не могу желать ей гибели. Ты зря смеешься надо мной и в душе обвиняешь в фанфаронстве - будто я необоснованно называю себя Законом или Константой. Я действительно, в какой-то степени, один из фундаментальных законов нашего Мира, предотвращающий расползание по швам самой его основы. Это объективный факт, как бы ни потешался над этим туповатый Громыхала и вы, смертные, вместе с ним…
«Ясненько, - вдруг осознал я, - дракон и Хранитель друг друга терпеть не могут. Что это? Ревность работника предпенсионного возраста к будущему преемнику? Или их взаимная неприязнь имеет какие-то другие более глубокие причины?»
- …вот почему, Коршун, - продолжал Хранитель, - тебе необходимо взять меня с собой.
- Прошу прощения! - Я удивленно захлопал глазами, кажется, отвлекшись на собственные размышления, ненароком пропустил самое главное. - Немного задумался. Поясни-ка еще разок свою последнюю мысль.
Ничуть не обидевшись на меня за мою невнимательность, Хранитель еще раз обосновал необходимость внедрения своей психоинформационной структуры в мое сознание:
- Я тебе не буду мешать, а при случае могу быть весьма полезен. К тому же ты даже не заметишь моего присутствия. Ну, Коршун! Решайся! Пусть раньше между нами случались недоразумения. Теперь у тебя нет оснований ставить под сомнение тот факт, что я желаю тебе только добра - ведь это я тогда во время твоей схватки с Эзергом Утиолом ввел тебя в состояние сентори, чем фактически и спас.
Бывают новости плохие, бывают хорошие, а бывают такие, будто кулаком промеж глаз или дубиной по темечку. Так вот, новость, которую сообщил только что Хранитель, относилась именно к третьей категории, то есть к разряду сногсшибательных. А я-то до сих пор ломаю голову, каким чудесным образом мне удалось заполучить в свое распоряжение столь феноменальные способности. Если мой визави сейчас по какой-то ведомой ему одному причине не пытается ввести в заблуждение доверчивого Коршуна, получается - он мой спаситель, и я по гроб жизни должен быть ему благодарен.
- А не врешь?
Этот вопрос я чисто автоматически задал собеседнику, одновременно осознавая, что врать-то ему совершенно незачем. Кто, кроме него, в этом мире способен выдернуть смертного из телесной оболочки и предоставить ему могущество, соизмеримое с божественным? Может быть, у меня и появились бы какие-то сомнения в причастности Хранителя к факту моего спасения, если бы незадолго до схватки мне на собственной шкуре не довелось испытать его фантастические возможности.
Реакцией на мой вопрос со стороны гостя была незлая усмешка зубастой Пасти и веселые искры в живущих своей отдельной жизнью Глазах.
- Зачем, Коршун? Ты и сам прекрасно понимаешь, что, кроме меня, это некому было сделать.
Действительно, некому. Но я не собирался так просто сдаваться.
- Хорошо. Только объясни мне одну вещь. Тогда, во время нашей первой встречи, мы с тобой расстались, мягко говоря, не совсем друзьями. Зачем тебе понадобилось вытаскивать мою задницу из безнадежной передряги? Ведь если бы я тогда погиб, сейчас у тебя не было бы никаких проблем. Сидели бы вы здесь преспокойно на парочку с Громыхалой и дожидались следующего Вызванного. Никаких тебе переживаний за судьбы Вселенной.
- Коршун, ты не совсем правильно понял мою исходную мысль о том, что Мир не готов к появлению Аватара. Это мое субъективное мнение, и только. На чем оно базируется, долго объяснять. Во время дуэли я внимательно следил со стороны за ее ходом и вовсе не собирался помогать кому-то из вас. Но в один прекрасный момент, когда твоя жизнь висела на волоске, у меня будто помутилось в голове. Сам не знаю, по какой причине я пришел к тебе на помощь. Можешь считать это глупостью или жалостью, что, по сути, есть та же глупость, возведенная в квадрат, а может быть, само Провидение подтолкнуло меня оказать всемерное содействие исполнению пророчества.
- Следовательно, ты такое же слепое орудие в руках пророчества, как и Коршун, - с грустью констатировал я. - И так же, как Коршуна, тебя не устраивает роль бездумного статиста. Ты хочешь оказывать влияние на ход событий, в которых принимаешь участие, а не плыть по течению… - Я замолчал и, немного подумав, наконец огласил свой вердикт в отношении просьбы Хранителя: - Возможно, я потом об этом горько пожалею, но я беру тебя с собой. Только уговор: сидеть тихо, не высовываться, пасть открываешь, когда разрешат, твой голос - совещательный, а это означает, что все решения принимаю я. Ну что, согласен?
- Я знал, что ты умный человек, - оскалилась в улыбке Пасть. - Не волнуйся, тебе никогда не придется сожалеть о своем решении. Все твои условия принимаются безоговорочно. Открывай сознание!
- Что значит: «Открывай сознание»? - недоуменно спросил я.
- Расслабься и ни о чем не думай.
Я постарался как можно прилежнее выполнить просьбу Хранителя. Выкинул из головы все посторонние мысли и внутренне приготовился к неприятным ощущениям. Однако абсолютно ничего не почувствовал. Фосфоресцирующие Пасть и Глаза постепенно пропали, растворившись в ночной темноте, и тут же внутри своей черепной коробки я услышал голос:
- Все, Коршун. Процесс внедрения прошел успешно.
- Поздравляю! - ответил я. - А теперь забейся в какой-нибудь дальний уголок и сиди там, как мышь, - мне необходимо малость вздремнуть.

Глава 18

Бесконечная каменистая равнина, покрытая чахлой травкой непривычного серого цвета. На ровной поверхности ни одного более или менее выдающегося ориентира, кроме отдельно стоящей на приличном расстоянии друг от друга растительности, внешним видом смахивающей на кактусы и редко достигающей высоты одного метра. Странные «кактусы», в отличие от своих собратьев, растущих в засушливых районах Гоннора, вовсе не радуют глаз путника сочной зеленью мясистых стеблей. Они абсолютно черные и глянцевые, будто отлиты из стекла или вырублены из куска антрацита. К тому же они совершенно лысые - ни малейшего намека на иглы, чешуйки или волоски, играющие роль листьев у нормальных кактусов. Под ногами между хилыми стеблями травы изредка можно заметить каких-то спешащих по своим делам суетливых букашек. Над головой угольно-черное небо без единой даже самой тусклой звездочки, лишь ослепительная бесформенная клякса - местное солнце, находясь на полпути к зениту, нещадно поливает окрестности ярким светом. Из-за нестерпимого для глаз освещения все вокруг становится похожим на контрастную черно-белую фотографию, абсолютно лишенную полутоновых переходов. Короче, картина, достойная кисти самого мрачного художника-сюрреалиста или пристального внимания декоратора, специализирующегося на съемках леденящих душу триллеров про вампиров, злых оборотней и прочую нечисть. Температура воздуха вполне комфортная - ни холодно, ни жарко, градусов двадцать или чуть больше. Ни малейшего движения воздуха - полнейший штиль, каких в обычной природе не бывает.
Однако если кто-то решит, что Коршун в очередной раз угодил в объятия Морфея и в настоящий момент ведет прямой репортаж прямо из своего сна, на сей раз окажется совершенно неправ. Я и мои товарищи уже битых два часа тащимся по унылой равнине мира Лабиринта в поисках какого-нибудь лабиринта как такового, и наши первые «охи» и «ахи» уже позади. Мы не только вволю насладились местными пейзажами, по правде говоря, всем нам они успели до тошноты надоесть. Представьте реакцию нормального обывателя, если ему во время просмотра его любимой передачи вместо цветного телевизора кто-нибудь сунет под нос древний черно-белый ящик. Может быть, он на некоторое время даже порадуется раритетной вещице, но состояние эйфории, я больше чем уверен, продлится у него недолго, и максимум минут через пять он потребует вернуть на место современную модель телевизионного приемника. Каждый из нас сейчас ощущал примерно то же самое, что чувствовал бы этот телезритель.
Поскольку окружающая обстановка совершенно не располагала к бурным проявлениям восторженных чувств, мои мысли поневоле возвращались к событиям сегодняшнего утра, до того момента, как наша группа покинула свой такой родной, такой привычный мир и очутилась в этом неуютном местечке, названном Громыхалой трансцендентной сингулярностью второго типа. Эта же с трудом выговариваемая штуковина, но первого типа - не что иное, как черная дыра. Туда дракон ни при каких обстоятельствах совать нос никому не советовал, а в данную сингулярность сколько угодно, ничуть не опасно, а главное - есть шанс вернуться. Как вернуться обратно, он, правда, не объяснил, лишь уверил нас в том, что после удачного завершения миссии все само собой образуется, а если поход закончится провалом, тогда и беспокоиться не о чем - мир Лабиринта вместе с остальной Вселенной превратится в сингулярность нулевого типа, иными словами, в безразмерную точку.
Итак, на следующее утро я проснулся вполне отдохнувшим - вот что значит провести ночь в человеческих условиях. Крепкий здоровый сон на какое-то время вымел все воспоминания о встрече с Хранителем. О ней я вспомнил лишь после всех гигиенических процедур во время приема внутрь чашечки отличного кофе. Чтобы удостовериться в том, что произошедшее не было всего лишь ночным кошмаром, я окликнул соседа по черепной коробке.
Хранитель отозвался незамедлительно, будто уже давно с нетерпением ожидал, когда его позовут: «Я здесь, Коршун, все в порядке. На часах двадцать минут седьмого. Напоминаю, что через сорок минут ты и твои товарищи приглашены на завтрак».
Странно было слышать чужой голос внутри собственной головы, будто сознание разделилось на две части, одна из которых зажила самостоятельной жизнью.
«Вот так, наверное, люди сходят с ума?»
Подумал, совершенно забыв о том, что мои мысли теперь не тайна для кого-то другого. И ответ не заставил себя долго ждать: «Да брось ты, Коршун! С твоей устойчивой психикой думать о помешательстве все равно, что восемнадцатилетнему юноше опасаться внезапной смерти от старости».
- Слушай, умник! - возмущенно прошипел я. - На вопросы риторического характера прошу не отвечать! И вообще, отгородись от меня ширмочкой и сиди тихо, пока хозяин твоей временной жилплощади напрямую не попросит твоего мудрого совета.

Предыдущая страница 14 Следующая страница


15 Александр Сухов

«Слушаюсь и повинуюсь, босс», - обиделся Хранитель и наконец оставил меня наедине с моими мыслями.
Внутренне я посетовал на себя за то, что довольно грубо обошелся с парнем. Но переживал недолго, утешив свою совесть слабым аргументом, ведь даже самые добрые соседи для разрядки напряженности в отношениях иногда ссорятся чуть ли не до мордобоя, а тут два таких разных существа обитают даже не бок о бок - мысль о мысль, если можно так выразиться. К тому же Хранителю необходимо сразу же понять раз и навсегда, кто в доме хозяин, поскольку, выражаясь фигурально, две головы на одно бедное тело это перебор - тяни-толкай какой-то получается…
Завтрак прошел в полной тишине. Я и Пат одновременно с пережевыванием пищи умудрялись играть в забавную детскую игру - «гляделки» называется. Остальные наши товарищи на всякие пустяки не отвлекались - усердно работали челюстями, а кое-кто в угоду собственной «метаболизьме», полностью игнорируя участливо-предупреждающие взгляды начальства, с завидной регулярностью прикладывался к пенистому напитку. Лишь присутствие за столом Громыхалы удерживало воспитанного короля от нравоучительной беседы со своим подданным. Я представил, какая буря обрушится на голову ветерана, если, не приведи Создатель, хозяин надумает хоть на минуту куда-нибудь отлучиться. Впрочем, воспитательной акции было не миновать в любом случае, и Брюс прекрасно это осознавал. Может быть, именно по этой причине он усердно вливал в свое ненасытное нутро крепкий эль в неумеренных количествах, рассуждая примерно так: «Пей больше, раз наказание неизбежно, чтобы потом не было обидно его получать».
По окончании трапезы дракон вялым движением брови освободил стол и обратился к нашей компании:
- Ну что, все готовы следовать за Коршуном? Если кто-либо из вас желает отказаться, я могу обеспечить его доставку в любую точку планеты.
Затем он обвел взглядом присутствующих за столом и, не обнаружив ни одного желающего принять его заманчивое предложение, продолжил:
- Хорошо, значит, все готовы сопровождать Аватара. Совсем скоро у вас появится эта возможность, а пока нам нужно решить ряд кое-каких вопросов, жизненно важных для каждого из вас.
Старик распростер руки над столом, а когда убрал, на его поверхности лежали два предмета: какая-то сложенная в несколько слоев пестрая тряпка и небольшой прозрачный шарик размером с мяч для настольного тенниса, выполненный то ли из стекла, то ли из хрусталя, а может быть, даже из какого-то прозрачного пластика.
- Это указатель направления. - Хозяин осторожно двумя пальцами взял в руки шарик и поочередно сунул каждому под нос. - Без этой штуковины в мире Лабиринта вы будете блуждать, словно слепые котята. Как он работает, сами по ходу разберетесь - ничего сложного, включается автоматически. А это, - вернув шарик на прежнее место, Громыхала взялся обеими руками за кончики тряпки и, энергично встряхнув, развернул перед нашими взорами расшитый золотом лоскут прямоугольной формы, размером примерно метр на полтора, - магический синтезатор пищи, больше известный как скатерть-самобранка. Разносолов не обещаю, но необходимый набор протеинов, жиров, углеводов и даже витаминов скатерка вам обеспечит…
- А п…вом она обеспеч…вает или ви..с. ски? - слегка заплетающимся языком задал вопрос любознательный Брюс и осоловелыми глазками начал изучать рисунок на поверхности скатерки.
Дракон посмотрел на гнома и осуждающе помотал головой.
- Эко нас развезло, дружище! В таком виде тебя не то что на подвиг, на улицу опасно выпускать. Ну ничего, дело поправимое.
Громыхала щелкнул пальцами перед носом нерадивого выпивохи, и физиономия моего компаньона на глазах начала приобретать осмысленное выражение, взгляд ярко-синих глаз прояснился.
- Все, теперь действительно вы готовы к выходу, - удовлетворенно заметил хозяин, но, немного смутившись, будто только что вспомнил о чем-то очень важном и весьма щекотливом, обратился к нашему штатному магу: - Фарлаф, есть у меня к тебе одно дельце.
- К вашим услугам, мастер!
Фарик аж подскочил с места, готовый тут же мчаться куда угодно по первой просьбе своего новоявленного кумира. Каждому из нас без объяснений было понятно - драконьи фокусы оставили неизгладимый след в юной душе и навсегда покорили его сердце. Несомненно, предложи Громыхала податься к нему в ученичество лет на сто, наш чародей без колебаний согласится, только выполнит задание Великого Магистра по обеспечению магического прикрытия экспедиции и назад - под драконье крылышко за древними знаниями. Странные все-таки существа эти ботаники - готовы без колебания пожертвовать лучшими годами своей жизни, чтобы, став дряхлыми стариками, хвастаться перед всем миром своими накопленными познаниями, не отдавая себе отчета, что жизнь пролетела в пустых хлопотах, и никакая магия не позволит вернуть молодость, чтобы беззаботно радоваться и наслаждаться удивительным многообразием предоставляемых ей удовольствий.
- В твоем распоряжении, мой юный друг, - начал излагать свою просьбу дракон, - имеется некий занятный камушек - черный опал весьма приличного размера. Он мог бы стать жемчужиной моей коллекции. Не мог бы ты подарить мне его или обменять на что-нибудь? Я был бы тебе крайне признателен.
- Простите, уважаемый Громовержец, - промямлил смущенным голосом Фарик. - Я бы с радостью преподнес его вам в знак моего восхищения вашими познаниями, но, к сожалению, этот камень мне не принадлежит.
- Кто же хозяин камня? - поинтересовался хозяин.
Теперь наступила моя очередь объясняться с настырным драконом, пронюхавшим каким-то образом о существовании бесценного черного опала и по укоренившейся драконьей привычке решившим наложить лапу на диковинку. Все-таки дракон при любых обстоятельствах остается драконом, и блеск драгоценных камней для него, будто игрушка для малого дитяти, - вынь да положь. Я постарался как можно мягче растолковать хозяину, что «Глаз дракона» является коллективной собственностью, принадлежащей в равной степени каждому члену экспедиции, к тому же этот камень никак не может быть предметом торга, ибо жизненно необходим Фарику как дополнительный источник магической энергии. Свое убедительное выступление я закончил следующими словами:
- Без этого камня, мастер Громовержец, наша с вами встреча вряд ли бы состоялась. Посему извиняйте, но магический кристалл нужен нам самим, поскольку никто не знает, что всех нас ожидает в будущем, может быть, от него зависят наши жизни.
- Погоди, Коршун, не будь столь категоричным, - с видом прожженного коммивояжера начал обхаживать меня Громыхала. - Сначала выслушай мое предложение, вполне возможно, оно тебе понравится до такой степени, что ты не сможешь от него отказаться. Как я понимаю, камень вы используете как мощный аккумулятор магической энергии, то есть по прямому назначению, хотя он имеет массу интересных побочных свойств. Там, куда вы скоро попадете, «Глаз дракона» полностью потеряет свои свойства и станет бесполезным булыжником. Подумайте, стоит ли вам брать с собой бесполезную лишнюю тяжесть?
- Ага, - открыл рот Брюс, трезвый и злой на весь мир, а на дракона в особенности, - своя ноша рук не оттянет. Вернемся и продадим глаз. Знаешь, каких он деньжищ стоит? Второго такого камня на всем белом свете не сыскать. Говори, что ты нам за него предлагаешь, тока не надейся, даром ты его не получишь.
В свою очередь я мысленно обратился к Хранителю на предмет проверки истинности слов Громыхалы о том, что камень не будет функционировать в мире Лабиринта. Получив от соседа даже излишне исчерпывающую справку о свойствах сингулярностей второго типа, я удостоверился, что дракон говорит правду и вовсе не собирается хитростью выманить артефакт у своих наивных гостей. Из-за необычных пространственно-временных характеристик мира Лабиринта магическая энергия внутри кристалла окажется недоступной для использования. По возвращении «Глаз дракона» полностью восстановит свои свойства, а в той реальности будет совершенно бесполезен.
- А предлагаю я вам за него, друзья мои… - Громыхала выдержал интригующую паузу, - ни много ни мало, сделать магическим кристаллом Фарлафа…
Не дослушав дракона до конца, Пат испуганно ойкнула, лицо Фарика побледнело как мел, король возмущенно схватился за свой нос, а Брюс в полнейшей прострации часто-часто захлопал глазками, безуспешно силясь понять, о чем только что шла речь. Мне так же, как и прочим членам экспедиции, стало не по себе - с чокнутого дракона станется превратить ни в чем неповинного юношу в носитель магической энергии. Сам-то он ловко превратился в человека, а ведь этой громадине нужно было избавиться от десятка тонн избыточной массы. Что ему стоит преобразовать нашего мага в маленький кристалл, способный функционировать в мире Лабиринта. Однако мне было не совсем понятно: зачем нам «Глаз дракона» без мага, который один из всех нас умеет им пользоваться.
Дракон посмотрел на нас и весело улыбнулся.
- Кажется, вы восприняли мои слова слишком буквально. Успокойтесь, никто здесь не собирается превращать живое существо в безмолвный минерал. Я всего лишь предлагаю взамен камня увеличить способность вашего мага накапливать и удерживать энергию в количествах, сопоставимых с объемами, аккумулируемыми черным опалом. Это для вас будет вполне удачным обменом, поскольку живой могущественный маг намного лучше хоть и безумно дорогого, но совершенно бесполезного камня. Я понимаю, что фактически от сделки прямую выгоду получает только ваш маг, все остальные теряют потенциальную прибыль от продажи камня. Поэтому я поделюсь с Фарлафом кое-какими знаниями, чтобы по возвращении домой он смог расплатиться с каждым из вас, например, слитками платины. Вам не понадобится тащиться в жаркий Офир, чтобы заниматься разграблением моей долины. Пусть пауки остаются на своих местах, как предлагала Патриция. Фарлаф из глины или какого другого подручного материала сможет изготовить этого добра, сколько вы сами пожелаете. Только не перестарайтесь. Инфляция - вещь серьезная.
Я с удивлением слушал Громыхалу, и до меня начинало доходить, что с первого момента появления нашей группы в долине все мы находились в поле зрения ее хозяина. Он не только следил за каждым нашим шагом, он слышал каждое слово, произнесенное кем-либо из нас. Иначе откуда бы ему знать о наших грандиозных планах обогащения за счет вывоза и сбыта покоящихся в его владениях несметных запасов драгметалла? Чего же он тогда дурака валял - прикидывался спящим?
«Проверял он вас, Коршун, оценивал». Несмотря на мое строжайшее предупреждение не высовываться, Хранитель все-таки не усидел «за ширмой».
На сей раз я не стал его отчитывать за проявленную инициативу, по причине нехватки опыта мысленного общения, а разговаривать самому с собой на глазах у товарищей чревато, по меньшей мере, тем, что тебя сочтут за большого оригинала. Раскрывать друзьям факт присутствия в моей голове еще одного члена экспедиции я пока не собирался. Если в конце концов нам всем повезет и все закончится удачно, они узнают об этом с моих слов, а может быть, и вовсе не узнают. Что-то мне не очень хочется, чтобы Коршуна заподозрили в пустом бахвальстве, мол, бога в компаньоны заполучил. Тем более потом придется оправдываться, что бог-то не совсем полноценный, а так - одно название, жалкая тень.
Первым отреагировал на заманчивое предложение Громыхалы, как ни странно, наш сметливый ветеран:
- А пиво из воды ты не научишь его делать?
- Хватит с тебя платины, гном, - добродушно улыбнулся дракон. - Из-за неумеренного употребления спиртных напитков можно лишиться печени. - Дав достойную отповедь любителю выпить, дракон задал вопрос, глядя почему-то именно на меня: - Ну что, господа, вас такой обмен устраивает?
Предложение было вполне приемлемым, и отказываться от него с нашей стороны было бы непоправимой ошибкой. Не сговариваясь, каждый из нас молча кивнул начальнику экспедиции в знак своего согласия.
- Вот и здорово! - засуетился Громыхала, принимая из рук Фарика «Глаз дракона». - А теперь наступила очередь выполнить мою часть сделки. Повернись-ка, Фарлаф, ко мне спиной!
Юный маг выполнил требование своего пожилого коллеги, выйдя из-за стола, он неестественно вытянулся в струнку и от страха или волнения зажмурил глаза.
Ко всеобщему разочарованию, процедура «прокачки» (выражаясь языком геймеров) нашего героя-мага не заняла много времени и не сопровождалась никакими шумовыми, световыми и прочими эффектами. Громыхала-Громовержец вознес свои длани-лопаты над головой Фарика и на минуту замер, запрокинув голову к потолку. Затем он положил руки ему на плечи и легко повернул парнишку лицом к себе.
- Теперь, мой юный друг, распахни пошире глаза! Разблокируем дополнительные каналы восприятия и скрытые внутренние резервы…
Еще минуту дракон молча буравил взглядом физиономию сомлевшего Фарлафа, без особого труда умудряясь одновременно поддерживать его щуплое тело на весу. Наконец чародей закончил. Он подхватил под мышки обмякшее тулово и бережно водрузил на один из диванчиков у стеночки. Вернувшись к столу, Громыхала поспешил всех успокоить:
- Скоро очухается. Небольшой информационный шок - ни малейшей угрозы для здоровья не представляет.
Как бы в подтверждение его слов Фарик зашевелился и буквально на глазах начал приходить в себя. Минут через пять он уже сидел на диване, внимательно прислушиваясь к своим внутренним ощущениям.
- Ну как, Фарлаф, не обманул нас дракон? - первым не выдержал Брюс и попытался вернуть парня в реальный мир.
Юный маг широко раскрыл глаза и радостно заулыбался.
- Что вы, мастер Брюс! Уважаемый Громовержец честно выполнил все условия договора. В качестве бонуса он даже добавил от себя парочку полезных опций, но это к нашим делам не имеет отношения.
- Ну, коли так, - Громыхала встал из-за стола, удовлетворенно потирая руки, - вам пора отправляться в путь.
Привычным жестом он звонко щелкнул большим и средним пальцами правой руки, и стены столовой, пол, потолок, а также все окружающие нас предметы, теряя плотность, заколебались и потекли, подобно какому-то полупрозрачному газу. Через какое-то мгновение все мы очутились на каменистом берегу мертвого озера. Наши рюкзаки были аккуратно сложены рядышком в отдельную кучку.
Внутренне я улыбнулся - еще никто ни разу меня не выпроваживал из гостей подобным образом. С одной стороны, нас бесцеремонно выдворили, и за это стоило бы обидеться на хозяина. С другой - Громыхала поступил вполне практично: вовсе ни к чему терять время на всякие ритуальные штучки типа «посошок» или «посиделки на чемоданах перед выходом». К проделке хозяина мои товарищи отнеслись с пониманием, лишь Злыдень, потеряв под боком опору в виде прочной стены, неловко опрокинулся набок и спросонья громко высказал прямо в глаза дракону все, что думает о нем и его фокусах.
- Мертвое озеро. - Громыхала вытянул правую руку в сторону ровной глади водоема. - Мощнейший на Земле источник магической эманации. Вон ее вокруг сколько, казалось бы, лопатой греби, да не все так просто - не каждому она подвластна. А насчет озерца вы правы - плохое оно, и купаться в нем не рекомендуется. А мы и не будем. Нам всего-то от него нужно толику энергии, чтобы открыть врата.
Покопавшись в складках своей хламиды, пожилой маг извлек на свет Агрондах. Перед тем как перейти непосредственно к делу, он приказал разобрать поклажу, чтобы всем нам быть готовыми к переброске, и начал пристально изучать поверхность шкатулки, одновременно что-то негромко нашептывая себе под нос.
С тайной надеждой я даже представил, как Громыхалу навсегда засасывает внутрь артефакта, в этом случае по независящим от нас обстоятельствам мы остаемся не у дел и со спокойной душой возвращаемся по домам. Вот было бы здорово! Признаться честно, идея посещения других измерений пока еще целиком не овладела всеми моими помыслами. Со стыдом каюсь, что даже самым интересным и захватывающим дух спасательным экспедициям я все-таки предпочитаю банальные круизы на комфортабельных лайнерах или тривиальное времяпрепровождение в лежачем состоянии на пляже какого-нибудь оживленного курортного местечка.
Однако чуда не произошло - дракон никуда не исчез. Агрондах полыхнул ярким холодным пламенем прямо в успевшую зажмурить глаза физиономию Громыхалы, и, как результат, метрах в пяти от нас, прямо у самой кромки воды появилась переливающаяся всеми красками солнечного спектра полупрозрачная вуаль. По форме это был овал примерно три метра в высоту и два в ширину.
- Ага! Получилось! - радостно воскликнул старикан и продолжил, как мне показалось, излишне напыщенно: - А теперь, господа спасатели, прошу всех проследовать в мир Лабиринта!..
Протопали часа три и, когда палящая клякса зависла прямо над нашими головами, решили устроить привал, а заодно проверить, чем кормят магические пищевые синтезаторы. Для начала Фарик материализовал над нами нечто наподобие огромного зонта - защиту от слепящих лучей, и мы с облегчением смогли снять изрядно надоевшие солнцезащитные очки. Затем юноша расстелил на земле скатерть-самобранку и без всякой магической замудрени отдал ей устный приказ состряпать чего-нибудь на обед. Признаться, я опасался получить вместо нормальной еды некий брикет неаппетитного вида, содержащий минимальный набор необходимых организму питательных веществ, наподобие тех, коими питаются во время боевых операций спецназовцы - уж больно не располагает к кулинарным изыскам термин «пищевой синтезатор». Как оказалось, мои мрачные предчувствия совершенно не оправдались - создатели самобранки были существами консервативными в вопросах употребления пищи и ни о каких новомодных штучках: универсальных пайках и завтраках туриста, на наше счастье, не имели представления. Мало того, синтезатор не ограничился стандартным меню, покопавшись в наших мозгах, он извлек оттуда всю необходимую информацию о кулинарных пристрастиях членов группы и, проявив чудеса изобретательности, постарался угодить каждому. Даже Злыдень не был обделен - приличных размеров кусок свежайшей говядины, присыпанный, как и положено, кристалликами крупной соли, лежал на изысканном серебряном блюде едва ли не в центре стола.
После обеда было принято коллегиальное решение немного передохнуть. Брюс и Пат, подложив рюкзаки под голову, собрались вздремнуть. Фарик крутил в руках подаренный Громыхалой «компас», внимательно разглядывая его со всех сторон. Указатель направления никого из нас особенно не удивил - обычный прозрачный шарик, сработанный из неизвестного вещества, со свободно плавающей внутри стрелкой. Своим острым концом, как и у любого обычного компаса, стрелка указывала в строго определенном направлении. Если быть откровенным, от магического артефакта я ожидал больших возможностей: хотя бы определителя расстояния до цели, а также дальновизора, демонстрирующего картинку объекта, к которому привязан прибор. К сожалению, это был всего лишь указатель направления с функциями обычного компаса, но никак не радара или телевизора.
По причине конструктивной недоработки прибора одному лишь Создателю было ведомо, какое расстояние отделяет нас от конечной цели нашего путешествия: может быть, всего несколько километров, а может быть, несколько тысяч. Никто из нас также толком не знал, какую форму имеет мир, в котором мы сейчас находимся. Вероятнее всего это обыкновенная планета, но не исключена возможность того, что мы топчем ногами панцирь гигантской черепахи, стоящей на трех слонах, которые, в свою очередь, покоятся на спине огромного кита и так далее по порядку, согласно мудреным представлениям древних о строении Вселенной. Даже Хранитель в этом вопросе нам ничем не мог помочь, поскольку любая попытка покинуть пределы моей черепной коробки с целью изысканий географического плана была чревата для него непоправимыми последствиями.
Решение проблемы подсказал начитанный Матео. Недаром в бытность сельским кузнецом он любил после напряженного трудового дня сунуть свой могучий нос в умную книгу. Король предложил, сориентировавшись по сторонам света относительно движения местного светила, измерить угол между условными линиями, указывающими на север этого мира и на Лабиринт. Эту операцию необходимо было проделать в двух достаточно удаленных друг от друга точках. Зная расстояния между ними и азимутальные углы, можно умозрительно построить треугольник с вершинами в местах, где производились измерения, и конечной точкой нашего маршрута. Далее посредством элементарных математических вычислений нетрудно определить стороны этого треугольника, одна из которых и будет искомым расстоянием до цели.
«Для чего понадобилась эта канитель с измерениями сторон и углов каких-то абстрактных треугольников?» - не удержится от вопроса какой-нибудь пытливый ум.
Все очень просто. Зная хотя бы приблизительное расстояние до Лабиринта, Фарику будет несложно проложить к нему субпространственный тоннель.
Гениальная идея Его Величества была с восторгом поддержана всеми нами. Не откладывая дела в долгий ящик, решили выполнить первый замер прямо тут же, а второй ровно через местные сутки, когда «солнце» будет находиться над горизонтом под тем же самым углом, это позволит максимально избежать погрешности измерения. Сказано - сделано, тем более что много времени эта операция не заняла. Фарик при помощи магии «соорудил» самый настоящий секстант, водрузил его на планшет и под бдительным присмотром начальника экспедиции выполнил все необходимые измерения, не забыв зафиксировать полученный результат в своем блокноте. Теперь оставалось как можно дальше уйти от места высадки в любую сторону, перпендикулярную направлению стрелки «компаса», чтобы основание треугольника получилось достаточной длины. Дабы не утруждать себя нудным подсчетом пройденных шагов с последующим переводом полученных данных в метрическую систему единиц, перед выходом Фарик оставил магическую метку…
Как было уже сказано мной выше, местные красоты нам быстро надоели. Окружающий пейзаж можно охарактеризовать не иначе, как отупляющее дремотное однообразие. Скудная травка, черные «кактусы», мохнатое «солнышко», мрачное небо - тоска зеленая. Можно в обратном порядке: мрачное небо, мохнатое солнышко, черные «кактусы», скудная травка - перечисляй как хочешь, веселее не станет. Унылая сглаженная равнина, начисто лишенная каких-либо заметных глазом неровностей, невольно вызывала желание побыстрее убраться отсюда куда угодно, хоть в знойный Офир, хоть в ледяную Арктиду.
После обеда группа продолжила движение. С короткими привалами мы продвигались почти до самого заката солнечной кляксы.
Вслед за короткими сумерками мир мгновенно покрылся непроницаемым мраком. Нет, это поначалу из-за резкого исчезновения с небосвода дневного светила нам показалось, что мрак непроницаемый. На самом деле, после того как глаза немного адаптировались, выяснилось, что небо этого мира лишь кажется абсолютно черным днем, ночью оно источает очень слабый серебристый свет. Однако его яркости вполне хватает, чтобы свободно ориентироваться на местности. При наличии некоторого воображения можно представить, что находишься на матушке-земле посреди чиста поля во время полнолуния. Небольшое облачко набежало на яркий диск ночного светила, скрыв его от глаз наблюдателя. Лунный свет, размазавшись по всему небесному куполу, окрасил его призрачными оттенками флюоресцирующего серебра и затмил даже самые яркие звезды.
Черные кактусы оказались прекрасным топливом - в костре горели ярко и долго, практически не дымили. Поскольку повсеместно их произрастало несметное количество, энергетический кризис на ближайшую ночь нам не грозил. Поужинали чем послал бог, а точнее - чудесная скатерка. С разрешения начальника экспедиции для поднятия настроения раскупорили две бутылочки бренди. Однако даже после приема внутрь горячительного напитка разговор как-то не заладился. Сказывалась усталость от долгого и утомительного путешествия, к тому же мрачные пейзажи мира Лабиринта вовсе не располагали к бурным всплескам неконтролируемой радости. Может быть, здесь имела место угнетающая магическая аура или в самой атмосфере присутствовал специфический газообразный компонент, неблагоприятно воздействующий на психику. Мои соображения на этот счет, высказанные в мысленной форме, Хранитель напрочь отмел как не имеющие под собой никакой реальной основы. Видите ли, он уже сам все прощупал своими синапсами и никаких отклонений от нормы не обнаружил.
Постепенно я начал ловить себя на мысли, что необычное соседство со странным созданием перестает действовать мне на нервы. Всего за сутки я научился дисциплинировать ход собственных мыслей. Теперь вместо прежней мешанины, обо всем сразу и ни о чем вообще, в голове выстраивались упорядоченные логические цепочки, из которых как бы сами собой формировались вполне устойчивые визуальные и вербальные образы, с помощью которых я мог вполне сносно общаться с Хранителем. К тому же я создал отдельный, недоступный для восприятия соседа мыслительный канал, при помощи которого контролировал ход своих сугубо интимных переживаний. Когда-то в ранней юности, начитавшись серьезных книг по психологии вперемешку с фантастикой, я пытался рассуждать о том, каким станет мир, если каждый индивидуум будет иметь телепатические способности. Исчезнет обман, никто не будет пытаться ловчить и вводить в заблуждение другого, исчезнет преступность, мужчины и женщины будут жить вместе лишь по великой обоюдной любви и никогда не станут изменять друг другу. Примерно так наивно мыслил я в те далекие времена. Однако лишь теперь я понял одну истину: человек - существо настолько гибкое, что, даже обладая безграничными способностями к телепатии, обязательно найдет способ утаить от ближнего самое сокровенное.
Сразу после ужина решили укладываться на ночлег. Несмотря на то что за все время пребывания группы в мире Лабиринта никакой опасной живности и следов разумной деятельности на нашем пути не повстречалось, было решено, наряду с магической защитой, возведенной Фариком вокруг лагеря, организовать ночные дежурства. Мне выпало охранять покой товарищей лишь через четыре часа по стандартному земному времени. Чтобы не терять даром драгоценных мгновений, отпущенных природой усталому путнику для восстановления его жизненных сил, я с комфортом устроился на извлеченном из рюкзака надувном матрасе и тут же провалился в уютную бездонную пропасть…
«Просыпайся, Коршун! Хватит дрыхнуть! - вывел меня из состояния забвения взволнованный голос Хранителя. - Открывай быстрее глаза! Мне нужно срочно сориентироваться в обстановке».
Не в силах распахнуть налитые свинцом веки, я попытался перевернуться на другой бок и тут же забыться. Что себе в конце концов позволяет этот приживала? Мало того что навязался самым наглым образом, теперь после утомительной четырехчасовой вахты бесцеремонно теребит, спать мешает.
«Подъем, соня! - не унимался посторонний голос под черепной коробкой. - Пропустишь все самое интересное».
С трудом мне все-таки удалось немного приоткрыть глаза. Ничего интересного вокруг: бледное серебристое небо, яркое пламя костра, немного в стороне Брюс усердно орудует ножом - что-то вырезает от скуки из древесины «кактуса».
«Отстань, зануда, до утра еще далеко!» - я попытался еще раз отмахнуться от навязчивого прилипалы.
«Да очнись ты, наконец! - голос Хранителя невыносимым громом прогремел внутри моей многострадальной черепушки. - Опасность рядом, а ему поспать приспичило».
При слове «опасность», хлынувшем в кровь потоком адреналина, весь мой сон как ветром сдуло. Прошло всего лишь краткое мгновение, и я уже, приподнявшись, вращаю во все стороны головой в поисках источника угрозы. Не обнаружив в пределах видимости такового, накинулся с упреками и обвинениями в явном вредительстве на виновника переполоха.
«Остынь, Коршун! - ничуть не смутившись, заявил Хранитель. - Скоро сам все увидишь. Расслабься, пожалуйста, на минуточку. - После того как я выполнил его просьбу и максимально расслабился, он перехватил управление мышцами шеи и повернул нашу общую голову градусов на сорок пять вправо. - Теперь смотри в оба, они скоро будут здесь».
Я хотел было с пристрастием допросить соседа: кто «они» такие и почему их следует опасаться? Однако не успел сформулировать в голове нужного мыслеобраза, как в указанном Хранителем направлении заметил какое-то шевеление. Теперь мне стало не до настырного соседа, все вопросы как-то сами собой улетучились. Сейчас я был склонен безоговорочно доверять его интуиции. Необходимо срочно будить товарищей, и делать это нужно очень тихо, чтобы крадущийся во тьме неприятель загодя ничего не заподозрил.
Вместе с понятливым ветераном, которому, чтобы мгновенно разобраться в обстановке, достаточно было бросить мимолетный взгляд в сторону подозрительного движения, мы быстро растолкали остальных членов экспедиции. Пока Его Величество, Пат и Фарик усиленно терли слипающиеся глаза, выяснилось, что Злыдень куда-то пропал. На вопрос короля «Где собака?» Брюс развел руками.
- Только что здесь вертелся. Наверное, прогуляться пошел или по какой другой надобности.
Впрочем, долго переживать за жизнь лохматого друга нам не пришлось. Когда все уже были на ногах, из ночного полумрака в круг, освещенный пламенем костра, метнулась знакомая тень об четырех лапах. На сей раз пес был не просто взволнован, по его взъерошенному виду нетрудно было догадаться, что он находится в состоянии полного смятения чувств. Если бы на его месте была обычная собака, я скорее охарактеризовал бы это состояние обыкновенным испугом, но сказать такое про нашего отважного разведчика язык не поворачивается. Вместо привычных слюнявых приветствий и виляний хвостиком Злыдень встал рядом с Пат мордой в сторону непрошеных гостей, приняв боевую волчью стойку, и негромко зарычал, как бы предупреждая всех нас о надвигающейся опасности.
По мере приближения гостей непонятное шевеление начало приобретать некоторые черты определенности. Стало ясно, что к нашему лагерю приближается группа двуногих существ в количестве примерно полутора десятков.
Я облегченно вздохнул и расслабился. С какого рожна явный перестраховщик Хранитель затеял всю эту кутерьму? Без всякого сомнения, аборигены, прознав о появлении пришельцев, проявили вполне закономерную заинтересованность и решили познакомиться со вновь прибывшими. Почему мой сосед по коммунальной черепушке ни с того ни с сего вдруг решил, что местные представляют для нас угрозу? Может быть, совсем наоборот, если они достаточно дикие, то могут принять нас за посланцев богов со всеми вытекающими последствиями: осыпанием гостей лепестками местных цветов, коллективной обжираловкой до заворота кишок, танцами до упада вокруг костра и прочими сопутствующими хорошей вечеринке атрибутами.
Мои размышления о радужных перспективах встречи представителей двух цивилизаций были бесцеремонно прерваны ехидным смешком.
«Размечтался, Коршун! - Фундаментальный Закон и незыблемая Константа в одной упаковке нагло вклинился в ход моих размышлений. - Дюжина живых мертвецов в сопровождении трех личей. Пожаловали по ваши души. Предупреди мага. Пусть подготовится».
«Не понял! - Забыв пожурить Хранителя за вопиющее нарушение ранее достигнутых договоренностей о невмешательстве в частную жизнь, я обратился к нему за разъяснениями: - Кто такие личи и каким таким образом мертвяки - и вдруг живые?»
«Работа Некросера. Давным-давно, во времена устранения последствий его экспериментов, мне довелось иметь дело с бессмертными, которых он создал. Весьма премерзкие, скажу тебе, существа и очень опасные для обыкновенных смертных. Поэтому не медли - быстрее предупреди Фарлафа! Если бы я только имел возможность действовать в этой реальности…»
Хранитель не закончил начатую мысль, но, как я понял, будь его руки в этом мире развязаны, никто из нашей компании даже не узнал бы о приближении группы бессмертных созданий - враг был бы уже давно разгромлен и с позором бежал с поля боя. Поскольку сделать это в своем теперешнем состоянии он никак не мог, а «голос» его выражал не только нескрываемое огорчение, но и неподдельную озабоченность, я не стал дальше допрашивать приятеля и безропотно пересказал полусонным товарищам все, что узнал о приближающихся гостях.
- Спасибо, мастер! - искренне поблагодарил Фарик. - А я никак не мог разобраться в странном характере спектра ауры пришельцев. Живые мертвецы, вы сказали? Пожалуй, лучше и не сформулируешь - бессмертные создания, сохранившие слабые крохи души. - Юноша, будто от холода, передернул плечами и громко воскликнул: - Вот оно оказывается, каким бессмертием задумал нас наградить Некросер! От такого подарка лучше сразу в гробу спрятаться - хотя бы душу сохранишь для последующих воплощений.
Матео тут же попытался выяснить источник моей осведомленности. Поскольку сдавать «информатора» в мои ближайшие планы пока не входило, я ловко отбоярился, сославшись на внезапное озарение, ниспосланное мне свыше, и на происки некоего упомянутого Громыхалой предсказания. Король всех гномов оказался достаточно проницательным, чтобы понять, что его пытаются водить за нос.
- Трепло ты, Коршун, - без особой злобы пробурчал монарх и смачно сплюнул в костер.
Патриция мгновенно сообразила, что скоро судьба предоставит ей возможность в очередной раз отличиться на поприще телевизионного репортажа из «горячих точек». Со свойственной только ей сноровкой девушка мгновенно вооружилась телевизионной камерой и в категорической форме потребовала от нас, чтобы, когда начнется все самое интересное, никто не мельтешил перед объективом.
Описываемые события с момента моего пробуждения и до появления торжественного комитета по встрече новоприбывших с Земли заняли не более пяти минут. Однако и этого времени вполне хватило нам, чтобы успеть достойно подготовиться и не ударить в грязь лицом перед встречающими. Когда до отряда аборигенов оставалось полсотни метров, появилась возможность хорошенько рассмотреть всех в общем и каждого в отдельности представителя вышеозначенного комитета.
Нетрудно представить, какой шок мы испытали, осознав, что перед нами не просто люди, эльфы и гномы. Да, там были и люди, и эльфы, и гномы, только странные какие-то, вовсе не похожие на обычных представителей этих народов. Странность заключалась в том, что это были хорошо просушенные мумии, точнее, скелеты, обтянутые кожей, напрочь лишенные какой-либо растительности на голове или других частях тела. Никого из нас даже не смутило полное отсутствие одежды на телах гостей - поскольку по их внешнему облику не представлялось возможным определить, кто из них мужчина, а кто женщина. Немыслимое уродство пришельцев не просто поражало, оно вызывало смешанное чувство брезгливости и одновременно жалости к этим несчастным. Однако больше всего удивляли и одновременно пугали до дрожи в коленях необычные глаза живых мертвецов: кровавые сгустки тлеющего адского огня, будто это и не глаза вовсе, а разрывы самой ткани бытия, через которые обитатели преисподней имеют возможность наблюдать за тем, что творится в соседних измерениях.
Выстрел автоматической винтовки громом саданул по нашим ушам. Огненная искорка трассирующей пули ударила в булыжник, покоящийся в метре от ног ближайшего аборигена, и рикошетом ушла вверх, оставив на краткое мгновение яркий след в темном небе.
- Всем стоять, шкелеты проклятые! - ветеран громким щелчком переключил грозное боевое оружие на стрельбу очередями. - Еще шаг - и, клянусь всеми подземными богами, от вас останется лишь горсть костяной муки!
Будто по команде, гости замерли, как вкопанные. Тот, что возглавлял процессию - эльф, судя по высокому росту, тонкой кости и приплюснутому с боков черепу, примирительно поднял правую руку и каким-то странным механическим голосом обратился к нам:
- Мы рады приветствовать наших новых братьев! Вам не стоит волноваться. Следуйте за нами, и наградой каждому из вас станет бессмертие - бесценный дар великого Учителя, равного богам и познавшего истину, а также радеющего…
- Хватит трещать, как пулемет! - не дослушав до конца все титулы туземного верховного вождя, фигурирующего под кличкой Учитель, Его Величество решил прервать хвалебную тираду в адрес местного авторитета. - Выкладывай, куда вы намереваетесь нас тащить и каким образом собираетесь осчастливить бессмертием?
- Смертный, тебе не нужно задавать глупые вопросы, следуйте за нами, и вы обретете полное счастье.
- А если не последуете, - не удержался я от шутливого комментария, - будет вам горе!
Эльф направил на меня дьявольский «взгляд» своих горящих глаз и, не оценив всей глубины моего юмора, заметил:
- Совершенно верно, человек. Тех, кто отказывается от посвящения, мы все равно заставляем принять дар. Глупые смертные не всегда могут сразу и в полной мере оценить нашу заботу, поначалу многие даже сопротивляются, но в конце концов через какое-то время после трансформации каждый становится счастлив…
- То есть тупеет до такой степени, - возмущенно воскликнула Патриция, - что перестает осознавать всю убогость и полную бессмысленность своего бытия! Скажите на милость, как может быть счастливо существо, полностью лишенное души, лишенное возможности любить, страдать, сопереживать? Нет, нам такого счастья не нужно!
Грозный Злыдень поддержал подругу громким отрывистым лаем. Пес мог позволить себе (в разумных пределах, конечно, и на непродолжительный срок) отказаться от многих жизненно необходимых вещей, но без способности любить, страдать и сопереживать он не мыслил своего существования.
Общее отношение членов экспедиции к заманчивому предложению пришельцев кратко, но доходчиво выразил начальник экспедиции. По причине преобладания в его пламенной речи ненормативных лексических форм и оборотов не могу дословно передать его слова, но суть сказанного им сводилась к следующему: «Вы, ребята, нас не видели, мы - вас. Поэтому расходимся красиво, без жертв с вашей стороны». Для пущей убедительности король извлек из кобуры «элефант» и в популярной форме довел до сведения гостей тактико-технические характеристики скромного на вид оружия.
Поначалу мне показалось, что живые мертвецы вняли убедительным аргументам поднаторевшего в вопросах риторики и дипломатии монарха. Эльф повернулся к нам спиной и негромко начал о чем-то беседовать со своими коллегами - бессмертными. Совещание длилось недолго, а принятая на нем резолюция оказалась совершенно неожиданной для нас. От общей толпы отделилась группа в количестве трех мумифицированных тел, принадлежавших давным-давно, еще до своего бессмертия, к расе людей, и направилась в нашу сторону. Однако они далеко не ушли, протопав с десяток шагов, остановились, растянувшись в шеренгу с интервалом до полуметра. Выйдя на исходные позиции, ребята воздели руки-хворостины к небесам и принялись блажить дурными голосами на всю округу.
Что должно было последовать дальше за этим представлением, никому из нас объяснять не было никакой необходимости. Если кто-то, едва познакомившись с вами, выражает определенные намерения совершить над вами некие действия, абсолютно противные вашему естеству, а вдобавок насылает на вас тройку магов - добра не жди. Поскольку дураков среди нас не было, никто из нас этого самого «добра» дожидаться не стал. Мгновение, и «элефант» уже в моей правой руке. Прежде чем лечь на гашетку, указательный палец автоматически опустил флажок предохранителя. Тут же последовало плавное нажатие клавиши из положения от бедра - без предварительного прицеливания и…
Полная тишина. Конечно, не в прямом смысле полная. Маги бессмертных продолжают свое неразборчивое бормотание. Справа от меня натужно кряхтит Матео, безуспешно пытаясь расстрелять врага из своего «элефанта». Слева матерится Брюс, выражая полное недоумение по поводу неожиданного отказа своей безотказной винтовки, которая только что сделала предупредительный выстрел. Прошло не менее десяти секунд, пока до наших мозгов дошло, что явное нежелание стволов убивать кого бы то ни было вызвано вовсе не выявившимися так несвоевременно скрытыми техническими дефектами оружия. Всему виной вопящая и манипулирующая конечностями забавная троица. Без сомнения, именно этим уродам удалось нейтрализовать гравитационные катапульты и винтовку, а заодно, как я предполагаю, и остальное огнестрельное оружие, находящееся в нашем распоряжении. Теперь бессмертным осталось лишь навалиться на нашу компанию всей гурьбой и, пользуясь численным превосходством, всех повязать.
Кажется, они так и собирались сделать, но бессмертным на сей раз не повезло. Фарик наконец-то расчухался и приступил к исполнению своих прямых обязанностей. Наш маг, в отличие от местных коллег-магов, не стал устраивать красочное представление, он был предельно краток. Взмах руки, и прямо из его пальцев вертикально в небо ушла тонюсенькая ветвистая молния. Еще мгновение, и эта же молния, вернувшись с небес в виде толстенных плазменных жгутов, упала на головы наших оппонентов.
Люблю наблюдать со стороны за работой настоящих боевых магов, пусть даже пока недипломированных, но при одном условии: если эти маги выступают на стороне моей команды. Яркая феерия дикой пляски грозовых разрядов продолжалась всего лишь краткий миг, но успела оставить неизгладимый след на сетчатке глаз. Какое-то время я вообще ничего, кроме разноцветных всполохов и снопов искр, не мог видеть. Однако этот факт ничуть не испортил моего настроения - кое-кому сейчас было значительно хуже. Наконец зрение потихоньку начало восстанавливаться, и вскоре я получил возможность во всех подробностях рассмотреть, что же все-таки случилось с ночными визитерами. Но, кроме оплавленного пятачка каменистой земли с легким налетом копоти на поверхности, там, где только что находилось полтора десятка пышущих здоровьем мертвяков, я так ничего и не увидел.

Глава 19

- Полный фантастиш! - радостно воскликнул экспансивный Брюс. - Если бы Фарлаф был на нашей стороне во время битвы у речки Змеиной, у федералов не было бы ни единого шанса.
- Если бы кое у кого тогда были мозги, - мудро заметил король, - этот кое-кто не полез бы в заранее проигрышную авантюру.
- Да что ты понимаешь! - завелся с полоборота ветеран. - Тогда Брюс, может быть, единственный раз в своей жизни работал за минимальный гонорар, то есть почти за идею. Жалко мне стало бесхитростных пастухов…
Зная неуступчивый характер представителей горного народа и врожденную склочность, свойственную каждой гномьей натуре, я быстро сообразил, что наметившаяся дискуссия грозила затянуться на неопределенный срок и была чревата непредсказуемыми последствиями. В запале подданный мог запросто вцепиться в монаршую бороду, а Его Величество преспокойно настучать «по репе» и прочим частям тела зарвавшегося вассала. Поэтому я поспешил встрять между спорщиками и перевести их разговор как можно дальше от обсуждения темы воинских подвигов моего компаньона:
- Ваше Величество… Брюс, прекратите заниматься ерундой! Не кажется ли вам, что вместо доброй драки нам нужно отсюда сматываться, и как можно быстрее. Если бессмертные так оперативно обнаружили нашу группу, что им мешает наведаться сюда еще разок? Откровенно говоря, мне не очень хочется по уши увязнуть в каком-нибудь затяжном локальном конфликте, вместо того чтобы побыстрее выполнить миссию и вернуться в свой родной мир.
- Действительно, учитель, - поддержал меня Фарик, - в следующий раз они могут привести не трех, а целую ораву личей. В этом случае нет никакой гарантии, что мне удастся с ними справиться.
- Кстати, - я обратился к магу, - не тех ли трех красавчиков, что заколдовали наше оружие, ты называешь личами?
- Совершенно верно, мастер, личи - умершие чародеи, оживленные искусством некромагии. В нашем случае это были люди, но они могли быть также и гномами, и эльфами, и ограми, короче, представителями любой расы разумных. После своего воскрешения личи становятся еще могущественнее, чем были до смерти.
- Но, Фарик, разве ты не замечаешь вопиющих противоречий в своих же собственных словах? Для того чтобы стать личем, нужно сначала умереть, а потом восстать из могилы, а эти парни ни разу до сегодняшнего дня не имели возможности изведать подобного счастья.
- Ничуть, учитель, чтобы стать личем, нужно всего лишь находиться в подвешенном состоянии между жизнью и смертью. Те, что здесь были, по большому счету - ходячие трупы или, если быть точным, квазиживые полуразумные организмы, кем-то запрограммированные для поиска новоприбывших и перевоплощения пойманных несчастных в таких же бессмертных.
- Заканчивайте не относящуюся к делу болтовню! - Теперь уже Его Величеству надоело перетаптываться с ноги на ногу и слушать научную дискуссию двух умников. - Что ты предлагаешь, Фарлаф?
- Предлагаю переместиться отсюда километров на пятьсот, - бодро зачастил чародей, - тем самым ввести противника в заблуждение.
- А как же наши замеры? Корове под хвост? - недовольным голосом спросил Матео. - Прикажешь еще сутки ждать?
- Зачем ждать, Ваше Величество? В точке первого измерения стоит метка, оставленная мной, теперь, где бы мы ни находились, я могу достаточно точно определить расстояние до нее.
- Выходит, ты еще вчера мог нас всех переправить ко второй точке отсчета, и мы не потеряли бы целые сутки на бессмысленное топтание территории?! - возмущенно воскликнул сметливый Брюс. - Чего же ты тогда нас мурыжил, словно капрал новобранцев?!
Смущенная физиономия Фарика, как обычно в таких случаях, приобрела пунцовый оттенок. Юноша развел руками и подавленным голоском залепетал в свое оправдание, что даже самым гениальным магам в обыденной жизни свойственно допускать мелкие просчеты.
- Ничего себе просчетец! - не унимался ветеран. - Заставить товарищей целый день топать по камням - это теперь у нас называется мелким просчетом!
- Завелся, патефон громогласный! - В полном соответствии со своей гномьей строптивой натурой, король в пику ветерану тут же встал грудью на защиту оплошавшего мага, на ходу придумывая оправдательные аргументы. - Да будет тебе известно, пень трухлявый, что Фарлаф действовал по моему прямому указанию. Чтобы приступить к последней фазе операции, нам жизненно необходима рекогносцировка на местности.
- Это чего же ты тут высматривал? Может быть, кактусы пересчитывал или откуда-то узнал, что ночью мертвяки в гости пожалуют? - приторно-доверительным голоском спросил гном у своего монарха. Затем с прокурорским видом направил указующий перст на короля и с пафосом актера-трагика едва не прокричал: - Хватит, Матео, вешать лапшу на уши! Прощелкали клювами, так имейте смелость признать свои ошибки!
Тут не усидела на месте Пат и в язвительной форме заметила:
- Брюсик, а что же ты, такой умный и предусмотрительный, сразу не объяснил Фарику и Матео их ошибки и просчеты? Почему целый день шел вместе со всеми под палящими лучами солнца вместо того, чтобы предложить иное решение? - И, обведя всех нас укоряющим взглядом, негромко промолвила: - Друзья, каждый присутствующий здесь совершал когда-то ошибки, у многих есть повод обижаться на кого-либо из товарищей. Однако мы - одна команда, и чем сплоченнее эта команда, тем слабее наш враг. Так давайте не будем портить друг другу нервы взаимными претензиями и мелкими придирками.

Предыдущая страница 15 Следующая страница


Танец с богами и драконами 16

Ожидаемых мной бурных аплодисментов как реакции на весьма экзальтированное выступление журналистки не последовало. Однако ее речь все-таки возымела желаемое действие - оказала благотворное влияние на процесс умиротворения спорящих сторон. Все разговоры от взаимных упреков и перебранки наконец-то вернулись в конструктивное русло. Коллегиально было принято решение, ранее предложенное Фариком: сматываться подобру-поздорову через субпространственный портал куда подальше, а затем, в более спокойной обстановке, приступать к решению других насущных проблем, в частности, к приему завтрака, поскольку из-за перенесенных переживаний спать уже никому не хотелось.
До местного полудня ничего особенного с нами больше не произошло. Через врата, открытые чародеем, мы перенеслись от места встречи с бессмертными, согласно его заверениям, километров на двести. Впрочем, точка выхода могла находиться и в сотне метров от нашей прежней стоянки, ибо окружающие красоты ничем особенным не отличались: все та же унылая равнина, чахлая травка и традиционная местная достопримечательность - мясистые «кактусы».
Впрочем, сказав, что ничего особенного мы не увидели, я согрешил против истины. Мы обнаружили источник, питающий влагой местную флору и фауну. Перед самым восходом пылающей кляксы вокруг нас сгустилась плотная пелена тумана. Сразу повеяло пронизывающей свежестью. Вскоре легкий туман сгустился до состояния плотной студенистой массы, и все вокруг стало покрываться мелкими капельками воды. Земля под нашими ногами ощутимо зашевелилась, повсюду на поверхность земли начали вылезать червеобразные отростки, которые (как объяснил Матео) являются специализированными придаточными органами корневой системы местной травы. Оказавшись на поверхности, они на глазах обросли мелкими пушистыми шариками, наподобие вызревших головок одуванчика. Через некоторое время «одуванчики», впитав порцию влаги, теряли свою воздушность, сморщивались и в конце концов вовсе втягивались выпустившими их корешками. После того как запас влаги на текущие сутки был обеспечен, «червячки» быстро ушли обратно под землю.
Не менее интересная метаморфоза произошла и с «кактусами». Сразу же после того как в воздухе появились капельки свободной воды, их глянцевая поверхность мгновенно покрылась короткими серебристыми ворсинками - специальными органами для удержания и усвоения конденсирующейся влаги. Когда туман рассеялся, стебли этих занятных растений вновь приобрели привычный антрацитовый блеск.
К обеду все приготовления для последнего броска к конечной цели были завершены. Фарик в нужный момент снял последний отсчет, вычислил углы и стороны треугольника. Согласно полученным результатам, расстояние до Лабиринта составляло чуть больше четырехсот километров. Покончив с расчетами, маг занялся подготовкой телепортационного заклинания для переброски группы…
Надземная часть Лабиринта по форме здорово напоминала лысый череп одного моего старинного приятеля Яйцеголового, даже была одного с ним цвета - бледновато-телесного. Конечно же, шучу - бандит по кличке Яйцеголовый никогда не только не входил в круг моих близких друзей, я даже не имел сомнительного счастья быть представленным этому парню и знал о его существовании лишь благодаря проворству моего верного скаута. Если серьезно, первая встреченная нами в мире Лабиринта неровность была похожа на огромное каменное яйцо, своей тупой частью примерно наполовину погруженное в землю. Высота «яйца» от уровня равнины до острой макушки составляла не менее полукилометра, а его диаметр у основания был метров триста - триста пятьдесят.
Вся территория вокруг холма или, если быть точным, сглаженной скалы была усеяна одноэтажными строениями, своей незамысловатой архитектурой здорово смахивающими на тюремные бараки или хижины первопроходцев. Материалом для стен построек служили необработанные валуны разного калибра, скрепленные глиняным раствором. Кровли изготовлены из переплетенных между собой кактусов и кое-где покрыты высушенной травой.
Между зданиями фланировали толпы живых мертвецов - тех несчастных, что в разное время засосал Агрондах и прибрали к рукам Некросер и Шестипалый. Поскольку надеяться на то, что нас встретят хлебом-солью, громкими дифирамбами и торжественным маршем в исполнении сводного духового оркестра местной пожарной команды и батальона личей, было бы, по крайней мере, глупо, мы не стали дожидаться, пока отважных путешественников кто-нибудь заметит и поднимет тревогу. На сей раз мы были заранее готовы к встрече с противником.
Как-то по-будничному щелкнул предохранитель «элефанта», и на поселение обрушился огненный шторм. Не нужно обладать богатой фантазией, чтобы представить во всех подробностях развернувшуюся перед нашими глазами картину. В считанные секунды рои разогнанных до космических скоростей керамических шариков, кинетическая энергия каждого из которых равнялась мощности фугасного снаряда стапятидесятимиллиметровой гаубицы или боеголовки ракеты реактивной установки залпового огня, смели с лица земли ненадежные строения здешних жителей вместе с самими жителями. Тот факт, что все местные являются существами бессмертными, вовсе не исключает возможности их ухода из жизни. Против изобретения хитроумных гномов никакой бессмертный долго не продержится.
Впервые в жизни, уничтожая разумное или не совсем разумное существо, я не испытывал ни малейшего угрызения совести. То, чем я и мои товарищи в настоящий момент занимались, можно сравнить лишь с работой дворника, сметающего с тротуара опавшие листья, чтобы случайный прохожий ненароком не поскользнулся и не сломал себе шею. Конечно, несчастные, оказавшись в этом мире, вовсе не желали ни себе, ни кому-либо другому подобной участи - стать живыми мертвецами. Не их вина, что с ними так гнусно и жестоко обошлись. Но тот факт, что они стали заложниками не зависящих от них обстоятельств и подняли руку на меня и моих товарищей не по своей воле, совершенно не оправдывает их действия. К тому же, уничтожая бессмертных, мы делали благо для самих бессмертных - возможно, у кого-то из них еще сохранилась хотя бы малая частичка души, сегодня она получила шанс влиться во вселенский круговорот перерождений и таким образом спастись от окончательного развоплощения.
Отстреляв по полной обойме, наша троица, не сговариваясь, прекратила пальбу - над населенным пунктом поднялась такая дымовая завеса вперемешку с пылищей, что дальнейшая стрельба стала занятием нецелесообразным, ведущим к неоправданному перерасходу боеприпасов. На мой взгляд, мы поработали неплохо. Если кто-либо из местных и выжил, держу пари, у него сейчас в голове единственная мысль: побыстрее смотаться отсюда куда подальше, покуда его не заметили и не запустили в тот самый пресловутый круговорот перерождений. Чтобы усладить взоры результатами дел рук своих, нам осталось лишь дождаться, пока пыль осядет, а дым развеется.
- Классная все-таки штуковина эта «элефанта»! - присаживаясь на близлежащий валун и извлекая курительные принадлежности, восторженно воскликнул ветеран. - Помнится, во время Второй Мировой наша группа минировала склад боеприпасов. Вот тогда жахнуло в точности, как сейчас. Тока, чтобы заминировать объект, нам понадобились почти цельные сутки, а здесь «бах… бах!» - и нет городишки.
- Чей же склад вы тогда «жахнули»? - с нескрываемым интересом спросил я, поскольку о своей бурной жизни вольного наемника Брюс не любил особо распространяться, и на подобные откровения его распирало нечасто.
- Ясно, чей. Конечно же, гоннорский, - самодовольно изрек гном.
- Погоди! - удивился я. - Гоннор, насколько мне известно, участия в последнем мировом конфликте не принимал.
- Ну и что? Все дерутся, лишь одна толстая акула жиреет на поставках оружия и прочего военного барахла! Непорядок. Вот и решил кое-кто из военных гениев Нордланда устроить на территории Заокеании небольшой фейерверк с жертвами среди гражданского населения и кое-какими вещественными доказательствами, якобы случайно оставленными «диверсантами Западной Коалиции».
- И этими диверсантами были ты и твои товарищи! - восхищенно воскликнул я. - Так ты у нас герой невидимого фронта. Едва не втянул целое государство в глобальный вооруженный конфликт. Майор Забияка - вот ты кто.
Польщенный ветеран аж покраснел от заслуженной похвалы и, в особенности, от лестного сравнения с популярным гоннорским киногероем. И уж совсем смутился, когда ушлая журналистка, подслушав наш разговор, потребовала у «милого Брюсика» эксклюзивное право пригласить его на свою передачу, посвященную тайнам внешних разведок разных стран, которую, по прибытии домой, она обязательно организует на телевидении.
- Нет, девка, - принялся отнекиваться гордый от избытка всеобщего внимания Брюс, - рано гражданским обывателям знать о суровых буднях отважных разведчиков. К тому же мои откровения чиреваты международным скандалом.
- Чреваты, ты хотел сказать! - поправила его девушка.
- Во-во, именно это я и хотел сказать: чиреваты и несвоевременны.
Ухмыльнувшись, Пат отстала от ветерана. Но я-то знал, пожалуй, как никто другой, что ее отступление имеет кратковременный характер и является лишь частью хорошо продуманного плана под кодовым названием: «Как затащить упрямого гнома на ток-шоу». Бедный Брюс, ему еще неоднократно предстоит пожалеть о том, что однажды он опрометчиво похвастался и разгласил в присутствии профессиональной журналистки страшную военную тайну.
Пока мы мирно обсуждали дела давно минувшие, пыль, поднятая выстрелами наших гравитационных катапульт, потихоньку осела. Обозрев картину тотального разрушения, я даже присвистнул - поселение аборигенов теперь больше всего напоминало ракетно-артиллерийский полигон, точнее, ту его часть, куда обычно падают снаряды и боеголовки ракет.
Теперь, когда населенный пункт совместными действиями трех гравитационных катапульт был превращен в мелкий щебень и песок, можно было внимательно осмотреть нижнюю часть холма, скрытую ранее от наших глаз примитивными постройками местных жителей.
Вход в недра каменного яйца мы увидели сразу же. Он находился у его основания, чуть левее от вертикальной оси симметрии холма, и представлял собой арочный проем без какого-либо намека на дверные створки. То, что это был именно вход, а не одна из тупиковых пещер, напрямую подтверждали показания прибора, предоставленного в наше распоряжение заботливым Громыхалой.
За какие-нибудь тридцать минут нам удалось преодолеть те несчастные пару километров, что отделяли нас от входа в Лабиринт. Приходилось внимательно следить, чтобы ступня случайно не угодила в какую-нибудь выбоину или камень под ногой не потерял устойчивость и не пришел в движение со всеми вытекающими последствиями. Одновременно нужно было наблюдать за окрестностями, поскольку полностью сбрасывать со счетов возможность того, что кто-нибудь из бессмертных выжил в этом аду, было бы с нашей стороны весьма глупо. Также не следовало забывать о том, что часть городка, скрытая от нас каменным массивом холма, уцелела во время обстрела, и оттуда вполне могли пожаловать нежданные гости с внезапной инспекторской проверкой. Конечно же, нормальный индивидуум с устойчивой психикой и развитым чувством самосохранения никогда не потащится в то место, где только что по непонятным причинам бушевала смерть в чистом виде. Но кто знает этих бессмертных? От подобных чудиков, зацикленных на идее бессмертия как бесценного дара для каждого разумного существа, можно ожидать чего угодно. Остается лишь гадать, каким образом Некросеру и Шестипалому удается держать под тотальным контролем такую кучу народа. Неужели ни в одной из одурманенных голов за все прошедшие столетия ни разу не мелькнула даже искорка мысли о противоестественности и порочной тупиковости подобного зомбированного бессмертия?
На наше счастье, уцелевшие живые мертвецы вели себя вполне адекватно и пока не собирались приступать к экстренным спасательным работам. Руины разгромленного населенного пункта нам удалось преодолеть без приключений и прочих экстраординарных происшествий, если не считать таковыми истерические вопли журналистки, оглашавшие окрестности в те моменты, когда ее ножка наступала на чью-то руку, ногу или какую другую часть тела, торчащую из-под обломков. Иногда пальцы какой-нибудь конечности на глазах у девушки совершали различные рефлекторные движения. В этом случае истошные крики многократно усиливались и по своей громкости были сопоставимы с ревом взлетающего авиалайнера. Никакие наши уговоры не смогли убедить впечатлительную натуру Пат в том, что разрозненные части тел даже самых наибессмертнейших существ вовсе не представляют никакой опасности. Каждый раз, когда очередная рука пыталась продемонстрировать ей кукиш или сотворить какую другую фигуру из пальцев, девчонка с завидным постоянством выдавала порцию воздушных колебаний, способных до смерти перепугать всех мертвецов в округе, как еще живых, так и уже окончательно мертвых.
Наконец наши мучения подошли к концу. Мы вышли на свободную от завалов мусора, а главное - кусков шевелящейся плоти довольно обширную площадку перед гигантской, высотой не менее двадцати метров, аркой входа и смогли перевести дух и осмотреться.
Самым счастливым моментом для мужской части экспедиции явилось то, что Патриция все-таки успокоилась и прекратила публичную демонстрацию своих эмоций.
- Давайте побыстрее уйдем как можно дальше от этого кошмара! - указав рукой на разрушенное поселение, в категоричной форме потребовала Пат.
- Не суетись, дочка! - Матео сочувственно посмотрел на взволнованную девицу и, заботливо поправив сбившийся на одну сторону рюкзачок на ее спине, обратился ко мне и магу: - Фарлаф и Коршун, перед тем как всей толпой ринуться навстречу неизвестности, проверьте, что там внутри тоннеля! Только ведите себя осмотрительно, зря не рискуйте. Ежели чего, сразу делайте ноги.
- А как же я? - настойчиво напомнил о своем существовании ветеран, обиженный до глубины души вопиющим невниманием высокого начальства к своей персоне.
- А ты займешь оборону и будешь прикрывать наш тыл.
- Значит, пока Фарлаф и Коршун будут рисковать своими молодыми жизнями, я, закаленный в боях ветеран, должен отсиживаться в тылу?! - не на шутку распалился Брюс. - Это как же понимать, Матео?!
- Нечего тут понимать и искать несуществующие интриги, происки и козни против тебя, незаменимого, - с улыбкой произнес король. - Ребята идут вдвоем, а ты остаешься прикрывать группу. И нечего тут возмущаться. Тебе ли как кадровому военному объяснять, что такое субординация, принцип единоначалия и прочий армейский произвол? Получил приказ от вышестоящего начальства, лапу под козырек, поворот на месте на сто восемьдесят градусов и бегом, и с песней выполнять.
Ответом на резонное замечание Его Величества послужило недовольное брюзжание моего компаньона. Ко всеобщему облегчению, инцидент между гномами на этом был исчерпан. Однако свой голос в защиту прав и свобод тружеников пера и записной книжки подняла Пат. Она в категорической форме заявила, что, руководствуясь своим профессиональным долгом, обязана сопровождать нашу разведгруппу, дабы что-нибудь интересненькое не просочилось мимо ее загребущих ручонок и не пропало бесследно для истории. Стараниями хитроумного короля девушку удалось довольно быстро уговорить остаться у входа, но в качестве компромисса я и чародей получили на наши бедные головы по обручу-видеокамере и вдобавок по увесистой коробочке записывающего устройства в карман каждому. Единственной радостью от этого «подарка» был мимолетный чмок в щечку, которым наградила меня рыжая бестия, когда водружала обруч на мое чело. Впрочем, точно такой же дружеский поцелуй достался и Фарику. После того как видеокамера очутилась на моем лбу, я вдруг осознал, как все мы здорово лопухнулись. Пат как существо здравомыслящее даже и не надеялась на чудо, а именно на то, что ее возьмут в разведку. Ее хитроумный план изначально заключался именно в том, чтобы под угрозой истерики навязать на наши бедные головы съемочное оборудование. Нужно отдать журналистке должное - она добилась своего красиво, можно сказать, виртуозно. Будь у нас хотя бы лишнее мгновение на анализ ситуации…. Но что теперь мечтать о несбыточном, как известно, после драки кулаками не машут. Злыдень также проявил желание совершить путешествие вглубь горы, но был своевременно остановлен могучей десницей Его Величества, крепко ухватившей ошейник героя и не позволившей отважному псу влезть поперед батьки в пекло. Со стороны было забавно наблюдать, как здоровенный волкодав, способный одним мощным рывком освободиться от королевской опеки, умильно виляет хвостиком и униженно просит, чтобы ему доверили хотя бы самую незначительную роль в предстоящей операции.
- Сиди уж, герой! - добродушно проворчал Его Величество. - Лучше свою подругу охраняй - уж очень она впечатлительная. Мертвяков боится, а все туда же…
Где находится это загадочное «туда же», гном не объяснил, но всем и без его объяснений было все понятно.
Наконец после жесткого кастинга, отдающего банальным волюнтаризмом со стороны начальника экспедиции, поток желающих отправиться внутрь горы иссяк, и мы с Фариком смогли спокойно отправиться в путь. С первых шагов пещера порадовала нас сухим чистым воздухом без какой-либо примеси посторонних запахов, при этом никакого движения воздушных масс не ощущалось. Значит, процесс очистки воздуха осуществлялся не системой вентиляции, а каким-то другим способом. К тому же, как только мы удалились метров на тридцать от входа и освещения, поступающего через него внутрь, стало недостаточно, стены тоннеля на всем видимом пространстве начали испускать приятный для глаз желтый свет. Нетрудно было догадаться, что в пещере присутствует какая-то магия или интеллектуальная система технического свойства. Создатели подземного сооружения позаботились о том, чтобы неожиданные гости не переломали конечности, наткнувшись в темноте на какое-нибудь препятствие, и не задохнулись от застоявшегося спертого воздуха. Не исключено, что в обязанности этой системы также входит задача своевременного избавления от непрошенных визитеров. Но об этом мы старались особенно не думать. Пока нам освещают путь и не собираются травить сероводородом, аммиаком или какой другой гадостью, значит, наше присутствие воспринято местными сторожами вполне благожелательно.
На протяжении примерно полукилометра тоннель, плавно изгибаясь вправо и постепенно сужаясь, уходил вниз под небольшим углом. Нетрудно было догадаться, что мы находимся внутри гигантской спирали, уходящей под землю на неведомую глубину. Фарик даже попытался подсчитать примерный диаметр спирали. Получилось, что он равен диаметру основания яйца над нашими головами, то есть метрам тремстам пятидесяти. После того как каменная труба тоннеля достигла высоты двух человеческих ростов, ее сужение прекратилось.
По мере продвижения мы внимательно осматривали все вокруг и ни малейших следов, которые помогли бы нам разгадать загадку строителей тоннеля, не обнаружили. Ни единой стрелки-указателя, сопровождаемой поясняющей надписью. Даже обычной пыли и паутины - непременных атрибутов любого заброшенного подземелья - мы не увидели. Везде чистота и порядок, все выскоблено и вымыто до зеркального блеска.
- Чисто, как в больнице, - высказал вслух мои мысли Фарик.
- Намного чище, ученик. Если через пару минут ни на что интересное не наткнемся, имеет смысл вернуться в лагерь.
Однако моим планам не было суждено воплотиться в жизнь. Ничего интересного нам не встретилось ни через пару минут, ни через пять, но повернуть обратно у нас не получилось. Конечно же, мы попытались это сделать, и не один раз, но как только я и Фарик поворачивали назад и делали пару-тройку шагов вверх по наклонной плоскости тоннеля, неожиданно оказывалось, что мы продвигаемся вовсе не к выходу, а продолжаем спуск в недра каменного основания холма. После десятой или двенадцатой безуспешной попытки вернуться к оставшимся у входа товарищам мы решили немного собраться с мыслями и обсудить сложившуюся ситуацию. Присев на жесткий каменный пол и опершись спиной на свой вещмешок, я вытянул ноги и обратился с вопросом к оставшемуся на ногах товарищу:
- Ну и что ты об этом думаешь?
- Кажется, нас не хотят выпускать, учитель.
- Тоже мне, ясновидящий нашелся! - съязвил я - То, что нас не желают отсюда выпускать, очевидный факт. Ты лучше объясни мне, с точки зрения просвещенного мужа, как это им удается, кто они такие и зачем им это нужно, а самое главное - каким образом мы сможем выйти обратно к лагерю? Только не пытай мои уши всякой магической замудренью - если не знаешь, так и скажи: «Коршун, я не знаю».
- Мастер, я действительно не знаю. - Демонстрируя полное бессилие перед обстоятельствами, понурил голову чародей. - Ощущаю присутствие магии, но даже близко не могу подобраться к тому, чтобы понять суть заклинания, препятствующего нашему возвращению.
- Ясненько, - задумчиво пробормотал я себе под нос. - Получается, что нас кто-то настоятельно просит проследовать вглубь горы, и не только просит, даже принуждает к этому всякими магическими фокусами.
- Выходит так, мастер, - повеселел Фарик, будто мои очевидные выводы стали для него вожделенными откровениями.
- Ну и что нам делать теперь?
Не задумавшись ни на секунду, Фарлаф выдал бодрым голосом:
- Принять условия игры, навязанные потенциальным противником, и быть готовыми к ответным действиям.
Я с улыбкой посмотрел на разгоряченного боевого мага. Вот она, знаменитая на весь свет орденская выучка: никогда не унывать, не теряться даже в самых безвыходных ситуациях и в случае необходимости уметь постоять за себя. Горяч, парнишка, но не дурак, а излишняя горячность с возрастом поостынет.
- Ты, Фарик, пока присядь, отдохни - в ногах правды нет. А я между тем малость покумекаю.
Собственно, кумекать мне было по большому счету не о чем. Однако получить мудрый совет от кое-кого, сидящего в моей голове, сейчас вовсе не помешает.
«Хранитель, ты там, часом, не умер? - мысленно обратился я к божественной ипостаси, бесцеремонно навязавшейся ко мне в сожители. - Давай-ка осчастливь бесплатной консультацией».
«Ты насчет ловушки, в которую угодили вы с магом?»
«Нет, я насчет прошлогоднего урожая апельсинов на плантациях провинции Морель. Не придуривайся и не изображай из себя бомжа, укрывшегося от суровой правды жизни в подземной теплоцентрали и отгородившегося от всех мировых потрясений парой-тройкой добрых глотков из заветной бутылочки с надписью: „Жидкость для мытья стекол“. Будь добр, колись - отрабатывай свое проживание в моей башке!»
«Не ерепенься, Аватар! - не на шутку разобиделся Хранитель. - Может быть, ты меня еще захребетником и приживалой назовешь? Сам меня пустил в свою голову, а теперь попрекаешь и обвиняешь черт-те в чем».
«С небольшой оговоркой, - тут же отреагировал я на его выпад, - пустил по твоей настоятельной просьбе. К тому же ты сам обещал денно и нощно помогать мне изо всех сил».
«Я же не спорю, - все еще с обидой в голосе, но уже не так напористо признал мою правоту квартирант и тут же начал растолковывать суть происходящего: - Коршун, этот тоннель - вовсе не тоннель в физическом смысле, это адаптационный переход из мира Лабиринта в сам Лабиринт. Дело в том, что сам Лабиринт - суть такая же закапсулированная сингулярность, как и мир Лабиринта, но в данном случае не трех-, а четырехмерная. А теперь представь, что случится с индивидуумом, которого из трехмерного пространства вдруг поместят в более сложную N-мерность. К сожалению, ты полный дуб в подобных вопросах, поэтому объясняю: он просто сойдет с ума, даже толком не поняв, куда попал. Адаптационные переходы и существуют для того, чтобы этого не случилось. В данный момент ты и твой друг под влиянием тоннеля проходите психофизическую подготовку для того, чтобы полноценно функционировать в чуждой вам реальности. Прервать этот процесс практически невозможно. Поэтому советую вам не тратить понапрасну сил и не пытаться вернуться в лагерь».
«Значит, рыпаться бесполезно и топать нам с Фариком разрешено лишь в одном направлении», - подвел я безрадостный итог беседы с Хранителем.
В двух словах, не посвящая особенно в детали, я пересказал Фарлафу суть моей беседы с существом, обосновавшимся у меня в голове. Нужно отдать должное профессиональной подготовке мага. Он схватывал информацию на лету и сопровождал мой рассказ собственными комментариями, настолько компетентными, что я даже пожалел, что божественная ипостась обитает внутри моей черепушки, а не его - вот кому бы поболтать с Хранителем, может быть, из этого вышло бы намного больше толку.
После нашей непродолжительной беседы Фарик, так же как и я, вполне осознал, что обратной дороги для нас не существует и помощи нам ждать неоткуда.
- Ну что же, учитель, - вполне оптимистично заявил маг. - Профессия у нас такая: Родину защищать. По большому счету, отсутствие остальных членов группы особой роли не играет. Аватар у нас вы, вам и карты в руки.
- В данном случае не просто Родину, а кое-что посущественнее. А в остальном я с тобой согласен: сейчас встаем, крысимся со страшной силой на потенциального противника - психологическая подготовка называется, и чешем искать этого самого противника, чтобы порвать его, как Злыдень грелку. Ишь, взяли моду использовать честных воров и наивных магов вслепую!
Насчет кого-нибудь порвать юный чародей был со мной полностью солидарен. Вслед за мной он без лишних разговоров резко вскочил на ноги, и мы бодрым шагом, плечом к плечу отправились на поиски подходящего субъекта для воплощения в жизнь наших садистских замыслов.
Через пару часов ходьбы по однообразному каменному коридору мы порядком выбились из сил и решили немного передохнуть, а заодно произвести инвентаризацию нашей заплечной клади. Одному Создателю ведомо, сколько времени нам еще топать по этой бесконечной кишке, и все это время нам нужно будет чем-то питаться и что-то пить. Запасы воды и пищи, найденные в обоих рюкзаках, ограничивались тремя колясками копченой колбасы, небольшим мешочком сухарей и двумя литровыми флягами, наполненными примерно наполовину каждая. Зато, благодаря запасливому ветерану, выпивки у нас на двоих было аж целых десять бутылок крепчайшей «Слезы старателя».
С нескрываемой грустью я окинул взглядом наши скудные запасы и вслух посетовал на то, что волшебная скатерочка осталась в лагере наверху. Добрый Фарик тут же поспешил успокоить меня, сообщив кое-что весьма обнадеживающее. Оказывается, подготовка каждого боевого мага предусматривает освоение навыков получения воды и пищи трансцендентными (понимай-чародейскими) способами. В качестве демонстрации своих возможностей он тут же на моих глазах произвел какие-то манипуляции пальцами и что-то тихонько прошептал себе под нос. Как результат, на одном из рюкзаков появилось нечто, своим видом напоминающее бесформенную лепешку из ржаной муки с отрубями - продукт нынче весьма модный среди многочисленной армии желающих похудеть, но совершенно непригодный для молодых растущих организмов, коими являлись организмы мой и Фарика. Органолептические свойства лепешки полностью подтвердили мои подозрения - универсальный паек орденского мага по вкусу больше всего напоминал смесь древесных опилок и грибного субстрата. Пища царапала язык, ротовую полость, но никак не желала лезть в горло. Без всякого сожаления я выплюнул непокорную еду на пол, тщательно прополоскав рот водой, избавился от остатков и высказал свое мнение по поводу кулинарных свойств орденского НЗ:
- Сгодится, когда оголодаем до состояния каннибализма. По мне лучше жрать эту гадость, чем тебя. А пока подхарчимся колбаской и сухариками. Что ты там насчет воды говорил?
С водой Фарик не подвел. Он моментально наколдовал пару пластиковых стаканчиков ледяной, сводящей скулы, изумительной на вкус (если быть точным, абсолютно лишенной всякого вкуса) прозрачной жидкости.
- Вот это совсем другое дело! - похвалил я качество напитка. - Если бы жрачку умел готовить так же, мы бы с тобой не пропали даже в адском пекле.
Перекусив наскоро, мы вновь тронулись в путь. Шли молча, каждый размышлял о чем-то своем. Внезапно я осознал, что уже давно не оставался в столь узком кругу. Последние недели размеренная жизнь одинокого ночного охотника, благодаря моим новоприобретенным друзьям, претерпела кардинальные изменения или, грубо говоря, превратилась в нескончаемый бедлам и мельтешение бородатых и безбородых лиц пред моими очами. Было как-то странновато и тоскливо осознавать себя оторванным от рассудительного Матео, обладающего завидной способностью в самой запутанной ситуации находить оптимальные решения и не бояться их последствий; громогласного ветерана, то и дело норовящего завязать перепалку с кем угодно по самому незначительному поводу; любвеобильного и приставучего Злыдня, не упускающего момент по-дружески обслюнявить каждого, кто ненароком угодил ему на глаза. Но сильнее всего я скучал по нашей зеленоглазой журналистке. За прошедшие сутки я много раз прокручивал в голове и смаковал томительные воспоминания о том кратком мгновении, когда держал ее хрупкое тельце в своих объятиях и целовал ее пухленькие губки. Богатое воображение, вне зависимости от моего сознания, выступало одновременно в роли автора и режиссера-постановщика многовариантной пьесы под названием: «Что бы случилось дальше, если бы…»
Кажется, только теперь я понял, что явилось главной причиной беспокойства, целиком завладевшего мной в тот момент, когда до моих мозгов дошло, что тоннель нас с чародеем просто так ни за что не отпустит. Вроде бы чего волноваться? Друзья в относительной безопасности, сидят у входа в пещеру, иди, Коршун, спокойно выполняй свою миссию. Ан нет, на сердце скребется кошачий выводок, а мысли с завидным постоянством возвращаются назад к возлюбленной: «Как там она? Все ли у нее в порядке? Не угрожает ли ей очередная напасть?» Казалось бы, девушка в обществе трех надежнейших товарищей, которые скорее сами погибнут, чем допустят, чтобы с ее золотистой головки упал хотя бы один волосок. Но все равно, меня нет рядом с ней, и на душе неспокойно. Однако, как утверждают маги-лекари, понимание глубинных корней недуга - гарантия полного выздоровления пациента от него. Это к тому, что, осознав первопричину своего беспокойства, я быстро взял себя в руки и постарался выбросить все дурные мысли из головы.
Через четверть часа после пикника мы с Фариком на полном ходу выскочили из относительно узкого коридора в огромную подземную полость. Пещера была действительно огромной, ее истинные размеры, скрытые от глаз многочисленными колоннами, образованными сросшимися сталактитами и сталагмитами, хоть и не поддавались даже примерной оценке, но то, что видел глаз, поражало своими грандиозными масштабами. С первых мгновений пребывания в пещере складывалось впечатление ее дикости и первозданности - никогда рука каменотеса не прикасалась к этим каменным чудесам. Все выполнено самой Матушкой-Природой со свойственными лишь ей одной безупречным вкусом, не ограниченной никакими рамками фантазией и широчайшим до расточительности размахом.
«Кажется, я здесь уже когда-то был», - мелькнуло в голове, и тут на меня накатило.
Перед глазами, как на широкоформатном стереоскопическом экране, возникла реалистичная до неправдоподобия сцена из моего давнего сна. Тогда от громоподобного голоса Шестипалого с потолка срывались острые, как драконьи зубы, сталактиты и, ударившись о каменный пол, разлетались подобно осколкам гранат. Интересно, все так же, как в том удивительном сне. Те же разноцветные гранитные стены с потеками выкристаллизовавшейся из водных растворов извести. Излучающие призрачный свет мхи, густо облепившие пол, потолок и стены. Все та же звонкая капель - закрой глаза и сразу представляешь себя находящимся не в мрачном подземелье, а в весеннем Вундертауне, когда с крыш зданий, ветвей деревьев и даже электрических проводов срываются капельки талой воды и с веселым звоном обрушиваются на асфальт.
- Однажды я уже побывал в этих местах, - негромким голосом, памятуя о камнепаде, вызванном истошными криками Шестипалого, сообщил я спутнику. - Только происходило это во сне. Готов держать пари, что мы его скоро увидим.
- Кого, учитель?
Дать исчерпывающий ответ на вопрос ученика я не успел. Заглушая звуки разбивающихся о камень капель, по пещере разнесся скрипучий смешок, очень похожий на старческий кашель. Несмотря на то что этот идиотский смех я слышал в последний раз довольно давно - не менее двух недель тому назад, я бы обязательно узнал его даже среди тысячи тысяч подобных.
Внезапно звуки, напоминающие скрип несмазанной телеги, оборвались, и шагах в двадцати от нас прямо из воздуха начала возникать знакомая фигура древнего некроманта. На сей раз маг предстал перед гостями в своем натуральном обличье - без всяких фокусов с чрезмерным масштабированием себя любимого и уважаемого. Старичок оказался ростиком всего-то метра полтора, не больше. Вспомнив грандиозную фигуру из собственного сна, я не смог сдержать ехидной улыбочки. Но увлеченный актом своего явления народу колдун не заметил моей издевательской усмешки. Пройдя полный цикл материализации, он встал по стойке смирно, опершись правой рукой на двухметровый деревянный посох, резную поверхность которого украшали вереницы то ли рун, то ли иероглифов, а набалдашником служил искусно вырезанный из все того же дерева человеческий череп. Затем, глядя прямо мне в лицо, запищал неожиданно высоким голосочком, будто перед тем, как заговорить, вдохнул вместе с воздухом порцию гелия:
- Ну… здравствуй, Аватар!..

Глава 20

- Тебе того же не желаю, гражданин Шестипалый! - усмехнулся я. - Поскольку благодаря твоим и твоего чокнутого бога козням я вляпался в гнусную историю, едва не стоившую мне моей бесценной жизни.
- Не богохульствуй, Вызванный! - гневно сверкнув очами, затопал ножками некромант. - Тысяча таких, как ты, не стоят единственного плевка благословенного Некросера - Мудрейшего Учителя нашего!
- Да пошел ты вместе со своим обожаемым Некросером куда подальше! Некогда мне с тобой разговоры разговаривать. Ты мне еще раньше успел надоесть хуже горькой редьки. Показывай, где тут Аэрин заперт, и прощевайте на веки вечные, мы вас не задерживаем.
- Это когда же мы с тобой встречались? - недоуменно захлопал глазами чародей.
- Прекрати изображать из себя полного идиота! - громко воскликнул я. - Вспомни-ка, как ты два раза тревожил мой покой по ночам - спать не давал. Ты даже представить себе не можешь, какие мигрени меня после этого мучили. Будь на моем месте сейчас кто-нибудь менее культурный, набил бы тебе физию, как пить дать, набил. Если бы даже и не настучал в табло, не видать бы тебе твоей куцей бороденки - это уж точно. Моли Создателя, что на месте каких-нибудь неотесанных мужланов перед тобой два благовоспитанных юноши, которым вовсе не свойственно таскать тысячелетних старцев за их жидкие седины и тем более чесать кулаки об их изможденные телеса. Однако предупреждаю, - я возвел указательный палец к потолку и повысил громкость голоса на пару десятков децибел, - наше терпение не безгранично! Будешь юлить и водить нас за нос, огребешь по полной программе.
- Чего-то ты, юноша, путаешь, - вполне искренне возразил Шестипалый. - Тебя я вижу впервые. И вообще, откуда ты взялся? Мой господин предупреждал, что избранным будет один из эльфов.
- Не Эзерг ли Утиол звали того эльфа?
- Может быть, и Эзерг Утиол, я не знаю, а впрочем, эльф ты или человек - особой роли не играет, чтобы освободить меня и Учителя из заточения, всяк сгодится, даже такие сомнительные личности, как ты и твой приятель. По большому счету достаточно тебя одного, поскольку ты у нас самый главный герой.
- Погоди, Шестипалый! - Теперь уже я пожелал докопаться до истины: почему это древний колдун так искренне уверен, что никогда не посещал меня в моих снах? - А кто называл меня Аэрином? Кто заключил со мной договор, суть которого для меня до сих пор непонятна?
- Какой договор мы с тобой заключили? - Шестипалый даже разинул рот, демонстрируя неподдельное изумление.
- Ну, вспомни! Ты величал меня Аэрином и обещал освободить Златокудрого в обмен на свою свободу.
- Брось, парень, тебе это всего лишь приснилось - никогда самый верный слуга Некросера не опустится до того, чтобы заключать какие-либо сделки с его врагами.
- Ты уверен в этом? - задал я вопрос колдуну, а сам не отрывал взгляда от его лица, чтобы попытаться уличить во лжи.
- Абсолютно, - не моргнув глазом, ответил Шестипалый. - Вообще-то теперь не имеет никакого значения, кто тебя направил на подвиг: я или некто, скрывающий свой настоящий облик под моей личиной. Совсем скоро ты войдешь в темницу и исполнишь предначертанное - освободишь Некросера.
- Почему Некросера? - удивился я. - Насколько мне известно, согласно пророчеству, будет освобожден Аэрин - бог-координатор…
- Согласно пророчеству, будет освобожден один из богов! - брызжа слюной, нервно взвизгнул Шестипалый. - И этим богом, глупый мальчишка, будет только Учитель.
- С какого бодуна мне вдруг придет в голову освобождать Некросера? Видел я, как вы с ним тут накуролесили - таких красавчиков налепили, врагу не пожелаешь такой судьбинушки. Кстати, там наверху великая убыль в рядах бессмертного братства образовалась. Чересчур настырными ребятишки оказались - хотели нас, без нашего на то согласия, бессмертием осчастливить.
- А, плевать! - великодушно махнул рукой старик. - Стоит ли сожалеть о потере нескольких десятков бессмертных? Скоро вся Земля будет заселена этими милыми, а главное - послушными созданиями.
Я хотел было объяснить этому самоуверенному типу всю глубину его заблуждения по поводу претворения в жизнь «оптимистических» планов сумасшедшего бога Некросера. Мол, Земля уже не та, что была тысячелетие назад, и население ее коренным образом отличается от темных, безграмотных личностей, что составляли большую часть ее обитателей в пору молодости Шестипалого. Однако язык напрочь онемел и прилип к гортани, а челюсти свело судорогой. Машинально хотел поднести руку к подбородку, чтобы проверить, что случилось с мышцами лица, но проклятая конечность полностью вышла из-под контроля центральной нервной системы. Мгновение спустя я осознал, что мне неподвластны не только руки, но и ноги и все прочие мышцы моего организма. Кое-что еще сохраняло работоспособность. Сердце, легкие и, как ни странно, мышцы глаз продолжали исправно функционировать. Я имел возможность слушать, как колотится мое сердце, дышать, моргать и вращать глазными яблоками. Последней возможностью я тут же воспользовался, чтобы посмотреть, что стало с моим спутником и куда подевалось хваленое магическое прикрытие, которым он по долгу службы обязан обеспечивать своего учителя. Неподвижную фигуру, стоящую справа в метре от меня, я увидел сразу, но чтобы разглядеть наивно-изумленное лицо нашего мага, мне пришлось изрядно поднапрячься. В результате сложных манипуляций глазными яблоками я едва не заработал на всю оставшуюся жизнь хроническое косоглазие, однако смог окончательно убедиться - Фарик так же стреножен, как и я, и помощи нам ждать неоткуда. Мысли заметались, словно белка в колесе. Первое, что пришло на ум, был мой сосед - Хранитель, но, едва вспыхнув, всякая надежда на призрачную ипостась как на спасителя тут же угасла. Какой из него спаситель, если сам он не может покинуть пределы моей черепной коробки. Значит, нужно попытаться как-нибудь выкрутиться самому.
Все мои попытки уйти в гипер к успеху не привели. Проклятый колдун заморозил не только мое тело, вдобавок он полностью блокировал мои экстраординарные способности.
«Эх, Коршун, Коршун! - посетовал я мысленно. - Жизнь тебя учит, а ты все на одни и те же грабли наступаешь. Сколько раз ты сам себе давал зарок: не подпускать вражеских магов ближе прицельного выстрела из „скорпиона“? А тут встретил „старинного приятеля“, рассюсюкался, в дискуссию ввязался вместо того, чтобы сразу же разделить на две половинки лазерным лучом и никаких тебе проблем».
«Да не трави ты себе душу, Аватар! - возникла в голове чужая мысль. - Шестипалый еще до начала вашей трогательной встречи нейтрализовал все имеющееся в вашем распоряжении оружие. Так что ни при каких обстоятельствах ты не смог бы его располовинить».
«Вот гад предусмотрительный! - возмутился я. - И чего нам теперь делать?»
«Ждать, - кратко ответил Хранитель, - и надеяться».
«Ждать чего? Надеяться на что?»
На сей раз ответом на вопросы была полная тишина внутри моей башки и старческое брюзжание снаружи ее:
- …из мальчишки выйдет отличный лич. Славный лич из него получится. Но этим мы займемся чуть позже. - Осыпая Фарика восторженными взглядами, брызгал слюнями старикан. Затем он отвел взор от будущего некромага и обратился ко мне слащаво-елейным голоском: - А пока уделим внимание нашему Аватарчику. Распахни пошире глазки, Вызванный, тебе не нужно бояться доброго дедушки Шестипалого. Он всего лишь разок заглянет тебе в душу, кое-что там подправит, и ты мгновенно станешь мягче намийской белой глины, из которой изготавливают драгоценный фарфор.
Я быстро сообразил, что некромант вот-вот начнет меня зомбировать. Для чего это ему нужно, также нетрудно догадаться - он собирался перенастроить мое сознание для выполнения совершенно иной миссии. Сейчас гаденыш зыркнет своими зенками в мои ясные очи, и побежит Коршун спасать вместо Аэрина совсем другого бога. Чтобы оттянуть «счастливый миг», когда гордый вор перестанет принадлежать самому себе, я собрался посильнее зажмурить веки, но вновь услышал в голове голос Хранителя:
«Не делай этого, Коршун. Предоставь ему возможность заглянуть в твою душу. Настала пора мне лично познакомиться с этим типом. Засим прощай и не поминай лихом. Со своей стороны хочу сообщить, что мне было приятно провести время в соседстве с таким воспитанным юношей. После моего ухода в твоей голове останется кое-какая информация, которая, я надеюсь, окажется для тебя полезной».
Не успел я в фигуральном смысле раскрыть рот, чтобы подробнейшим образом порасспросить Хранителя о том, что означают его загадочные слова, как рядом с моей физиономией оказались кустистые брови Шестипалого. В его выцветших от времени глазах ясно читалось нескрываемое торжество триумфатора. Колдун явно торопился заполучить долгожданную свободу и начал буквально буравить меня своими двумя водянисто-серыми колючками.
Внезапно между нами будто проскочил мощный электрический импульс. Седая голова резко отпрянула от моего лица. Отпустило. Неприятное ощущение одеревенелости во всем теле куда-то бесследно исчезло. Едва не падая и стараясь удержать равновесие, я засеменил на подгибающихся ножках, одновременно продолжая внимательно наблюдать за некромантом. Краем глаза лишь отметил, что положительная метаморфоза произошла не только с моим организмом - Фарик, тихонько охнув, присел на ватных ногах и, кажется, был близок к тому, чтобы грохнуться. Не теряя времени, я хотел войти в гипер и разделаться с коварным колдуном, пока тот не успел очухаться, но что-то необъяснимое удержало меня от этого шага. Я был абсолютно уверен, что Хранитель, покинув мое сознание, сейчас вовсю орудует в седой голове некроманта. Об этом косвенно свидетельствовала до смерти перепуганная физиономия Шестипалого. Кажется, между бывшим моим соседом и чародеем прямо у меня на глазах происходил безмолвный диалог, тема которого скорее всего будет навсегда сокрыта для всего мира непроницаемой завесой тайны.
К счастью, мне не довелось долго ждать окончания их разговора. На основании анализа последующих событий нетрудно было догадаться, что собеседники не смогли договориться, поэтому Хранителю пришлось поневоле отказаться от дипломатических методов урегулирования конфликтов. Шестипалый, выронив из рук посох, резко упал на колени и, обхватив ладонями свой череп, завыл нечеловеческим голосом. Глаза его налились кровью, мне показалось, что они вот-вот выскочат из орбит. Подчиняясь необъяснимому порыву, я быстро сгреб в охапку Фарика и стремглав помчался за ближайшую колонну. И, как оказалось, правильно сделал. Едва мы успели укрыться, раздался звук, по громкости сопоставимый со взрывом ручной противопехотной гранаты, и по всей пещере разлетелись ошметки содержимого головы некроманта вперемешку с осколками его бестолковой черепушки. Я и пришедший в чувства Фарлаф, стоя за колонной, зачарованно наблюдали, как в соседний сталагмит с характерным хлюпом врезался глаз чародея, да так и повис на нем, зацепившись за какую-то неровность на каменной поверхности. Мы обменялись с магом ошалелыми взглядами, и мне не пришло в голову ничего умней, как бухнуть:
- А ведь могло бы и убить. Вовремя мы с тобой деру дали.
- Спасибо, учитель! - искренне поблагодарил меня взъерошенный Фарлаф. - Действительно, могло убить, в лучшем случае с ног до головы обрызгать всякой гадостью или чужим глазом в лоб закатить - также радости мало.
Мы вышли из-за колонны и, стараясь не наступать на ошметки серого вещества и лужи крови, приблизились к безголовому телу.
- Живыми остались, и хвала Создателю, - философски заметил я. - Ты лучше объясни, как получилось, что этот гад застал нас врасплох и взял голыми руками без малейшего сопротивления с твоей стороны? Для чего Громыхала мучился - делал из тебя крутого чародея?
- Виноват, мастер! - Фарик в своей обычной манере смутился и от неконтролируемого притока крови к лицу сделался похожим на помидор. - Таких сильных магов я встречаю впервые. Даже дракон перед ним - студент-первокурсник перед архимагом.
- Ладно, не бери в голову. - Я пожалел смущенного юношу. - Лучше скажи, что нам делать теперь? Где искать Аэрина? Шестипалый мертвее мертвого, Хранитель куда-то испарился.
- Вы имеете в виду субстанцию, которую вы приютили в вашем сознании? - как-то по-будничному спросил маг.
- Сам ты субстанция! - резко возразил я. - Отличным парнем оказался - нас с тобой из передряги вытащил, между прочим, ценой собственной жизни. - Вдруг до меня наконец-то кое-что дошло, и я подозрительно посмотрел на Фарика. - А тебе откуда известно о том, что кто-то сидел в моей голове?
- Вот уж тайна! - ухмыльнулся маг. - Да я заметил симбионта сразу же, как только дракон прокачал мои возможности. Признаться, поначалу я принял его за паразита и хотел вам порекомендовать избавиться от него, но вскоре убедился в том, что это создание никакой опасности для вас, учитель, не представляет, и успокоился.
- Деликатный ты, Фарик, - я уважительно посмотрел на мага, - и заботливый. Если окажется, что ты еще и сообразительный - цены тебе не будет.
- Это вы к чему?
- Да все к тому же: думай, где искать Златокудрого. Не век же нам сидеть в этом четырехмерном подземелье. Откровенно говоря, мне не хотелось бы дожить до того момента, когда нам понадобятся харчи твоего изготовления…
Я еще не закончил свою тираду, как вдруг будто получил обухом по темечку. Хорошо, что Фарик оказался в непосредственной близости и успел подставить свое худое плечо теряющему сознание товарищу. Чувств я, тем не менее, не лишился, но мне кажется, что было бы лучше, если это все-таки случилось. Могучий удар по затылку был всего лишь прелюдией к тому, что произошло с моей бедной головой после него. Через несколько мгновений внутри моей башки заработал дьявольский миксер. Он хорошенько перемешал содержимое черепной коробки, да так, что я на какое-то время напрочь позабыл, кто я такой и для чего здесь нахожусь. После того как мое серое вещество превратилось в жиденький кисель, кто-то старательный вынул сливную пробку, через которую содержимое черепушки начало куда-то утекать. Совсем скоро в моей голове воцарилась абсолютная, звенящая на одной высокой ноте пустота.
«Кажется, соль-диез. - Первое, что пришло мне в голову после абсолютного отупения. - Нет, все-таки чистая соль…»

Предыдущая страница 16 Следующая страница


17 Александр Сухов

Не успел я окончательно определить точную высоту звука, как все тот же слесарь, что слил в канализацию мои мозги, снова заткнул пробку и открыл на полную катушку все имеющиеся в наличии краны. Если кому-то интересно, скажу, что заполнение сосуда было не менее болезненной процедурой, чем его опустошение. Адская боль накатывала мощными валами. Каждый раз после очередного удара я думал, что не выдержу следующей пытки и отойду в мир иной. К счастью, этого не произошло. После десятого или сотого, а может быть, тысячного наката боль отпустила, и в моей голове раздался такой знакомый, такой родной голос моего бывшего соседа по мозговым извилинам:
«Если ты слышишь мой голос, Коршун, значит, нам повезло: ты уцелел, а меня не существует, теперь уже окончательно. Прости за боль, которую я тебе только что причинил, но по-другому было бы невозможно передать все, что я нарыл в голове этого маразматика, возомнившего себя равным богам. Теперь ты обладаешь всей полнотой информации и сможешь выполнить миссию. Еще раз хочу тебя предупредить: помни о том, что ты должен будешь сам сделать выбор. Единственный совет на прощание: полагайся не на чувства, а на интуицию. Больше, к сожалению, ничем не могу тебе помочь. Будь здоров! Не поминай лихом».
С этими словами Хранитель навсегда исчез из моей головы, но с его уходом там появилась бесценная информация, оставленная умершим богом. Теперь я знал все, что мне необходимо предпринять, и, пожалуй, впервые почувствовал себя настоящим Аватаром, способным при наличии точки опоры и даже без оной перевернуть земной шар. Я посмотрел прояснившимся взором на испуганного Фарика и резким, не терпящим возражения голосом поставил перед ним задачу:
- Справа по стенке зала второй коридор, четвертое ответвление также вправо, добегаешь до конца и ныряешь в односторонние врата. Предупредишь Матео, чтобы больше никто не лез в тоннель. Ждите меня у входа и ни о чем не беспокойтесь - скоро буду. Мухой выполнять!
Как и положено настоящему боевому магу, с детства приученному беспрекословно исполнять приказы вышестоящего начальства, Фарик без ненужных расспросов сорвался с места и помчался в указанном направлении.
Оставшись в одиночестве, я вытер рукавом испарину со лба. Теперь можно не беспокоиться, что Матео потащит группу на выручку. Непонятно почему, но я был абсолютно уверен в том, что мои друзья пока еще у входа, ждут нашего возвращения, и маг успеет вовремя их предупредить.
- Ну что, Коршун? - Я громко обратился к собственной персоне для придания самому себе дополнительной порции бодрости. - Теперь за дело!
Хранитель тщательно покопался в мозгах Шестипалого перед тем, как расплескать их по стенкам пещеры. Кроме детальной схемы Лабиринта, в моей голове хранилась подробная инструкция: где, когда и в какую сторону свернуть, в какое ответвление тоннеля войти, чтобы кратчайшим образом добраться до места, обозначенного на плане ненавистным всей моей воровской натуре словом: «Темница». Некоторые загадочные участки, обозначенные пунктирными линиями, комментариями не сопровождались, но я был уверен в том, что со временем все само собой встанет на свои места.
Вслед за Фариком кинулся и я, только в несколько ином направлении. Соблюдая приличную дистанцию, я обогнул распластанную на полу безголовую фигуру и помчался в противоположный конец пещеры, где мерцали и переливались ртутным блеском овальные врата. Я замер на миг, любуясь их завораживающей рябью. Казалось, врата сами по себе были живыми. На отливающей металлом поверхности постоянно появлялись и пропадали какие-то объемные гротескные физиономии. Скорчив страшную морду или сардонически усмехнувшись, физиономия пропадала, чтобы вновь вспучиться в другом месте. Несмотря на то что поверхность врат создавала впечатление зеркальности, моя фигура там не отражалась.
«Странное зеркальце», - подумал я и попытался схватить за нос мерзкую образину, бесстыдно высунувшую из кривой пасти длинный язык.
Но как только пальцы моей руки сомкнулись на крючковатом отростке, содержимое врат будто из огромного корыта выплеснули мне в лицо, и в следующее мгновение я понял, что нахожусь уже не в пещере, а в каком-то коридоре, внешне не отличимом от того, по которому я и Фарик добрались до логова Шестипалого. Пройдя около сотни шагов, я оказался на перепутье: тоннель разветвлялся на три точно таких же кишки. Сверившись со схемой, намертво отпечатанной в моей голове, я свернул в правое ответвление и через пару минут быстрой ходьбы оказался в небольшом полусферическом зале, в дальнем конце которого переливались ртутью и корчили рожи на сей раз целых три субпространственных перехода.
«Вот ты и влип, Коршун! Это как раз начало участка, отмеченного пунктирной линией, - не на шутку перепугался я. - Шагнешь наугад, и с вероятностью шестьдесят семь процентов тебя забросит не куда нужно, а к черту на кулички, если ты, конечно, не захочешь провести весь остаток своей жизни в этой комнатушке».
На мое счастье, эти опасения оказались напрасными. Как только я приблизился к вратам, в голове вспыхнула огненная надпись почему-то аршинными буквами: «ИДИ В ЦЕНТРАЛЬНЫЙ» и снизу прописными помельче: «Вход в реальность, синтезированную интеллектуальной системой Лабиринта. Твоя задача, попав туда, как можно быстрее обнаружить врата и живым вернуться обратно в главный тоннель».
Сказать по правде, преодоление Лабиринта мне все больше напоминало обыкновенную компьютерную бродилку с обучающей системой. Единственное, что меня сильно настораживало, был непрозрачный намек на то, что мир, в который мне предлагают отправиться, - штука не совсем безопасная. На основании своего богатого опыта я вывел для себя одну непререкаемую истину: если на воротах написано: «Осторожно, злая собака!», то в девяти случаях из десяти по двору разгуливает не визгливая, но вполне безобидная болонка, а матерый волчара, готовый в любой момент приступить к выполнению своих обязанностей по защите хозяйского добра.
«Ну что же, посмотрим, на что способна местная интеллектуальная система», - подумал я и, зажмурившись, прыгнул во врата, как в ледяную прорубь.
Непродолжительный полет с метровой высоты с закрытыми глазами завершился моим опрокидыванием набок и едва не закончился вывихом ноги из-за чувствительного удара о твердую поверхность. Раскрыл глаза и тут же дал себе слово никогда их не закрывать, коль случится когда-нибудь оказаться в подобной ситуации. Быстро вскочил на ноги и начал усиленно крутить головой, чтобы сориентироваться в пространстве. Возникшее было желание заняться чисткой комбинезона от пыли и прилипших травинок мгновенно испарилось, как только до моего сознания дошло, в какой незавидной ситуации я нахожусь. Выжженная нестерпимым зноем бескрайняя серая степь, такое же пепельно-серое небо без единого облачка, ослепительно-яркое солнце висит низко над горизонтом. Утро или вечер. Скорее восход - на закате дневное светило из-за атмосферной пыли, поднятой в течение дня конвективными потоками разогретого воздуха с поверхности земли, бывает, как правило, красным.
Однако весь этот антураж сам по себе никакой опасности не представлял, если бы справа и слева я не увидел плотные ряды вооруженных старинным колюще-режуще-рубящим оружием и облаченных в железные доспехи всадников. Несложно было догадаться - парни собрались не для того, чтобы за кружечкой пивка обсудить последние мировые новости или результат четвертьфинального матча чемпионата мира по футболу. Особенно мне не понравились длиннющие копья, направленные почему-то прямо на меня. Конечно, я быстро сообразил, что моя скромная персона никак не могла быть мишенью для такого количества отчаянных рубак - парни попросту собирались разобраться между собой, а я всего лишь сбоку припека - случайный прохожий, оказавшийся не в том месте и не в то время.
Рука судорожно потянулась к проверенному «элефанту», но оружия на месте не оказалось. Куда-то исчезли также и «скорпион», и автоматический «ультиматум» из кобуры на поясном ремне, даже меч из звездного металла - раскошный подарок моего компаньона - также бесследно пропал, ножны, прижатые рюкзаком к спине, сохранились, как память, а клинок испарился, будто его никогда и не было. Оставался единственный выход - делать ноги. Благо цель - до боли знакомая своим манящим ртутным блеском овальная дверь находилась всего в километре. Чтобы до нее добраться, нужно всего-то рвануть изо всех сил и успеть нырнуть туда до того момента, когда воюющие стороны успеют доскакать друг до друга и схлестнуться в яростном порыве кровавой битвы. Без особой надежды попробовал войти в гипер, но, как и следовало ожидать, положительного результата мои потуги не дали.
К тому моменту, как я, матерясь на всю округу и петляя, словно заяц, между, хвала Создателю, немногочисленными валунами, мчался во весь опор к спасительному овалу, обе армии пришпорили коней и с нарастающей скоростью дружно устремились навстречу друг другу…
Когда уже в пятнадцатой реальности, избежав (в прямом смысле этого слова) очередной опасности в виде острых клыков какого-то свинокрыса на курьих ножках размером с двухэтажный автобус, я успел в самый последний момент прыгнуть во врата и вместо трех переливающихся ртутью овалов увидел всего лишь один радужный пузырь, то, к величайшему своему стыду, готов был разреветься от радости. Наконец-то закончились мои мучения, наконец-то завершилась эта сумасшедшая гонка по синтезированным мирам, где я был непременной дичью для разного рода любителей поохотиться.
На протяжении полутора десятков эпизодов этого затянувшегося сериала меня жаждали отправить в свой ненасытный желудок не менее сотни различных монстров. Дюжина вооруженных банд пыталась уничтожить меня самыми изощренными способами. Мало того, извращенная автоматика или магия Лабиринта додумалась натравить на бедного Коршуна несколько рас зловредных инопланетян. И против всего этого мощного арсенала средств уничтожения в моем распоряжении были лишь быстрые ноги, острый ум и тренированная реакция профессионального вора.
В каких только краях я не побывал за те несколько часов непрерывной беготни. Едва избегнешь какой-нибудь напасти в центре огромного мегаполиса, как сразу попадаешь в самые что ни на есть настоящие джунгли, перед которыми офирская сельва - ухоженный парк. Только убежишь от клацающих челюстей монстров мира болот, как судьба-злодейка определяет тебя на флагман космической армады Темной империи, где тебя норовит поджарить из бластера всяк, кому бы ты ни попался на глаза. Каждый, от рядового десантника до боевого робота-камикадзе, считает своим долгом пальнуть в твою ничем не прикрытую спину или немного пониже ее.
А главное, в предбанниках-тоннелях, отделяющих один мир от другого, особо не отсидишься, чтобы хотя бы чуть-чуть перевести дух между предыдущей и последующими стадиями охоты за тобой. Только избежал одной опасности и оказался в уютном тоннеле, как тебя предупреждают, что если в течение двадцати секунд ты не выберешь одни из трех врат, тебя отправят на целый уровень назад, дабы дать время подумать.
И все-таки я это сделал. Прошел Лабиринт и теперь стою у входа в темницу, где уже не одно столетие томятся два бессмертных бога. Трудно представить мою радость и гордость за себя неуловимого. Я вполне отдавал себе отчет в том, что основная заслуга принадлежит Хранителю (упокой, Создатель, его мятежную душу), но при всем при этом нельзя умалять и моих собственных заслуг. Вряд ли самому быстрому зайцу удалось бы совершить то, что удалось мне.
Я сидел на жестком каменном полу, прислонившись спиной к такой же неуютной стенке и, тяжело вдыхая и выдыхая свежий воздух Лабиринта, наслаждался покоем. Передо мной радужным мыльным пузырем маячила дверь в темницу. Я начал усердно копаться в своей голове, чтобы попробовать отыскать там какой-нибудь намек: что же мне все-таки делать дальше. К моему сожалению, кроме схемы Лабиринта и инструкции по его прохождению, больше там ничего не завалялось. Заботливый Хранитель смог поместить туда лишь то, что знал сам или вытянул из башки Шестипалого. О темнице, как я понял, ни ему, ни старому колдуну не было известно практически ничего. Ну что же, придется самому пойти туда и посмотреть, какую посильную помощь я смогу оказать безвинно угодившему в заточение златокудрому богу. Только еще чуток посижу, передохну - и в путь.
Перекусив на скорую руку остатками копченой колбасы и ржаными сухарями, я вылил в рот все, что оставалось во фляге, и, ощутив заметный прилив сил, вскочил на ноги. Перед тем как отважиться шагнуть в неизвестность, минут пять наблюдал за радужными переливами «мыльной пленки» портального перехода. Пару раз хихикнул, любуясь искаженным отражением моей то растянутой, то приплюснутой физиономии. Подняв, таким образом, настроение, на гномий манер шлепнул себя по плечу, затем в десятый раз проверил наличие возвращенного мне в конце пути оружия и бодро шагнул навстречу неизвестности.
Пройдя Лабиринт, я хоть и не особенно рассчитывал, что все трудности остались позади, но, как любое разумное существо, не лишенное оптимизма, очень надеялся на это. Однако, как только я пересек врата темницы, меня снова взяли в оборот. Любой, кто когда-нибудь побывал внутри работающей бетономешалки, или тот, чьи косточки нещадно перемалывались мельничными жерновами, наверняка поймет мое состояние и посочувствует. Мое тело будто запихнули в центрифугу и раскрутили ее до немыслимых оборотов. К счастью, пытка продолжалась недолго, и я не успел сойти с ума. Зато, очнувшись посреди ярко освещенной комнаты, сразу же понял, что вместо одного Коршуна теперь в наличии целых двое.
Нет, я вовсе не ошибся. Если быть точным, в двух одинаковых комнатах, находящихся непонятно где и в каких далях одна от другой, теперь было по Коршуну. Создавалось впечатление, будто мое тело продублировали, а сознание поделили на две равных части и запихнули по половинке в голову каждого из дубликатов, сохранив одновременно все прежние связи между разрозненными составляющими моего разума. Вот так примерно я себя и чувствовал, хотя, конечно же, все было совершенно по-другому. Невозможно передать словами весь комплекс ощущений, выпавших на мою долю: вроде бы продолжаешь оставаться обычным Коршуном, и тут же у одной из половинок возникает желание почесать нос, а другая часть моего эго испытывает непреодолимый зуд дернуть себя за ухо. Вот где в пору сойти с ума и пожалеть о том, что полоса препятствий Лабиринта так быстро закончилась. Беготня по смрадным болотам и звездолетам инопланетян казалась теперь всего лишь детской забавой по сравнению с раздвоением личности. В голове мелькнула мысль: «А может быть, я сейчас пребываю в уютной белой палате одного из частных загородных пансионатов для лиц с необратимыми психическими расстройствами? - И, ощупав каждого себя руками, сам же ответил на свой вопрос: - Нет, слишком оптимистично, чтобы оказаться правдой. Придется тебе, Коршун, как-то приспосабливаться к обитанию одновременно в двух телах и постараться при этом сохранить свой рассудок в целости и сохранности».
Немного успокоившись, я решил осмотреться и выяснить наконец, куда это меня занесло на сей раз. Куполообразная комната диаметром метров десять и высотой около пяти. Точнее, два совершенно одинаковых купола. Посреди каждой комнаты находится полуметровой высоты правильная четырехгранная пирамидка, отлитая из какого-то серебристого металла. Над вершинами пирамидок висят по сферическому сгустку непроницаемой тьмы каждый диаметром не более дециметра.
«Именно эти мрачные шары и являются, по сути, темницами, в которых томятся Некросер и Аэрин, - сообразил я. - Что же мне делать теперь? Как определить, в которой из них Златокудрый?» Даже если каким-то образом и удастся найти ответ на поставленный вопрос, я очень сомневался в том, что мне повезет отыскать ключ от дверей нужной темницы. Будь это «Крафт», «Лиггер» или любой другой самый заковыристый сейф, для меня не составило бы ни малейшего труда вскрыть его. Но сейчас мне приходится иметь дело не с банальными железными ящиками, напичканными мудреными заклинаниями и сложнейшей электроникой, а с непостижимой для понимания смертного замысловатой пространственно-временной структурой.
Соблюдая все возможные меры предосторожности, я приблизился к пирамидам и начал внимательно вглядываться вглубь висящих над их вершинами сгустков мрака. В результате поверхностного осмотра ничего полезного для себя не вынес. Медленно, без суеты приблизил руки обоих Коршунов к шарам, но, кроме легкой щекотки в ладонях, ничего не почувствовал. Приземлив обоих индивидуумов на пятую точку прямо на каменный пол, в непосредственной близости от объектов исследования, я призадумался.
Шары абсолютно идентичны друг другу, как сидящие Коршуны. Даже если бы они чем-то отличались, каким образом мне удалось бы узнать, в котором из них Аэрин, а в котором Некросер?
- Эй, бог златокудрый! - двумя громкими голосами позвал я. - Поскольку именно по твою задницу меня затащило в эту дыру, изволь подать какое-нибудь знамение.
Пару минут ничего не происходило. Затем между лопаток внезапно начало теплеть. Понадобилось не меньше минуты, чтобы осознать тот факт, что источником неожиданной волны тепла служит меч, выкованный гномами тысячи лет назад из одной странной штуковины, свалившейся с небес на Землю после грандиозной битвы двух космических флотов. Тут же мечи оказались в правой руке обоих Коршунов.
Разинув рты, я зачарованно наблюдал за тем, как отливающий зеленью металл начал наливаться в одном случае золотистым огнем, в другом - ослепительно черным. Не подумайте, что я оговорился - сам впервые узнал о том, что пламя может быть абсолютно черным и в то же время ослепительным до рези в глазах. Поддавшись внезапному наитию, я поднялся на ноги и стал подносить оружие к сгусткам тьмы. Клинки засияли еще ярче. Отвел - чуть-чуть потускнели. Не раздумывая больше ни секунды, я отбросил сверкающее невыносимой чернотой лезвие подальше от центра комнаты, а пламенеющий расплавленным золотом клинок по самую рукоять погрузил в непроницаемую мглу.
Почему я сделал так, а не иначе, сам не понимаю, но я был абсолютно уверен в том, что нужно было сделать именно так и никак иначе. Можно предположить, что сработала моя интуиция или всемогущая длань самого Создателя своевременно перехватила инициативу и направила мою руку в нужном направлении. Не стану никого утомлять нудными псевдонаучными гипотезами. Если кому-то нечем заняться, пусть сам и придумывает какое-либо правдоподобное объяснение и ознакомит меня со своей версией. А мне позвольте довести рассказ о забавных приключениях вора Коршуна до их логического завершения, благо терпеть уважаемому читателю осталось совсем недолго.
На мои агрессивные действия оба сгустка тьмы отреагировали моментально, исторгнув из своих недр две струи раскаленной до внутризвездных температур плазмы, угодившие точно в беззащитные тела двойников. Если кто-либо думает, что мне было больно, то он очень сильно заблуждается - я превратился в пар еще до того момента, как что-либо почувствовал. На сей раз не было никаких темных коридоров и светлых пятен на другом краю Вселенной. Я просто умер, не успев даже пожалеть об этом…
Не знаю, сколько длилась моя смерть, может быть, всего лишь одно мгновение, может быть, целую вечность, но в какой-то определенный момент в бездонной пустоте моего сознания вспыхнула маленькая искорка. Постепенно она начала увеличиваться в объеме, наращивая светимость. Очень быстро колоссальное давление потока энергии расширило сферу зарождающейся вселенной до многих миллионов световых лет, и чистая энергия моих эмоций начала трансформироваться в грубую материю мыслей. К тому моменту, когда в бесконечной тьме космического вакуума сформировались галактики, звездные скопления помельче и отдельные солнечные системы с роями планет вокруг разноцветных светил, я уже вполне осознавал, что вопреки всем мыслимым законам природы остался цел. Красочная картина безграничной вселенной перед моим внутренним взором постепенно отошла на второй план, размазалась, поблекла и через минуту вовсе пропала. Вместо нее перед глазами с бешеной скоростью вразнобой замелькали последние кадры моей прошлой жизни. Вот я стою перед астральным псом - слабое, беззащитное существо, трясущееся от страха. Вдруг я ощущаю могучие виртуальные лапы Эзерга Утиола на своей шее и вновь начинаю задыхаться. Только успело отпустить, как появилась Вера-Варвара и, направив ручной пулемет прямо в мою грудь, заблажила высоким бабьим голосом: «Никому тебя не отдам, Коршун! Умри, изменщик!» Следующий эпизод не менее абсурден. Верхняя палуба «Святой Брунхильды», я стою, опершись локтями о планшир, и наблюдаю за пируэтами горластых чаек, проявляющих чудеса сообразительности и ловкости в борьбе за щедрые объедки с корабельного стола. Как вдруг замечаю на горизонте пенный бурун. Присмотревшись повнимательнее, убеждаюсь в том, что это не что иное, как перископ подводной лодки. Еще мгновение, и огромный корпус судна сотрясает мощный взрыв…
В ужасе начинаю кричать дурным голосом и… наконец-то выпадаю из забытья. Открываю глаза и, к несказанному удивлению, обнаруживаю свое тело покоящимся на мягкой зеленой травке в тени высоченного раскидистого дуба на берегу небольшого пруда с водой прозрачной, как стекло. Рядом - мои товарищи. Брюс с блаженной миной на бородатой физиономии вкушает какой-то пенистый напиток (уверен, что не квас) из удивительной емкости, по форме напоминающей кружку, а по объему полуведерный бочонок. Остальные члены нашей дружной банды чуть поодаль расселись вокруг какого-то мелкого субъекта с роскошной рыжей гривой на нечесаной голове. Поскольку этот типчик сидел ко мне спиной, я не имел возможности рассмотреть его лицо, но что-то мне подсказывало, что это всего лишь несовершеннолетний пацан. Мальчишка эмоционально размахивал руками, рассказывая звонким высоким голосом что-то забавное моим улыбающимся друзьям. Внезапно безо всякого перехода он повернул свое конопатое лицо в мою сторону и нагло зыркнул изумрудными зенками. От этого взгляда я сразу же обомлел - вылитая Пат, только в мальчишеском обличье.
«Может быть, брат, или какой другой родственник?» - мелькнула в голове бредовая мысль.
- А вот и наш герой пришел в себя! - громко оповестил всех присутствующих парнишка.
Что тут началось. Все мгновенно повскакали со своих мест и бросились ко мне с явным намерением задушить в своих объятиях. Даже Брюс, отставив в сторонку бочонок, подоспел в числе первых. Но все-таки сноровистее всех оказалась наша журналистка. До сих пор не понимаю, как ей удалось обскакать прыткого Злыдня. Со слезами на глазах (когда только успела расплакаться - лишь минуту назад от всей души хихикала вместе со всеми над остротами рыжего парнишки) она первой подбежала ко мне. Хорошо, что я успел вскочить на ноги и принять рыдающее существо на свою грудь, находясь в вертикальном положении. Представьте, какая куча мала могла бы получиться, если бы на меня, лежачего, навалилось сразу пять увесистых тел. А так меня всего-навсего немного потискали со всех сторон и высоко подкинули пару раз вместе с девицей, вцепившейся в меня мертвой хваткой. Когда мужская часть нашего коллектива наконец оставила Коршуна в покое, наступил черед неугомонной журналистки брать меня в оборот. Она сурово посмотрела на меня своими бездонными глазищами и выдала самую парадоксальную фразу из тех, что когда-либо доводилось слышать моим ушам: «Коршун, если бы ты погиб, я бы тебя убила…»
Кажется, она хотела добавить к своей угрозе еще парочку-другую весомых эпитетов в мой адрес за то, что не взял ее с собой. Но я не предоставил ей такой возможности и без зазрения совести тут же воспользовался единственным доступным всякому мужчине способом заткнуть рот любимой женщине…
Минут через пять я и Пат все-таки нашли в себе силы отстраниться друг от друга и, обозрев спины товарищей, деликатно отвернувшихся от нашей парочки, переглянулись и дружно рассмеялись. Больше всего меня развеселил тот факт, что даже неугомонный и непоседливый Злыдень скромно стоял, поворотив свою внушительную корму в нашу сторону, и смущенно помахивал хвостиком.
Наклонившись к нежному ушку любимой, я указал рукой на рыжего мальчишку и шепотом поинтересовался:
- Пат, объясни, наконец, где это мы сейчас находимся и кто этот забавный пацан?
По поводу своих подозрений насчет явно прослеживающихся родственных признаков моей подруги и конопатого парня я деликатно умолчал - вдруг ее папенька из каких-то своих соображений не желает, чтобы любимой дочурке было известно о существовании левого братца.
Однако не успела Патриция раскрыть свой ротик, чтобы ввести меня в курс дела, как мальчишка, не вставая на ноги, оперся руками о землю, ловко совершил разворот вокруг своей оси на сто восемьдесят градусов и оказался лицом к нам. Кажется, вьюнош обладает феноменальным врожденным слухом, ничуть не уступающим моему музыкальному, поскольку причиной его резкого фортеля несомненно явился мой еле уловимый ухом шепоток.
- Привет, Коршун! - задорно сверкнув зеленью бесстыжих глазенок, громко воскликнул конопатый.
Столь фамильярное обращение какого-то недозрелого сопляка неприятно покоробило мою тонкую натуру. Как индивидуум, воспитанный в строжайших рамках иерархической системы детского приюта, я не привык, чтобы младший контингент учащихся так обращался к старшим товарищам. Плевать на то, что сам я ни в грош не ставил всех, кто старше меня и выше ростом, и при малейшей попытке наезда посылал любого туда, куда невозможно попасть при всем нашем желании, а если не помогало, подкреплял словесные аргументы кое-чем более существенным. Терпеть рядом второго такого же независимого типа мне почему-то не очень хотелось, поэтому я открыл было рот, чтобы отчитать зарвавшегося салагу, но после того как услыхал его следующую фразу, очень смутился и тут же скромно прикусил язык.
- Позволь представиться. Я тот самый Аэрин. Спасибо тебе за то, что вытащил меня из той дыры, в которой я потерял уйму времени.
- Бедняжка! - всплеснула руками сердобольная Пат. - Тебе, наверное, было там ужасно тоскливо?
- Было малость, - оскалился в белоснежной улыбке спасенный бог-координатор. - Зато теперь мне нет равных в игре в шахматы с самим собой.
- Шахматы - это здорово, - согласился я, - но лучше расскажи-ка, как тебя угораздило очутиться в Лабиринте.
- А, - беззаботно махнул рукой Златокудрый, - молод был, глуп и чрезмерно любопытен. Впрочем, не стоит вспоминать о плохом. Благодаря вам, мои друзья, пророчество исполнилось. Опасность разрыва ткани бытия уже не угрожает данному континууму. Аномальная сингулярность, или мир Лабиринта, свернута до состояния безразмерной точки и эвакуирована в другое измерение. Так что зловредному Эриноху, который в данной Вселенной был известен под именем Некросера, из своей темницы больше никогда не выбраться.
- Прошу прощения, Ваше Божественное Величие, - осмелился открыть рот скромный Фарик, - не могли бы вы более подробно изложить суть той опасности, которая всем нам угрожала?
- Ох уж эти академики - все им расскажи, покажи и дай попробовать на зуб, - с ухмылкой проворчал пацан. Вдруг по его задорному лицу пробежала едва заметная тень и, несмотря на внешне юный возраст, мне вдруг показалось, что из немыслимых пространственно-временных далей его глазами на нас посмотрел некто неизмеримо старше и мудрее любого из тех, с кем мне когда-либо доводилось общаться. - Да не тушуйся, дорогой Фарлаф! Если бы Коршун освободил вместо меня другого узника, тот, заметая следы, попросту уничтожил бы всю эту Вселенную. Тогда у Эриноха появился бы реальный шанс укрыться в какой-нибудь другой реальности и осчастливить бессмертием тамошних обитателей.
- Получается, что Коршун спас не только нас… - мудро заметил Матео.
- …но и обитателей тех Вселенных, где мог бы спрятаться злой бог, - подхватил и закончил монаршую мысль сообразительный ветеран.
- Выходит, так, - подытожил Аэрин и виновато посмотрел мне в глаза. - Прости, Коршун, за то, что я использовал тебя вслепую. Но мне ничего не оставалось делать. Некросер-Эринох через своего верного адепта Шестипалого умудрился выйти на Эзерга Утиола и указать ему дорогу к Агрондаху, наобещав амбициозному эльфу аж с три короба всяческих благ. Кстати, стоит немного упомянуть о самом Шестипалом - личность забавная и достойная внимания международного симпозиума лучших психотерапевтов Земли. Парень настолько проникся величием собственной персоны и важностью возложенной на него миссии, что начал отождествлять себя со своим учителем. Кое-кому он даже вешал лапшу на уши, что якобы лично заточил одного бога в темницу, будто сам создал Агрондах и запечатал его своей собственной печатью. Еще, Коршун, прости меня за то, что я несколько раз бесцеремонно вторгался в твои сновидения. С их помощью я пытался донести до твоего сознания полезную информацию. Поскольку делать это поневоле приходилось через воспаленные мозги некроманта, не все получалось гладко. Однако с гордостью могу констатировать, что мне все-таки удалось сделать три вещи. Вдолбить в твою упрямую башку имя Громыхалы, запугав до смерти бесстрашного вора образом моей крутой мамочки - раз. Навести тебя на берлогу короля гномов, засидевшегося в простых кузнецах, - два. И наконец, в нужный момент подсунуть тебе «Глаз дракона»…
- Так это благодаря твоим стараниям черный опал очутился в моем кармане? - Несмотря на врожденную привычку относиться уважительно к рассказчику, на сей раз мне не удалось удержаться от реплики.
- Согласись, Коршун, это был забавный фокус? - напыжился, будто индюк, Аэрин, из чего я сделал вывод, что чувство меры и скромность - не самые главные добродетели даже у богов-координаторов. - Приходилось идти на всяческие ухищрения, чтобы хоть чем-то помочь моим друзьям…
- …вызволить твою задницу из тюряги, - не очень вежливо по отношению к высшему существу закончил я.
- Да полноте, Коршун! Не меня ты спасал, а весь этот мир, - обиделся Аэрин.
- Но тебя-то я все-таки спас, - парировал я.
- Признаю, - обезоруживающе улыбнулся Златокудрый, - поэтому готов выполнить любое твое желание, конечно же, в разумных пределах. - Затем немного подумал и в порыве неслыханной щедрости громко воскликнул: - Нет, я готов исполнить самое заветное желание каждого из вас!
На что с язвительным пафосом отреагировал я:
- Гулять так гулять! Вот это по-нашенски! - Выплеснув порцию неконтролируемой злости, я более спокойным голосом продолжил: - Не нужно мне от тебя ничего, Аэринчик.
- Глуп ты, а все потому, что молод и горяч! - усмехнулся координатор. - Кто же добровольно отказывается от таких подарков судьбы? Можно подумать, что в гости к нашему герою денно и нощно валом прут сонмища богов с единственной целью осыпать его бесценными дарами. Впрочем, воля твоя, как говорится, - насильно мил не будешь. Я покамест займусь твоими друзьями, а ты подумай, стоит ли отказываться от моего предложения или нет.
Аэрин поднялся на ноги, подошел к королю гномов и, приобняв его за плечи, доверительно заговорил:
- Матео, ты единственный из всей компании, кто ввязался во всю эту историю из меркантильных соображений. Вспомни, как ты, едва познакомившись и заподозрив Коршуна в божественном происхождении, напрямую поставил ему одно условие…
- Да, но… - попытался возразить Его Величество.
- Не стоит оправдываться. То, что ты с самого начала хотел извлечь выгоду из опасного мероприятия, ни в коей мере не свидетельствует о твоем корыстолюбии и мелочности твоей натуры. Мудрое решение использовать даже самую безнадежную ситуацию во благо себе и своим подданным однозначно указывает на то, что ты истинный сын своего народа и лучшего короля для гномов не найти на всем белом свете. К тому же мне известно твое желание, и всем присутствующим очень скоро станет понятно, что ничего зазорного в нем нет…
- Ты… вы можете это сделать?! - одновременно с надеждой и определенной долей скептицизма в голосе воскликнул король.
- Никто не властен над будущим, - до комичности серьезно изрек конопатый мальчуган на вид от силы лет четырнадцати, - поскольку оно многовариантно и поэтому непредсказуемо. Произойдет или нет то или иное событие, зависит от бесчисленного количества случайностей, неподдающихся математическому описанию. Однако прошлое вполне определено, и кое-какие фортели с ним вполне можно проделывать. Отойди-ка чуть в сторонку, Ваше Величество!
Начальник экспедиции на подгибающихся от волнения ногах отошел на пару десятков шагов, повернулся лицом к публике и со все еще нескрываемым недоверием посмотрел на Златокудрого. Все присутствующие затаили дыхание в ожидании чуда. Мне было особенно интересно узнать, что же такое пожелал заполучить король гномов, поскольку за все время нашего знакомства он никому так и не открыл этой страшной тайны.
Все произошло как-то по-будничному, без магических спецэффектов. В течение нескольких мгновений рядом с напряженной фигурой Матео сконденсировалась темная тучка размерами примерно с самого короля. Повисев секунд пять, облако растаяло, и на том месте, где оно до этого находилось, появилась неказистая коренастая фигура гномихи. Даже самые скромные познания в женской физиологии в общем и физиологии гномих в частности не помешали мне определить, что дама была на сносях, и не просто на сносях, а на последней стадии беременности.
- Ингрида, - ошарашенно прошептал Брюс и, довольно быстро придя в себя, заорал на всю округу: - Ингрида!.. Это же королева!.. Клянусь всеми подземными богами с самим Мордрухом во главе!
Ветеран хотел во весь опор броситься к воссоединившейся через двести лет королевской чете, но его порыв был остановлен мальчишеской рукой, оказавшейся неожиданно крепкой для столь юного создания. Удерживая без особого усилия гномье плечо вместе с самим гномом, Аэрин помахал перед его носом указательным пальцем свободной руки и сделал шутливое нарекание:
- Не суетись, Брюс! Им и без тебя найдется о чем поболтать, а свои верноподданнические чувства возрожденной королеве выложишь чуть позже.
- А она точно настоящая? - задала резонный вопрос Патриция. - Может быть, это всего лишь кадавр из породы живых мертвецов Некросера.
- Обижаешь, Пат! - кокетливо надул губки мальчишка. - Ингрида настоящая, прям из прошлого, подменена биологической копией и перенесена в объятия своего любимого супруга. Кстати, посмотри-ка вон туда. - Аэрин указал рукой за спину журналистки. - Тебе эта женщина случайно никого не напоминает?
Все присутствующие дружно повернули головы в указанном направлении и увидели стоящую невдалеке стройную голубоглазую блондинку на вид лет тридцати очень приятной наружности. Фурор, вызванный появлением королевы гномов Ингриды, отвлек всеобщее внимание, и никто из нас не заметил, посредством каких престидижитационных манипуляций Аэрину удалось на сей раз выполнить материализацию объекта.
- Разрешите представить, - театрально взмахнув рукой, громко провозгласил бог-координатор, - Ирина Зальцберг - уважаемая матушка нашей Пат! Прошу любить и жаловать! - Затем он легонько толкнул ошалевшую от счастья корреспондентку в спину и по-отечески напутственно проворчал: - Иди уж к мамочке. Обними старушку. Она полностью в курсе, так что не бойся травмировать психику своей родительницы неожиданным известием о ее безвременной кончине с последующим воскрешением через полтора десятка лет.
Ему не пришлось долго упрашивать девчонку. Причитая и охая, Патриция опрометью бросилась к своей матери - моей будущей теще. Я, Брюс и даже скромный Фарик по достоинству оценили незатейливую хохму Златокудрого насчет «старушки» и дружно заржали.
- А теперь, Брюс и Фарлаф, наступил ваш черед получать подарки. Поскольку для вас мне воскрешать некого, они будут немного скромнее. Это тебе, жених, а это вам, юноша с острым и пытливым умом. - Аэрин протянул гному прозрачный сосуд объемом примерно пол-литра, заполненный до краев искрящейся жидкостью золотистого цвета, а Фарику великолепный черный опал размером раза в полтора крупнее того, который мне когда-то удалось так удачно умыкнуть из своего ночного кошмара. Поскольку чародею что-либо объяснять не было никакой необходимости, внимание Златокудрого полностью переключилось на персоналию нашего ветерана. - В бутылке не выпивка, так что не очень радуйся. Там кое-что получше. Перед первой брачной ночью или в любой другой подходящий момент хлопните грамм по пятьдесят со своей Эфиминией и через положенное время станете счастливыми папашкой и мамашкой - у вас, гномов, с этим туговато, пока дождешься потомства, поседеешь, а ты у нас и так весь, как лунь.
- От всей души преогромное спасибо! - бережно пряча емкость во внутренний карман комбинезона, поблагодарил ветеран и тут же со свойственной лишь ему одному смекалкой брякнул: - А можно в твой эликсир ввести какую-нибудь ингридиенцию, чтобы первой родилась девка, а потом пацан?
На что Аэрин улыбнулся и разъяснил моему компаньону, что добавлять в сосуд ничего не нужно, поскольку химическая формула зелья уже предусматривает именно такое развитие процесса деторождения: сначала девчонка, а уж потом мальчишка. Брюс еще раз сердечно поблагодарил бога-координатора и со спокойной душой вернулся к оставленной на траве недопитой кружке.
Щепетильный Фарик высказал определенные сомнения в том, имеет ли он право единолично распоряжаться «Глазом дракона», поскольку вся добыча во время экспедиции является коллективной собственностью всех ее членов. На что Брюс весьма доходчиво, а главное - убедительно, выразил общее мнение:
- Владей, паря, иначе мне придется делиться со всеми чудесным эликсиром. А что прикажешь делать Матео и Патриции? Как станем делить Ингриду и уважаемую матушку нашей корреспондентши?
Не был обойден божественной благодатью и верный Злыдень. В награду за подвиги и верную службу отважному псу достался великолепный ошейник, богато украшенный россыпью драгоценных камней. Но не в сомнительном блеске самоцветов заключалась главная ценность подарка. По заверениям Аэрина, этот ошейник способен защитить нашего лохматого друга от всякой кусачей напасти, включая блох, комаров, мух и прочих противных мошек, а также от дурного глаза и наведенной порчи. Признаться, я сильно сомневался в полезности вещицы, поскольку пес уже имеет врожденный иммунитет, защищающий от разного рода букашек и другого мелкого и крупного хищного зверья. К тому же не появился на земле еще тот глаз, который в состоянии сглазить нашего лохматого прохиндея или навести на него хотя бы незначительную порчу. Впрочем, Злыдню было наплевать на мои соображения - ошейник явно произвел на него самое благоприятное впечатление. В благодарность за шикарный подарок хитроумная бестия бесцеремонно лизнула божественную персону в конопатый нос и несколько раз громко отсалютовала ему радостным лаем.
Под занавес Аэрин все-таки подошел ко мне со спрятанными за спиной руками.
- Коршун, несмотря на твое негативное отношение ко мне, я все-таки прошу принять в подарок от меня две вещи.
С этими словами он выставил перед собой обе руки. В одной был меч с клинком, отливающим знакомой зеленью. В другой - параллелепипед со слизанными ребрами размером со спичечный коробок - стандартный кристалл памяти компьютера.
Меч со словами благодарности я тут же вложил в ножны за спиной. Приятно все-таки получить обратно дорогую сердцу вещицу, которую считал потерянной безвозвратно. К кристаллу я не притронулся и молча уставился на Аэрина в ожидании разъяснений.
- Прошу прощения, я тут немного покопался у тебя в подсознании и наконец понял, что тебя мучило всю твою жизнь. На этом носителе содержится информация о твоей семье: родителях, брате, сестрах и прочих родственниках, а также о том, при каких обстоятельствах ты оказался в детском приюте. Подробно все изучишь по возвращении домой в спокойной обстановке. Но, чтобы ты не умер по дороге от любопытства, расскажу в двух словах, как все было на самом деле. Ты родился в одной известной и весьма уважаемой вундертаунской семье. В возрасте шести месяцев твоя нянька, вступив в преступный сговор со своим сожителем, решила украсть младенца с целью получения выкупа. После того как злодеи принесли тебя на съемную квартиру и хотели связаться с твоими родителями, ты впервые в жизни проявил свои магические таланты. Тебе удалось до смерти напугать похитителей и заставить их отказаться от преступных планов. От греха подальше будущего ловкого вора поместили в картонную коробку и оставили у дверей ближайшего детского приюта. Вот вкратце печальная история юного Ромуальда Подкидыша. На самом деле у тебя тогда было совсем другое имя.
- Но почему же тогда меня не нашла полиция и не вернула родителям?
- Деньги, Коршун, - кратко ответил Аэрин и тут же пояснил свою мысль: - Ты был тридцатым подкидышем за отчетный финансовый период приюта. Если бы тебя не было, государственные субсидии учреждению сократили бы аж на десять процентов. Поэтому ваша директриса фальсифицировала дату твоего поступления в приют, обозначив ее неделей раньше, и ты, как это ни прискорбно, проскочил незамеченным через сито многочисленных полицейских проверок.
- Вот же гады! - не удержался я и сгреб кристалл с ладони расплывшегося в радостной улыбке пацана. - Достану тварей! Со дна морского достану!
- Обязательно достанешь, Коршун, - подмигнул мне хитрым глазом бог-координатор. - А теперь всем пора по домам!
Задрав высоко над головой руки, конопатый мальчишка громко хлопнул в ладоши, и я ощутил, как в голове все пошло кругом. Постепенно идиллическая картина уютного мирка с зеленой травкой, огромным дубом и неправдоподобно чистой водой в озере заколыхалась, будто мираж в пустыне, и вскоре вовсе растаяла…

Эпилог

Безрадостное свинцовое небо над головой. Сплошная висящая пелена ледяной влаги в воздухе. Сразу не разберешь, откуда и куда падает дождь: то ли с неба на землю, то ли, вопреки всем законам природы, наоборот - с земли на небо. Я за рулем двухместного спортивного «Гепарда», рядом Пат зябко поеживается, любуясь неприглядной картиной среднеэпирийской поздней осени за окнами автомобиля. Еще вчера мы блаженствовали на одном из песчаных пляжей моря Лайр, в окружении роскошных пальм, цветущих магнолий, цитрусовых и прочих вечнозеленых растений. Еще вчера наши разгоряченные дневной жарой тела ласкал вечерний бриз, и в голове не укладывалось, что где-то уже холодно, моросящий дождь заботливо омывает обнажившиеся ветви деревьев, а резкий ветер безжалостно срывает с деревьев последние почерневшие листья. Приходилось с сожалением констатировать, что наш медовый месяц, растянувшийся без малого на два, подошел к концу. Конечно, если бы не профессиональная занятость моей супруги, его можно было бы продлить и на целый год, но дела телевизионные, не терпящие отлагательства, заставили молодую супружескую пару в срочном порядке вернуться в холодный Вундертаун.
К тому же я уже давно планировал одну очень важную встречу, но все как-то не решался и откладывал ее на потом. Дело в том, что еще четыре месяца назад, сразу же по возвращении из экспедиции, я навел кое-какие справки и с радостью узнал, что мои родители живы, что у меня есть две младших сестренки, старший брат и куча других родственников. Отец с матерью живут в собственном доме в аристократическом пригороде Вундертауна и в финансовом плане вовсе не бедуют. Остальные поразъехались кто куда. Сестры замужем за состоятельными иностранцами, имеют детей, брат также женат, постоянно проживает где-то в Гонноре. Из соображений безопасности (за вором Коршуном перед законом пока еще числятся кое-какие грешки) и ради спокойствия близких я не стану оглашать имена моих родственников широкому кругу общественности. Вы вправе задать законный вопрос: «Что же ты делал, Коршун, целых четыре месяца, почему как любящий сын сразу же не кинулся в долгожданные объятия родителей?» Отвечу откровенно: «Я банально испугался». Вы не поверите, но это истинная правда - Спаситель Мира, Аватар, и прочее, прочее… испугался, как малый ребенок, и постоянно искал какой-нибудь повод оттянуть радостный миг встречи. Благо причин для этого было предостаточно. Но обо всем по порядку…
Возвращение своего короля и королевы гномы встретили восторженно. Никто из них даже не пытался хоть как-то оспаривать легитимность божественного промысла, вернувшего Ингриду из Подземных Садов Воздаяния. На торжественной церемонии, посвященной этому событию, нам всем были вручены обещанные ордена. Королевская благодать не обошла и Брюса - кроме пудовой золотой цепочки с орденом, ошалевший от счастья ветеран получил из рук Его Величества также эполеты и перевязь лейтенанта королевской гвардии.
К моменту нашего возвращения из затянувшейся командировки ретивым Бедриком были собраны все доказательства причастности банды Мергеля к заговору против Его Величества, а все ее члены уже томились в подземельях Харальского замка. Что с ними станет дальше, решит королевский суд, но это случится не скоро, поскольку гномий суд - такая же неповоротливая бюрократическая машина, как и любой другой.
А еще через неделю мой друг Матео стал счастливым папочкой законного наследника королевского трона. Горластого пачкуна памперсов по укоренившейся традиции (но в данном случае еще и по обоюдному согласию супругов) мамочка назвала Баольон, что в переводе с гномьего на общий означает (ой, боже, я краснею!) не что иное, как Коршун.
А через полмесяца после рождения моего тезки мы с Патрицией получили официальное приглашение присутствовать на церемонии бракосочетания лейтенанта королевской гвардии Брюса и девицы Эфиминии. Ох, и здорово мы тогда повеселились! Подробнее рассказывать не стану - лучше один раз побывать на настоящей гномьей свадьбе, чем десять раз о ней услышать.
К сожалению, сам я не присутствовал при встрече Ирины и Виктора - моих тестя и тещи. Однако моя супруга все поведала самым подробнейшим образом и даже гениально спародировала удивленное выражение лица своего горячо любимого папочки, когда ему довелось увидеть в компании вернувшейся дочурки молодую особу, внешне неотличимую от его погибшей жены. Ирина своему постаревшему на полтора десятка лет мужу выразила полный респект, но пообещала навести кое-какие справки насчет морального аспекта его поведения во время ее временного отсутствия. При ближайшем знакомстве Виктор Доннован оказался классным мужиком: не занудой и человеком, обладающим вполне демократическими взглядами на различные стороны жизни. К тому же Пат была фактически точной копией своего отца, как внешне, так и внутренне, поэтому мы быстро нашли общий язык с будущим тестем.
Фарлаф целый месяц жил в Вундертауне. За это время нам удалось организовать экспедицию к оркско-гоблинскому капищу, обнаруженному на одном из плато Ариманова нагорья, и вывезти оттуда кучу всякого ценного барахла, над определением стоимости которого в настоящий момент работает целая банда штатных оценщиков из сокровищницы Его Величества. А пока у меня, как и у всех прочих участников нашего похода, неограниченный счет в любом гномьем банке, подкрепленный весомыми гарантиями самого короля всех гномов. По этой причине финансовых проблем с момента нашего возвращения из экспедиции у меня и моих друзей ни разу не возникало. В данный момент Фарик в одном из монастырей усиленно работает над дипломным проектом, который собирается защищать после Новогодних праздников.
Сразу же по возвращении я и Злыдень поехали навестить тетушку Исидору и дядюшку Арнольда, но, к великому сожалению, живыми их не застали. Бывшие хозяева пса умерли всего за неделю до нашего приезда. Соседи кратко поведали о том, что Арнольду ночью, сразу же после просмотра очередной серии их любимого фильма из жизни провинции, стало плохо, и по дороге в больницу он умер от сердечного приступа. Узнав о смерти горячо любимого супруга, Исидора тут же на месте скончалась от обширного кровоизлияния в мозг. Вместо радостной встречи получились скорбные поминки. Два траурных букета в изголовья еще свежих могил, бутылка горькой, раздавленная за компанию с какими-то кладбищенскими завсегдатаями, и несколько прощальных слов стали моей последней данью двум ушедшим старикам…
Через два месяца я и Патриция поженились. После веселой свадьбы, на которой, кроме наших друзей, присутствовала масса незнакомого мне народа, мы сразу же уехали в свадебное путешествие по странам Эпирии, не забыв прихватить с собой верного Злыдня. Затем осели на Лазурном берегу аж на целый месяц, где неотложные дела так некстати застали мою супругу и потребовали ее возвращения в Вундертаун.
Кстати, о делах. Компания «Брюс и K°» стараниями моего энергичного компаньона выпустила первые образцы высококачественных изделий, признанных многими экспертами ничем не уступающими лучшим мировым образцам. Но на этом амбициозный Брюс ни за что не успокоится. Он поклялся наладить выпуск самых лучших сейфов в мире и непременно своего добьется.
Материалы, отснятые Патрицией за время наших блужданий по дебрям знойного Офира, произвели огромное впечатление на Виктора Доннована. Папочка как истинный бизнесмен, не откладывая в долгий ящик, взялся лично поручить своим спецам смонтировать полнометражный документальный фильм о природе Огненного континента. Завтра все участники экспедиции приглашены на закрытый просмотр. Последнее обстоятельство и явилось главной причиной нашего поспешного возвращения в вундертаунские хляби.
- Коршун, кажется, вон тот особняк! - громкий возглас благоверной вывел меня из состояния задумчивой отрешенности…
Некоторое время я не решался нажать кнопку звонка калитки в замысловатой чугунной ограде. Необъяснимый страх сковал мои члены. В памяти всплыли давние холодные ночи, когда я - маленький воспитанник детского приюта, укрывшись с головой под тонким одеяльцем, от всего сердца проклинал своих бросивших меня на произвол судьбы родителей и одновременно не менее страстно жаждал их прихода. Теперь через двадцать шесть лет я впервые увижу свою маму, отца. Как отреагируют они на вторжение в их налаженную жизнь по сути чужого человека? Может быть, они даже не согласятся выслушать меня. А может быть, мама сразу же признает во мне своего горячо любимого, давно оплаканного сыночка и моментально бросится ко мне на шею. А не заподозрят ли во мне очередного корыстного претендента на богатое наследство?
«Брось, Коршун, - уверенно заявил мой внутренний голос, - в папке, которая зажата у тебя под мышкой, имеются все необходимые доказательства, а самое главное, результат генетической экспертизы».
Червь сомнения шевельнулся в самой глубине моей души. Что это за сын, который с первых минут знакомства станет трясти перед носом стариков пухлой папкой с неопровержимыми доказательствами? Не по-людски как-то получается. Я представил, как, уподобившись какому-нибудь чинуше, извлекаю на свет бумажку за бумажкой, сую их под нос родителям, и от всей души расхохотался.
В следующий миг дорогая папка крокодиловой кожи с неопровержимым набором доказательств полетела в ближайшую урну. От души сразу же отлегло. Если мама меня когда-то любила, она не сможет не узнать своего сыночка, а если нет… тогда я здесь лишний, и никакие самые неопровержимые доказательства не помогут завоевать любовь родителей.
Отбросив прочь все сомнения, я решительно нажал кнопку звонка и неожиданно почувствовал, как впервые за долгие годы мои глаза заволокло слепящей пеленой, и по щекам неудержимыми потоками хлынули две нестерпимо обжигающие струйки предательской влаги.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 6)
  • Глава 9 (Страница 7)
  • Глава 10 (Страница 8)
  • Глава 11 (Страница 9)
  • Глава 12 (Страница 10)
  • Глава 13 (Страница 11)
  • Глава 14 (Страница 12)
  • Глава 15 (Страница 13)
  • Глава 16 (Страница 13)
  • Глава 17 (Страница 14)
  • Глава 18 (Страница 14)
  • Глава 19 (Страница 15)
  • Глава 20 (Страница 16)
  • Эпилог (Страница 17)


Александр Сухов

Танец с богами и драконами

Цикл: "Танец на лезвии ножа" - 3

 Читать книгу

Аннотация

Наделенному сверхъестественными способностями вору Коршуну и в страшном сне не могло привидеться, что однажды его криминальные таланты понадобятся для спасения Вселенной. Попав в круговорот смертельно опасных интриг, он вскоре понимает, что вовсе не случайно стал главной мишенью для Гильдии Убийц, беспощадных эльфийских магов и орд живых мертвецов. Однако его друзья, обретенные в бесконечных столкновениях с врагами, готовы пройти с ним сквозь все испытания

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel