Александр Сухов - Танец на раскаленных углях

1 Александр Сухов

ГЛАВА 1

Прекрасна Илирия с ее чудесным климатом, ласковым морем и приветливыми, общительными, слегка экспансивными жителями. Богата до расточительности природа этого края. Здесь всего вдоволь: солнца, моря, ослепительно белого песка, чистейшего воздуха, яркой, изумрудной зелени. Если однажды вам случится посетить Илирию, вас непременно потянет сюда вновь и вновь, и каждый раз вы будете открывать для себя что-то новое, неизведанное доселе.
Тысячелетия назад склоны хребта Агар, что означает на верхнем эли «кровь», получившего это название от специфического красного цвета пород, образующих горный массив, были сплошь покрыты непроходимыми лесами. Древние народы здесь не селились из-за обилия смертельно опасных диких тварей в лесах, удушливых испарений прибрежных болот и полчищ ядовитых москитов.
В наше время Илирийский полуостров, благодаря трудолюбию и упорству людей, населяющих его, коренным образом преобразился. Болота высушены и распаханы, опасные звери уничтожены.
Южные склоны гор повсеместно занимают виноградники, обеспечивая едва не четверть населения Эпирии «Золотистым игристым» отменного качества. Остальные сельскохозяйственные площади, примерно в равных пропорциях, отведены под фруктовые сады и плантации оливковых деревьев. Экспорт маслин, оливкового масла, цитрусовых и других плодов - третья важнейшая составляющая дохода государственной казны после туристического бизнеса и торговли вином.
Выше в горах, на сочных травах альпийских лугов, нагуливают жирок знаменитые илирийские козы, чья тонкая и длинная шерсть высоко ценится по всему свету, а сыр из жирного козьего молока - мечта любого гурмана.
По всему побережью Срединного моря комфортабельные отели, вне зависимости от времени суток, при наличии свободных мест готовы принять с распростертыми объятиями любого платежеспособного гостя, желающего в полной мере вкусить все местные прелести и изыски. К услугам многочисленных туристов великолепные песчаные пляжи, теплая, кристально чистая вода, изумительная национальная кухня, комплекс развлечений - от старинных винных погребков до современных ресторанов, круглосуточных дискотек и игровых центров.
В Илирии можно вкусно поесть и отведать прекрасного вина всего за десяток местных гульденов в какой-нибудь захудалой на вид таверне и выйти голодным из фешенебельного ресторана, расставшись с сотней.
На пляже или в ресторане вы запросто познакомитесь с наивной, даже глуповатой на первый взгляд красоткой, которая после бурной ночи любви растает с первым лучом дневного светила, словно ангел небесный, освободив клиента от наличности и оставив ему в подарок букет разнообразных хворей. Маг-целитель потом будет долго чесать затылок, размышляя, какое зелье предложить бедняге, чтобы, вылечив один недуг, не вызвать обострение другого.
Здесь очень легко можно встретить внушающего уважение интеллигентного мужчину, который рад просто так, из личной симпатии, угостить вас бокалом вина. Он представится наследным принцем какого-нибудь удаленного королевства или незаконнорожденным, но горячо обожаемым своим батюшкой сыном одного из известнейших промышленных магнатов. Вы, естественно, сразу поверите ему. Когда же за карточным столом вы спустите симпатяге последний сантим или одолжите ему крупную сумму, он почему-то сразу охладеет к вашей персоне и скроется в неизвестном направлении.
Впрочем, оставить свои кровные в каком-нибудь игорном заведении вы сможете и без посторонней помощи. Лишь редким счастливчикам удается сорвать за игровым столом приличный куш. Однако по-крупному здесь мало кто играет, только профессионалы, но они практически не пользуются услугами казино, а предпочитают проводить свои карточные баталии в уютных гостиничных номерах, исключительно в узком кругу проверенных лиц.
Одним словом, жизнь на побережье Илирии бьет ключом, некоторых по голове и очень больно.
Прекрасна Илирия, и Кванк не без основания всегда считался одним из красивейших городов побережья Срединного моря. Основанный полтора тысячелетия назад по приказу короля Людвига Свирепого, он сразу же стал важной военно-морской базой и сыграл решающую роль в споре людей и орков за владычество над Среднеморьем. Именно здесь десять веков назад произошла последняя битва между флотами воюющих сторон, когда оркские триремы в отчаянном порыве попытались высадить десант, с целью захвата крепости. Тогда при поддержке береговой артиллерии малочисленная эскадра защитников цитадели отправила на дно более сотни вражеских кораблей, а с ними десятки тысяч воинов. Деморализованный противник после этой битвы так ни разу и не рискнул до конца войны высунуть нос из своих блокированных портов.
В прошлом отсюда часто отправлялись исследовательские экспедиции в различные точки Земли. Именно уроженец этих мест пират Фауст Гоннор восемьсот лет назад, спасаясь от заслуженной виселицы, первым пересек Закатный океан и открыл неизвестный доселе континент, названный впоследствии его именем. Гигантская статуя первопроходца, отлитая целиком из бронзы - подарок признательных гоннорцев родному городу первопроходца, вот уже триста лет украшает центральную площадь Кванка.
- Полюбуйся, Коршун, сколько металла не пожалели заокеанцы, - обратился ко мне Брюс, ударом кулака проверив восьмиметровое изваяние на пустотелость. - Сейчас так уже не делают. Слепят из фольги, натянут на стальной каркас и радуются до первого ветерка. Это сколько ж руды нужно было перелопатить, чтобы отлить такое?
Признаться, технологический аспект создания фигуры мореплавателя меня мало интересовал. Впечатлял сам факт ее существования и грандиозность замысла. Вот она - истинная человеческая благодарность, получившая воплощение в материальной форме.
- Вечно ты, Брюс, забиваешь голову себе и людям всякими глупыми вопросами! Я тебе кто - металлург, что ли? Лучше любуйся и восхищайся, но молча, чтобы не портить удовольствие другим.
- Было б чем восхищаться! Подумаешь, «От благодарных жителей Гоннора родине великого человека»! А чем он велик? Тем, что бежал от намыленной петли сломя голову и случайно обнаружил целый континент? Так каждый может.
Меня разозлила категоричность суждений компаньона.
- Слушай, умник, а чего же раньше гномы, эльфы, орки или гоблины не погрузились на кораблики и не открыли эти земли?! Почему ждали, когда жареный петух клюнет одного из нас - людей?! Может быть, тогда Гоннор носил бы совершенно другое название, например: Гобланд, Орканда, Гномия или Эльфаранда. Кто мешал?.. Поэтому не ворчи, смотри с благоговением и уважением к великому человеку, а не подсчитывай себестоимость материалов и работ, затраченных на увековечивание его памяти.
Напарник, не найдя, что ответить, обиженно засопел и демонстративно повернулся спиной к бронзовому колоссу.
Время близилось к вечеру. Дневная жара спала. Я, Брюс и верный пес Злыдень возвращались с пляжа в гостиницу «Игривый дельфин», где мы томились уже третьи сутки в ожидании ближайшего пассажирского судна в Офир.
Вы зададите законный вопрос: «Почему наша компания теряет драгоценное время и не мчится на всех парусах в направлении конечной цели нашего путешествия на заранее арендованном гномами судне?» - и будете правы. Этот вопрос я уже задавал начальнику экспедиции. Его Величество, как обычно, нагнал туману: мол, нужно дождаться кое-какой информации от мозголомов из аналитического отдела. Какую именно информацию мы должны получить, он не сообщил.
Добиваться более подробных разъяснений я не стал. Махнул рукой - начальство знает, что делает, и решил употребить свободное время с пользой для тела и ума, посвятив его приему морских, воздушных и солнечных ванн днем и осмотру местных достопримечательностей по вечерам.
После обеда я, как обычно, решил позагорать на берегу моря. Брюс и пес выразили желание составить мне компанию. Матео на сей раз отказался и остался в номере.
Явление странной троицы: гнома и человека в пестрых рубахах «а-ля сафари», коротких цветастых шортах - писк сезона, в сопровождении угольно-черного лохматого волчары, неизменно привлекало откровенное, даже слишком откровенное, на мой взгляд, внимание отдыхающей публики. Ехидные улыбочки, особенно со стороны женского пола, вызывал вид кривых волосатых ножек Брюса. Говорил же ему, чтобы плюнул на моду и купил себе что-нибудь менее экстравагантное. Да разве гнома можно переубедить в чем-то? Не пробовали? Значит, и не стоит.
По прибытии на пляж я и зверь сразу же бросились в белую пену прибоя. Брюс, сославшись на врожденную аллергию к воде в любых ее проявлениях, устроился в шезлонге под парусиновым навесом ресторанчика и потребовал у официанта кувшин пива и побольше вяленой рыбы.
Вдоволь накупавшись и позагорав, мы решили пройтись к центру города для дальнейшего ознакомления с местными достопримечательностями. Признаться, меня эти ежедневные прогулки на пляж и по улицам Кванка начали угнетать. Скорее бы пришел белый пароход, и вперед - в Офир. Моя кипучая натура не выносила безделья, даже такого приятного, если неотложные дела стоят на месте. Однако что-либо предпринять для ускорения процесса в данной ситуации не представлялось никакой возможности - вплавь Срединное море не пересечешь…
Наглядевшись вдоволь на бронзового исполина, я решил все-таки первым предпринять шаги к замирению с гномом:
- Ну что, Брюс, хватит дуться. Пошли в гостиницу, сегодня четвертьфинальный матч. Можем не успеть. Как ты думаешь, кто выиграет?
Я задел больную струнку компаньона. Кроме пива у него была еще одна страсть, и страсть эта - футбол.
- Тут и думать нечего! Конечно же, «Красные Пумы»! - воодушевился Брюс, оседлав любимого конька. - Ты неправильно сформулировал вопрос, Коршун. Нужно было спросить: не «Кто выиграет?», а «С каким счетом «Пумы» сделают этих хлюпиков из Вествуда?».
- Зря ты так считаешь, - возразил я. - «Альбатросы» вполне могут выйти в полуфинал. Смотрел интервью с их тренером? А спецы что говорят, знаешь? Нет, Брюс, в этом матче я бы поставил на «Альбатросов». Слава Создателю, мои «Мустанги» уже в полуфинале и обязательно завоюют Континентальный кубок.
- Никогда! - категорично заявил гном. - Земля начнет крутиться в другую сторону, полюса поменяются местами, если твои «Мустанги» хотя бы пролезут в финал. «Пумы» их порвут, как Злыдень грелку!
- Хорошо, компаньон, раз ты так уверен, что «Пумы» победят - давай заключим пари.
- На что? - встрепенулся Брюс.
- Сделаем так. Мои побеждают - ты месяц к пиву не притрагиваешься, твои - я месяц не пью.
- Не, Коршун, я без пива дня не проживу, а тебе оно до лампочки - ты и соком перетопчешься. Не согласен - нечестный спор.
- Выходит, ты признаешь, - торжествующе воскликнул я, - что «Мустанги» способны выиграть у «Пум»?!
- Не признаю, но допускаю мизерную вероятность, - сморщил физиономию гном.
- Значит, боишься спорить? - я решил взять друга «на слабо».
- Брюс никогда и ничего не боится, да будет тебе известно, но на пиво ставить не буду. Давай шире шаг, Коршун, иначе не успеем к началу…
Четвертьфинальный матч близился к своему завершению. «Альбатросы» позорно проигрывали «Пумам» со счетом 3:0. Брюс ликовал. Он время от времени подскакивал в кресле, хлопал в ладоши, орал как резаный при любой голевой ситуации или комментировал ошибки игроков с той и с другой стороны в выражениях, которые я постеснялся бы повторить даже в очень близкой компании.
Злыдень, «поболев» минут пять, деликатно покинул наше общество. Похоже, мельтешение рук и ног на экране псу не очень понравилось.
В это время дверь моего номера (именно там мы предавались порочной, по мнению древних стоиков, страсти) распахнулась, и на огонек заглянул сам Его Величество. Брюс, окончательно войдя в роль распорядителя бала, невежливо показал королю кулак - дескать, ни звука и снова уперся глазами в телевизор.
Монарх махнул рукой на распоясавшегося фаната, присел на диван рядом со мной и скромно стал дожидаться конца матча…
После того как «наши» победили со счетом 4:1, мы с Матео стали свидетелями зажигательнейшей джиги в исполнении радостного Брюса. Я начал было опасаться за целостность мебели - объясняйся потом с администратором за причиненный урон. К счастью, горячий парень ничего не разбил и не поломал. Успокоившись, Брюс грохнулся в кресло и бесцеремонно потребовал у меня, как хозяина номера, уведомить обслуживающий персонал о том, что один почетный гость желает, чтобы ему сей же час доставили пива - много пива. Отказать я не мог - сегодня его день, ведь даже сам король не пискнул в ответ на хамское поведение своего подданного…
- Дорогие друзья, завтра в шесть утра в Кванк приходит «Святая Брунхильда». Это означает, что к середине дня мы покидаем сей уютный уголок и двигаем в Офир, - порадовал новостью руководитель экспедиции, после того как одним махом ополовинил кружку.
- Это хорошо, сколько можно торчать без дела! - одобрил Брюс.
Глаза ветерана загорелись от радостной вести или от выпитого, я так и не понял.
- Положим, всяких интересных забав у тебя и здесь хватает. Например, махать кулаками перед носом своего короля, - Матео не удержался и уколол болельщика.
- Да ладно тебе, Ваше Величество, не держи обиды! Это я не со зла, а от перевозбуждения - этот чертов Берн едва не попал в наши ворота, и тут ты нарисовался! Скажи лучше, как там, в замке, все в порядке?
- В Харальских горах спокойно. После той ночи больше никто к дворцу не приближался. Опальные старейшины под домашним арестом. Бедрик кое-что нарыл, но этого пока недостаточно для предъявления обвинения в попытке покушения на короля Мергелю и прочим моим недоброжелателям. Твоя догадка, Коршун, подтвердилась полностью - Злыдень бегал на романтические свидания через лаз, проделанный заговорщиками, - сообщил король, затем обратился персонально к ветерану: - Тебе, старый хрен, горячий привет от Эфиминии - крестницы моей, ждет, любит, считает дни до твоего возвращения. Чего только глупая девчонка нашла в тебе? Никак умом не постигну.
- Тыщу лет проживешь, а своим скудным умишком никогда не уразумеешь истинной природы наших с Фимочкой отношений! Любим мы друг друга - вот и вся загадка. Сам-то куда смотришь? Ингрида два века как почила. Наследник нужен горному народу. В кланах ропщут, будто король неполноценный - никак не женится. Вели клич кликнуть - со всего света лучших красавиц навезут, выбирай - не хочу!
Хоть Брюс и резал правду-матку в глаза монаршей особе, чувствовалось, что не по злобе, а исключительно из любви к Матео и заботясь о судьбе всех гномов. В ответ на справедливую критику король рассмеялся:
- Отлично, друг мой сердечный, разберемся с делами, вернемся во дворец, а там, глядишь, и вместе свадьбу отпразднуем. Ты со своей Фимочкой, и я себе подберу кого-нибудь посимпатичнее, - затем от игривого тона он резко переключился на серьезные темы: - Приказ о соблюдении режима полной конспирации остается в силе. Брюс, это особенно касается тебя. Никаких звонков любимой. По данным аналитического центра, эльфы с ног сбились, стараясь унюхать наш след. Видимо, мои недоброжелатели как-то умудрились передать остроухим информацию о том, что нас нет в горном замке. Хорошо, что о маршруте, целях и задачах экспедиции знаем лишь мы и узкий крут посвященных.
- Обижаешь, начальник, Брюс не на одной войне побывал и что такое режим секретности прекрасно понимает, - надулся гном. - Почему, как что, сразу Брюс? Когда это я кого-то подставил? Скажи… ну скажи, Матео?!
- Не ерепенься, старый пень. Это я так, для профилактики. Коршуну не с кем общаться, а ты, как всякий влюбленный, можешь наделать глупостей вовсе не со зла, - улыбнулся обезоруживающей улыбкой Его Величество. - Если у вас больше нет вопросов, пойду к себе - мне необходимо еще поработать над кое-какими документами.
- Минуточку, мастер, - я обратился к Матео. - Вам удалось уточнить местоположение Громыхалы? Как я понимаю, район, очерченный Калиной, слишком обширен, чтобы мчаться туда сломя голову. Вы, долгоживущие, можете позволить себе потратить пару десятков лет на блуждание по бесконечным офирским джунглям. Я - нет.
- Не беспокойся, мальчик, в данный момент мой аналитический отдел как раз над этим работает, и, скажу тебе по-секрету, кое-какую полезную информацию ребята уже нарыли. Здорово помог отчет одной геологической экспедиции, проводившей изучение Ариманского нагорья полтора века назад. Теперь участок поиска сузился до каких-нибудь пятисот квадратных километров.
Я вспомнил те «два лаптя» на карте, которые обвел старый маг, и немного успокоился. Пять сотен квадратных километров - не пять тысяч, авось сыщем последнего представителя драконьего племени в разумный для человеческой жизни срок.
- А нельзя ли район поиска еще уменьшить? Ведь методом спутниковой триангуляции вполне можно все рассмотреть подробнейшим образом, - задал я резонный вопрос.
- Умный ты, Коршун, а мы, выходит, дураки. Нет над экваториальной частью Офира спутников - ни к чему они там. Что можно увидеть из космоса, если все нагорье - сплошная сельва? Даже если бы кроны деревьев и не загораживали обзор, любоваться в тех местах нечем. Может быть, тебе интересно взглянуть, как огры размножаются или питаются друг другом? Отстегни пару десятков миллионов гоннорскими Интернациональной Ассоциации Аэрокосмических Исследований. За такие бабки эти с радостью предоставят такую возможность любому желающему. Так что придется нам немного потоптать ножками офирские красноземы и вдоволь налюбоваться экзотической флорой и не менее экзотической фауной тех мест.
- Да будет тебе, Коршун, волну раньше времени гнать! - вставил веское замечание Брюс. - Поймаем людоеда, допросим с пристрастием - все выложит: и где дракон, и как к нему добраться…
- …и где раки зимуют, - я перебил чересчур оптимистичного гнома. - Хотелось бы посмотреть, кто кого будет допрашивать с пристрастием… - и рассмеялся, представив, как этот маломерок вяжет и пытает двух с половиной метрового гиганта. - И еще, Брюс, скажи, когда это ты успел выучить язык огров? Может быть, ты считаешь, что тебе удастся пообщаться с ними на общем или на вашем гномьем? Держи карман шире!
- Вечно ты, Коршун, кайф сломаешь - помечтать не дашь, - обиделся Брюс.
- А чего мечтать о пустом? Мечтай лучше о том, как нам реально побыстрее найти Громыхалу и не свариться в собственном соку - с детства не переношу жары.
- Насчет «свариться в собственном соку» не беспокойтесь, - король хитро улыбнулся и обвел компанию торжествующим взглядом. - Ваши комбинезоны изготовлены из нитей карстового ткуна.
Поскольку Его Величество не соизволил пояснить, чем карстовый ткун отличается от некарстового, я задал вполне разумный вопрос:
- Что за зверь такой? Никогда о нем не слыхивал.
- А чего ты вообще слышал про нашу флору? - в отместку за кайфолом попер в атаку Брюс. - Упырей не видел, скальных червей и кислотных мокриц - тоже… Темнота!
- Не ярись, Брюс! - вступился за меня Матео. - Во-первых, не флора, а фауна. Во-вторых, молодому человеку нужно все подробно объяснить. Ты сам-то, когда познакомился с мокрицей? Не помнишь? Так я напомню - визжал как резаный, когда тебе эта тварь за шиворот заползла, - и, обратившись ко мне, продолжил: - Карстовый ткун - огромный, размером с курицу паук, обитающий, в соответствии со своим названием, в карстовых пещерах отрогов горной системы Ухтыр-хо на юге Халифата. Зверь весьма ценный, но очень опасный - один укус, и тебя не спасет даже бочка универсального эликсира. Ценится не сам паук, а коконы, в которые он заматывает свои яйцекладки. Обработав их специальным образом и размотав, наш народ издавна получает сверхпрочную, необычайно тонкую нить. Ткань из паутины ткуна имеет ряд чудесных свойств: ее очень трудно порвать, а одежда из нее способна при любых условиях поддерживать стабильную комфортную температуру и защищать существо, носящее ее, от воздействия как жары, так и холода. Тебе, Коршун, она будет полезна еще и тем, что при необходимости войти в ускоренный режим отпадет надобность разоблачаться каждый раз - ткань выдержит любые твои кульбиты даже в гипере. Ботинки простеганы нитями, сплетенными из паутины, поэтому тебе и разуваться не придется, мой резвый друг, скачи на здоровье, сколько душе угодно.
- Во чешет, как по писаному! - восхитился Брюс. - Лучше не сказал бы даже сержант Нагель, а он был великим знатоком всех воинских уставов, - ночью разбуди, на любой вопрос ответит без запинки.
- Если бы ты не заседал каждый вечер в кантине, а время от времени брал в руки книгу, - заметил я, - то чесал бы не хуже Его Величества.
- Пустое это, Коршун. Пиво значительно полезнее и к тому же здорово стимулирует мозги, а ума мне и без книжек не занимать. Без ложной скромности скажу, что лучше старины Брюса ни один математик не установит минное заграждение или не выполнит закладку фугаса для подрыва здания - это у меня от природы.
- Что верно - то верно. Дар у нашего друга такой, - подтвердил Матео, поднимаясь с дивана. - Ну, я пошел. Спокойной всем ночи! Пока!
Когда за королем всех гномов закрылась дверь, Брюс глянул на часы и обратился ко мне:
- Коршун, сейчас около половины десятого - время детское, а не посетить ли нам с тобой какое-нибудь уютное заведение? Я тут присмотрел один ресторанчик в квартале от гостиницы. Думаю, тебе будет интересно - там даже тетки голые выступают. Не боись, паря, не гномихи и не эльфийки - ваши девки, людской породы. Впрочем, гномиху ты никогда не увидишь крутящей задом в подобном месте. Это вы - люди и остроухие окончательно стыд потеряли.
Действительно, спать ложиться еще рановато. Почему бы и не прогуляться по вечернему Кванку, да и поужинать нам совсем не помешает. За трансляцией матча мысли о еде как-то совсем вылетели из головы.
- Не ворчи, компаньон! Проблему морального падения людей и эльфов обсудим позже, а пока давай веди в свое уютное заведение…
Стороннему наблюдателю могла бы показаться странной компания, состоящая из двух гномов средних (гномьих) лет, молодого человека двадцати шести годков от роду и здоровенного пса, вернее, не совсем пса - потомка грозных волколаков - загадочных обитателей Карнакских чащоб. Не обращайте внимания на его пугающий вид. Это он снаружи черный как ночь большущий волчара. Внутри могучей лохматой «машины» спрятано доброе, преданное сердце и умнейшие мозги, достойные мантии почетного академика Нордландской Академии Наук.
Официально мы являемся членами геологоразведочной экспедиции, направляющейся в Офир, и не просто в Офир, а в центральную часть Огненного континента с целью поиска алмазного месторождения на Ариманском нагорье. Но истинная задача нашего похода - найти Громыхалу - последнего дракона, сохранившегося на Земле после Великого Исхода древних народов.
Чтобы ответить на вопрос: зачем нам понадобилось тащиться в дебри экваториальных джунглей, позволю себе кратко изложить предысторию тех трагических событий, что произошли со мной и моими товарищами в течение последних недель.
Для начала разрешите представиться. Меня мало кто знает в лицо, но многие наверняка наслышаны о воре по кличке Коршун. Да, да, я тот самый неуловимый Коршун, о подвигах которого что ни день громогласно трубят средства массовой информации. Если кто-то считает, что я стесняюсь своего ремесла, он глубоко заблуждается. Профессия вора - ничуть не хуже и не лучше, например, профессии олигарха - цели одинаковые, средства во многом схожи, различие лишь в отношении блюстителей закона к деятельности первого и второго. Таким образом, можно провести прямые параллели и с банкиром, и с предпринимателем, однако не стану никому забивать голову философскими рассуждениями о пользе для общества воровского ремесла как фактора перераспределения финансовых ресурсов между различными его слоями, а перейду сразу к делу.
Все началось дней десять назад. Нет, все началось гораздо раньше - примерно полтора месяца тому как. Я получил весьма выгодный заказ от анонимного клиента. От меня требовалось всего-то войти в дом одного богатого эльфа (чтоб ему пусто было), вскрыть сейф и взять некий артефакт - небольшую запечатанную магической печатью шкатулку.
На первый взгляд дело казалось плевым, но это лишь на первый взгляд. Улучив момент, когда на столицу Нордланда обрушилась стихия в виде ужасной бури со всеми подобающими ужасной буре атрибутами - бешеными порывами ветра, небесными водопадами, громами и молниями, я выполнил заказ. С риском для жизни, едва не погибнув в магической ловушке, реквизировал из особняка Эзерга Утиола артефакт.
Однако заказчик, как оказалось, вовсе не собирался со мной расплачиваться полновесными нордландскими империалами. Вместо того чтобы честно рассчитаться и забрать вещь, он прислал на встречу со мной тройку громил. Пришлось мне применить свои неординарные способности, чтобы отвязаться от киллеров.
Со своей стороны, обиженный до соплей Утиол направил по моему следу наемников Гильдии Убийц, заплатив им столько, что я бы с радостью всего за полцены вернул ему шкатулку обратно с клятвенными заверениями в вечном мире, дружбе и непосягательстве на имущество эльфа.
К глубокому огорчению, что сделано, то сделано. Пришлось удачливому вору Коршуну, выражаясь фигурально, обернуться зайцем и улепетывать со всех ног, чтобы спасти свою бесценную жизнь от гильдейских магов и боевиков.
Соседский пес Злыдень, после того как фактически вытащил меня из объятий неминуемой смерти, стал моим верным другом и соратником.
Случайно, а может быть, и не совсем, мне посчастливилось познакомиться с сельским кузнецом - гномом по имени Матео, которого очень заинтересовали мои странные сны.
Об этих снах стоит рассказать поподробнее. Сначала ко мне явилась богиня-координатор. Женщина представилась Эринией, назвала меня своим сыночком и стала беспардонно наседать с требованием, чтобы ее дитятко немедленно вернулось в лоно семьи. Поняв, что по каким-то причинам я этого сделать не могу, она посоветовала обратиться к Громыхале. Позже, благодаря одному гномьему чародею Калине, древнему, как сам мир, мне все-таки «посчастливилось» узнать, что Громыхала не кто иной, как последний дракон, и обитает он не где-нибудь, а в самом центре самого жаркого материка планеты.
Все бы ничего, но вслед за богиней во сне меня посетил некто Шестипалый - злобный маг, который тысячу лет назад для каких-то ведомых одному ему целей взял да и украл Аэрина - любимого сыночка той самой богини Эринии. Колдун обзывался неблагозвучным для моего слуха именем Ариман, требуя выпустить его из тысячелетнего заточения. Чтобы отвязаться от назойливого старикашки, я заключил с ним какое-то соглашение, суть которого до сих пор для меня остается загадкой.
Как уже упоминалось выше, кузнец в этих снах разглядел некий скрытый смысл моего якобы божественного происхождения. Гном весьма бесцеремонно навязался ко мне в попутчики, взяв с меня слово, что, когда моя истинная сущность проявится, я должен буду выполнить для него одно-единственное желание, какое, он, правда, не сказал.
Обыкновенный сельский кузнец Матео на поверку оказался королем. Я, может быть, никогда бы и не узнал об этом, если бы по дороге из деревни, в которой он жил, на нас не было совершено коварное нападение. Пришлось мне и моему новоявленному другу укрыться на время в Харальских горах во дворце великого монарха всех гномов.
Там же я познакомился и близко сошелся еще с одним гномом - крутым ветераном, большим любителем выпить и блеснуть эрудицией. Брюс, такое странное имя у моего нового друга, узнав, что я тот самый знаменитый вор, тут же взял меня в оборот и назначил (буквально не спросясь) своим компаньоном по будущему бизнесу - изготовлению сверхнадежных сейфов под маркой «Брюс и K°».
Пока я очаровывал своими многочисленными талантами обитателей Харальского дворца, королевский аналитический отдел во главе с самим монархом подготовил и осуществил операцию по уничтожению могущественной организации, известной с древних времен как Клан Наемных Убийц.
Кажется, наступила пора вздохнуть свободно, но так бывает только в дешевых детективных сериалах, рассчитанных на нетребовательного массового зрителя. В жизни все по-другому. Часть гильдейских выжила, остались эльфы, жаждущие во что бы то ни стало завладеть чудесной шкатулкой и с ее помощью подчинить себе весь Мир. Вдобавок ко всем прочим несчастьям, в самом дворце, под носом короля, двести лет существовал и до сих пор существует тайный заговор, направленный на физическое уничтожение монарха.
Если вы считаете Матео слепым доверчивым теленком, неспособным распознать, где друг, а где враг, то вы глубоко ошибаетесь. Он прекрасно осведомлен, кто и за что на него «точит зуб», но без серьезной доказательной базы не имеет права что-либо предпринять против своих врагов - таковы дурацкие законы горного народа. Видите ли, именно король, как высший представитель власти, должен в первую очередь блюсти эти самые законы. Попробуйте об этом хотя бы намекнуть какому-нибудь самому занюханному народному избраннику в парламенте Нордландской республики, не говоря уже о президенте или ближайшем его окружении. Лучше и не пытайтесь - вас сразу же поднимут на смех, а в худшем случае обвинят во всех смертных грехах и отправят осваивать бескрайние просторы Заполярья. Странные все-таки эти гномы. Вы со мной не согласны?
В сложившейся ситуации, оставив за плечами многочисленных недоброжелателей, Его Величество, Брюс, верный Злыдень и я прямиком из дворца отправились на Илирийский полуостров в город Кванк. Отсюда мы рассчитываем добраться до Офира, где, по словам Калины, обитает дракон Громыхала…
Дневная жара спа ла, и толпы праздных отдыхающих с морских пляжей перекочевали на улицы. «Игривый дельфин» расположен недалеко от центра города, непосредственно у набережной - самого популярного местечка в вечернее время, поэтому мы с другом сразу же очутились в гуще народа.
Кого здесь только не было. Люди, гномы, эльфы различных возрастов и сословий. Одинокие искатели приключений и прогуливающиеся группами мирные обыватели. Трезвые, навеселе и в изрядном подпитии. Кто-то молча любовался игрой бликов отраженного лунного света на поверхности моря, кто-то, приняв лишку, во всю силу легких горланил под гитару. На импровизированных танцполах оглушительно грохотала музыка, и молодежь, а иногда и представители старшего поколения выделывали немыслимые па или парами покачивались в медленном ритме. Повсеместно раздавались хлопки раскупориваемых бутылок со знаменитым местным игристым. Веселый смех и громкие восторженные крики оглашали набережную.
Ровно в девять тридцать на главном бастионе древней крепости Кванка грохнул залп орудийной батареи, возвещая о том, что настало время очередного развлекательного шоу.
Сей же час в небо над морем с двух кораблей, стоящих на рейде, взмыли сотни разноцветных светлячков, которые, достигнув апогея, взрывались снопами искр или вспухали яркими шарами. За первым залпом последовали еще и еще…
Над набережной Кванка раздались могучие аккорды симфонического оркестра. Вибрировал весь объем воздуха, заглушая любую другую музыку и шум толпы и заставляя всех присутствующих полностью сосредоточить внимание на разворачивающемся перед их глазами феерическом шоу.
Между огненными букетами салюта заметались яркие болиды - это маги отправляли ввысь по немыслимым траекториям свои файерболы. Закончив полет, магические плазменные шары, в свою очередь, взрывались подобно реактивным снарядам, вызывая бурный восторг зрителей.
За время, проведенное в Кванке, я уже в третий раз имею удовольствие любоваться ежевечерним представлением и не перестаю удивляться безграничной фантазии его устроителей. Местный муниципалитет специально выделяет огромные денежные средства из доходов от туристического бизнеса, чтобы привлечь отдыхающих со всего света. Лучшие пиротехники мира соперничают между собой за право продемонстрировать свое искусство, поскольку сам факт того, что кому-то разрешили устроить салют в этом приморском городе, является неоспоримым доказательством высокой квалификации мастера и открывает ему широчайшие возможности для применения своих талантов в других местах.
Тем временем от посудин, с которых взлетали ракеты, повалил густой белый дым. Когда облако поднялось на достаточную высоту, в него вонзились десятки, а может быть, сотни лазерных лучей, образуя гигантский калейдоскоп геометрических фигур, штрихов, хитроумных вензелей, цветов и других умопомрачительных, неподдающихся словесному описанию художественных форм.
Мы стояли с Брюсом, затаив дыхание и раскрыв от изумления и восхищения рты, внимательно следили за действом, опасаясь пропустить даже пустячную мелочь.
Внезапно все кончилось. Ракеты и файерболы перестали взлетать с палуб, светотехники выключили лазерные установки, и только один бирюзовый лучик продолжал свой неуловимый для глаза бег по тающему в воздухе облачку, старательно выводя: «МЫ РАДЫ ВАМ! МЫ ЗАБОТИМСЯ О ВАС! МЫ НЕ ПРОЩАЕМСЯ С ВАМИ!»
- Вот дают, Коршун! - Когда музыка полностью затихла, гном первым пришел в себя и не преминул прокомментировать увиденное: - Где только таких спецов находят - каждый раз что-то новенькое? Горазды вы, люди, на всякие штучки-дрючки. Думаю, когда вас здесь еще не было, страшная скукотища царила в мире. Не удивлюсь, если откроется, что войны в те времена начинались не по причине каких-то разногласий, а просто от скуки. Что может быть веселее хорошей драки? Ты со мной согласен?
- Наверное. Чем еще было заняться древним народам? Фейерверков у вас не было, музыкой, по большому счету, баловались лишь эльфы, науки и технологии топтались на месте - никакого разнообразия в жизни. Оставалась лишь одна забава - проломить кому-нибудь черепушку или самому для развлекухи лечь костьми в чистом поле.
- Насчет музыки ты, Коршун, не прав. Поди, никогда не слышал, как задушевно поем мы - гномы?
- Особенно когда маршируете по плацу. Ты только не обижайся, Брюс, от ваших барабанов и «гха… гха… гха» можно вполне лишиться слуха. Стая Злыдней лает благозвучнее гномьего кирда. Вот эльфийская опера - это что-то! Не к чему придраться: и мелодии прекрасны, и аранжировки великолепны, а голоса… какие у них голоса!
- Полная ерунда! Был я один раз в опере, больше меня туда ведром «Вересковых холмов» не заманишь. Еле высидел первый акт. Визжат как резаные или пищат, как цыплята: «пи… пи… пи», чего-то лопочут и сами не понимают чего, или завоют одновременно баба с мужиком - прям как на базаре - она ему одно, а он ей другое. Потом вдруг оказывается, что баба эта вовсе и не баба, а евонный любовник. Тьфу… паскудство одно! Нет, друг милый, больше старина Брюс в подобные заведения ни ногой…
- Здесь ты прав, приятель, - эльфы еще те извращенцы и не скрывают своих пороков, даже специально выставляют напоказ. Однако это ничуть не умаляет их музыкальных талантов, поэтому некоторые люди готовы им многое простить, а кое-кто даже стремится слепо подражать. А как вы, гномы, относитесь к однополой любви?
- Строго. Если кого уличат, приговор один - смерть…
За разговорами о прекрасном наша компания добралась до небольшого ресторанчика, расположенного в полуподвальном помещении старинного трехэтажного дома…
Из кабака выползли глубоко за полночь, я - трезвый, как стеклышко, мой друг - в изрядном подпитии и в прекрасном настроении. Пришлось едва не силой отрывать компаньона от очередной бутылки крепкой выпивки, благо сам я почти не прикасался к спиртному. Ограничился бокалом золотого игристого, для поднятия настроения, далее во время стрип-шоу пил исключительно апельсиновый сок.
Представление нам понравилось. Это был не просто показ обнаженной плоти, а прекрасный спектакль. Пять красивых девиц, судя по всему, профессиональных танцовщиц, произвели настоящий фурор среди посетителей и заслуженно унесли со сцены приличное количество купюр, которыми их щедро одаривала разгоряченная алкоголем, благодарная публика. Я и сам несколько раз вскакивал с места, чтобы положить очередной даме под лоскуток материи, который преувеличенно называют трусиками или бюстгальтером, сотню-другую империалов.
Пока гном был трезв, он осуждающе относился к приступам моей филантропии, а когда немного захмелел, сам начал отстегивать бабки в неумеренных количествах каждый раз, когда какая-нибудь из обольстительных плутовок лукаво подмигивала ему со сцены. Пришлось теперь мне сдерживать «души прекрасные порывы» компаньона. Впрочем, уговоры и увещевания совершенно не подействовали на упертого гнома. Я пригрозил при первой же встрече доложить его невесте о неблаговидном поведении жениха, только после такого удара ниже пояса расточительность Брюса перестала перехлестывать за рамки разумного.

ГЛАВА 2

После полуночи на улицах Кванка народу заметно поубавилось. Осталась практически одна молодежь, да и та в большинстве своем переместилась на пляж, чтобы в полной мере вкусить прелесть купаний при луне. Редкие такси развозили по гостиницам и пансионатам засидевшихся допоздна гуляк. Личного транспорта местных жителей и вовсе не наблюдалось.
Дневное пекло сменила ночная свежесть. Легкий ветерок, несущий прохладный воздух суши в сторону моря, лениво шевелил листья пальм и цитрусовых деревьев, в изобилии произраставших повсюду, и приятно обдувал разгоряченное тело.
На открытом воздухе компаньон довольно быстро начал приходить в чувство. Чтобы к завтрашнему утру он выглядел подобающим образом и не испытывал тяжких мук похмельного синдрома, я решил не возвращаться сразу в гостиницу, а совершить небольшую прогулку по ночному городу. Возражений со стороны приятеля не последовало. Гном в теперешнем своем состоянии был готов следовать за кем угодно и куда угодно.
После того как мы прошли пару километров по набережной, Брюс приобрел способность выражаться более или менее внятно. Первым делом он потребовал продолжения банкета, а когда в самой категорической форме получил отказ, предложил подойти к первой встречной компании и набить им морды.
- С какой стати? - удивился я.
- Так, для веселья.
- Брюс, а если набьют тебе?
- Все равно здорово! Душа, понимаешь ли, Коршун, требует м… м…моциональной разрядки! Хрясь, хрясь кому-нибудь в рыло - и скинул полвека с плеч, можно жить дальше!
- Оставь свой «моциональный заряд» для дел грядущих! Не хватало, чтобы нас с тобой доставили в участок по причине банальной драки. Не забывай, что твой друг находится в розыске. Копы по отпечаткам пальцев тут же установят мою личность и без промедления отправят в Вундертаун в спеленатом состоянии. Ко всему прочему, не пристало такому солидному мужчине, как ты, уподобившись прыщавому подростку, искать приключения на свою задницу, приставая по ночам к законопослушным гражданам!
- Тогда пошли купаться!
- Ты же сам говорил, что не переносишь воду в любых ее формах и проявлениях, - резонно заметил я.
- Мало ли, что я говорю, когда трезвый. Истина в вине, а это значит, что настоящим старина Брюс бывает лишь в тех случаях, когда по его жилам течет чистый спирт. Купаться, Коршун!
- Не утонешь?
- Не боись, паря, гномы в огне не тонут и в воде не горят, то есть в воде не горят и в огне… Ну, в общем, ты меня понял.
- Как пожелаешь, - пришлось согласиться с несгораемым и нетонущим упрямцем.
Чтобы найти свободное от любителей ночных купаний местечко, нам пришлось протопать по мягкому песку пляжа пару километров. Наконец между двух полуразрушенных скал обнаружилось искомое - небольшой пятачок, защищенный от посторонних взглядов, где в тени камней можно полностью разоблачиться и, не привлекая внимания окружающей публики, войти в воду.
Перед тем как искупаться, Брюс изъявил желание выкурить трубку. Он уселся на корточки лицом к морю в тени скалы и стал неспешно попыхивать ароматным табачком. Я приземлился рядом и, набрав в ладони пригоршню песка, принялся просеивать песчинки между пальцами рук, любуясь игрой бликов на поверхности водной глади.
Так мы просидели с четверть часа, молчали и глядели на море. Каждый думал о чем-то своем. Если откровенно, я вообще ни о чем не думал - смотрел и воспринимал окружающую красоту не на уровне сознательного осмысления, а как данность, которой нужно просто любоваться, не задумываясь о ее внутренней сущности. Казалось, все до единой мысли вылетели из головы и умчались куда-то в неведомые дали, предоставляя редкую возможность обозревать мир в совершенно необычном ракурсе.
Из состояния отрешенности меня вывело громом прогремевшее в ночной тишине слово «коршун» в контексте разговора каких-то личностей. Два представителя моего вида прогуливались по пляжу и оживленно беседовали. Если бы не события последних дней, я, возможно, и не обратил бы внимания на случайно брошенную фразу. Мало ли кто решил при луне поговорить о птичках. Может быть, это парочка орнитологов, соскучившись на отдыхе по любимой работе, ведет научный спор о пернатых хищниках?
Я напрягся и стал усиленно воспринимать флюиды, исходящие от людей.
Похоже, орнитология была здесь совершенно ни при чем. Никогда не слышал о магах-зоологах, и говорили они не про абстрактных небесных хищников, а об определенном представителе человеческой породы.
Маги явно направлялись в нашу сторону. По спине пробежал легкий холодок страха. Не по мою ли душу парни оказались здесь? Случайностей не бывает, и ответ напрашивается сам собой. Что же делать? Вероятность того, что меня ищут лишь для того, чтобы выразить свое почтение известному вору и «раздавить» за его здоровье бутылочку игристого, настолько мизерная, что ее можно отвергнуть сразу без всяких колебаний. Скорее всего, начинается второй акт спектакля «Охота на коршуна», и в роли охотников сегодня выступают представители Ордена. Уж в этом я был уверен на все двести процентов - гильдия послала бы семерку в любом случае, а здесь всего-то парочка.
Да, всего-то парочка, но лучше бы это была семерка, даже полностью состоящая из магов. По интенсивности свечения ауры одного из незнакомцев я понял, что придется иметь дело с весьма сильным чародеем - вполне возможно, архимагом. Второй был послабее, но даже его способностей с избытком хватало, чтобы скрутить и раздавить нас с Брюсом, как мелких букашек. Сейчас посланцы Ордена появятся здесь, где никто и ничто не помешает им разделаться с нами.
Бежать бесполезно, сопротивляться не имеет никакого смысла. В страхе и бессильной злобе я сидел на песке, не зная, что предпринять, и завидовал беззаботному гному, который не подозревал, какая угроза нависла над нами.
Маги все ближе и ближе подходили к нашему укрытию. До скал им оставалось преодолеть каких-нибудь пятнадцать-двадцать метров.
Озарение пришло, как всегда, внезапно. Первым делом я заблокировал сознание. Хорошо, что охотники вели себя достаточно беспечно, наверное, они были увлечены беседой настолько, что даже не удосужились повнимательнее прощупать местность. Пока нас не обнаружили, необходимо приготовиться к встрече. Если мой ангел-хранитель не отлучился в самоволку, существует пусть небольшая, но вполне реальная возможность мне и Брюсу выйти живыми из создавшейся ситуации. Затем резким, но несильным тычком в солнечное сплетение я обеспечил компаньону кратковременную отключку и, оставив его лежащим на песке рядышком с дымящейся трубкой, скользнул во тьму небольшой расщелины в скале. Когда все обойдется, гном простит - он отходчив и обижаться долго не способен. При неблагоприятном раскладе, не исключено, что его не тронут - охотятся все-таки за моей головой, а не за его, и проявить ненужную инициативу теперь он уже не сможет. Вспомнив его «хрясь, хрясь», я улыбнулся.
Маги, дойдя до скал, остановились. Из тени укрытия я мог достаточно хорошо рассмотреть преследователей, чему способствовало наличие на небосводе луны и отсутствие какой-либо облачности.
- Ты уверен, брат Фар, что Коршун и гном двинули в этом направлении? - спросил тот, что был повыше и покоренастее.
- Абсолютно, учитель. Наверное, они пошли дальше, и мы сможем их вскоре догнать. Вы не могли бы объяснить, почему нам приходится гоняться за каким-то воришкой, почему не выполняем напрямую указание Великого Магистра и не идем к Матео? - в свою очередь поинтересовался звонкий юношеский голос.
- Мой мальчик, ты задаешь много лишних вопросов. Хорошо, я объясню. Все равно без твоей помощи никак не обойтись. Пойдем, присядем на камушках у берега, там, где дрыхнет какой-то пьяный гном. Не волнуйся, он нам не помешает. Это не тот самый, что сопровождал Коршуна и надрался в кабаке, как скотина?
- Не уверен, наставник, я не отличаю одного гнома от другого. Хотя вряд ли Коршун оставил бы товарища одного на берегу в столь плачевном состоянии, судя по тому, что нам рассказывал о нем Его Пресветлость. Нет… скорее всего, это другой - тот еще мог передвигаться на своих двоих, а этот в полнейшем отрубе.
Парочка прошла прямиком к тому месту, где минутой раньше я цедил песок сквозь пальцы, а компаньон дымил трубкой. Маги присели на камни, и старший заговорил:
- Фарлаф, ты уже совсем взрослый и вполне должен понимать, что в нашей жизни не существует прямых и гладких путей. По большому счету, жизнь - это компромисс между интересами коллектива и личности. Все в мире меняется, поэтому, в зависимости от обстоятельств, человек должен сам решить, что ему выгодно в данный момент: выполнить обязательства перед обществом или, поступившись принципами, обеспечить свою личную выгоду. Посмотри на меня, мальчик, я без малого сто лет в Ордене, талантливее многих архимагов, а что имею? Двадцать годков как старший исполнитель, и никаких перспектив. Молодые бесталанные вертопрахи занимают вершину пирамиды власти лишь потому, что их такие же бездарные родители уже там. Поверь старику, дорогой Фар, так было, так есть и так будет. Клейн не заинтересован в том, чтобы его окружали сильные личности, ибо радеет, прежде всего, не о благополучии Ордена, а за мягкое местечко под своим тощим задом.
- Но, мастер Велль, то, что вы сейчас говорите, - великая крамола! Может быть, вы просто-напросто испытываете своего ученика?! - воскликнул молодой человек.
Это был еще совсем юноша, едва ли старше двадцати. Оценить его фигуру под темным плащом не представлялось возможным, но, судя по лицу со впалыми щеками и выступающим носом, а также по гусиной шее, он был весьма худ. Впечатление усиливали длинные непокорные волосы, перетянутые на лбу кожаным ремешком. Напарник являл собой противоположную картину. Крепкий мужчина, на вид едва за пятьдесят, на полторы головы выше Фарлафа, казалось, был самим воплощением силы и здоровья.
- Неужели ты думаешь, что твой наставник, который любит тебя, как родного сына, способен на провокацию по отношению к собственному ученику? Назови хотя бы одну причину, для чего мне это нужно? Нет, Фари, не ломай голову. То, что ты сейчас услышал от меня, всего-навсего прелюдия к дальнейшему разговору, - тихим, вкрадчивым голосом мастер Велль продолжал обрабатывать парнишку: - Жизненный путь любого человека - ветвистая тропа. Идешь по ней, идешь, встретил развилку, повернул налево, а, оказалось, нужно было сворачивать направо. Вот и кусает человек локти всю оставшуюся жизнь: не туда свернул, не того встретил, не так сделал. Сейчас у нас с тобой появилась счастливая возможность. Выслушай меня, сынок, и хорошенько подумай над словами своего мудрого, старого учителя…
- Да какой же вы старый, мастер?! Вам могут позавидовать многие молодые!
- Спасибо, юноша, но я действительно стар, и мне пора на заслуженный отдых. Устал от кочевой жизни и постоянного понукания со стороны безмозглых придурков. Хочется покоя, и не просто покоя в нищете. Что может предложить Орден? Бесплатную келью в одном из монастырей, баланду из перловой крупы два раза в день и посильную работу на огородных грядках или в мастерской. Большое спасибо! Не желаю! После того как мы получили задание от этого интригана Клейна, я встретился с одним эльфом, который предложил большие деньги за то, чтобы мы ликвидировали Коршуна, забрали артефакт и доставили его в известное мне место. Гномов лучше не трогать - у эльфов с ними свои счеты, но если кто-то из карликов случайно пострадает, заказчик не обидится. Можешь не сомневаться, Фари, вознаграждение весьма солидное - сто миллионов гоннорскими. При таких деньжищах безбедная старость обеспечена не только нам с тобой, но и нашим внукам. Работы всего-то на один плевок, а какие перспективы! Соглашайся, мальчик!
- Значит, вы хотите нарушить клятву, данную Ордену, преступить устав? - тихо заговорил Фарлаф. - Как же вы собираетесь жить после этого? Вы получите деньги за предательство, но никогда не сможете ими воспользоваться. Братья вас найдут и казнят незамедлительно. Это и есть ваши радужные перспективы?! Не смешите, учитель!.. - В конце тирады голос молодого человека сорвался на крик.
- Не кипятись, ученик! - резко оборвал юношу Велль и продолжил уже спокойнее: - Если ты боишься мести Ордена, то зря. Через несколько дней, максимум, неделю Орден Магов вместе с Великим Магистром и прочими прихлебателями перестанет существовать. Остроухие сорвут печать со шкатулки, активируют ключ, и все: ни магов, ни этих упертых гномов на земле не останется - только люди и эльфы.
- Но это же катастрофа, мастер! - воскликнул молодой маг. - Вы не можете допустить, чтобы подобное произошло!
- Могу, мальчик, еще как могу! Плевать на Орден, на карликов и на все человечество, по большому счету. Мы с тобой заживем - как сыр в масле кататься будем. Все удовольствия мира окажутся в наших руках. Что тебе нужно, Фари? Красивейшие женщины, лучшие автомобили, дача на Лазурном Берегу, луна с неба? Все у тебя будет, что ни пожелаешь!
Даже в ночном полумраке можно было рассмотреть, как безумно сверкнули глаза пожилого мага, а рот скривило в хищном оскале.

1 Следующая страница


Танец на раскаленных углях 2

- Выходит, вы уже все решили и за себя, и за меня, - грустно констатировал ученик. - Нет, мастер, не хочу такого будущего. Не нужны мне ваши грязные деньги. Не желаю больше иметь с вами никаких дел. Сейчас же иду к архимагу Кванка и докладываю о ваших коварных замыслах.
Затаив дыхание, я стоял и слушал, не переставая удивляться безрассудству и глупости юноши. Неужели этот балбес не понимает, что, отказываясь от заманчивого предложения своего опекуна, он подписывает себе смертный приговор? Скорее всего, мальчишка еще не осознал, что перед ним уже не тот строгий, но справедливый учитель, который пестовал его на протяжении нескольких лет, а хладнокровный убийца, готовый ради собственных корыстных интересов растоптать все святое, что было в их совместной прошлой жизни. Хотелось крикнуть: «Берегись, дурачок, соглашайся, или будет поздно, потом всегда сможешь отказаться - жизнь дороже любых принципов», но я сдержался и молча продолжал прятаться в темноте.
Фарлаф вскочил со своего места и, не говоря ни слова, едва не бегом бросился прочь, по всей видимости, намереваясь немедленно воплотить в жизнь свою угрозу.
- Подожди, Фари, неужели ты так запросто передашь своего учителя в лапы инквизиции?! Неужели ты забыл то добро, которое сделал для тебя старина Велль?! - прокричал вслед убегающему пожилой маг.
Парнишка было запнулся, хотел что-то ответить, но, махнув рукой, так ничего и не сказав, помчался дальше.
- Ну, что же, ты выбрал свою дорожку и, к сожалению, она не совпадает с моей, - грозно прошипел Велль себе под нос.
Затем мужчина поднял правую руку на уровень плеча, сложил пальцы в замысловатую фигуру и резко, с громким выдохом растопырил пятерню.
Тело несчастного юноши охватило еле заметное даже в темноте сиреневое пламя, ноги его подкосились, и несчастный без чувств грохнулся на песок.
«Хорошо, что не о камни, - отметил я. - Мог бы голову разбить вдребезги».
Мысль показалась весьма забавной и не совсем уместной. Душа паренька, похоже, уже следует в рай, а я беспокоюсь о целостности его головы.
Однако мои выводы о его безвременной кончине, к счастью, оказались преждевременными. Фарлаф тяжело застонал, но в чувство не пришел.
Велль подошел к телу, наклонился, без видимых усилий взял его на руки и направился в сторону отдыхающего гнома, потихоньку ворча при этом:
- Все, мальчик, отскакался. Сейчас добрый дядюшка Велль позаботится о тебе. Пусть все думают, что ты что-то не поделил с этим пьяницей. Дорогой Фар, ты даже после смерти будешь мне полезен больше, чем живой. Отвлечешь внимание полиции и магов-дознавателей, а я тем временем сделаю дело, получу свои денежки и залягу в какую-нибудь берлогу до лучших времен.
Подтащив недвижимого Фарлафа поближе к Брюсу, маг небрежно бросил его на песок, отчего парень негромко застонал. Затем мужчина извлек из складок своей одежды длинный нож, без спешки примерился и замахнулся, целясь прямо в сердце бедняге.
При всем своем пофигизме к нуждам людей, не имеющих прямого отношения к моей персоне, я не мог стоять и смотреть, как на моих глазах кто-то собирается совершить хладнокровное убийство. Не задумываясь, вошел в гипер и метнул в лицо злодея остатки песка, что еще находился в моей руке. Нужно отдать должное реакции мага, он почувствовал присутствие постороннего и также ускорился. Однако его темп значительно уступал моему. Я не промахнулся, и мой бросок достиг цели. Песок запорошил глаза Велля, будь на его месте обыкновенный человек, ему бы снесло голову. Но передо мной был маг, и очень сильный. Противник быстро разобрался в ситуации. Он даже не обратил внимания на мелкое неудобство, которое причинил ему мой импровизированный снаряд. Вместо того чтобы тереть руками глаза, он направил правую руку с ножом в мою сторону, а пальцами левой руки стал выделывать такое, чему мог бы позавидовать виртуоз-скрипач.
Я прекрасно понимал, что сейчас решающим является фактор скорости. Маг забыл, что в гипере обычный ножичек - абсолютно неэффективное оружие, поэтому я смело прыгнул на клинок, смял его собственным телом, как лист бумаги, и в полете впечатал кулак правой руки точно в висок злодея.
Рука не прошла свободно сквозь тело человека, как во время ночной битвы с семеркой гильдии, а встретила на своем пути крепкую кость. Впрочем, кость эта, по всем правилам сопромата, даже в паранормальном состоянии имела замечательное свойство разрушаться.
Чародей не успел дочитать до конца заклинание. После сокрушительного удара он вывалился из гипера и застыл в свободном падении.
Находясь в ускоренном режиме, трудно достоверно оценить ущерб, причиненный противнику. Убил я его или не убил, гадать не стал. В любом случае оставлять в живых столь опасного противника не собирался.
Меня всегда умиляет беззаботность героев киношных боевиков, которые, отправив врага в нокаут, сразу же бросаются успокаивать любимую, забыв о том, что рядом с поверженным телом валяется автоматический пистолет с полной обоймой и что это тело в любой момент может очухаться со всеми вытекающими для героя последствиями.
Ничего нового выдумывать я не стал. Ударом кулака пробил грудную клетку колдуна в области сердца. Сейчас, в отличие от прошлого раза, когда точно таким же способом отправил на тот свет боевика, угрызений совести и сожаления о содеянном злодеянии я не испытал.
«Кажется, Коршун, ты начинаешь входить во вкус, - укорил себя. - Не обратиться ли тебе за помощью к психотерапевту?»
Чтобы меня не оросило потоком крови, отошел от убиенного метров на пять в сторонку и вышел из гипера.

ГЛАВА 3

- Эй, паря, очнись! - Гном несильно, но довольно чувствительно шлепал по щекам молодого мага.
Брюс очухался через пару минут после того, как мне удалось разделаться с Веллем. Обозрев картину побоища, он пнул окровавленное тело злодея кончиком ноги и в свойственной одному ему манере напустился на своего компаньона:
- Чего ты меня не растолкал, Коршун?! Такую чудесную драку проспать! Товарищ называется!
Я кратко, но емко обсказал другу, что здесь произошло, случайно забыв упомянуть, по какой причине гном впал в беспамятство, и добавил в конце:
- Пить надо меньше, тогда не проспишь самое интересное. Займись парнишкой, крепко ему досталось от обожаемого учителя.
Все потуги Брюса растормошить Фарлафа ни к чему не привели. Тогда он, сняв с себя рубаху, зашел по колено в море и каким-то образом умудрился набрать в нее воды. Потом бегом, пока в импровизированном ведре хоть что-то оставалось, подскочил к юноше и плеснул тому в лицо приличную порцию прохладной влаги.
Парень быстро-быстро заморгал длиннющими девичьими ресницами, после этого широко распахнул глаза и в полном недоумении уставился на нашу парочку.
Теперь его можно было рассмотреть получше. На вид лет около двадцати; высок, хотя вряд ли выше меня; худощав; лицо обильно покрыто прыщами; глаза крупные, светло-серые; лоб высокий; волосы густые, темно-русые, волнистые, даже из-под ремешка непокорно топорщатся в разные стороны. Обычный парнишка. Если бы не орденский плащ, никогда бы не подумал, что передо мной самый настоящий волшебник. В моем представлении понятие «истинный маг» почему-то всегда ассоциировалось с киношным образом высокого седовласого старца с длинной бородой, облаченного в белоснежные одежды и с огромным посохом в руке. Признаться, в жизни ни разу такого не встречал, но штамп засел в голову накрепко.
- Где я? - спросил Фарлаф слабым голосом. - Где учитель? - потом он что-то вспомнил, лицо его побледнело, трясущимися руками юноша начал ощупывать собственное тело. - Живой? Может быть, я уже в раю? - и сам же ответил на свой вопрос: - Нет, не в раю, туда гномов не пускают.
- Ишь ты какой! Гномов не пускают! Да будет тебе известно, что гном, если ему очень захочется, проберется куда угодно, даже в ваш рай! - ошарашил паренька Брюс.
- И все-таки это место совершенно не походит на Райские кущи. Я даже узнаю его. Здесь мы беседовали с учителем… О чем же мы с ним разговаривали?.. - Фар наморщил лоб, пытаясь вспомнить тему недавнего разговора с наставником. - Ах, да… мастер Велль предлагал сделать что-то плохое… Не помню, что.
- Сволочь оказался твой мастер Велль! - настала моя очередь вступить в разговор. - Мало того, что он вырубил тебя заклинанием, вдобавок едва не прирезал своего любимого ученичка, а всю вину пытался свалить на этого благородного гнома, что в настоящий момент нянчится с тобой, как с малым ребенком. Смотри, он преодолел врожденное отвращение к воде, чтобы помочь ближнему.
Даже в ночном полумраке было заметно, как от заслуженной похвалы из-за притока крови потемнело лицо компаньона.
- Да ладно тебе, Коршун. Просто стало жалко мальца, вот я и решил плеснуть на него маленько.
Фарлаф насторожился и, кажется, начал что-то припоминать.
- Так вы тот самый вор Коршун, которого хотел прикончить мой учитель?
- Хотел, да не получилось, - скромно потупившись, я указал рукой в сторону залитого кровищей тела. - Твой учитель оказался продажной шкурой и отъявленным подлецом, пришлось с ним разобраться. Больше он никому не навредит.
Парень бросил быстрый взгляд на покойника и тут же отвел глаза в сторону.
- Ты… вы, господин Коршун, хотите сказать, что вы и этот уважаемый гном смогли справиться с мастером Беллем?
- Не мы, а он один! - короткий палец гнома указал на меня. - Слабоват оказался твой наставник супротив знаменитого Коршуна.
Теперь наступила моя очередь краснеть, совру, если скажу, что похвала компаньона не пришлась мне по душе.
Фарлаф побледнел и молча уставился на меня, как на какое-то страшное чудовище. Немного придя в себя, он еле слышно залепетал:
- Как же вам это удалось? Учитель - один из самых сильных магов Ордена, - и замолчал.
- Бывший учитель, - воспользовавшись возникшей паузой, уточнил Брюс. - Хана ему теперь. Нет больше у орденских такого великого колдуна. Плевать на него с высокой башни! Благодари, вьюнош, нашего Коршуна! Если бы не он, лежать бы сейчас тебе на месте покойничка. Тогда бы мы с тобой уж точно не встретились - сам сказал, что гномам в ваш человеческий рай вход воспрещен.
Пока меня совсем не захвалили, пришлось вмешаться:
- Фарлаф, ты хорошо помнишь события, предшествующие твоей отключке?
- В общих чертах.
- Значит, ты в курсе того, что Велль предал Орден и покушался на твою жизнь?
- Да, господин Коршун, все прекрасно помню. Я собирался идти к местному архимагу, потом потерял сознание.
- Глупец! Вас что там, в ваших монастырях, - встрял Брюс и, как обычно, желая блеснуть красным словцом, ляпнул: - не учат всяким политесам? Кто же поворачивается спиной к врагу, тем более к предателю?
- Но я не мог предположить, что учитель так со мной поступит, - принялся оправдываться молодой человек.
- Дурачина и есть дурачина! Учиться тебе жизни еще долго, если голову не потеряешь до той поры, пока она у тебя наполнится полноценными мозгами, - никак не унимался гном.
Пришлось осадить напарника:
- Отвяжись, Брюс, от парня! Видишь, он еще не пришел окончательно в себя? - и, обратившись к Фарлафу, я продолжил: - Ты как, идти можешь? Сейчас двигаем к Матео, там расскажешь, зачем Клейн прислал вашу парочку в Кванк.
- Надо бы тело хотя бы в песок закопать, - разумно заметил гном.
- Не нужно этого делать, господа, я сам позабочусь об останках, - юный маг приосанился и уверенно шагнул к своему бывшему учителю.
За тем, что произошло дальше, мы с напарником наблюдали, разинув рты. С минуту Фар покопался в одежде своего мертвого учителя и, вытащив оттуда кучу разной мелочовки, рассовал по карманам, потом распростер руки над покойником, быстро зашевелил пальцами, бурча какую-то белиберду себе под нос. Тело начало таять, и через минуту на песке ничего не осталось, даже следов крови…
Король, как обычно, не спал - всё книжечки почитывал, как некогда изволил выразиться один поддатый колхозник. Удивительно, но за все время нашего знакомства мне ни разу не удалось застать своего друга спящим или хотя бы заспанным. Когда только он умудряется отдыхать? Совершенно непонятно.
Выслушав мой рассказ о том, что случилось на пляже, Матео приступил к допросу Фарлафа:
- Итак, молодой человек, как я понял, ты и старина Велль прибыли в город по поручению Клейна, чтобы сообщить мне нечто важное. Выкладывай все, как на духу, не торопись, излагай подробно и последовательно.
- Мы, то есть я, прибыл в ваше распоряжение, господин король, для осуществления магического прикрытия экспедиции! - бодро, по-армейски отрапортовал Фар.
- От кого же ты собрался нас прикрывать? - улыбнулся в бороду Матео. - Пожалуй, ты сам нуждаешься в опеке, защитничек.
- И вовсе нет, - обиделся юноша. - Я лучший на курсе. Поэтому Великий Магистр оказал мне большую честь. Разрешите подключить к вашему компьютеру чип доступа к его личному каналу? Он сам изложит причины, которые подвигли Орден оказать Вашему Величеству посильную помощь.
- Валяй, - согласился король.
Маг извлек откуда-то из многочисленных складок своего плаща инфокристалл и, подойдя к компьютеру на рабочем столе монарха, сноровисто стал орудовать в системном блоке.
Через минуту на экране показалось морщинистое, крючконосое лицо пожилого, и не просто пожилого, а очень старого мужчины. Лысая голова на тонкой шее. Тело скрыто плащом, но одежда не мешала рассмотреть, что магистр вовсе не богатырь. Выделялись глаза - карие, огромные, вполлица, словно у лемура, необычайно пронзительные. Мне пришло в голову, что магистр, даже без грима, вполне смог бы сыграть роль представителя древней и мудрой инопланетной расы в каком-нибудь фантастическом фильме.
- Здравствуй, Матео, - сухим, бесцветным голосом главный маг поприветствовал короля гномов. - Рад видеть тебя живым и в полном здравии.
- Спасибо, Клейн, я тоже рад, - без излишних реверансов король перешел к основной теме разговора. - Здесь у меня один парнишка, утверждает, что послан по твоему распоряжению для моей охраны.
- Почему здесь только Фарлаф? Я посылал двоих. Где Велль?
- Как был ты плохим администратором, так им и остался - не умеешь грамотно подбирать кадры! Твой посланник продался с потрохами эльфам и послал тебя и твой Орден далеко-далеко, не буду говорить, куда, чтобы не смущать присутствующих здесь молодых людей.
- Как продался? Ты ничего не путаешь? Велль прекрасный маг, верен делу Ордена и предан мне лично. Не верю, не мог он этого сделать!
- Доказывать тебе что-либо - время терять. Послушай лучше этого юношу. Он не далее как час назад едва избежал смерти от руки твоего верного и преданного человека. Лишь счастливое стечение обстоятельств помогло ему выжить.
Матео посмотрел на Фарлафа и кивнул, давая добро на разговор со своим боссом.
Юноша четко, без запинки, а главное, кратко рассказал обо всем, что произошло на берегу моря. Мне весьма польстило, в каких эпитетах Фар преподнес мои героические действия по его спасению, хотя сам он знал о них только понаслышке. Вот так и становятся героями. Сначала какая-то задница выбрасывает человека из окопа. Воодушевленное порывом одиночки подразделение встает в полный рост и под ливнем пуль захватывает важную высоту. Результат: медаль, благодарность от командования, портрет во фронтовой многотиражке, и новоиспеченный образец для подражания к вашим услугам. Черт меня дернул высунуть нос из уютного укрытия. Обязательно нужно посетить психотерапевта - пусть заодно покопается в моей гипертрофированной совести: каждого спасать - голову потеряешь.
- Значит, ты выполнил полную деструкцию тела, - задумчиво произнес Клейн и добавил: - Зря, юноша… зря. Нужно было сразу же сообщить в местное отделение. Заглянуть бы покойничку под черепную коробку, пока мозг не умер окончательно, но теперь поздно говорить об этом. Что сделано, то сделано, - затем главный чародей Ордена соизволил обратить свой взор на меня. - Тебе, Коршун, выражаю благодарность за проявленную инициативу от руководства Ордена и себя лично. Одного не могу взять в голову: как такому зеленому юнцу удалось расправиться с Веллем?
- Спасибо, Ваша Пресветлость, только не надо печатать реляцию о моем подвиге в боевом листке!
Клейн удивленно посмотрел мне в глаза.
- Не понял, может быть, объяснишь, что ты имеешь в виду?
- Прошу прощения, господин маг, это я так шучу. Считайте, что Коршуну просто-напросто очень повезло. Пока предатель намеревался всадить нож в Фарика, мне удалось крепко садануть его по башке, а дальше дело техники - добить в бессознательном состоянии что мага, что обычного человека - все одно. С удовольствием доставил бы негодяя живым и здоровым в полное ваше распоряжение, но я пока не совсем сумасшедший, так что извиняйте - пришлось его грохнуть.
- Ну-ну, - покачал лысой головой Клейн. - В следующий раз придумай что-нибудь поправдоподобнее банального везения. Бедняга Вейни-младший, перед тем как покинуть бренный мир, достаточно порассказал всяческих ужасов о твоих феноменальных способностях. Господь тебе судья, не хочешь говорить - не надо, - и, потерев лоб, задумчиво произнес: - Странный ты, Коршун. С виду обычный человек, но, даже находясь в своем кабинете за тысячи километров, я чувствую в тебе силу. Непонятно, как ребенком тебе удалось ускользнуть от бдительного ока прокураторов Ордена. Какой материал!..
Интересная новость. Выходит, они уже успели разобраться с братьями. Оперативно сработали, а я надеялся, что их недельку помучают. Хотелось спросить о судьбе того бравого парня из охраны и очаровательной секретарши, но сдержался. Вряд ли магистр хотя бы подозревает о существовании этой парочки. Также весьма покоробило то, что старикан разглядывал меня, как подопытную букашку, и не стеснялся при этом комментировать процесс изучения моей персоны.
- Послушай, старый хрыч, чего ты прицепился к парню?! - перехватил инициативу Матео. - Хватит тянуть кота за хвост! Выкладывай, зачем прислал мальчишку? Не знаю, как там у тебя, а у нас здесь ночь - и деткам пора по коечкам!
- Узнаю… узнаю своего старинного приятеля! Гном во всей красе и несовершенстве: груб, дерзок, непочтителен к старшим, на все имеет свое мнение! Умерь пыл, Ваше Величество! - лицо Великого Магистра расплылось в широкой улыбке. - Старый хрыч, как ты изволил выразиться, послал к тебе одного из лучших своих магов, а вкупе с ним самого одаренного слушателя академии. Ты, конечно же, знаешь, что за вами охотятся? Поэтому без магической крыши тебе крышка.
Клейн довольно захихикал собственной шутке.
- С каких это пор орденские крышуют гномов? - поинтересовался Матео. - Если бы нам была нужна поддержка магов, обошлись бы собственными силами…
- Ой, ой, ой… какие мы самостоятельные и гордые! Среди твоих парней, коих вы гномы громко величаете магами, есть лишь один воистину достойный так называться. Остальные просто полуграмотные сельские шаманы: дождичек вызвать на поле, домашнюю скотинку подлечить, замутить голову клиенту, чтобы бабки тащил не в эльфийский банк - вот и все, на что способны ваши гномьи чародеи. Даже Коршун при всей своей неопытности посильнее любого из них будет. По ряду причин Калину ты с собой взять не можешь, а оставлять тебя и твоих друзей без прикрытия не в интересах Ордена. Мы так же, как и вы, вовсе не заинтересованы в том, чтобы шкатулка попала в лапы остроухих. Несмотря на то что Велль оказался предателем и дискредитировал Орден в твоих глазах, настоятельно прошу включить Фарлафа в состав вашей группы. Мальчик будет весьма полезен в экспедиции.
- В твоих рассуждениях есть резон, - начал сдаваться король. - Маг нам нужен. Однако где гарантии, что ты не поручил ему отправить нас на тот свет сразу же после того, как мы все прознаем об артефакте?
- Еще один гномий недостаток - излишняя подозрительность, - Клейн от досады заерзал на стуле, а физиономия его скривилась, будто от зубной боли. - Здесь уж ничем не могу тебе помочь - от паранойи не лечу. Короче, решайте сами - берете или нет Фарлафа с собой, у меня еще куча неотложных дел, некогда с вами рассусоливать.
Плоскость экрана потемнела. Магистр исчез, оставив возможность нам самим решить, нужен в экспедиции Фарик или нет.
Маг стоял в сторонке, опустив голову, и смиренно ждал решения своей участи.
Первым нарушил тишину Брюс:
- А чего там решать! Какой-никакой волшебник нам нужен. Зря ты так, Матео, - пацан едва не погиб из-за своих принципов, а ты его сразу в шпиены зачислил! Глянь на него. Какой из него шпиен? Глазенки опустил, щас расплачется.
- Чего ты суешь свой длинный нос туда, куда тебя не просят?! - огрызнулся монарх.
- Ты чего, Матео? Мой нос рядом с твоим - пуговка…
Разговор грозил перехлестнуть за рамки обсуждаемой темы. Пришлось вмешаться:
- Господа гномы, давайте перестанем оценивать персональные достоинства и недостатки друг друга. Я считаю, что Фарлаф нам не помешает, а может оказаться очень даже полезным. К тому же, заполучив в свои ряды полноценного мага, мы становимся классической пятеркой авантюристов: рыцарь - мастер Матео, боец - наш многоуважаемый Брюс, разведчик - Злыдень, маг - Фарик и я - вор.
- Для полного комплекта нужен не боец, а лучник или арбалетчик, - заметил начитанный король.
- С моей элефантой я получше любого лучника буду, - парировал Брюс.
- Вот и здорово, - встрял я, - значит, все согласны! Не правда ли, Ваше Величество?
- Демагог ты, Коршун, - ворчливо, но без злобы произнес Матео. - И в каких только приютах воспитывают таких словесных дристунов? Пусть остается.
Окрыленный победой, я подошел к покрасневшему от смущения парнишке и фамильярно шлепнул его по плечу.
- Пошли, Фарик, сегодня проведешь остаток ночи у меня в гостиной на диванчике.
Оставив гномов наедине, я и новый товарищ двинули в мои апартаменты. Из-за наплыва посетителей нас расселили по разным углам гостиницы. Мой номер находился на втором этаже в правом крыле здания. Король проживал на четвертом. Брюса запихнули аж на шестой этаж в самый тупик левого крыла, чем он поначалу был весьма недоволен, потом смирился, ссылаясь на то, что околачиваться здесь ему все равно недолго.
По дороге я успел кое о чем выспросить паренька.
Оказывается, Фарлаф был таким же сиротой, как и я. Его в младенческом возрасте подбросили к вратам одного из монастырей Ордена в Нордланде, где он фактически и провел все свои девятнадцать лет под бдительным оком покойного учителя. Юноша никак не мог прийти в себя из-за подлого предательства своего уважаемого наставника, которому доверял больше, чем доверил бы отцу родному, поэтому в беседе со мной он был немногословен и сосредоточен на собственных переживаниях.
Чтобы парнишка окончательно не впал в меланхолию и не заболел какой-нибудь трудноизлечимой болезнью под хитроумным названием шизофрения, маниакальный криз или параноидальный синдром, по пути я не поленился сделать небольшой крюк и сгонял в бар на первый этаж. Там приобрел бутылочку «Слезы старателя», которая, по неоднократным заверениям одного моего знакомого гнома, есть лучшее лекарство от любых душевных мук, после универсального гномьего эликсира, конечно…

ГЛАВА 4

Сегодня утром мне наконец-то удалось подловить террориста. Явление Его Злыднеподобия было мной почувствовано еще до того, как он вошел в спальню. Пес задержался у дивана, где безмятежно сопел Фарлаф. Что он делал в гостиной, можно было лишь догадываться по приглушенному рычанию и взвизгам. Наверное, изучал незнакомца. Наконец черная любопытная морда нарисовалась в дверном проеме. Закрыв глаза, стараясь дышать как можно ровнее, я ждал приближения бестии и дождался. Как только Злыдень прихватил зубами край одеяла, сразу же получил по носу крепкого щелчка.
Волчара громко взвыл, резво отскочил в сторону и обиженно залаял, стараясь как можно правдоподобнее изобразить невинную жертву произвола.
- Что, заработал?! - с определенной долей злорадства спросил я. - Будешь теперь знать, как по утрам мучить усталых людей! В следующий раз кулаком садану промеж ушей - мало не покажется!
Пес отвернулся и мешком завалился набок у двери спальни, вне пределов моей досягаемости, всем своим видом демонстрируя полный бойкот обидчику…
- Злыдь, а Злыдь! - позвал я через некоторое время. - Злыдя! Обиделся, что ли? А каково мне? Ты самым наглым и бесцеремонным образом каждое утро стягиваешь с меня одеяло и считаешь это нормальным. В конституции Нордланда, к твоему сведению, черным по белому прописано право каждого индивидуума на самозащиту, и рамки ее не определены. Скажи спасибо, что тебе не досталось кочергой по хребту! А что? Имею полное право. Считай - мы с тобой квиты. Давай мириться?
Мой лохматый друг долго сердиться не умел и Уже через минуту подошел к кровати и лизнул шершавым языком мое заспанное лицо.
- Вот так-то оно будет лучше! А то сразу дуться, морду воротить от друзей! Кстати, ты видел в гостиной спящее тело, от которого даже сюда долетает запах сивушного перегара?
Злыдень чихнул, смешно затрясся, как бы стряхивая с шерсти несуществующую воду, и залаял.
- И не думай!.. Ты его не покусаешь. Когда парень очухается, вежливо подойдешь к нему, подашь правую лапу и скромно представишься. Понял?
Пес угрожающе зарычал и показал свои белые, как свежевыпавший снег, здоровенные зубы.
- Ничего ты не понял, глупый собак! Это не случайный алкаш-собутыльник, которого я из сострадания уложил в гостиной на диванчик. Это новый член нашей банды.
Злыдень насторожил уши, как бы предлагая продолжить с этого места почетче и помедленнее.
- То-то, наконец до тебя дошло, безмозглая скотина. Советую быть с этим юношей предельно корректным, без всяких твоих излюбленных штучек со стягиванием одеяла со спящего тела, путанья под ногами или еще чего. Маги напрочь лишены чувства юмора, а конституцию знают получше некоторых воров. Пошутишь с таким халдеем неудачно - схлопочешь файерболом в лоб, сильно огорчишься.
Окончательно запуганный пёс уткнулся мне в грудь и жалобно заскулил.
- Ладно, как любит говаривать один наш общий знакомый: «Не боись, паря», будешь вести себя в границах дозволенного, злой дядька-колдун тебя не тронет.
Выполнив, таким образом, психологическую обработку лохматого приятеля, я посчитал его полностью подготовленным к тому, чтобы он окончательно смирился с фактом вступления в ряды нашего сплоченного коллектива нового члена. Затем встал и направился выполнять утренние процедуры, предопределенные гигиеническими потребностями организма…
По прошествии получаса с момента моей воспитательной беседы с потомком карнакских волколаков мы сидели с Фариком за столом в гостиной. Злыдень, как обычно, порадовав себя мясцом, привалился к стеночке, но не спал, а внимательно через прищур глаз наблюдал за гостем, как бы ожидая от него какой-нибудь каверзы. Я с аппетитом поглощал вторую порцию яичницы с беконом, ту, от которой отказался маг. Фарлаф сидел напротив и имел вид весьма плачевный. С чего бы это? Вроде пили одинаково. Не помню, чтобы в его возрасте меня так развозило от пары-тройки рюмок даже самого крепкого пойла. Серьезное упущение монастырских педагогов. Ничего, дело поправимое - пообщается с Брюсом, научится хлебать «слезу», как родниковую воду.
- Давай-ка, скушай чего-нибудь, полегчает, - посоветовал я.
Юноша брезгливо осмотрел остатки яичницы в моей тарелке, булочки и бутерброды на подносе, глубоко вдохнул запах свежей выпечки вперемешку с ароматом пережаренного лука. Сначала он побледнел, потом позеленел и, быстро вскочив со стула, бросился в туалет.
Злыдень неспешно поднялся со своего места и собрался было проследовать за страдальцем, но по какой-то причине передумал, снова завалился набок и теперь уже без всяких опасений зажмурил глаза. Похоже, до пса наконец дошло, что в таком состоянии даже самый грозный колдун не опаснее младенца…
- Что, Фарик, совсем плохо? - сочувственно спросил я, когда тот вернулся в гостиную.
- Ничего, господин Коршун, уже лучше, - вытирая носовым платком капельки мелкого пота с лица, ответил тот слабым голосом. - Просто раньше мне не доводилось употреблять подобную гадость.
- Никогда не называй гадостью превосходный гномий виски, особенно в присутствии Брюса - наживешь себе смертельного врага. Вас что там, в ваших закрытых учебных заведениях не учат полезным навыкам? Не говори только, что собирался всю жизнь просидеть в горном монастыре.
- Видите ли, господин Коршун, меня воспитывали в строгих правилах. Конечно же, я знал, что на свете существуют алкогольные напитки, но впервые попробовал лишь вчера.
- Чего ты заладил: «господин Коршун» да «господин Коршун»?! Называй меня мастер-вор, просто Коршун или обожаемый учитель. Поскольку наставника у тебя нет, придется мне взвалить на свои хрупкие плечи заботу о тебе и восполнить все прорехи твоего монастырского образования.
- Спасибо, мастер Коршун! - Глаза парнишки радостно засветились. Приобретя наставника в моем лице, он, как мне показалось, вновь почувствовал опору под ногами, выражаясь фигурально.
- Итак, ученичок, - как новоявленный педагог, я поспешил приступить к своим обязанностям, - сейчас принимаешь сто граммов лекарства, съедаешь пару бутербродов и на боковую. Проснешься через пару часов человеком, уж это я тебе обещаю. Времени до отхода «Святой Брунхильды» вполне достаточно.
Кое-как впихнув в Фарлафа полстакана «слезы», три бутерброда и пирожок, я уложил его в спальне на свою постель, а сам, закрыв плотно дверь, чтобы не мешать спящему, включил телевизор.
Пощелкав немного пультом, посмотрел последние мировые новости. Ничего экстраординарного на матушке-Земле за истекшие сутки не произошло. Люди занимались своими насущными делами: что-то строили, добывали полезные ископаемые, другие из этих ископаемых изготавливали нужные вещи, третьи пахали, сеяли, убирали урожай, тунеядцы и бездельники, игнорируя все потуги общества по их перевоспитанию, продолжали проводить время в тунеядстве и бездействии - одним словом, все были заняты. Парочка авиакатастроф, несколько локальных военных конфликтов, появление на черном рынке нового синтетического наркотика… все это ничуть не повлияло на общий оптимистический настрой. Скукота. Неужели кому-то интересно каждый день смотреть подобное?
Меня немного развлекли и рассмешили новости науки и техники. Какой-то немолодых лет сухощавый, очкастый доцент с юношеским задором бегал вокруг огромной платформы, висящей в сантиметре от пола, и с пафосом в голосе вещал миру о новом прорыве в физической науке. Смысл его мудреной речи сводился к тому, что наконец-то ученым удалось объединить ранее независимые теории электромагнетизма и гравитации, а главное - применить открытие на практике. Доцент с гордостью указывал рукой на увесистую железяку, парящую в воздухе, и красочно расписывал перспективы внедрения в народное хозяйство новых гравитационных технологий.
- Это не беда, что сегодня мы можем поднять лишь массу не менее тысячи тонн и всего на сантиметр. Чем больше весит тело, тем легче с ним манипулировать в гравитационных полях, - сообщил очкарик и продолжил на оптимистичной ноте: - Но завтра мы обойдем это ограничение, и в небо над землей поднимутся индивидуальные аэрокары, а к планетам, да что там к планетам - к звездам полетят сверхбыстрые звездолеты с гравитационными приводами…
Про себя я улыбнулся. Если у них дело пойдет так же, как с поездами на магнитной подушке, в космос первыми отправятся гномы, они-то и освоят все пригодные для жизни небесные тела в радиусе сотни световых лет. Вот удивятся первопроходцы-люди, когда на пыльных тропинках далеких планет их с распростертыми объятиями встретят бородатые карлики и угостят «Слезой старателя». В том, что горному народу по силам создать межзвездные корабли, я нисколько не сомневался - ведь изготовили они свои «элефанты». Не иначе как теоретическое обоснование сперли у этого самого прохвессора. А теперь, где они и где он? Этот еще лет десять будет демонстрировать свое детище заезжим туристам от науки и хвалить себя, любимого. Гномы на основе его умопостроений уже сейчас преодолели все ограничения, о которых вещал с экрана умник, и создали самое мощное оружие, а что будет завтра, послезавтра?
Когда все устаканится, нужно будет подбросить Матео идейку насчет космического корабля. Может быть, и мне посчастливится посетить место давней битвы и, чем черт не шутит, найти уцелевший звездолет инопланетян. Каково для всех землян будет узнать, что на какой-нибудь пятой планете звезды Альфа Дракона обитают братья по разуму?
«Вот уж зацепило так зацепило!» - подумал я и, не поленившись, поднялся с кресла, вытащил из сейфа рюкзак и достал из него три сосульки, напоминающие по форме рог единорога, по которым колотило тяжеленными молотами не одно поколение любознательных гномов и которые от этого ничуть не пострадали…
Налюбовавшись вдоволь сокровищем, спрятал его обратно. Тем временем в спальне что-то зашевелилось. Злыдень у стены привстал, навострил уши и негромко зарычал.
- Кажется, наш подопечный приходит в себя, - прокомментировал я звуки, доносящиеся из-за двери, и обратился к зверю: - Видишь, парнишка вовсе не такой уж и опасный, нечего напрягаться без нужды, но все-таки обижать его не рекомендуется. Советую тебе подружиться с ним - во всех приключенческих романах маг и разведчик обычно живут душа в душу.
Пес одобрительно рыкнул в знак полного согласия. Затем повернул волчью морду в направлении входной двери и радостно залаял.
Раздался деликатный стук. Злыдень рванул к выходу, ткнул кончиком носа в сенсорный замок, дверь распахнулась, и на пороге появилась довольная бородатая физиономия компаньона. Брюс был уже в полном походном облачении, с рюкзаком за плечами.
- Здорово, мужики! - Гном фамильярно потрепал псину за холку и в ответ был облизан едва не с головы до пят. - Уже не спите? Это хорошо. А где молодой?
- Отдыхает.
- Непорядок, Коршун! «Дедушки» проснулись, а салага дрыхнет без задних ног! Плохо ты проводишь политико-воспитательную работу во вверенном тебе подразделении!
- Не шуми, Брюс! Перелечил я его вчера твоей «слезой», пришлось поутру долечивать. Присаживайся лучше на диванчик. Есть пиво. Не желаешь? А парнишка уже просыпается, так что на пароход не опоздаем, не волнуйся.
- Глупый вопрос. Какой же гном с утра откажется от кружечки пивка? Покажите мне такого, и я на месяц объявлю мораторий на спиртное. Тащи, Коршун! - В предвкушении выпивки карлик почесал нос и поудобнее устроился на диванчике.
Подойдя к холодильнику, я достал пиво для товарища и пакет с апельсиновым соком для себя.
- Ты настоящий друг, Коршун, - вальяжно откинувшись на спинку дивана с бокалом пенящейся жидкости в руке разглагольствовал гость. - К некоторым придешь в гости, всякую дрянь предлагают: молоко, сок или вообще газировку. Представляешь, гному предложить шипучку в качестве прохладительного напитка?! Ха-ха-ха!..
- Тяжело тебе придется в походе. В офирских джунглях, насколько мне известно, чудесные заведения под названием «трактир» попадаются нечасто, - заметил я.
- Не боись, паря, - компаньон хитро улыбнулся в бороду, - там, где обитают разумные существа, обязательно имеется в наличии и выпивка. Пускай они и людоеды, но не до такой же степени, чтобы дать умереть несчастному гному от жажды…
- Брюс, а что тебе вообще известно об ограх? Я тут как-то пытался покопаться в сети - абсолютный ноль, лишь краткое описание внешнего вида и никаких других подробностей. Либо о них ничего не известно, либо информация полностью засекречена.
- Не смеши, кореш! Сам подумай, кому понадобилось наводить тень на плетень? Просто-напросто всем по барабану, кто там обитает на экваторе. Территория, не пригодная для колонизации. Усек? И, вообще, не забивай голову дядюшке Брюсу глупыми вопросами. Прибудем на место - разберемся: что такое людоеды и с чем их едят. Буди-ка лучше наше магическое прикрытие! Опоздаем на корабль - еще неделю будем здесь париться.
Как бы в ответ на слова гнома, дверь спальни отворилась, и на пороге появился Фарлаф. Маг выглядел значительно лучше, нежели пару часов назад.
- Здравствуйте, господин гном, - поприветствовал он Брюса и без лишних слов проследовал в ванную комнату…
Еще через полчаса экзотическая группа, состоящая из двух гномов, огромного пса и пары существ человеческой породы, навсегда покинула стены гостеприимной гостиницы…
«Святая Брунхильда» - огромное пятипалубное судно, водоизмещением около сорока тысяч тонн, стояла на якоре у одного из пассажирских пирсов порта. До выхода в море круизного теплохода оставался еще целый час.

Предыдущая страница 2 Следующая страница


3 Александр Сухов

На причале царили обычная суета и неразбериха. Взад-вперед сновали грузчики с тележками, доверху нагруженными барахлом отправляющихся. Шустрые ребята в форменных кителях и фуражках носились словно угорелые, стремясь обслужить как можно больше клиентов и, соответственно, «срубить» по максимуму гульденов, империалов, марок, талеров, дирхемов, каким-то чудом умудрялись не передавить пассажиров и многочисленных провожающих.
В стороне от основной массы народа располагался духовой оркестр. Музыканты наигрывали популярную веселую мелодию и вносили свою лепту в общий хаос, поскольку человек двадцать из числа зевак устроили здесь же на причале небольшую танцевальную тусовку.
Десять утра. Солнце уже высоко над горизонтом. На небе ни облачка. Ни малейшего колебания воздуха. Жарко.
Провожать нашу бригаду было некому, а просто так глазеть на праздную толпу желания не наблюдалось, поэтому мы решили побыстрее попасть на борт лайнера.
На палубе у трапа нас встретила группа матросов во главе с вахтенным офицером - усатым толстяком среднего роста с добродушным лицом. Ему было лет под сорок. Скорее всего, не так давно он был военным и, возможно, командовал каким-нибудь эсминцем или крейсером, поскольку даже полнота не могла скрыть от моего наметанного взгляда отменной выправки, вовсе несвойственной гражданским морякам.
- Второй помощник капитана Энгар Мариотт, - представился мужчина. - Чем могу быть полезен многоуважаемым господам?
Мы предъявили проездные документы, тут же на месте за определенную плату урегулировали проблему с размещением незапланированного пассажира - Фарика и в сопровождении одного из матросов направились осматривать свои каюты.
- По всем вопросам быта обращайтесь либо ко мне, либо к старшему помощнику, любой матрос также окажет вам посильную помощь. Желаю господам хорошего отдыха на борту «Святой Брунхильды»! - бодрым голосом прокричал вслед нам офицер, пряча в карман необъятных клешей щедрые чаевые, которые ему отсыпал король всех гномов.
Заодно Матео «представил к награде» всех без исключения участников комитета по нашей торжественной встрече. Ни один матрос не остался обделенным щедростью монарха. Знали бы ребята, от кого получили солидную прибавку к жалованью, наверное, лобызали бы ручки благодетеля. К сожалению, сие останется для них тайною великой, поскольку все мы, за исключением Фарлафа, которому по вполне объяснимым причинам не успели подготовить достойную легенду, путешествовали не под собственными именами.
Еще через полчаса после того, как охранные системы предоставленных в наше распоряжение апартаментов идентифицировали каждого из нас как временных полноправных владельцев кают, я и Фарик в сопровождении верного Злыдня вышли на верхнюю палубу подышать свежим воздухом и поглазеть на публику. Матео уединился, в очередной раз сославшись на ворох срочных дел. Брюс остался у себя дегустировать содержимое бара.
Псина успела привыкнуть к новому члену нашего братства и уже не обращала на него никакого внимания. В непривычной обстановке Злыдень держался гордо и независимо. Прежде всего, как существо харизматичное, нетерпящее беспорядка, негромко, но вполне доходчиво заявил всем присутствующим шавкам, что устанавливать правила поведения на борту корабля и следить за их соблюдением на протяжении всего путешествия будет именно он и никто другой. Поджав хвосты, остальные собаки безропотно продемонстрировали новоявленному тирану готовность терпеть и даже с радостью выполнять все его капризы.
- Здорово это у него получается, - я обратил внимание молодого мага на то, как быстро наш друг разобрался со своими соплеменниками. - У людей все по-другому: чтобы тебя поняли, нужно сначала хорошенько настучать промеж ушей парочке оппонентов. Вот и соображай, кто более цивилизован, собаки или мы - так называемые разумные существа?
- Инстинкт, - коротко ответил Фарлаф.
- Ну не скажи! Чем больше я наблюдаю за Злыднем, тем мне все больше кажется, что собачье племя нарочно прикидывается тварями бессловесными, неразумными. Выгодно этим бестиям таким образом эксплуатировать нас - царей природы. А что: попал в домашние любимцы - пожалуйста, тебе кров, и стол, и вдобавок ко всему безграничная любовь хозяина. Только не высовывайся и не давай понять, что ты умнее его - умников нигде особо не жалуют.
- Извините, Коршун, здесь я все-таки позволю себе с вами не согласиться: объем мозга любого животного не позволяет ему являться носителем высокоразвитого интеллекта, к тому же исследования показали…
- Заладил ты, Фарик: «объем мозга, исследования»! В обыденной жизни существуют вещи, к которым нельзя подходить с линейкой, циркулем или микроскопом. Посмотри на этого гордого красавца, да он в сто раз умнее всех этих расфуфыренных богатеев вокруг. Он целеустремлен, знает, что ему необходимо в данный момент от жизни. А эта толпа бездельников в поисках самых изощренных удовольствий напрасно убивает время на подобные круизы и другие развлечения, не зная, куда потратить шальные бабки.
Обиженно отвернувшись, я начал рассеянно осматривать прибывающих на борт пассажиров.
Второго помощника капитана и его матросов у трапа заменила другая группа во главе с новым офицером. Наверное, следующая вахта. Гостям из первого класса, коими являлись и мы, в обязательном порядке прикрепляли сопровождающего. Всем остальным вручали электронный ключ от каюты и план, согласно которому, по уверениям офицера, легко можно сориентироваться. Однако не каждому это удавалось. Некоторые, поплутав по лабиринтам переходов и потеряв всякую надежду найти свою каюту, вынуждены были все-таки обратиться за помощью к первому встречному члену экипажа, который с превеликой радостью и всего-то за символическое вознаграждение препровождал испуганного бедолагу до места.
Понемногу поток прибывающих начал иссякать. Едва обустроившись, большинство пассажиров выходили на палубы. Кто-то махал руками оставшимся на берегу, кто-то пытался докричаться до провожающего родственника или друга.
За четверть часа до отправления убрали трап. К лайнеру подошел буксир. Я с удовольствием любовался слаженными действиями команды: как бравые рослые матросы ловко приняли бросательный конец с маленького суденышка, вытянули буксировочный канат и закрепили его на кнехтах.
Ровно в назначенное время «Святая Брунхильда», просигналив три раза сиреной, плавно отвалила от пирса гостеприимного Кванка и, влекомая могучими двигателями буксира, устремилась к выходу из залива, медленно, но уверенно наращивая скорость. Со стороны, наверное, могло показаться, что трудолюбивый муравьишка тянет за ниточку огромную гусеницу в свой муравейник.
Не успели мы отойти и на сто метров, как на берегу произошло какое-то волнение. Огромный полноприводный внедорожник на бешеной скорости влетел на территорию порта и, не сбавляя ходу, помчался к толпе провожающих. Народ в панике бросился врассыпную, освобождая дорогу лихачу. Мне показалось, что водитель не успеет затормозить и машина упадет в воду, но я ошибся. На самом краю пирса «Ти-рекс» развернуло на сто восемьдесят градусов, противный скрип тормозов долетел даже до того места, где стояли мы с Фарлафом, и автомобиль замер на месте как вкопанный.
Публика вокруг облегченно вздохнула.
- Классный водила за рулем! - послышался восторженный юношеский голос справа от нас.
Из автомобиля выскочили пассажиры во главе с водителем и, собравшись в кучку, начали махать руками в сторону отплывающего судна.
- Быстро пригнись и не высовывайся! - скомандовал я Фарику и сам мгновенно присел на корточки, так, чтобы над планширом находилась лишь верхняя часть моего лица.
Надо отдать должное, маг выполнил команду, не задумываясь: быстро и без излишних вопросов. Про себя я оценил отменную реакцию паренька - все-таки их там, в монастыре, хоть чему-то путному учат, помимо способов взвешивания чужих мозгов.
Окружающие посмотрели на нас, как на идиотов, но от комментариев воздержались - мало ли какая блажь придет человеку в голову. Может быть, ребята прячутся от девиц легкого поведения, с которыми повеселились вчера и забыли расплатиться, а может быть, от навязчивых кредиторов?
Тем временем я продолжал наблюдение за восьмеркой людей на берегу. Собственно, людей было семеро, а восьмым был эльф. Странно, на сей раз я не мог прощупать этих парней, хотя точно знал, что они прибыли по наши души, поскольку в группе опоздавших выделялась уродливым шрамом на щеке и хищным выражением лица одна до боли знакомая мне персона.
- Фарик, высунь нос, только осторожно, - негромко, чтобы не привлекать постороннего внимания, сказал я. - Посмотри на тех ребят, что примчались в порт как угорелые. Тебе ничего не кажется странным?
- Да, учитель, я не могу их прощупать в ментале. По всей видимости, кто-то из них является сильным магом и обеспечивает группе хорошее магическое прикрытие. Скорее всего, это эльф. Интересное заклинание. Позвольте прощупать его на более высоком уровне восприятия?
- Ни в коем случае! Сиди и не рыпайся! Это охотники за нашими скальпами. Одного из них я видел недавно, того, со шрамом, - весьма злобный и несдержанный тип. Заметит нас и начнет палить из бластера. Нам это надо? - охладив исследовательский азарт товарища, я продолжил рассуждать вслух: - Похоже, именно он командует шайкой головорезов. Этот Шрам наверняка знает, что мы на борту. Одно непонятно, почему они так открыто ломятся на «Святую Брунхильду». Неужели настолько уверены в собственных силах, что готовы вступить в открытую схватку на глазах сотен людей, а может быть, их приперло до такой степени, что бандюги готовы пойти даже на неоправданный риск, чтобы завладеть шкатулкой и заодно расправиться с нами? Как бы там ни было, нам с тобой нужно срочно идти к Матео и все рассказать ему. У короля на берегу наверняка есть проверенные парни, возможно, им удастся нейтрализовать преследователей …
В каюте Матео, как обычно, сидел за рабочим столом и изучал какие-то бумаги. На мое сообщение о появлении на горизонте очередной группы лиц, имеющих желание поквитаться с нами, он, как ни странно, отреагировал достаточно спокойно:
- Так их было восемь?
- Семерка гильдии и один эльф, - подтвердил я.
- Ну что же, этого следовало ожидать. Не дождавшись сообщения от предателя Велля, они сделали единственный правильный вывод - отступник обнаружен и уничтожен. Получается, что теперь надеяться им приходится лишь на собственные силы. Молодец, Коршун, не проворонил банду! - Затем король перевел взгляд на моего спутника: - Фарлаф, удалось ли тебе хотя бы примерно определить силу мага-эльфа?
- Уровень мастера не выше, - быстро отрапортовал Фарик, затем, помявшись немного, добавил: - Ваше Королевское Величество, только магия у него какая-то странная…
- Что ты имеешь в виду, мой юный друг? - встрепенулся Матео.
- Сам маг довольно слабый, а заклинания очень мощные. Мы с мастером Коршуном не смогли почувствовать момент подхода группы к порту. Если бы учитель не заметил их приближения визуально, а корабль уже не вышел в море, им наверняка удалось бы проникнуть на борт, и мы бы об этом ничего не знали.
Матео снял очки с носа и пристально уставился своими синими веселыми глазенками на мага.
- Коршун взял тебя в ученики? Чему же он собирается учить волшебника, пусть пока не дипломированного, но все-таки настоящего мага?
- Об этом могли бы спросить меня! - Ирония в голосе короля мне очень не понравилась. - Вполне может случиться и так, что Фарлаф станет когда-нибудь величайшим колдуном, но без самых элементарных житейских навыков он не доживет даже до защиты диплома.
- Не ершись, Коршун, старина Матео вовсе не хотел тебя обидеть! Скорее всего, ты прав, что взвалил на себя груз заботы о новичке, не Брюсу же доверить воспитание этого молодого дарования - лучшего студента на курсе, надежду Ордена. Страшно даже вообразить, что могло бы произойти.
Я все-таки представил, как после пары месяцев занятий под руководством ветерана, Фарик появляется в стенах родной альма-матер, исхудавший от непосильных тренировок по поднятию стакана, бледный, на трясущихся ногах, с тошнотворным выхлопом изо рта, и поневоле улыбнулся. Хотя и не хотел показать королю, что уже не сержусь на него, все же не удержался от комментария:
- Пожалуй, литтерболист из Фарика получился бы никудышный - не создан он для этого вида спорта.
И мы с Его Величеством дружно расхохотались.
Юноша от смущения покраснел как рак, открыл было рот, чтобы вымолвить что-то в свое оправдание, но поскольку сказать ему было нечего, снова его закрыл и еще больше стушевался.
Я похлопал Фарика по плечу и ободряюще заявил:
- Не переживай, друг, и поменьше обращай внимания на всякие глупые шуточки, иначе тебя затюкают!
Наконец Матео успокоился. Из ящика стола он извлек мобильник, нажал кнопку вызова и громко заговорил в трубку:
- Привет, Бедрик!.. Бдишь!.. За нами «хвост»… Совершенно точно… Семь человек и маг-эльф… «Ти-реке»… Щас я тебе и государственные номера продиктую! Не срисовали… Сам найдешь! Кванк - не Вундертаун!.. Во-во… уж постарайся!.. Шрам у них главный… Шрам, говорю, не срам, глухая тетеря! Тот самый мужик со шрамом. Помнишь, я тебе про него говорил? Ты мне еще фотографию показывал… А, у него действительно кликуха такая?.. Ну пока! Действуй!
Король удовлетворенно откинулся на спинку кресла, отложил в сторону телефон и обратился к нам:
- Все, ребята, можете расслабиться. Надеюсь, Бедрик их не упустит - профессионал все-таки. Пивка не желаете? Для пассажиров первого класса здесь подают неплохой эль, настоящий, гномьего производства.
Предложение Его Величества выглядело заманчиво, и при других обстоятельствах я бы обязательно его принял, заодно и пообедали бы. Однако, взглянув на кислую физиономию Фарлафа, который при одном упоминании даже о таком невинном алкогольном напитке аж позеленел, вежливо отказался.
Мы покинули каюту руководителя экспедиции и вышли на палубу, чтобы забрать оттуда Злыдня. «Святая Брунхильда» успела выйти в открытое море. Буксира уже не было, и судно шло собственным ходом прямиком на юг. Солнце находилось почти в самом зените. Водная гладь цвета сапфира была недвижима, лишь за кормой разбегался в стороны и уходил за горизонт пенный след кильватерной струи, над которым парили вездесущие чайки. Время от времени какая-нибудь из птиц, высмотрев добычу, камнем падала в кипящий бурун, реже вся орава пернатых дружно устремлялась к воде - это с камбуза выбросили объедки или отходы пищевого производства. Однажды во время подобного круиза я поинтересовался у старпома: почему все недоеденное безжалостно вываливается за борт, вместо того чтобы быть отправленным в массконвертор, как прочий мусор? Тот объяснил, что, по поверью, чайки - души утонувших моряков, и не покормить их - величайший грех, чреватый страшными бедами для судна и его экипажа.
Буквально на наших глазах одна из этих заблудших душ, зависнув над палубой, обильно оросила матроса палубной команды неприятной полужидкой массой светло-серого цвета. Оскорбленный до глубины души морской волк, ничуть не смущаясь присутствия почтенной публики, во всеуслышание обматерил коварную птаху в таких изысканных выражениях, что все мужчины, разинув рты, заслушались, а дамы дружно опустили глазки, особо чопорные сделали вид, что затыкают уши.
- Видишь, Фарик, - я решил тут же воспользоваться удачно подвернувшимся случаем для приобщения ученика к житейской мудрости, - недаром пословица гласит: «Не делай добра - не получишь зла». Если бы этих тварей, что услаждают наши уши противными криками, не кормили как на убой, бедняга не получил бы столь сомнительный подарок и не летел бы сейчас, словно бешеный буйвол по степи, в свою каюту, для того чтобы переодеться и застирать эту мерзость. У людей все именно так: ты помогаешь человеку, подстраховываешь, чтобы он не грохнулся во время своего подъема по социальной лестнице, а он, забравшись чуть повыше тебя, норовит пнуть благодетеля, причем обязательно ногой и обязательно в лицо. Поэтому, друг мой сердечный, Коршун всегда старается держаться обособленно…
- Почему же вы все-таки взяли опеку надо мной, если вы такой закоренелый индивидуалист? - перебил мои мудреные рассуждения юноша.
- Сам до сих пор не пойму, - пожал я плечами. - Наверное, отмочил очередную глупость. Нужно было тебя все-таки препоручить Брюсу. Сидели бы вы сейчас в его каюте и мирно беседовали о житье-бытье. Он бы тебе таких баек порассказал. Теперь поздно, придется мне тебя терпеть.
О том, что Фарлафу, скорее всего, придется терпеть меня, я благоразумно умолчал. Гонять, как солдата-первогодку, конечно же, я его не собирался, но крутизну моего характера пареньку еще предстояло испытать на собственной шкуре - не люблю пререканий и лишних вопросов: сказал - падать, значит, падать, сказал - в дерьмо, значит в дерьмо.
«Стоп, Коршун! - скомандовал я сам себе. - Откуда у тебя такие солдафонские наклонности? Увлекся ты чего-то, размечтался! Из тебя унтер, как из Брюса воспитательница детского сада. Будешь опекать новобранца как миленький, и при необходимости даже сопельки ему вытирать платочком!»
- Ладно, на сегодня уроки закончились, - я дружески похлопал спутника по спине. - Иди к себе, отдохни, поешь, обед можешь заказать прямо в каюту. Еще увидимся. Что-то я не вижу нашего лохматого друга. Пойду, поищу его.
Злыдень обнаружился на баке судна. Он, как восточный деспот, закрыв глаза, возлежал на ворохе канатов, а вокруг него суетилась целая толпа благородных девиц собачьей породы. Одни что-то выкусывали из его шерсти, другие облизывали с ног до головы. Те, кому не досталось места у трона властителя, суетливо бегали вокруг и всячески норовили потеснить сплоченный строй более удачливых фавориток.
Владельцы всех этих пуделей, терьеров, доберманов, болонок растерянно топтались в сторонке, не рискуя приблизиться. Лишь одна экзальтированная дама лет за семьдесят пыталась всяческими способами оттащить от этого бардака свою любимую собачонку. Однако, как только бабуле удавалось отловить питомицу, псина немыслимым образом исхитрялась выскользнуть из рук хозяйки и вновь устремлялась к своему черному богу. В результате мадам не только окончательно упустила свою болонку, но вдобавок сломала зонтик, уронила очки и сама же на них наступила. Оставшись без собаки, очков и зонтика, бабушка замерла столбом и, щурясь подслеповатыми глазами, заблажила противным старушечьим голосом:
- Пусик, Пусик, иди к любимой мамочке!..
Но жестокий Пусик ни в какую не соглашался возвращаться к хозяйке, а с упорством носорога пытался проломить ощетинившуюся хвостами стену вокруг моего друга.
Пора прекращать это буйство плоти, не то половина пассажиров пожалуется на меня капитану, и Злыдня изолируют до конца плавания в каком-нибудь карцере.
- Злыдя, пора обедать, - потихоньку, чтобы не привлекать к собственной персоне внимания со стороны владельцев остальных собак, я позвал приятеля.
Пес лениво поднял голову, повернул в мою сторону довольную морду, пару раз вильнул хвостом, затем негромко рявкнул. Толпа поклонниц, как ошпаренная, бросилась прочь от королевского лежбища. Счастливые владельцы, в свою очередь, с радостными криками кинулись им навстречу.
Воспользовавшись всеобщим замешательством, я и четвероногий прохвост поспешили ретироваться с палубы…
- Ты чего себе позволяешь?! Хочешь, чтобы тебя, а заодно и твоего ни в чем не повинного друга возмущенные старушки завтра вздернули на рее?! Мало ему ночи, он теперь на глазах у многочисленной публики, среди которой есть несовершеннолетние дети, решил устроить спектакль под названием «Блеск и нищета гарема Великого Халифа»!
Первым делом, как только мы добрались до наших апартаментов, я накинулся на наглого пса. Впрочем, без особого успеха. Точнее, в ответ на упреки распутник, как обычно, делал вид, что осознает всю глубину своего морального падения, искренне раскаивается в содеянном и клянется всеми святыми, что ничего подобного больше никогда не повторится. В свою очередь, я прекрасно понимал, что через пять минут Злыдень забудет все клятвы и вновь пустится во все тяжкие, но сдаваться не собирался.
- В последний раз тебя предупреждаю: если не прекратишь бурную деятельность по растлению молодежи - пеняй на себя! Запру в каюте, посажу на хлеб и воду, и до конца рейса ты не увидишь ни одной дамской юбки, точнее хвоста! Ночью - пожалуйста, днем - ни-ни. Если не можешь сдержаться, так и скажи. После подъема до вечера сиди в каюте и не показывайся на глаза благородной публике!
Злыдень громким лаем выразил полное несогласие с любыми попытками ограничить свою свободу и, преданно глядя мне в глаза своими наглыми и хитрыми зенками, все-таки уговорил не предпринимать против него репрессивных методов воздействия.
- Так уж и быть, поверю на слово, но запомни: это случилось в последний раз. В дальнейшем можешь не рассчитывать на мою доброту!

ГЛАВА 5

Следующим пунктом нашего назначения стал остров Ондо. Издавна этот клочок каменистой суши в самом центре Срединного моря площадью не более шестисот квадратных километров из-за своего выгодного географического положения и удобной бухты считался важной стратегической базой военно-морского флота. За его обладание боролись сначала орки с эльфами, затем люди с орками, а после ухода древних народов различные страны и союзы пытались наложить лапу на этот скалистый островок. За последнее тысячелетие Ондо переходил из рук в руки не один десяток раз. Каждое из государств Срединноморья хотя бы единожды попыталось установить контроль над ним. Лет триста назад здесь даже была независимая пиратская республика, однако просуществовала она не более десятилетия. Главные калибры линкоров теперь уже несуществующего королевства Арахор всего за сутки стерли с лица земли новоявленную демократию, вместе с ее не пожелавшими сдаться гражданами.
В наше время остров находится под юрисдикцией Эпирийского союза, как военно-морская база давно не используется и, по сути, является свободной экономической зоной, куда стекаются товары со всего побережья Срединного моря. В порту Ондолана - единственного города на острове - постоянно кипит работа. Одни суда разгружают привезенный товар, другие стоят под погрузкой, третьи ждут своей очереди на рейде.
«Святая Брунхильда» собиралась принять швартовы у специального причала, не связанного с торговым портом и предназначенного исключительно для подобных круизных судов. Он был построен для того, чтобы туристы не мельтешили между портальными кранами, грузовыми контейнерами и снующими в разные стороны транспортными карами, а сразу же попадали в город к многочисленным магазинам, питейным и другим заведениям.
Собственно, сам остров Ондо для туристического бизнеса вряд ли мог представлять хоть какой-то интерес, если бы не три достопримечательности.
Во-первых, большая часть пассажиров второго и третьего класса всячески стремилась попасть сюда лишь с одной целью - отовариться под завязку дешевыми тряпьем, обувью и электроникой для личных нужд или на продажу.
Во-вторых, это было единственное место, где сохранились загадочные сооружения предтеч - древней цивилизации то ли гигантских пауков, то ли муравьев, существовавшей на Земле сотни тысяч лет назад. Колоссальные пирамиды, арки и столбы, выполненные из сверхпрочного материала, практически безо всякого ущерба перенесли разрушительное воздействие атмосферы, солнечных лучей, землетрясений, а позднее - обстрелы из орудий, бомбежки с воздуха и даже попытки их сноса при помощи взрывчатки.
Последняя причина, из-за которой следует посетить Ондо - наличие источников термальных вод и лечебных грязей. Подагрики, ревматики, люди, страдающие хроническими радикулитами, и прочие страждущие любыми путями стараются попасть сюда. В рекламном проспекте вы прочитаете о том, что местные маги, используя подручные средства, творят чудеса. Пара-друтая сеансов грязетерапии - и прикованный десятилетиями к инвалидной коляске бедолага начинает бегать и прыгать, как молодой архар.
Я с удовольствием ожидал момента, когда можно будет сойти по трапу на твердый берег и размять ноги. Всякое вынужденное безделье утомляет куда больше, чем самый тяжелый труд. Когда на вас не давит груз срочных дел, неделя, которую мы проторчали на борту судна, могла бы показаться временем, проведенным в раю. Сервис по высшему разряду, спортзалы, бассейны, кинотеатры, бары, рестораны, казино и даже симфонический оркестр по вечерам, не говоря уже о целой своре популярных музыкальных групп и отдельных исполнителей - все к вашим услугам.
В первый же вечер я познакомился с очаровательной голубоглазой блондинкой, обладающей прекрасной фигурой и королевской статью, которую безо всякого сопровождения опрометчиво отпустил в свободное плавание пожилой муж-бизнесмен. Игривая хохотушка помогла мне стойко перенести все тяготы и невзгоды утомительного путешествия. Она даже умудрилась завоевать доверие сурового Злыдня. Впрочем, я этому факту не особенно удивился - блондинки всегда пользовались особым вниманием со стороны моего друга.
Эллина, именно так звали девушку, в свои без малого тридцать лет успела побывать замужем три раза и, как мне показалось, не собиралась на этом останавливаться. Ее появление в обществе вызывало неизменный интерес противоположного пола и зависть со стороны прочих дам. Бедный Фарлаф! Он, кажется, пылко влюбился в нее при первой же встрече. Юноша краснел и заикался, чем очень смешил и раззадоривал ко всяким провокациям опытную сердцеедку.
Гномы практически безвылазно сидели в своих каютах. За все это время я видел короля на палубе раза два или три. Пару раз мы с Фариком заходили к старине Брюсу, и заканчивались эти визиты всегда одним и тем же, а именно - грандиозной попойкой, после которой у меня и мага еще сутки болели головы. Впрочем, и без нас ветеран не скучал. Он тесно сошелся с парочкой своих соплеменников - таких же выпивох, как и сам, и время от времени из его каюты доносились пьяные крики - может быть, ребята пели, а может быть, тузили друг друга по чем ни попадя. Гном без выпивки и хорошей драки - не гном, за редким исключением, разумеется.
Брюс даже не вспомнил о финальном матче Кубка континента и ко времени трансляции надрался в дымину. Все мои потуги привести компаньона в чувство не увенчались успехом. Может быть, это и к лучшему - опасаюсь, что гном не смог бы пережить позорный разгром своей любимой команды и от расстройства выбросился бы за борт. Моему ликованию не было предела: «Мустанги» сделали «Пум» с феноменальным счетом - 5:2. Давненько столь престижная награда, как Кубок континента, не доставалась нормандским футболистам. После знаменательной победы все мои соотечественники с криками и песнями дружно вывалили на палубы и всю ночь веселились, не давая спать остальным пассажирам. Впрочем, мне и Эллине они нисколько не мешали - раньше пяти-шести утра мы с ней все равно никогда не засыпали.
Вечером на седьмой день путешествия в моей каюте раздался телефонный звонок. Мы с подругой, как обычно, валялись в постели и обсуждали волнующую тему - куда отправиться, чтобы с пользой провести остаток вечера и половину ночи. По большей части говорила девушка, она предлагала варианты и тут же отметала их, иногда мне удавалось вклиниться в ход ее рассуждений, но мои робкие предложения ни разу не были восприняты ею всерьез.
Звонил Матео. Король потребовал срочно явиться в его каюту всему личному составу и попросил меня наведаться к «старому алкашу» и в любом состоянии притащить его на совет.
- Нахрюкался скотина - трубку не поднимает! - возмущению монарха не было предела. - Ты, Коршун, с ним особо не церемонься, если будет кочевряжиться, дай пару раз по репе! Я нисколько не огорчусь.
Оставив подругу строить планы на будущее, я оделся, чмокнул ее в носик и, пообещав вскорости вернуться, вышел в коридор…
Через десять минут вся наша группа, не исключая Злыдня, вольготно расположилась в гостиной королевского суперлюкса. Пес непонятным образом почувствовал важность предстоящего разговора и увязался за мной сразу после того, как я с Брюсом под мышкой вышел из пропахшей перегаром и табачным дымом каюты компаньона.
- Фарлаф, можешь привести этого в чувство? - Матео брезгливо указал пальцем на неподвижное тело, свернувшееся калачиком на диванчике.
- Ваше Величество, я боевой маг, а не какой-нибудь лекарь! - гордо заявил Фарик.
- Основы магии жизни должен знать каждый, даже… некромант, тем более боевой маг! - назидательно заметил гном. - Их на первом курсе изучают, если я не ошибаюсь. Или все-таки ошибаюсь?
- Никак нет, - маг опустил глаза, - учил, но…
- …забыл, конечно, - король перебил юношу, затем совсем не зло проворчал: - За время моего обучения ничего не изменилось: зачет сдал, и можно расслабиться - прочь из башки все лишнее! Ладно, попробуем воскресить его старыми, проверенными средствами.
Матео открыл бюро и, покопавшись немного, извлек оттуда стеклянный сосуд литровой емкости, наполненный какой-то жидкостью темно-бурого цвета. Когда он его откупорил, по каюте разлился знакомый до боли запах, от которого мой желудок начал спазматически сокращаться, и роскошный ужин, съеденный за пару часов до этого, настойчиво потребовал, чтобы его выпустили наружу.
Все-таки мне удалось не опозориться перед королем, а главное - не пасть так низко в глазах ученика. Бесцеремонно схватив со стола бутылку минеральной воды, я пальцами сорвал с нее металлическую пробку и прильнул губами к горлышку, задрав голову.
- Гномий эликсир! Предупреждать надо, мастер! - немного отдышавшись, возмущенно воскликнул я. - У меня еще с момента первого употребления обнаружилась устойчивая аллергия не только к вашему универсальному лекарству, но и к его запаху.
- Да!.. Хлебнул ты тогда одним махом пол-литра, нечего было жадничать, а теперь смотрите, люди добрые, аллергия у него обнаружилась!
Плеснув в стакан немного эликсира, Его Величество похлопал по плечу спящего.
- Пить будешь?
- Всегда! - не открывая глаз, прохрипел Брюс. Затем он с величайшим трудом принял вертикальное положение, продрал глаза и мутным взором обвел присутствующих. - Наливай!
- Уже готово! - Матео подал ветерану стакан.
- За здоровье короля! - провозгласил Брюс и одним махом влил в себя жидкость.
Гном попытался сразу же провалиться в уютное небытие, но не тут-то было. По собственному горькому опыту я знал, что коварное зелье начинает действовать мгновенно и сокрушительно.
Компаньона затрясло, дыхание его участилось, крупные капли пота выступили на побледневшем лице. Брюс застонал, широко распахнул глаза, с которых постепенно начала сползать пелена алкогольного тумана. Через пять минут перед нами сидел уже другой - абсолютно трезвый гном. Он недоуменно хлопал глазами и рукавом вытирал лицо.
- Иди, умойся, горе-алканавт! - сердито приказал Матео, глядя на Брюса, как на врага народа.
- Сам знаю, что мне делать! - хмель еще неокончательно выветрился из головы пьяницы, поэтому он и рискнул перечить монарху. - Будут командовать тут всякие!
Как ни странно, незамедлительного наказания не последовало. В глазах короля заиграли веселые искорки, и он, схватившись за живот, едва не покатился со смеху.
Обиженный Брюс плюнул в сердцах, вскочил с дивана и пулей помчался в ванную комнату.
Я поинтересовался у гнома, чем вызвана столь необычная реакция на дерзкое поведение подданного.
- Да так, Коршун, молодость вспомнил. Брюс, как был мальчишкой два с лишним столетия назад, так им и остался. Однажды, когда мы были еще пятнадцатилетними юнцами, умудрились спереть из кантины ящик бренди. Много ли нам тогда было нужно, чтобы дойти до положения риз. В таком виде мы случайно попались на глаза моему папочке. Тот, хоть и сам любил приложиться ко всему, что булькает, шипит и горит, единственное свое чадо воспитывал в строгости и до совершеннолетия ничего крепче пива не позволял отпрыску употреблять внутрь. Так вот, этот Брюс в пьяном виде умудрился наговорить тогдашнему королю столько дерзостей, что при всей мягкости характера моего батюшки получил двадцать пять полновесных плетей. Согласитесь, наказание для ребенка, даже по гномьим меркам, слишком суровое? Не пошла наука на пользу, вы и сами могли убедиться.
Мы с Фариком переглянулись и обменялись сочувственными взглядами - если добрый король отсыпал недорослю два с половиной десятка горячих, сколько бедный Брюс получил бы от злого.
Наконец компаньон вышел из ванной комнаты бодрый, посвежевший, без малейшего следа недельного запоя на лице.
- Однако, быстро действует ваш эликсир! - удивленно воскликнул Фарлаф. - Прежний учитель рассказывал кое-что о нем, но как-то не очень верилось.
- Так это ты меня лекарством отравил?! - накинулся Брюс на своего короля. - А я все думаю, почему я такой трезвый. Сколько добра погубил, старая задница! Не мог подождать, пока все само выветрится?
- Не ерепенься! Скажи спасибо, что немного тебе налил. Один наш общий знакомый недавно малость переборщил с эликсиром - едва копыта не отбросил. Представь себе, вылакал больше полбутылки и остался жив! - Матео выразительно посмотрел на меня.
- Коршун, ты, что ли? - ветеран с недоверием повернул голову в мою сторону. - Конечно, ты! Гном на такую глупость неспособен. Ну и как ты после этого? Почему еще жив?
- Выпил по дурости. Думал, виски или бренди. Почему до сих пор живой - не знаю, что я тебе, доктор или биолог какой?
- Интересно, интересно! - Брюс уставился на меня, как на подопытную крысу. - Ты не заметил каких-нибудь странностей в своем организме?
Я немного призадумался.
- Ты прав, приятель, странности есть. Был у меня приличных размеров шрам на спине - производственная травма, немного беспокоил, когда мочалкой по нему тер, и женские коготочки его цепляли болезненно. Знаете, как эти женщины любят отращивать ногти? Вот с Эллиночкой ничего не почувствовал, а когти у нее, сами видели - не меньше, чем у Злыдня. Посмотрелся в зеркало - даже намека на след не осталось. Еще начал чувствовать себя более уверенным в постели. Ну, ты понимаешь, Брюс? Энергии, что ли, поприбавилось?
- Охальник ты, Коршун, и развратник! Затащил в койку замужнюю женщину и хвастает теперь: энергии у него, видите ли, поприбавилось! Коготочки не беспокоят! Тьфу!.. Не стыдно? Я, может быть, тоже мог бы своей Фимочке сто раз изменить, а не позволяю себе! - Брюс в праведном гневе даже покраснел как рак.
- Не позволяешь или не можешь, старый импотент? - разозлился я. От кого другого, но от Брюса никак не ожидал услышать обвинений в аморальном поведении.
- Да я… Да мне… Знаешь, сколько мог старина Брюс за ночь?..
- Вот, вот… мог! Теперь не можешь! Пей вместо пива и виски сок, чай или просто ключевую водичку, и все у тебя получится!
Взбешенный гном набычился и двинул в мою сторону, засучивая на ходу рукава. Желания играть роль миротворца у меня также не возникло, и я последовал его примеру.
- Хватит! Приказываю вам прекратить это безобразие, задиры безголовые! - Матео треснул кулачищем по столешнице рабочего стола. - О деле нужно думать, а вы на глазах у добропорядочной публики кровавую распрю затеваете!
Фарлаф испуганно прижался к стенке. Непонятно, чего он больше испугался, за нас с ветераном или необузданной вспышки королевского гнева? Злыдень, оторвавшись от любимого занятия, вышел из дремотного состояния, поднял голову и укоризненно посмотрел на парочку идиотов, решивших затеять небольшое ристалище.
Не успев сойтись, мы замерли в метре друг от друга. Брюс, пунцовый от злости, еще продолжал бешено вращать глазами, я, как мне казалось, умудрялся сохранять спокойствие.
- Ну подожди, Коршун, за импотента ответишь!
- А ты за аморального типа. Место и время сатисфакции назначишь сам и передашь через Фарика.
- Да прекратите вы наконец! - еще больше возмутился Матео. - Никаких дуэлей до конца экспедиции! Расстреляю лично! Давайте все-таки перейдем к делу!
Постепенно мы начали приходить в себя. Не то чтобы обещание Его Величества расстрелять любого, затеявшего драку, очень уж напугало, просто до нас обоих начала доходить абсурдность сложившейся ситуации, никчемность взаимных оскорблений, которые, возможно, едва не довели одного из нас до смертоубийства.
- За импотента извиняюсь, - я первым пошел на мировую и протянул руку Брюсу.
- Не сердись, Коршун, я тоже погорячился, - компаньон ее пожал. - Насчет пива и других напитков ты, конечно, зря - наша гномья метаболизьма воспринимает спиртное не так, как вы, люди, и не нужно упрекать своего кореша за каждую выпитую каплю.
- Твоей «метаболизьме» требуется одно, моей - нечто другое. Давай в следующий раз будем более терпимы друг к другу, - я дружески похлопал компаньона по плечу.
- Вот и славно, что помирились! - повеселел король. - Об особенностях обмена веществ гномов и людей поговорите как-нибудь потом. Теперь садитесь и выслушайте меня.
Мы дружно расселись, кто в кресло, кто на диван и, как говаривали в старину, начали внимать дозволенным речам.
- Завтра утром «Святая Брунхильда» будет на Ондо. Сразу же по прибытии вместе с остальными туристами покидаем судно…
- Вот здорово, давно мечтал подлечить старые косточки. Благодарю за заботу, Матео, за то, что предупредил заранее, иначе я мог запросто пропустить такую возможность! - встрепенулся ветеран.
- Помолчи, пожалуйста, и не перебивай, когда говорит твой король! Никаких грязей, древних термитников и шопингов не будет - я собрал вас, чтобы заранее предупредить о том, что в Ондолане мы уходим с «Брунхильды» и пересаживаемся на борт военного фрегата. Вы спросите: почему возникла необходимость в подобных кульбитах? Отвечаю. Операция спланирована заранее, но по ряду соображений я не ставил вас в известность. Дело даже не в том, что Бедрик упустил банду Шрама, в результате операции в Кванке, его парням удалось обезвредить пять других групп преследователей. Это означает, что нас плотно обложили. Первоочередная наша задача исчезнуть из поля зрения противника, тем самым ввести его в заблуждение и обеспечить безопасное проникновение в Офир. О том, куда нас доставит военный корабль, пока не скажу - все узнаете позже. По приходе на Ондо не разбегаться! Судно покидаем порознь, чтобы не вызвать подозрения у возможных шпионов! Собираемся у первого портального крана седьмого причала торгового порта! Всем все понятно?!
- Чего уж тут непонятного? Проще не бывает: седьмой причал, первый кран! Не боись, монарх, не потеряемся! - бодро ответил за всех Брюс.
- Тогда отдыхайте до завтра!..
Наконец «Святая Брунхильда» пришвартовалась у пирса Ондолана. Я, Злыдень и Эллина, подождав минут сорок, пока схлынет основной поток направляющихся в город пассажиров, наконец получили возможность без суеты и сутолоки сойти на берег. У трапа улыбчивый второй помощник капитана пожелал приятно провести время и ненавязчиво сунул нам в руки по бумажке с адресом и схемой проезда к «самому дешевому на всем Ондо магазину «А.Мариотт и брат». Молодец братец, времени даром не теряет, даже на вахте радеет о семейном бизнесе. Нетрудно было догадаться, что передо мной стоит один из компаньонов обозначенного в буклете торгового дома.
Меня, как и девушку, местное изобилие дешевых тряпок не интересовало. Доходы супруга спутницы позволяли ей отовариваться в самых дорогих магазинах Эпирии или шить одежду на заказ у самых модных кутюрье. Поэтому мы решили сразу же отправиться осматривать сооружения предтеч. Нам удалось довольно быстро поймать такси, и когда девушка уже обосновалась на заднем сиденье автомобиля, я огорченно шлепнул себя по лбу.
- Милая, я кое-что забыл в каюте. Придется вернуться.
- Я с тобой, - почувствовав недоброе, забеспокоилась подруга.
- Не волнуйся, дорогая, поезжай вперед. Я быстро. К тому же это будет для тебя неожиданным сюрпризом.
Помахав рукой вслед удаляющимся огонькам габаритных фар, я немного взгрустнул. Вот так всегда: мимолетная встреча, бессовестная ложь в конце и немного горькие, но приятные воспоминания одинокими холостяцкими вечерами. Мое настроение передалось лохматому другу. Пес даже заскулил от тоски - похоже, он привязался к попутчице даже больше, чем его хозяин.
- Чего приуныл, дружище? Славная девчонка Эллина, но сейчас нам не до женского пола. Не сомневаюсь, что на борту осталось не одно разбитое тобой сердце. Что с нас взять, коль мы уродились такими кобелями?! Прости, Злыдя, я хотел сказать бессовестными самцами.
Проникнуть на территорию торгового порта не составило труда. Никакой проходной с бдительным стражем или охранника у шлагбаума не было и в помине, гуляй - не хочу. Однако праздношатающихся личностей здесь не наблюдалось, да и что им делать среди транспортно-погрузочных машин и контейнеров с товарами, когда рядом город, в котором можно провести время со значительно большей пользой?
Гномы уже поджидали нас на седьмом причале. Фарлафа еще не было. Особенно экстравагантно выглядел Брюс в своей цветастой рубахе, шортах до колен, с мешком за плечами и притороченной сбоку боевой гномьей секирой.
- Ну, где шляется твой подопечный?! - с ходу набросился на меня Брюс. - Плохо ты воспитываешь молодежь! Никакой дисциплины!
- Чего разворчался? Парнишка едва покинул стены монастыря, в обыденной жизни - сущий младенец. Заблудился, наверное? - я попытался защитить Фарика.
- Мог бы и проконтролировать салагу! Чего не взял с собой? - не унимался ветеран.
- Не ворчи, шкворчалка! - вступился за юношу Его Величество. - Время у нас еще есть. Подождем. Если через полчаса не явится, останется на берегу. Не пропадет - местные маги о нем позаботятся.
- Где это видано, чтобы заслуженный ветеран ждал молодого? Сегодня пять минут, завтра десять, а через полгода я за него на кухню в наряды начну заступать? Вот так и подрываются основные устои! А потом целые армии сдаются в плен всякому отребью!
Я так и не понял, почему из-за того, что Брюс почистит картошку на кухне, армия сдастся в плен, но уточнять не стал. На горизонте показался юный маг. Подойдя к нашей группе, он смущенно извинился за опоздание.
Ветеран на сей раз удержался от нелестных комментариев в адрес новоприбывшего, ограничился лишь кратким:
- Мог бы и побыстрее топать ножками, уважаемые персоны тебя совсем заждались.
Даже такого безобидного замечания было достаточно, чтобы юноша покраснел, как девица, стушевался и опустил голову.
- Не обращай внимания! - я ободряюще потрепал парня за рукав, поправил свой рюкзак и потопал вслед удаляющимся гномам…

Предыдущая страница 3 Следующая страница


Танец на раскаленных углях 4

- Вот он «Бесстрашный» - краса и гордость военно-морских сил Каринфа, - король указал рукой в сторону моря, где на рейде, примерно в трех милях от берега, стоял военный корабль, под флагом небольшого островного среднеморского княжества. - Катер прибудет с минуты на минуту. - Он вытащил из своего рюкзака сигнальную ракету и выстрелил в сторону корабля. После того как светящаяся зеленая точка растаяла в воздухе, продолжил: - Теперь, уважаемые господа, я могу сообщить всем конечную цель нашего морского путешествия! - торжественно во всеуслышание объявил Матео. - Это Басма - небольшой городишко на северо-западном побережье полуострова Саландор.
- Оккупированные территории! - воскликнул Брюс. - Там же лет пятьдесят как война. Неужели не нашлось для высадки местечка поспокойнее?
- Тебе ли бояться военных действий? - король с улыбкой посмотрел на ветерана. - Ведь ты сам при малейшей возможности всегда стараешься в них поучаствовать.
- А кто сказал, что старина Брюс кого-то или чего-то испугался? Это ты брось, Матео! Однако объясни, зачем нам добровольно лезть в ад, когда можно выбрать нечто менее шумное?
- В сложившейся ситуации именно это место будет самым спокойным для нашей группы, - с загадочным видом изрек король. - Кое-кому уже заплачено с лихвой. Нас не только беспрепятственно пропустят, куда мы пожелаем, на время, пока мы будем пересекать зону конфликта, прекратят любые боевые действия как федералы, так и повстанцы. Кроме того, нас обеспечат всем необходимым, включая транспорт, еду и воду. Усек - стратег доморощенный?
Брюс не успел ответить на колкость короля. Яркая вспышка осветила небо. Затем с рейда донесся ужасный грохот. Поневоле все повернули головы в направлении его источника. Там, где мгновение назад находился красавец фрегат, неподвижно стоял столб воды, поднятый ужасным взрывом. Еще мгновение, и водяная масса с шумом рухнула обратно в море. От эпицентра во все стороны начала расходиться высокая волна. По мере продвижения она теряла энергию, становилась ниже и когда достигла берега, несильно ударилась о камень пирса и погасла. Еще несколько ее сестер поколебали зеркальную гладь залива. Затем все успокоилось. Теперь всем нам стало понятно, что одно небольшое, но гордое государство окончательно лишилось флагмана своего военного флота. На том месте, где стоял «Бесстрашный», плавала куча обломков, среди которых с трудом можно было рассмотреть перемещающиеся с места на место точки - видимо, кому-то из счастливчиков повезло уцелеть, и они пытаются помочь раненым и контуженым товарищам.
- Пороховые погреба рванули, - компетентно заявил Брюс. - Точно, погреба. Если бы сначала взорвались ракеты или торпеды, было бы два взрыва, а тут, считай, без промежутка ухнуло. Однако странно, по-любому должно было прогреметь несколько взрывов, - продолжал рассуждать вслух гном, - даже в том случае…
- К чему все эти умозаключения? - я бесцеремонно перебил Брюса. - Там люди погибли, а ты рассуждаешь о каких-то пороховых погребах!
- Погоди, Коршун! - Его Величество успокаивающе положил мне руку на плечо. - Давай дослушаем до конца.
- Из вышеизложенного мной следует… - ветеран выдержал паузу и обвел всех присутствующих торжествующим взором, - что фрегат был заминирован, и схему закладки зарядов разработал мастер моего уровня.
- Это я и без тебя понял, - помрачнел Матео. - Таких случайностей не бывает. Продолжай, Брюс, нутром чую, что у тебя есть еще что-то интересное!
- Дело в том, что все, что могло бабахнуть на борту корабля, взорвалось разом. Этого можно добиться лишь тогда, когда мины установлены очень грамотно. Не буду вдаваться в подробности - долго объяснять. И еще: подрыв запалов произведен одновременно - по радиосигналу с берега или другого судна, скорее всего, с борта корабля.
- Это уже интересно! Почему ты так считаешь? - Король извлек из кармана трубку и начал вертеть в руках.
- С берега можно проникнуть на военный корабль, но для этого где-то поблизости нужно развернуть целую диверсионную базу. На территории порта это сделать невозможно, вне порта тоже. Сами посудите: на острове туристов, как блох на бродячей собаке. Кто-нибудь обязательно заинтересуется ребятами, работающими со спецснаряжением. Куда проще скрытно высадить группу диверсантов с борта судна и после выполнения задания так же скрытно принять обратно и уйти в открытое море.
- Подводная лодка! - воскликнул я.
- Соверфенно тосьно, Корфун! - Король уже успел набить трубку, запалить табак и сунуть мундштук в рот. - Как ты догадалфя?
- Очень просто, мастер, - только на субмарине в дневное время суток можно более или менее скрытно подойти к военному кораблю.
- Матео, а парень прав! Иначе, как с борта подводной лодки, диверсию нельзя было организовать! - Брюс в волнении подпрыгнул и хлопнул ладонями себя по ляжкам.
- Фарлаф, Коршун, прощупайте прилегающую непосредственно к порту акваторию, - приказал король. - Далеко она уйти не могла.
Фарик первым заметил водяной бурун от перископа почти у самого горизонта.
- Смотрите, Ваше Величество, вон там… уходит! - громко закричал юноша.
- Не боись, паря, не уйдет! - Брюс неожиданно ловко скинул с плеч рюкзак, развязал тесемки и вытащил из него ручную гравитационную катапульту, или попросту «элефанту». - Щас мы ее угостим на славу!
Никто из присутствующих не ожидал от гнома такой прыти, поэтому никто и не успел ему помешать. Ветеран поднял двумя руками грозное оружие, сразу же, без прицеливания нажал на спуск и плавно повел стволом сверху вниз.
Звуки выстрелов на открытом пространстве были значительно тише, чем в тире. Из-за шума механизмов порта и воя судовых сирен вряд ли кто из посторонних обратил на них внимание, и огненные трассы от пуль при солнечном свете были не очень заметны. Зато в том месте, где совсем недавно наблюдался пенный след, море закипело. На скорости в несколько сотен километров в секунду керамические пули врезаются в воду точно так же, как если бы они врезались в гранитную глыбу, с той лишь разницей, что жидкость не камень и от соприкосновения не рассыпается в щебень, а стремится распределить полученный энергетический импульс по всему своему объему. Поскольку вода является средой несжимаемой, могучий удар пули о поверхность моря тут же передается на корпус подводного корабля.
Выпустив обойму в район дислокации субмарины, Брюс опустил «пушку» стволом вниз и рукавом стер капельки пота с кончика носа.
Некоторое время никаких видимых результатов нашего обстрела, кроме облака водяной пыли приличных размеров, мы не заметили. Наконец море в месте попадания снарядов забурлило, и на его бирюзовой глади начали вспухать и лопаться воздушные пузыри. Так продолжалось пару минут. Напоследок самый большой пузырь размером с грузовой дирижабль поднялся к поверхности, оставив после себя кучу разнообразного хлама с борта подводной лодки. Удалось ли уцелеть кому-то из экипажа, разглядеть с такого расстояния возможности не представлялось, но мне не очень верилось в подобное чудо.
- Все, отметала икру, каналья! - первым нарушил тишину Брюс. - Больше никому не навредит.
Постепенно и остальные начали приходить в себя.
- Ты чего наделал?! Зачем без приказа начал палить?! - накинулся на стрелка король.
- А чтобы другим неповадно было! - дерзко ответил Брюс. - Ты хочешь, чтобы в следующий раз с нами случилось то же самое, что и с командой «Бесстрашного»?
- В любом случае ты должен был сначала поставить в известность своего короля!
- Извини, Матео, но если бы мы с тобой сначала задушевно побеседовали, лодка могла запросто уйти.
Монарху нечего было ответить на разумные доводы подданного, и он не стал продолжать дискуссию, молча отошел в сторонку, дымя трубкой.
Что же касается нас с Фарлафом, мы наперебой стали поздравлять героя. К общему веселью с большим удовольствием присоединился Злыдень. Ну, как же без него?
- Все, кончай базар! - королю гномов наконец надоела наша суета. - Пора отсюда сматываться! Необходимо срочно решить, что нам делать дальше.
- Срочно такие дела не решаются, - справедливо заметил Брюс. - Сам посуди, решение должно быть продуманным и взвешенным. Предлагаю пойти в какой-нибудь уютный кабачок и за кружкой эля все обсудить.
Мудрое предложение ветерана получило всеобщую поддержку. Разве что руководитель экспедиции, в пику чересчур инициативному соплеменнику, немного поломался для порядка, но, в конце концов, уступил требованию масс.
Мы покидали порт под тревожный вой сирен шести спасательных катеров, спешащих к месту крушения каринфского фрегата и подводной лодки.

ГЛАВА 6

Спокойное местечко долго искать не пришлось. Трактир «У Толяна» привлек нас огромной вывеской сразу по выходу с территории торгового порта.
Несмотря на внешний обшарпанный вид здания, внутри было весьма прилично. Столы накрыты свежими скатертями, на каждом ваза с букетом цветов. Симпатичные молоденькие официантки бойко обслуживали немногочисленных в этот час посетителей. На сцене ненавязчиво перебирал клавиши фортепьяно пожилой седовласый тапер.
Сам хозяин заведения Толян - мужчина немного старше средних лет, гигант ростом за два метра, с полностью лишенной какой-либо растительности головой, необъятной ширины плечищами и заплывшей жиром мускулатурой, откровенно скучал за стойкой бара в ожидании очередного клиента. Вместо рубахи или футболки грудь бармена прикрывал цветастый фартук, в каких добропорядочные домохозяйки обычно орудуют на своих кухнях. То, что это был именно Толян и никто другой, нетрудно было догадаться по татуировке на обнаженном предплечье - якорь, оплетенный цепями, по нему надпись заглавными буквами: «ТОЛЯН», а чуть ниже - помельче, огибающая якорные лапы: «Пиши, любимая, в моря».
При нашем появлении бывший мореман приветливо оскалился золотыми фиксами и низким трубным голосом обратился к вновь прибывшим:
- Проходите, гости дорогие, и устраивайте свои задницы, где пожелаете! Пока не аншлаг, но вечером здесь будет яблоку негде упасть.
Мы проследовали к одному из свободных столиков у окошка. Через пару мгновений к нам подошла одна из милашек, молча положила на стол меню, извлекла из нагрудного кармана блокнот с карандашом и приготовилась записывать заказ.
- Вот что, красавица, пока мы будем выбирать, тащи каждому по кувшину пива, а мне два, - Брюс игриво шлепнул деваху чуть ниже спины, - и поторопись, если не хочешь, чтобы несчастный гном умер прям на твоих глазах от жажды!
Официантка, захихикав, пулей помчалась выполнять волю солидного клиента.
Не успели мы моргнуть глазом, как перед каждым появилось по кувшину пенящейся жидкости. Брюс, как самый страждущий, едва не силой выхватил сосуд из рук официантки. Гном сразу же хотел присосаться к горлышку, но под тяжелым взглядом Его Величества стушевался и сделал вид, что собирался всего-навсего понюхать напиток. Когда наполненная кружка оказалась в руке ветерана, он с блаженным выражением на лице сдул пену и начал жадно глотать пиво со звуком работающей корабельной помпы.
Однако, не допив до конца, Брюс поставил кружку на стол и с брезгливым выражением на лице оттолкнул прочь от себя.
- Ты чего притащила?! - накинулся он на официантку, которая в ожидании заказа переминалась с ноги на ногу у нашего столика.
- Это пиво, как вы заказывали.
- А почему пиво разбавлено некипяченой водой?
- Как некипяченой?! - возмутилась девица. - Самой что ни на есть кипяченой! - затем, поняв, какую промашку допустила, смутилась и залепетала: - Что вы меня дурите, господин гном?! Это заведение приличное, и пиво здесь никогда не разбавляют!
На шум начали оборачиваться посетители с соседних столов. Наконец из-за стойки примчался владелец заведения. Признаться, такой прыти от туши весом не менее ста восьмидесяти килограммов никто из нас не ожидал.
- Уважаемые господа чем-то недовольны?
- Очень даже недовольны! - Брюс вскочил со стула, схватил со стола кувшин и сунул его под нос склонившемуся над столом гиганту. - Попробуй и оцени вкус этого пойла!
Толян осторожно принял из рук разбушевавшегося гнома сосуд, поднес его к носу, понюхал, затем с опаской сделал небольшой глоток и сразу же сплюнул на пол.
- Ну что? Убедился?! - продолжал наседать гном. - Это пиво однажды уже кто-то выпил, а теперь ты предлагаешь его солидным посетителям!
- Извините, уважаемый, накладочка вышла! - пробасил Толян и, обратившись к официантке, тихонько забубнил: - Дария, ты из какой бочки наливала?
- Из первой, как вы инструктировали.
- Курица безмозглая, я тебе что говорил? Из первой наливать, когда клиент дозреет. Быстро убери эту гадость со стола и тащи из третьей! Пять процентов штрафа от недельной зарплаты.
- За что?! - попыталась возмутиться девушка. - Ведь вы же сами…
- Десять! - Лицо хозяина начало наливаться кровью, затем он взял себя в руки и обратился к нам: - Еще раз прошу извинить! Девка два дня как устроилась на работу - еще не совсем освоилась. Пиво вам заменят за счет заведения.
- Балуете, уважаемый, с пивком-то! - констатировал я, когда зареванная Дария с подносом некачественной выпивки удалилась из зала.
Толян ничуть не смутился, даже поделился с нами секретами успеха своего предприятия:
- Хочешь жить, умей вертеться. По вечерам здесь в основном собирается матросня с торгашей и сухогрузов. А что им надо? Им нужно как можно быстрее избавиться от содержимого кошельков. Сам ходил по морям и океанам и на своей шкуре испытал, как нестерпимо жгут ляжку трудом заработанные кровные, когда нога касается земли. В конце концов, они приходят к Толяну, который с превеликим удовольствием предоставляет им такую возможность. Здесь есть все: выпивка, девочки, при желании в специальной комнате можно сыграть в картишки…
- А пиво здесь при чем? - Брюсу надоело слушать пространные объяснения бывшего морского волка.
- А при том - пьяному матросу все равно, что ему подадут, лишь бы булькало, а старине Толяну существенная выгода. Наука экономика называется, уважаемый господин гном.
- Это уже не наука, а чистой воды мошенничество, - вмешался в разговор Матео.
- Так с какой стороны посмотреть, - возразил хозяин. - Если бы клиент, дошедший до кондиции, получил качественное пиво, он бы, соответственно, быстрее окосел, а когда ему подают разбавленное, он еще некоторое время держится, а значит, с толком проводит время.
- Так ты, получается, еще и благодетель?! - съехидничал ветеран.
- Выходит так, уважаемый гном. - Толян, посчитав тему исчерпанной, неспешно удалился обратно за стойку.
Вскоре вернулась Дария и, всем своим видом демонстрируя недовольство привередливыми клиентами, бухнула на стол тяжелый поднос.
- Теперь совсем другое дело! - отхлебнув из кружки, Брюс благожелательно посмотрел на сердитую девицу. - Можешь доставать свой блокнот…
После вкусного обеда, состоящего из разнообразнейших морепродуктов, жареной свинины и свежеиспеченных, еще горячих лепешек, нам принесли по чашечке превосходного кофе и бутылку бренди. Злыдень, расправившись со шматом телятины, прилег у стеночки, закрыл глаза и сразу же засопел. Гномы запалили свои трубки.
- Давайте по очереди высказываться по существу сложившейся ситуации, - предложил король, глубоко затянулся, выпустил изо рта дюжину дымовых колечек и продолжил: - Начинай, Фарлаф, как самому молодому, тебе слово.
- Мне сказать особо нечего, - начал зардевшийся маг. - Сложившуюся ситуацию по всем классическим канонам можно оценить как критическую. Весьма вероятно, что в вашем главном штабе, господин Матео, есть предатель, и не один. Враг знает о каждом нашем шаге и обо всех наших планах. В данный момент мы заперты на острове, и любая попытка покинуть его станет тут же известна врагу. Посудите сами: обратно на «Святую Брунхильду» возвращаться нельзя - нас там плотно опекают, попытка устроиться на борт какого-нибудь судна, уверен, будет пресечена. Выхода из сложившейся ситуации я предложить не могу, кроме как дождаться подхода основных сил противника и принять бой.
- Ну, прям стратег! - не удержался Брюс. - Настоящий боевой маг - чисто академик!
Матео сурово посмотрел на соплеменника, потом кивнул мне.
- К словам Фара много не добавлю, - начал я. - Нашу группу пасут, а это значит, что кругом одни предатели. Продолжать путешествие на «Брунхильде» смерти подобно. Где гарантия, что рядом с Ондо нет второй подлодки и она не отправит лайнер на дно морское? По существующим правилам, даже за большие бабки, минуя официальные власти, здесь нас не возьмет на борт ни одно судно, а это значит, что противник обязательно будет в курсе любых наших попыток покинуть остров по морю. Обложили, как медведя в берлоге. Есть один выход, но думаю, он будет неприемлем для господ гномов.
- Что ты имеешь в виду, Коршун? - с явным интересом спросил король.
- Мы на острове. Отсюда дорога либо по воде, либо по воздуху. Перед тем как сойти на берег со «Святой Брунхильды», я внимательно изучил карту. В пяти километрах от Ондолана есть аэродром. Если бы не патологическая боязнь высоты у некоторых членов экспедиции, можно было бы рискнуть покинуть Ондо воздушным путем.
- Даже не думай! Что я тебе, птеродахтиль - по воздуху летать! - заверещал как резаный Брюс. - Не было еще такого случая, чтобы гном сел в железную птицу, и не будет!
Я разочарованно развел руками:
- Вот видите? Значит, придется поступать так, как предложил Фарлаф, и принимать последний бой на Ондо. Прощай, Громыхала, прощай, шкатулка, а вместе с ней и наши жизни. Не сомневаюсь, что сюда прибудут самые сильные маги эльфов, которые передавят нас, как тараканов, не помогут и наши «элефанты». Помощи нам ждать особо неоткуда.
Его Величество сурово посмотрел на съежившегося от страха подданного:
- Полетишь, как птица, как бабочка, как птеродактиль, наконец! Коршун прав. Другого пути, как по воздуху, отсюда нет. Остаться - значит погибнуть.
- Но, Матео…
- …никаких «но»! - король с размаху опустил ладонь на столешницу. - Решено, летим!
- Дурак я - сам напросился в экспедицию! - запричитал компаньон. - Сидел бы сейчас на лавочке в собственном саду рядом с любимой, попивал себе пивко в спокойной обстановке. Кто знал, что старина Брюс связался с такими безбашенными летунами? А король! Вместо того чтобы заботиться о благе подданного, толкает самого преданного друга на верную гибель!
- Действительно ты дурак, Брюс, и трус вдобавок! Люди летают и эльфы, а мы, гномы, хуже людей и остроухих, что ли?
Обвинение в трусости со стороны не кого-нибудь, а самого короля всех гномов подействовало на ветерана, словно ушат ледяной воды.
- Это кто здесь трус?! Ну-ка повтори! - гном аж выскочил из-за стола.
- Если откажешься лететь, повторю. - Матео специально раззадоривал ветерана, играя на его преувеличенном самомнении.
Брюс постоял некоторое время, безжалостно теребя свой нос.
- Ладно, уговорили! Только предупреждаю: тверезым я в самолет ни за что не сяду.
- Вот и молодчина! Насчет труса беру свои слова обратно, - хитро улыбнулся Его Величество.
- Теперь ты войдешь во все учебники истории, как первый гном, решивший добровольно посвятить себя воздухоплаванию, и станешь не менее знаменитым, чем сам князь Барлоу, - со своей стороны, я решил приободрить товарища.
- Что за князь? Никогда о таком не слыхивал, - недоуменно захлопал глазами ветеран.
- Уважаемый мастер Брюс, князь Барлоу восемьсот лет назад впервые поднялся в небо на воздушном шаре. Теперь об этом каждый мальчишка знает, - гордый оттого, что хоть чем-то может быть полезен, Фарлаф выдал ветерану исчерпывающую справку.
- Решено, сейчас же берем такси и мчимся в аэропорт, - подвел итог нашим дебатам король, затем громко, на все заведение гаркнул: - Дария, неси счет!
Вместо девушки к столу подвалил хозяин с непочатой бутылкой первосортного бренди в руке. Толян ловко придвинул ногой стул из-за соседнего столика и грузно опустился между Фариком и мной. Стул издал жалобный скрипучий звук, но не рассыпался, как я того ожидал.
- Не пожелают ли господа выпить на посошок со стариком Толяном за компанию? - бесцеремонно предложил великан.
- Спасибо, уважаемый хозяин, вашими стараниями мы уже наелись и напились, к тому же у нас срочные дела, - сухо, чтобы побыстрее отделаться от навязчивого кандидата в собутыльники, ответил Матео.
- А вы не торопитесь! Спешка полезна лишь при ловле блох. Лишняя рюмка хорошей выпивки еще никому не повредила, как и теплый, задушевный разговор. Иногда доброе слово или дружеский совет даже от постороннего человека могут оказаться весьма полезными, - туманно намекнул мужчина.
- А если поконкретней? - В голосе Матео уже не было намека на недавнее раздражение.
- Видите ли, до моих ушей случайно долетели обрывки вашего разговора, из которых я понял, что господам необходимо срочно покинуть этот уютный островок.
- Подслушивал, гад?! - Брюс в праведном гневе в очередной раз вскочил со стула.
- Никоим образом, - ничуть не покраснев от явной лжи, Толян продолжил: - Могу помочь. У моего племяша имеется собственный самолет - доставит куда угодно. Если вам интересно, можно договориться. А насчет племянника не сомневайтесь - ас из асов, недавно из ВВС дембельнулся. Он у меня майор, был командиром эскадрильи дальних бомбардировщиков, но и на гражданке не может жить без неба. Приобрел самолетик, летает время от времени туда-сюда, грузы разные доставляет, иногда помогает людям в беде. Бывает, человек застрял на острове по не зависящим от него обстоятельствам, - мой сродственничек тут как тут.
- Контрабандист, что ли, твой племяш? - поинтересовался Брюс.
- Тс-с-с… - Хозяин приложил указательный палец к губам. - О таких вещах в приличном обществе не принято говорить громко, однако суть вы ухватили правильно. Валет занимается не совсем законной деятельностью, и прошу вас об этом особенно не распространяться.
- Будьте уверены! Мы не из полиции и к таможенным структурам не имеем никакого отношения, - поспешил успокоить Толяна король.
- И вообще - мы не местные, - вставил Брюс.
- В таком случае прошу всех проследовать в мой личный кабинет, - владелец трактира оторвал свой могучий зад от скрипнувшего с облегчением стула и сделал рукой приглашающий жест в направлении занавешенного шторой проема за стойкой бара…
Хозяйский кабинет не был кабинетом в общепринятом значении этого слова. Скорее помещение можно было бы назвать комнатой отдыха, поскольку значительную его часть занимала огромная, аккуратно застеленная кровать. У стены, обитой розовым бархатом, платяной шкаф. Рядом зеркало. Перед зеркалом туалетный столик, заваленный духами, различными средствами ухода за женской кожей, маникюрными приспособлениями, лаками для волос и прочей ерундой.
Я с уважением посмотрел на Толяна. А мужик-то, несмотря на возраст и комплекцию, еще чего-то может. Кто же его теперешняя пассия: Дария или другая официантка, а может быть, у него здоровья хватает одновременно на всех сразу?
Судя по выражению лиц гномов, подобные мысли посетили также их головы. Только наивный Фарлаф недоуменно переводил взгляд от флаконов с изображениями пышных женских шевелюр на гладкую, как бильярдный шар, голову хозяина заведения. По простоте душевной он было открыл рот, чтобы подробно расспросить Толяна, для чего тому понадобилось держать здесь всю эту парфюмерию, однако моя ступня, оказавшаяся своевременно на носке его ноги, не позволила парню совершить явную глупость.
Собственно кабинету отводился небольшой пятачок пространства у одного из окон, задрапированного тяжелой атласной шторой бордового цвета под общий цветовой фон помещения. Здесь находился заваленный папками с документами рабочий стол, на отдельном столике пылился компьютер - скорее всего, хозяин всю свою бухгалтерию держит в голове, в крайнем случае, на бумаге, а компьютер присутствует для антуража.
Мы с трудом разместились кто на диванчике, кто в кресле. Толян присел на краешек кровати.
- Итак, как я понимаю, вы хотите воспользоваться услугами моего племянника, - хозяин без обиняков перешел к делу. - Куда летим?
- Басма, - не стал темнить Матео. - Знаете, где это?
- Ну, как же, Саландор - спорная территория. Крайне опасное местечко. Даже не знаю, согласится ли он туда лететь? Почему бы вам не выбрать что-нибудь поспокойнее: Гаджар или Пальмиру, в Руузе неплохо - я там бывал неоднократно? И чего это вечно всех тянет посадить свою задницу на пороховую бочку?
- Тебя не спрашивают, где спокойно! - как обычно, ветеран не удержался и встрял в разговор. - Может твой племяш нас туда доставить или нет? Если нет, то прощевай, паря, - обратимся к кому-нибудь другому.
- Вот это вряд ли! - Толян торжествующе посмотрел на разошедшегося не в меру гнома. - Первый пассажирский авиарейс на Офир только через три дня, и то в Фаранг, а это от Басмы миль семьсот-восемьсот по прямой. К тому же, кроме моего сродственника, на Ондо нет других независимых летунов. Не нужно преждевременно волноваться, господа. Я еще не переговорил с Валетом, лишь высказал свои соображения насчет конечного пункта вашего путешествия. Насколько я знаю племянника, девяносто из ста, что он все-таки пойдет вам навстречу.
Он извлек из кармана мобильный телефон, сделал вызов, после того как произошло соединение, начал общаться, как мы сразу догадались, со своим родственником:
- Здорово, племяш!.. Имеется работенка… Четыре и пес… Огромный, поболе матерого волчары будет… Оккупированные территории, точнее, Басма… Что? Не понял, повтори?!.. Сколько-сколько?.. А! Теперь ясно!.. Хорошо, передам… Покедова, целуй мою сестренку, сорванцов и супружницу свою!.. Да, обещал, помню… Еще не привезли… Дня через два-три… Обязательно, либо сам подъеду, либо с нарочным пришлю… Ну, прощевай!
Положив телефон на место, Толян окинул нас оценивающим взглядом.
- Валет согласен, но обойдется это вам в три раза дороже, чем обычно. Даже не знаю, потянете ли вы такую сумму?
- Да что ты все ходишь вокруг да около! - Брюс и здесь оказался первым. - Говори, не томи душу!
- Сто пятьдесят штук гоннорскими.
Я аж присвистнул от удивления. За такие бабки вся наша компания могла бы совершить три кругосветных путешествия на самом комфортабельном теплоходе. Однако Матео ничуть не смутился.
- Согласен. У вас здесь имеется кассовый сканер, или нам придется идти в ближайший банк?
- Нет проблем, - голос Толяна даже охрип от волнения. По его лицу было видно - он никак не ожидал, что клиент так сразу, без предварительного торга, согласится. - Сию же секунду будет здесь.
Через пять минут требуемая сумма перекочевала с кредитки монарха на счет владельца таверны.
Радостный Толян, довольно потирая руки, предложил спрыснуть сделку. Никто из нашей компании, кроме Фарика и, конечно, Злыдня, не отказался.
После того как мы опрокинули по стаканчику бренди, хозяин отставил в сторону бутылку и на вопрос Матео о том, как нам найти племянника Толяна, по-деловому ответил:
- Вас доставят на место в моем грузовом фургоне. Самолет к тому времени будет готов к вылету. Если господам что-то необходимо, говорите сейчас. Мой парнишка принесет ваши вещи прямо сюда, откуда прикажете, только напишите записку администратору гостиницы или вахтенному офицеру, если вы с «Брунхильды»…
- Не беспокойтесь, пожалуйста, - руководитель экспедиции жестом руки остановил словесный поток владельца трактира. - Не нужно никого никуда посылать. Мы готовы и можем отправляться хоть сейчас.
- Как готовы, Матео?! - возмутился Брюс. - Я же предупреждал, что трезвым ни в какой самолет не сяду!
- Хорошо, - согласился король и обратился к Толяну: - Уважаемый, если можно, погрузите в фургон ящик того самого бренди, коим вы нас только что потчевали.
- С удовольствием преподнесу его в качестве презента честной компании, и за обед платить не нужно, - щедрости трактирщика не было границ.

ГЛАВА 7

Раздолбанный до крайности грузовой «Мул» Толяна всего за каких-нибудь сорок минут преодолел расстояние в пятнадцать километров и по разбитой в хлам дороге, или не по дороге вовсе, доставил нашу группу на южную оконечность острова к одиночному строению барачно-ангарного типа, расположенному непосредственно у моря.
Всю дорогу Брюс занимался предполетной подготовкой, а именно, заливал в свое необъятное нутро презентованное Толяном бренди. На сей раз никто не осуждал гнома за неумеренное пристрастие к спиртному. Все понимали, как тяжело ему сейчас - все-таки не каждый день представителю горного народа выпадает счастье совершить подвиг. Где-то к середине пути Брюс был вполне готов к вылету, но пить не перестал. Его Величеству пришлось лично убрать ящик с выпивкой подальше от ветерана. Пьяница очень обиделся и в знак протеста запел, точнее, заорал какую-то гномью песню, причем на языке своего народа, однако довольно быстро выдохся и замолчал. К тому моменту, когда на горизонте показались владения Валета, гном уже мерно посапывал, уткнувшись носом в плечо Фарлафа.
После невыносимой тряски по бездорожью выйти из фургона и размять нижние конечности казалось ни с чем не сравнимым удовольствием. Этот грузовик приспособлен для чего угодно, только не для перевозки пассажиров. Кроме водительского кресла другие комфортабельные сиденья здесь напрочь отсутствовали. Вдоль бортов имелись откидные деревянные скамейки, после контакта с которыми создавалось ощущение, что по мягким тканям усердно прошлась битами команда бейсболистов, особенно болел копчик, а ноги от напряжения сводило судорогой.
Оставив нас наедине с угрюмым строением, выложенным из красного кирпича, улыбчивый мальчишка-водитель сделал ручкой и умчался обратно в Ондолан.
Ни племянника предприимчивого трактирщика, ни самолета поблизости не наблюдалось.
Чтобы зря не таскать с собой увесистое тело, мы уложили Брюса на скудную травку у стены и отправились с целью рекогносцировки местности. Обход вокруг строения ничего не дал. Обнаружилась лишь огромная металлическая дверь в торцевой его части со стороны моря, от которой к воде уходил рубчатый след пары широких колес. Поскольку на двери висел пудовый замок, а других выходов из здания не было, мы решили, что внутри ангара никого нет и ломиться туда бессмысленно.
- Непонятно, где Валет, где самолет, где взлетно-посадочная полоса, наконец? - я начал размышлять вслух. - Может быть, самолет случайно укатился в море, пока мы добирались до места, а пилот от огорчения утопился?
Звук запускаемого мотора однозначно указал нам на то, что летательный аппарат все-таки не утонул, а находится где-то в стороне моря.
- Наверное, он взлетает с пляжа? - сделал предположение маг.
По рельефному следу мы двинулись на звук вращающихся пропеллеров и, обогнув небольшую скалу, наконец обнаружили искомое. Двухмоторный гидроплан времен последней мировой войны спокойно покачивался на своих поплавках у самой кромки берега. Яркое солнце, как в зеркале, отражалось от его металлической поверхности и слепило глаза. По этой причине рассмотреть того, кто находится в кабине пилота, мы не могли.
«Многоцелевой «Кондор» производства гоннорского концерна «Авиамотор супер». Самый массовый гидросамолет той эпохи. Использовался как легкий бомбардировщик или в качестве транспортного средства для скрытной доставки диверсионных групп и небольших десантных подразделений», - как-то само собой всплыло в голове. В детстве я любил смотреть кино про войну, а особенно про летчиков, танкистов и моряков. По этой причине запросто могу отличить «Кондор» от «Барракуды» западников или нордландской «Чайки».
Признаться, я ожидал увидеть что угодно, но только не этот гроб на поплавках, построенный, как минимум, за полвека до моего рождения. Для своего времени машина была очень даже ничего: надежна, маневренна, хорошо защищена и вооружена. Ее с большой охотой покупали все воюющие стороны. Однако в наше время, когда металл в авиации заменили углепластики и другие композиционные материалы, а допотопные поршневые двигатели - реактивные и роторные, лицезреть подобное чудо можно было разве что в музее.
- Что это? - справа от меня раздался недоуменный голос Фарлафа. - Мы собираемся на нем лететь в Офир?
- Не пугайся, юноша! Все равно, на чем летать, лишь бы летало, - успокоил мага гном, хотя по его побледневшему лицу я понял, что при других обстоятельствах он ни за что бы не сел не только в этот музейный экспонат, но и в самый новейший комфортабельный суперлайнер.
Заметив нас, пилот выключил зажигание. Мотор заглох, лопасти по инерции немного покрутились и остановились. Сбоку самолета распахнулась овальная дверь, и в проеме показалась фигура мужчины в летном комбинезоне ВВС Эпирийского Союза. Выбросив трап, пилот лихо соскочил на поплавок, далее на каменистый пляж и бодрой трусцой двинул в нашу сторону.
- Майор в отставке Габриель Щутц! Зовите меня попросту Валет, - приставив ладонь к козырьку офицерской фуражки, отрекомендовался бравый вояка. - Самолет к вылету готов. Можете подниматься на борт, господа.
Майору было лет около сорока, невысок, подтянут. Круглое лицо с курносым носом могло бы принадлежать обыкновенному сельскому увальню, если бы не хитроватый взгляд карих глаз.
Мы также по очереди представились.
- А вы уверены, что он сможет подняться в воздух? - я указал рукой в сторону летательного аппарата. - Не находите, что этот самолет - ровесник моего дедушки, которого, впрочем, я сам никогда не видел?
- А, это! Не волнуйтесь! Поначалу моя «Ласточка» многих шокирует, но только до того момента, пока не взлетит. Снаружи она старенькая, согласен с вами полностью, но внутри… Двигатели новые, роторные, система спутниковой навигации, гидропривод тяг и…
Майор, оседлав любимого конька, похоже, собирался прочитать целую лекцию обо всех технических новинках, установленных на борту самолета, но Матео не совсем вежливо его прервал:
- Верю, отправляемся сей же час, только прихватим одного нашего товарища, он отдыхает неподалеку…

Предыдущая страница 4 Следующая страница


5 Александр Сухов

Через двадцать минут гидроплан, набрав скорость, оторвался от воды и взмыл в небо. Еще на земле начальник экспедиции и Валет утрясли все вопросы, касающиеся конечного пункта нашего путешествия и маршрута следования.
Поначалу Матео пытался хоть как-то держаться, но после того, как пилот бодрым голосом объявил, что высота полета лайнера шесть тысяч метров над уровнем моря, начал потихоньку раскисать. На него было жалко смотреть. Короля всех гномов трясло, словно он находился не в теплом и уютном пассажирском салоне, а на леденящем ветру за бортом воздушного судна. Лицо его посерело, в глазах застыл первобытный ужас. Казалось, он вот-вот упадет в обморок или того хуже - начнет биться головой о пол в приступе жесточайшей агорафобии.
Брюсу было намного проще. Ветеран так и не пришел в себя и мирно посапывал, свернувшись калачиком на мягком диванчике. Чтобы гном во сне не грохнулся ненароком и не покалечился, мы с Фариком надежно зафиксировали его ремнями безопасности.
Злыдень также времени даром не терял и, растянувшись во всю свою длину, дрыхнул без задних ног в хвостовой части самолета.
Чтобы хоть как-то помочь Его Величеству преодолеть страх высоты, я присел рядышком и предложил пропустить по маленькой.
- Откуда у тебя спиртное? Я же приказал не брать бренди на борт.
- Уважаемый мастер, выпендриваться, проявляя чудеса храбрости, будете перед своими подданными, я таковым не являюсь. На всякий случай, вопреки вашему распоряжению, бутылочку я все-таки прихватил, и, как мне кажется, не напрасно.
Матео не стал ломаться, и уже после третьей рюмки ему заметно полегчало. Когда поллитровка была с успехом оприходована, пришлось сознаться, что прихваченных емкостей с лекарством от страха не одна, а немного больше. Король не стал на меня набрасываться за вопиющее нарушение приказа, а с удовольствием принял предложение выпить еще.
Маг категорически отказался стать третьим в нашей компании, усевшись у иллюминатора, извлек непонятно откуда какую-то книжонку и углубился в чтение.
- Матео, какие у вас соображения по поводу наших дальнейших действий? Исходя из сложившейся ситуации, кто-то из вашего ближайшего окружения регулярно снабжает противника исчерпывающими данными о том, где мы находимся и куда направляемся.
- Ты прав, Коршун. Враг знает о нас все и готов пойти на любые меры, чтобы завладеть артефактом до того момента, пока в наших руках не появился ключ. Ему наверняка известно, что мы зафрахтовали самолет и летим в Басму, однако не лететь туда мы не можем. Потом узнаешь, почему. Общеизвестно, что гном ни при каких обстоятельствах добровольно не сядет в самолет. По этой причине те, кто идет по нашему следу, могут посчитать затею с воздушным путешествием лишь хитроумной уловкой с нашей стороны. Будто бы самолет улетел якобы с нами, а мы на самом деле остались на острове. И тогда они продолжат поиски на Ондо. Но, так или иначе, расслабляться нельзя. Всегда нужно быть готовым к наихудшему раскладу.
- Если опасность так велика, почему вы не прихватили с собой охрану?
- Ты предлагаешь взять с собой кирд, - улыбнулся король, - построить каре вокруг нашей компании и строем, с песней, под грохот барабанов рвануть по офирским пустыням и джунглям?
Идея показалась мне очень забавной, я тоже ухмыльнулся.
- Пожалуй, как вы выразились, «рвануть» в этом случае не получится.
- И я о том же. Гулять нам с армией по загадочному континенту не один год, и нет никакой гарантии, что враг любезно предоставит такую возможность.
Через два с половиной часа лета прямо по курсу показался покрытый буйной растительностью гористый берег полуострова Саландор.
- Скоро будем на месте! - бодрым голосом доложил Валет.
По очень пологой глиссаде гидроплан пошел на снижение и коснулся поверхности моря в миле от берега. Волоча за собой радужный шлейф брызг, промчался по инерции еще несколько сотен метров и застыл на месте. Пилот вытащил откуда-то из-под сиденья планшетную сумку, извлек из нее пачку карт, выбрал нужную и подошел к нам.
- Идем вот сюда, - Матео отметил на крупномасштабной карте участок, в пяти километрах от того места, где река Коричневая сливается со Срединным морем. - Увидишь деревянный причал, подойдешь к нему, глубина там вполне подходящая.
- Эти места мне хорошо знакомы - доводилось пару раз доставлять кое-какие грузы для повстанческой армии. Через четверть часа пришвартуемся. Вам лучше заранее приготовиться к выходу - сами понимаете, долго находиться здесь опасно.
Самолет вновь взвыл моторами, но на этот раз на взлет не пошел, а помчался вдоль береговой линии на своих поплавках, как настоящий корабль.
Я подошел к Брюсу и легонько потрепал его за плечо.
- А!.. Что!.. Уже взлетаем?! - ошалелый компаньон хотел вскочить с места, но ремни, прочно удерживающие гнома на диванчике, не позволили ему этого сделать. - Коршун, помоги! - немного проморгавшись, он обратился ко мне.
- Давай, приходи в себя побыстрее, иначе самое интересное пропустишь - буквально сейчас «Ласточка» вылетает в Офир! Слышишь, как ревут моторы? Вот-вот будем над облаками. Красотища, только выгляни в окошко! - С серьезным выражением лица я поторопил товарища и улыбнулся, глядя на то, как физиономия моего друга прямо на глазах начала приобретать мертвенно-бледную окраску.
- Где мое бухло?! - с опаской отодвигаясь от иллюминатора, во всю свою луженую глотку заорал Брюс. - Коршун, быстрее тащи сюда бренди! Я трезв, как стекло, поэтому не могу никуда лететь.
- Их Величество лично приказали не брать на борт ни капли спиртного, - я продолжал издеваться над товарищем.
- Как приказал?
- А вот так! Взял и приказал, командирским голосом и царственным жестом. Не знаешь, что ли, как это у монархов получается? Я, конечно, хотел заныкать пузыречек, специально для тебя, но король не позволил, говорит, мол, пусть этот старый пьяница очнется в небе, а выпить и нечего, вот посмеемся тогда.
Гном от обиды часто-часто заморгал глазами.
- Матео, как ты мог? Разве я тебе когда-нибудь…
- …да слушай ты побольше этого балабола! - Королю, по всей видимости, надоели стенания соплеменника, и он в резкой форме оборвал Брюса. - Прилетели уже! Вставай, бедолага, весь полет проспал!
- Как прилетели? - недоуменно спросил ветеран.
- На крылышках, мой друг, и никак иначе! - ухмыльнулся король. - Теперь у тебя есть лишний повод, чтобы похвастаться перед собутыльниками в кантине.
Я представил, как Брюс по поводу и без рассказывает каждому встречному: «Вот мы с Матео на железной птице весь мир облетели», и рассмеялся от всей души.
- Чего ржешь, как лошадь? - обиделся компаньон.
- А то, что Матео стойко переносил все неудобства и тяготы полета, преодолевал приступы агорафобии, проявляя чудеса храбрости, даже в иллюминатор пару раз посмотрел, в то время как некоторые товарищи, налакавшись вусмерть, преспокойно сопели носом на диване. Хорошо еще, что не храпели.
Насчет иллюминатора я, конечно же, преувеличил и про нашу с королем попойку ни словом не обмолвился. Странно, но от выпитого нас не развезло, хотя каждый принял на грудь не менее трехсот капель. С Матео все понятно - у него практика ой-ой какая, и гномий организм воспринимает спиртное иначе, чем человеческий. Выражаясь словами Брюса: «другая метаболизьма». Тогда что со мной? Наверное, весь алкоголь ушел на нейтрализацию избыточной порции адреналина в организме.
- Хватит трепаться, Коршун! Мы уже на месте. Живо всем переодеваться! - скомандовал король и первым начал развязывать свой мешок.
- Слышь, Матео, а как же Фарлаф? - Брюс замер на одной ноге, не успев запихнуть другую в штанину. - Ты подумал о том, каково ему будет на экваторе? Он же там неделю не протянет в своем балахончике.
Мне стало несказанно стыдно. Эта мысль должна была прийти именно в мою голову - все-таки именно я взял на себя заботу о новом члене команды. Всё, прочь из башки мысли о женщинах, выпивке и прочей малозначительной ерунде!
- Молодец, что вспомнил! Не переживай, магу и Злыдню экипировка будет выдана позже, - успокоил подданного начальник экспедиции. - Поэтому нам и нужно обязательно попасть в Басму.
Натянув комбинезон, я пристегнул кобуру с «элефантом» к поясному ремню, а верный «скорпион» положил в набедренный карман. Пришлось немного повозиться с подарком Брюса. Меч никак не хотел висеть на ремне спокойно - мотался из стороны в сторону при каждом шаге и шлепал по ноге. Каким образом древние рыцари умудрялись таскать на боку железяки в три раза длиннее и тяжелее? Наконец выход все-таки был найден: я прицепил его к тренчику на левом плече - прижатые рюкзаком к спине ножны больше не болтались, и достать при необходимости клинок было очень даже просто.
Когда все, включая пилота, высадились на берег, Матео подошел к Валету.
- Габриель, прежде чем окончательно попрощаться, хочу задать тебе один вопрос, - начал издалека Его Величество.
- С удовольствием на него отвечу.
- В какую сумму ты оцениваешь свою «Ласточку»?
- Но я не собираюсь ее продавать, - почувствовав какой-то подвох, насторожился летчик.
- И все-таки, сколько бы ты хотел за нее? Считай мой вопрос риторическим.
Габриель крепко призадумался. Взгляд его непроизвольно устремился к потолку, губы беззвучно зашевелились. Наконец расчеты были закончены, и парень выдал результат:
- Конечно, машина не новая, но она летает и кормит меня и мою семью. Если я ее потеряю, второй точно такой «Ласточки» на всем белом свете не сыскать, даже если и найдется что-то подобное, придется основательно вкладываться в модернизацию, а это время и приличные деньги. Поэтому я расстанусь с моей любимицей лишь в том случае, если сразу же смогу приобрести современный самолет. Однако это только мечты, десять миллионов гоннорских крон - сумма огромная, мне не заработать столько за всю жизнь.
- Хорошо, я покупаю самолет. - Матео покопался немного в своем мешке, извлек оттуда кожаный кошель, развязал тесемки и высыпал на ладонь три великолепнейших ограненных алмаза, каждый размером с голубиное яйцо. - Эти камушки стоят намного больше десяти миллионов. Ну, как, согласен? - король поднес сокровище к носу пилота.
При виде камней глаза Валета полезли на лоб. Он осторожно взял бриллианты и начал внимательно разглядывать. Потом зачем-то попробовал их на зуб, поцарапал ножиком и даже понюхал.
Я обратил внимание, как жадно загорелись глаза Брюса, гном явно хотел выразить недовольство неслыханной монаршей расточительностью. Уж кто-кто, а гном не мог не иметь представления об истинной стоимости алмазов. Едва он попытался открыть рот, как Матео посмотрел на него таким испепеляющим взглядом, что у ветерана напрочь отпала охота обсуждать действия вышестоящего начальства.
- Кажись, настоящие, - как-то разочарованно, без должного энтузиазма промямлил летчик.
Похоже, Валет еще до конца не осознал, какое счастье ему привалило.
- Не сомневайся, бери! На эти камни можно купить два самолета, еще останется на безбедную жизнь до старости.
- А как же «Ласточка? - прошептал пилот, с трудом шевеля пересохшим языком.
- Ты продаешь самолет, дальше топай своей дорогой, а забота о нем ложится на наши плечи. Если согласен, забирай камни. Насчет их подлинности можешь быть уверен, - продолжал обхаживать летчика начальник экспедиции. - Ты слышал когда-нибудь, чтобы хоть один гном кого-то обманул при заключении сделки?.. Вот, то-то и оно! Ты же сейчас имеешь дело не с обычным гномом, а сам знаешь с кем. Я видел, как ты уши вострил во время наших разговоров, аж назад выкручивались.
Габриель Шутц, смущенно переминаясь с ноги на ногу, с минуту помолчал. Затем достал из внутреннего кармана кителя небольшую плоскую фляжку, сделал пару глотков и уже твердым голосом произнес:
- Согласен, Ваше Величество. Только насчет того, что старина Валет кого-то подслушивал, это вы зря - все так кричали, что напрягать слух не было никакой надобности.
- Тогда по рукам! - радостно подытожил Матео.
Они пожали друг другу руки, и три превосходных бриллианта перекочевали в карман растерянного Валета, а король стал обладателем древнего гидроплана.
Я стоял в сторонке и недоумевал: для чего мог понадобиться этот музейный экспонат? Не планирует же Матео лететь на нем прямиком на Ариманово нагорье? Если так, то на каком водоеме он рассчитывает его посадить, а самое главное - кто поведет машину, если король собирается отпустить пилота на все четыре стороны?
- Выслушай несколько советов напоследок, Габриель, - Матео вновь обратился к бывшему владельцу «Ласточки». - Эти камни отнеси в любой гномий банк - только там тебе за них дадут настоящую цену и не спросят, откуда они у тебя, а если спросят - смело ссылайся на меня. Постарайся затаиться на месяц-два. На Ондо ни ногой. В семи километрах, если идти вдоль берега на восток, находится безымянная рыбацкая деревушка. Раз в неделю туда заходит пассажирский катер. Дождись его в деревне и беги прочь отсюда, ни в коем случае не вздумай появляться в Басме. Наличные у тебя имеются?
- Есть чуток.
Король извлек из своего заплечного мешка пачку банкнот и протянул ее окончательно обалдевшему от неслыханной монаршей щедрости Валету.
- Вот, держи десять тысяч нордландских империалов - на билет и пару месяцев безбедной жизни должно хватить. Камни до поры до времени попридержи и никому не показывай! И последнее, сейчас же сними с себя форму летчика и переоденься в гражданское - здесь не курорт, а зона боевых действий! Партизаны в этих краях любят охотиться за твоими бывшими сослуживцами!..
Когда переодетый Валет показался в люке, король прокричал с берега:
- Снимай самолет с якоря, заводи мотор, направь машину на малой скорости в открытое море и выпрыгивай!..
К тому времени, как мокрый ас очутился на берегу, «Кондор» успел удалиться на километр. Гидроплан самопроизвольно поменял курс и теперь шел в восточном направлении, параллельно береговой линии.
- А теперь ты, Коршун, действуй, только без лишнего шума! - скомандовал Его Величество.
- Как действовать? - недоуменно спросил я.
- Как, как! Не понял, что ль?! Долбани по нему, и концы в воду!
Только сейчас до меня начало доходить, почему Матео не поскупился и приобрел за немыслимые деньги эту развалину. Здорово он придумал. Теперь наши преследователи долго будут искать «Ласточку» и ее пилота. Я извлек из набедренного кармана «скорпион», тщательно прицелился и аккуратно, чтобы не зацепить топливный отсек, провел лучом по корпусу и поплавкам.
Самолет в одно мгновение развалился на две неравные половинки. Хвостовая часть, мгновенно потеряв скорость, тут же начала тонуть. Крылья с вращающимися на них пропеллерами протащили обрубок фюзеляжа еще метров двести, пока тот не уткнулся носом в воду, и вся передняя часть, немного покрутившись на одном месте, также погрузилась в бездну моря.
- Пипец пташке, отлеталась! - не удержался от восторженного восклицания Брюс. - Классно ты ее, Коршун, прям как Сэмюэль Грин из «Звездных пилигримов»! Помнишь, года два назад по телику гоняли? Только там летающая тарелка была этих, как их там?.. Ну, чего, не помнишь, что ли?
- Архангелов тьмы, - отрешенно произнес Валет.
На бывшего владельца гидроплана было жалко смотреть. Расставание с любимым детищем, в которое этот человек помимо денег и времени вложил частицу души, было весьма болезненным. В расстроенных чувствах он присел на обломок скалы у берега, закрыл лицо ладонями и по всем признакам собирался всплакнуть.
- Эй, паря, чего раскис?! - Брюс, как всегда, первым оказался в нужном месте и в нужное время. - Щас, погоди чуток, - гном залез в рюкзак и достал оттуда бутылку бренди, запечатанную пробкой. - Давай по маленькой за упокой, так сказать, твоей «Ласточки».
Я удивился: каким образом на глазах у честной публики компаньон умудрился умыкнуть пузырь, да так, что никто не заметил? Наверное, в фургоне, когда нас нещадно трясло, Брюсу на мгновение удалось уйти от бдительного королевского ока и, проявив чудеса ловкости и природной смекалки, сотворить заначку.
Мы дружно по очереди сделали по глотку прямо из горлышка. На сей раз не отказался даже Фарлаф. От недостатка практики пития из винной тары маг слишком высоко запрокинул голову, и напиток попал ему в дыхательные пути. Парнишка закашлялся, покраснел от натуги, мы с Брюсом принялись дружно колотить его по спине. К счастью, все обошлось благополучно. Фарик через пару минут пришел в себя и даже наверстал упущенное, сделав пару осторожных глоточков.
- Молодец, Фар, - похвалил мага Брюс, - скоро научишься заливать в себя поллитровку в один бульк! Дай-ка ее сюда! Вся хитрость в том, что сосуд надо немного раскрутить… - но, заметив направленный на него испепеляющий взгляд монарха, стушевался и вернул Фарлафу позаимствованную для показательного выступления емкость. - Ладно, как-нибудь в другой раз покажу.
От вина или из-за царившей вокруг непринужденной обстановки Валет наконец пришел в себя. Он даже посмеялся вместе со всеми над неуклюжей попыткой ветерана урвать лишнюю порцию выпивки.
- Все, Габриель, пора разбегаться! - Матео похлопал летчика по плечу. - Солнышко садится, через полтора часа наступит кромешная тьма. Беги в поселок, а нам в Басму! Не забудь то, о чем я тебя предупреждал!
Все тепло попрощались с бывшим майором. Даже суровый с посторонними Злыдень потерся о его бок и на прощание проворчал на своем собачьем языке напутственное пожелание.
Валет потопал вдоль кромки моря к поселению рыбаков. Вскоре его коренастая фигура скрылась за обломками скал, которыми в изобилии было усеяно здешнее побережье.
- Чего стоим?! - Его Величество подхватил с земли заплечный мешок. - Хотите заночевать в открытом поле?! Шире шаг! - и первым ступил на широкую тропу, змейкой уходящую вверх по склону прибрежного скального массива.

ГЛАВА 8

Басма - захолустный городишко, основана полвека назад по распоряжению командующего экспедиционным корпусом Западной Коалиции как форпост для вторжения в Офир, насчитывает не более пятнадцати тысяч жителей, расположена на северо-западной оконечности полуострова Саландор в пойме реки Коричневой. Ничего примечательного - типичное колониальное поселение, где законы устанавливает военная администрация, она же следит за их соблюдением.
В давние времена, еще до Великого Исхода, здесь жили и пасли овец орки. Гоблины селились поближе к воде и промышляли охотой, рыбалкой и земледелием. Гномы и эльфы эти места не жаловали своим присутствием.
На смену древним народам пришли люди и расселились по всей северной части Офира. Устойчивых государственных образований здесь никогда не существовало, соответственно, не было границ и сопутствующего им чиновничьего произвола. Любой желающий мог построить дом в понравившемся месте при условии, что оно никем не занято, и вволю заниматься любимым делом. Хочешь - овец паси, хочешь - рыбу лови или зарабатывай на жизнь каким-нибудь ремеслом. «Живи сам и не мешай жить другим» - вот основной закон обитателей этих мест. Все возникающие вопросы и трения между соседями решались на общем сходе граждан города, поселка или деревушки, а вольные пастухи, гоняющие стада по бескрайним просторам офирской саванны, были сами по себе законодательным и исполнительным органом в едином лице.
По причине всеобщей анархии и абсолютного неприятия аборигенами власти во всех ее проявлениях сюда отовсюду стекались антиобщественные элементы, или попросту свободолюбивые граждане, которым до тошноты надоела цивилизация со всеми ее сомнительными ценностями.
Иногда сплоченные новоприбывшие, видя непорядок, царящий вокруг, пытались взять под контроль политическую и экономическую ситуацию в округе. Подобные попытки с треском проваливались: свободолюбивые индивидуалисты в один момент объединялись и давали достойный отпор любому наглецу, замахнувшемуся на местные устои.
Северный Офир не обладает значительными залежами полезных ископаемых. Климат здесь жаркий и не очень подходящий для комфортного проживания. Поэтому соседние государства никогда не пытались прибрать к рукам эти территории или какую-либо их часть. Себе дороже. К тому же получить головную боль в лице полудиких пастухов, бывших преступников и всякого рода отщепенцев-маргиналов никто особо не жаждал. Вдобавок иметь подобный заповедник для уголовного отребья и инакомыслящих разного толка было всем выгодно с политической и экономической точки зрения: существенная экономия на содержании тюрем, и никто из «умников» не крутится под ногами - не смущает умы законопослушных граждан всякими сомнительными идеями социального переустройства общества.
Так продолжалось на протяжении многих веков до того момента, когда пятьдесят лет назад один фермер начал копать колодец на своей усадьбе в долине реки Коричневой или, как ее называли орки и гоблины - Сауры, что означает Грязная. Исконное название больше подходит для этой речушки, поскольку из-за взвешенных частиц ила и песка цвет воды в ней скорее грязно-серый, нежели коричневый. Этому фермеру несказанно повезло - на глубине десяти метров он обнаружил богатейшие залежи золота. За световой день счастливчик намыл несколько килограммов самородков и золотого песка.
Какое-то время ему удавалось оберегать секрет от всеобщей огласки, но все тайное рано или поздно становится явным. Через пару месяцев соседи уже рыли «колодцы» на своих участках, а еще через полгода все побережье Коричневой от устья вплоть до пустыни Зан пестрело палатками, лачугами и временными бараками. Авантюристы со всех уголков Земли, побросав дела, друзей и близких, сломя голову устремились в жаркий, негостеприимный Офир.
О золотой лихорадке восьмидесятых годов прошлого века наслышан каждый. Ей посвящен мощный пласт культуры народов Земли: репортажи с места событий, очерки специальных корреспондентов, книги, документальные и художественные фильмы, эльфы даже поставили оперный спектакль с традиционно пафосным названием: «Кровь и золото».
В ту пору за неделю можно было стать миллионером или потерять все ранее нажитое в бесплодных поисках сокровища. Тысячи несчастных нашли здесь свое последнее пристанище. Одни, разочаровавшись, сами сводили счеты с жизнью, другие были ограблены и убиты завистливыми соседями, третьи погибли под обвалами ненадежных сводов самодельных шахт.
Неуправляемый разгул «желтого дьявола» продолжался недолго. Первой опомнилась Западная Коалиция. Ее правительство объявило полуостров и всю пойму реки вплоть до пустыни территорией, принадлежащей странам союза. Гоннор и Великий Халифат через транснациональные корпорации умудрились ухватить приличные куски драгоценного пирога и не возражали против незаконной аннексии. Из крупных государств не у дел остался лишь Нордланд.
К амбициозным заявлениям Коалиции старательский народ на реке Коричневой отнесся наплевательски и вовсю продолжал разработку месторождения. Никто не собирался добровольно сворачивать манатки и возвращаться на родину с пустыми руками. Лишь силами двух дивизий мотопехоты при поддержке танкового корпуса удалось согнать копателей с насиженных мест.
Радость от победы в рядах завоевателей продлилась недолго. На помощь обиженным и обездоленным бросилась вся свободолюбивая братия Северного Офира. Бородатые пастухи и бывшие старатели, вооруженные дедовскими винтовками и бутылками с зажигательной смесью, воспользовавшись фактором неожиданности, за считаные часы разгромили экспедиционный корпус эпирийцев.
Ответ Коалиции не заставил себя долго ждать. Следующая армия вторжения была втрое больше по численности и лучше укомплектована. Под прикрытием артиллерии и ракетных комплексов боевых кораблей, а также палубной авиации солдаты приступили к планомерной оккупации полуострова.
Однако как только группа кораблей прикрытия подняла якоря и удалилась от берегов Офира, из густой чащи прибрежных субтропических джунглей на позиции захватчиков обрушился шквал ракетно-артиллерийского огня. После непродолжительной артподготовки, сметая все на своем пути, на полуостров хлынула лавина танков и хорошо вооруженной пехоты. На сей раз эпирийцам противостояла самая настоящая регулярная армия.
Как оказалось, пока агрессор готовился к высадке на Саландор, местные также времени даром не теряли. Всем было понятно, что Коалиция никогда не откажется от планов захвата золотоносного района. Поэтому из числа самых уважаемых жителей Северного Офира в срочном порядке был сформирован комитет по спасению. Также был организован фонд, куда каждый желающий мог внести посильную лепту. Всего через несколько дней после основания фонда, за счет добровольных пожертвований граждан, в распоряжении недавно созданного органа власти оказались огромные финансовые средства. Эти деньги пошли на закупку современных видов вооружения и военной техники.
Кроме того, со всех уголков Земли на помощь свободолюбивому народу, как водится, прибыли толпы добровольцев, чему способствовала антимилитаристическая шумиха, поднятая «независимыми» средствами массовой информации не без помощи все того же офирского золота.
Не остались в стороне и обделенные страны. В частности, Нордланд через нелегальные каналы сплавил сюда более тысячи танков, двести вертолетов и два десятка батарей залпового огня устаревших моделей, но еще вполне пригодных для ведения современного боя, присовокупив к ним инструкторов из офицеров-добровольцев.
Одним словом, к приему незваных гостей здесь успели подготовиться основательно. Только чудо и своевременный подход Пятого Срединноморского флота спасли второй экспедиционный корпус от полного уничтожения.
В течение последующих четырех с половиной лет продолжалась кровопролитная война - до тех пор, пока армиям Западной Коалиции не удалось полностью обескровить повстанцев. Решающее сражение состоялось в долине реки Змеиной на границе пустыни Зан и Бескрайней Пустоши. С обеих сторон здесь принимало участие до пяти тысяч танков и самоходных артиллерийских установок, десять тысяч боевых машин пехоты и бронетранспортеров, более тысячи вертолетов и четверть миллиона солдат. Количественный и качественный перевес в живой силе и технике был на стороне захватчика.
Исход сражения был всем понятен с самого начала, но повстанцы и не думали сдаваться. Потеряв всю боевую технику, они со связками гранат кидались под гусеницы танков, а когда закончились патроны, с яростью загнанных в угол тигров голыми руками рвали врага.
Впоследствии военные историки назовут эту битву «Маршем Обреченных». Из семидесяти пяти тысяч офирских бойцов выжило всего пятнадцать-двадцать. Противник потерял более полусотни тысяч солдат и две трети всей техники. Напуганные тяжелыми потерями, победители дали возможность остаткам повстанческой армии покинуть поле боя с оружием в руках.
Наспех построившись в неровные колонны, развернув боевые знамена, под равномерный рокот барабанов уходили с поля битвы закаленные в боях воины. В глазах многих из них стояли слезы. Мысленно они прощались с павшими товарищами и обещали отомстить.
Некоторое время на оккупированных землях было относительно спокойно. Эпирийцы успели развернуть несколько передвижных горнодобывающих комплексов и приступить к промышленной разработке залежей золота. Когда партия золотых слитков весом двадцать пять тонн была готова к погрузке на военный корабль для дальнейшей транспортировки в метрополию, грянул гром. Конечно, не в прямом, а в переносном смысле.
На тщательно охраняемый морскими пехотинцами склад под покровом темноты неустановленными лицами был совершен дерзкий налет. Охрану перебили, все золото вывезли. Одновременно взлетели на воздух три добывающих комплекса. Так началась партизанская война.
Какие только меры не предпринимались военной администрацией оккупационных сил для подавления народного бунта: карательные операции, ковровые бомбежки предполагаемых мест дислокации противника, регулярные прочесывания местности, пробовали даже урегулировать конфликт путем переговоров - ничего не помогало. Требование местного населения было одно: «Немедленно сворачивайте пожитки и катитесь на свою далекую родину».
Все попытки организовать разработку месторождения с треском провалились - партизаны всячески этому препятствовали. Уничтожали оборудование, нападали на склады, если драгоценный металл все-таки попадал в трюм корабля, он редко достигал побережья Эпирии. Оказывалось, что вместе с золотом на борт каким-то чудесным образом попадало взрывное устройство либо управляемая ракета или торпеда отправляла посудину на дно морское.
Через пару лет все работы на руднике были свернуты, но из-за упрямства политиков армия никуда не ушла. На что надеялись политиканы, оставляя военных на Офирском континенте, непонятно. Может быть, они предполагали, что через поколение-два местный люд смирится с присутствием завоевателей, и можно будет спокойно начать добычу золота.
С тех пор минуло уже более пятидесяти лет - как раз два человеческих поколения, но никаких положительных сдвигов в сторону урегулирования спорных вопросов даже не наметилось. Подрастающая молодежь люто ненавидела заморских оккупантов. Эта ненависть старательно и любовно культивировалась в их головах отцами и дедами, пролившими кровь полвека назад.
На полуострове Саландор сложилась странная ситуация. С одной стороны, десятки тысяч юношей, которым вбили в голову, что их послали за море защищать демократию и гуманитарные ценности, вынуждены без дела торчать здесь, ежеминутно рискуя потерять голову. С другой стороны, такие же молодые обозленные парни днем пасут овец, а по ночам берут в руки оружие и нападают из засады на своих одураченных сверстников.
Самое главное то, что богатое месторождение на Саландоре уже не представляет никакого интереса для золотодобывающей промышленности. Широкое распространение массконверторов, позволивших получать уйму дармовой энергии, и создание атомарных нанофильтров дали возможность без особых затрат извлекать из океанических вод необходимое количество любых металлов, включая золото.
- Так часто бывает - причины конфликта уже давно не существует, а сам конфликт продолжается, и когда все это закончится, никто не знает, - подвел итог своему длинному экскурсу в историю руководитель экспедиции.
Зачарованные рассказом Матео, мы и не заметили, как подошли к окраинам Басмы. Хорошо, что успели. Солнце наполовину закатилось за край горизонта, и уже через несколько минут, без промежуточных вечерних сумерек, к каким мы привыкли в средних широтах, здесь наступит темнота непроглядная.
- Все, что ты рассказал, вроде бы верно, Матео, однако комплексов тогда взорвали не три, а четыре, и не двадцать пять тонн золота вывезли, а пятьдесят, - встрял вездесущий и всезнающий компаньон.
- Откуда знаешь, Брюс? - поинтересовался я.
- Угадай с трех раз.
- Фугасы - твоя работа? - удивлению моему не было границ. - Наш пострел везде поспел. Неужели ты и здесь умудрился побывать?
- А то! - ветеран гордо выпятил грудь.
- И в сражении у реки Змеиной?! - глядя восторженными глазами на героя, спросил Фарик.
- Посмотри на меня, вьюнош, разве я похож на сумасшедшего? Дядюшка Брюс - солдат, а не самоубийца! Героическая смерть хороша для тщеславных дураков: вот-де, какие мы герои! - гном плюнул в сердцах и добавил: - Говорили умные ребята этому тугодуму Гамилькару и иже с ним, что нельзя принимать бой на открытой местности. Нужно было всего-то заманить эпирийцев в горную котловину, а там уж мы - гномы им такой фейерверк устроили бы!.. - ветеран огорченно махнул рукой. - Эх, други-товарищи, тяжко вспоминать, как из-за кучки упертых бездарей погибли невинные люди. А все амбиции, видите ли! «Бесчестно наносить противнику удары из-за угла!», «А как на нас посмотрит цивилизованный мир?!», «Мы победим потому, что мы правы!»… Любили лозунгами козырять, вместо того чтобы чуть-чуть пошевелить мозгами. В результате сами погибли и парней не уберегли. А там, почитай, большинство было таких, как Фарлаф или Коршун. Наемники и инструктора, а вместе с ними все, кто поумнее, еще на марше к Змеиной потихоньку слиняли. Так что насчет закаленных в боях ветеранов, которые со слезами на глазах покидали поле боя, Его Величество приврал чуток.
- Ну, все опошлил! - возмутился Матео.
- Нет в тебе ни грамма романтики, старый циник! - со своей стороны, я поддержал короля.
- О чем вы говорите?! Какая романтика на войне?! Война - тяжелая, кровавая работа для профессионалов, на которой не место подвигу! Лучше быть трусом и из-за угла прихлопнуть десяток-другой вражеских солдат, чем героем, поднявшимся в первом бою во весь рост и поймавшим пулю прям в горячее, храброе сердце. На войне не должно быть дилетантов и тугодумов, а погибают там почему-то лишь дилетанты и тугодумы, да еще мирное население.
- А как же шальная пуля или случайный осколок, ведь они могут убить любого? - задал вопрос Фарик.
- Глупость! Тебе, как боевому магу, объясняю - во время сражения не бывает ничего случайного. Нужно твердо помнить одну истину: все пули и снаряды противника летят в твою сторону. Поэтому нельзя высовываться из окопа, чтобы полюбопытствовать, в каком лесочке засел вражеский снайпер. Пусть им занимаются охотники на «кукушек» и артиллерия с авиацией. Выполняй свою работу, соблюдай правила техники безопасности, и ты останешься живым и при деньгах. Сунул нос куда не следует - башку потерял, и заработанные денежки тебе уже ни к чему. Мотай на ус, Фар! В жизни пригодится.
- А как же правило «Сам погибай, а товарища выручай»? - задал каверзный вопрос монарх.
- Я бы его перефразировал: «Товарища выручить - святое дело, но самому погибать совершенно ни к чему», - ловко вывернулся Брюс, - к тому же не всякому товарищу нужно помогать. Есть такие придурки отчаянные - сами ищут встречи с костлявой. От такого нужно держаться за версту - не приведи Создатель…
Закончить мысль прошедшему огни и воды ветерану не дал громкий окрик командира военного патруля Коалиции, появившегося из-за угла полуразрушенного здания:
- Стой! Кто идет?!
Под пристальным взглядом темных зрачков автоматических винтовок наша группа замерла на месте. Я заранее успел схватиться за ошейник Злыдня, чтобы пес не спровоцировал бойцов на опрометчивые поступки, да и мне не хочется лишний раз проливать кровь ни в чем не повинных людей. Присутствие военных я почувствовал намного раньше, чем они нас заметили, и внутренне был готов в любой момент перейти к активным действиям.
С удовлетворением отметил, что для мага появление патруля также не стало неожиданностью. Он заранее сделал предупреждающий знак боссу. Матео в ответ кивнул головой, дескать, все понял, и волноваться не стоит.
Лишь Брюс был немного удивлен, но быстро взял себя в руки и как бы невзначай положил ладонь правой руки на выглядывающую из кобуры рукоятку «элефанта».
Король медленно поднял руки вверх и, показав бдительным стражам, что у него нет никакого оружия, неспешно направился к патрульным.
- Матео Тано, - представился он, - руководитель геолого-разведочной экспедиции. А это мои сотрудники. Вас должны были предупредить о нашем прибытии.
- Лейтенант федеральных войск Камиль! - в свою очередь, отрекомендовался совсем еще юный офицер. - Ничего не знаю! Придется вам посидеть до утра на гауптвахте!
- Слушай, умник, - встрял Брюс, - тебе сказано - нас ждут! Так докладывай, как положено, по инстанции! Тебя в училище для чего пять лет прессовали?! Устав не знаешь?!
- Не велено беспокоить господина коменданта! А вдруг вы вражеские лазутчики, специально засланные, чтобы совершить покушение на бригадного генерала? Отдохнете с дороги в кутузке, утром с вами разберутся. Сдать оружие!
- Подождите, молодой человек, - Матео потихоньку показал кулак ветерану, чтобы тот не высовывался со своими замечаниями, затем медленно и доходчиво, как к малому ребенку, вновь обратился к начальнику патруля: - Прошу вас, доложите своему непосредственному начальнику, что группа геологов во главе с профессором Матео Тано ожидает у окраины города аудиенции с генерал-губернатором.
- Ишь ты… с генерал-губернатором! - развеселился лейтенант. - Может быть, сам генеральный президент прилетит на Саландор, чтобы лично поприветствовать почетных гостей?!
На плоскую шутку командира солдаты отреагировали дружным смехом. Похоже, скучновато им живется на оккупированной территории, если подобные остроты пользуются столь оглушительным успехом.
- Хорошо, юноша, мы сейчас пойдем на гауптвахту, но предупреждаю, завтра с этих красивых погон, которыми вы так гордитесь, упадет одна звезда, а может быть, и обе. Так что, лейтенант, приступайте к выполнению своих прямых обязанностей, а не изображайте крутого вояку перед подчиненными! Как вам уже было сказано: потрудитесь достать рацию и сообщить о нашем появлении своему начальству!
Смех резко оборвался. Командир с опаской посмотрел на сердитого главного геолога, потом покосился на свой погон и щелчком пальца сбил с него видимую ему одному соринку. Потоптался с минуту в раздумье: как бы с наименьшими потерями для собственной репутации выпутаться из щекотливой ситуации. Затем прокашлялся и, демонстрируя всем своим видом, что делает великое одолжение непрошеным гостям, отстегнул от поясного ремня рацию.
- Так и быть, побеспокою начальство. Повторите, пожалуйста, как мне о вас доложить?
- Так-то лучше! - Король весело посмотрел на излишне подозрительного служаку. - Скажете: доктор геологии Матео Тано в сопровождении четырех сотрудников.
- А где четвертый? - Во взгляде федерала вновь появился исчезнувший было огонек подозрительности.
- Кто… четвертый? - переспросил Матео.
- Да сотрудник ваш! Я вижу всего троих.
- Разуй глаза, паря! - не удержался Брюс и положил руку на холку Злыдня. - Не видишь, что ли?! Щас он тебя за одно место прихватит, сразу научишься сотрудников узнавать!
В подтверждение слов ветерана пес тихо, но убедительно зарычал, наглядно продемонстрировав всем присутствующим, каким инструментом он будет брать бестолкового лейтенанта за «одно место».
- Ну и зубищи! - испуганно пролепетал командир патруля и непроизвольно отшатнулся от нашей компании. - Подождите минуту, я переговорю с дежурным по части.
Лейтенант отошел в сторонку на пару десятков шагов и некоторое время общался с кем-то по рации. Получив необходимые инструкции, он вытянулся по стойке «смирно» и громко гаркнул в микрофон радиопередатчика:
- Слушаюсь, господин подполковник! Разрешите выполнять?!
Когда лейтенант вернулся, это был уже совсем другой человек: приветливый, благожелательный, вежливый. Первым делом он приказал подчиненным, чтобы те опустили стволы.
- Прошу прощения, господин профессор, вас не ждали так быстро, и меня никто заранее не предупредил. Если позволите, я провожу вас к штабу.
- Сделайте одолжение, лейтенант, и не берите в голову - вы выполняли свой долг…
- Тока не совсем по уставу, - Брюс с присущей ему бесцеремонностью перебил своего короля. - Думаешь, стал летехой, получил по две звезды на погоны, теперь можно жить по понятиям?! Нет, паря, устав для солдата - главная книга, и читать ее нужно каждую свободную минуту! Кстати, - ветеран резко поменял тему разговора, - имеется ли в этом паршивом городишке уютное местечко, где один усталый гном и его друзья могли бы промочить горло с дороги, а заодно и перекусить?
Камиль на минуту задумался.

Предыдущая страница 5 Следующая страница


Танец на раскаленных углях 6

- В «Три лебедя» идти не советую - выпивка дерьмовая и жратва невкусная. Вечно у них все подгорелое и пересоленное. «Одинокая вдовушка» также мало подходит для вашей компании. «Пещерный лев» - достойное заведение, но туда вас не пустят…
- Это почему же нас туда не пустят?! - возмутился Брюс.
- «Пещерный лев» - элитная ресторация, только для господ-офицеров и их дам…
- Ну и что же? Да ты знаешь, с кем имеешь дело?!
- И с кем же? - поинтересовался лейтенант.
- Послушай, сынок, в нашей экспедиции все офицеры. Я, например, фендрик первого ранга, что соответствует званию майора вашей армии. Маг имеет чин штабс-инфантера. Вот этот постарше, с наглой физиономией - капитан. А в каких чинах наш начальник экспедиции, я даже боюсь тебе сказать - можешь с испугу помереть от разрыва сердца.
- Это в какой же армии такие странные звания? - удивленно спросил начальник патруля.
- Не твоего ума дело! Кому положено, знают.
Я наблюдал за реакцией Его Величества на откровенно наглую ложь подданного. Сначала Матео покраснел от возмущения, потом взял себя в руки, даже начал ухмыляться в бороду и кивать, как бы в подтверждение слов хитроумного гнома или для того, чтобы скрыть от бдительного ока стража невольную улыбку.
Камиль оказался человеком разумным и глупых вопросов больше не задавал, лишь посоветовал ветерану взять справку в канцелярии, удостоверяющую, что Брюс и все остальные являются офицерами.
- Со справкой вас с радостью примут в любом местном заведении, еще и обслужат со скидкой, - добавил лейтенант, глядя с большим уважением на фендрика-майора.
Офицер оставил за старшего одного из бойцов патруля и вежливо пригласил нашу группу следовать за собой.

ГЛАВА 9

Пока мы вели переговоры с лейтенантом Камилем, дневное светило окончательно утонуло в водах Срединного моря. На улицах вспыхнули фонари. Именно вспыхнули, поскольку никакого режима светомаскировки здесь, похоже, никто не собирался соблюдать.
Басма ничем не отличается от любого другого города Земли. Окраины застроены жилыми зданиями типовой планировки для небогатых граждан. Ближе к центру в собственных домах проживают зажиточные предприниматели. Казармы городского гарнизона находятся рядом с портом, расположенным на берегу небольшой бухты, недалеко от места, куда впадает река Коричневая. В центральной части города в зелени тропических садов купаются особняки местной элиты. Там же на мощенной серой брусчаткой Главной площади Басмы возвышается унылого вида трехэтажное строение штаба оккупационных войск. Как поведал проводник - площадь эта была не просто главной, но и единственной в городе.
Как и во всяком заштатном городишке, после захода солнца народ здесь рассаживается у экранов телевизоров или, утомленный дневной жарой, ложится пораньше спать, лишь редкие кучки молодых людей и вооруженные патрули слоняются взад-вперед по тихим улочкам Басмы.
За то время, пока мы добирались до штаба, мимо нас проскочило не более пяти автомобилей. Все они были армейского образца и с военными номерами Коалиции.
- И это называется война?! - недоуменно воскликнул Брюс. - Да вас при такой беспечности партизаны в два счета за жабры схватят, распотрошат и на сковородку бросят!
- Что вы, господин фендрик первого ранга, партизаны сюда приходят отовариваться в местных лавках, погулять от души в ресторане или спустить денежки в казино. Зачем им нападать на Басму? Да и воюют они лишь для блезиру, чтобы перед заморскими спонсорами отчитаться за потраченные суммы, - пояснил Камиль. - Теперь не те времена, что раньше. Здешнее золото никому не нужно, а жить хочется всем. Вот наши начальники и договорились с главарями местных бандитов поддерживать хотя бы видимость боевых действий. Мы им списанную технику на растерзание, они эту технику перед видеокамерой гранатами забросают, постреляют малость, с десяток прикинется жмуриками, свои же их обольют кетчупом с ног до головы, вроде как потери личного состава - классное кино получается! Обхохочешься!
- А чего же ты до нас докопался, чего гауптвахтой грозил, раз у вас здесь такая идиллия?! - Брюс даже покраснел от возмущения.
- Объясните, молодой человек, чего это вы ваньку валяли? - Матео недоуменно посмотрел на лейтенанта.
- Простите, господин профессор. Так мы от скуки развлекаемся. Вижу - незнакомые лица. Дай, думаю, покуражимся немного.
- Щас я тебе покуражусь, салага! - Физиономия компаньона еще больше побагровела, он набычился и двинул к Камилю со вполне определенными намерениями.
Чтобы предотвратить кровопролитие, мне пришлось встать на пути вспыльчивого гнома.
- Полно тебе, Брюс, сам всю жизнь провел в казарме, знаешь, каково тут ребятам от безделья маяться. Ну, пошутили. Ты же со страху богу душу не отдал? Вот и чудесно - каждый при своих.
- Ты не понимаешь, Коршун. Когда шучу я - это одно, но когда шутят надо мной - это уже совсем другое.
Все-таки ветеран начал потихоньку приходить в себя. Он остановился, зло посмотрел на лейтенанта, махнул в сердцах рукой и с обиженным выражением на лице поплелся в хвосте группы.
- Что за выгода у твоих командиров и партизан играть в войну? - я задал вопрос провожатому, успокаивающе похлопав его по плечу, мол, друг мой вспыльчив, горяч, но отходчив, и бояться его не стоит. - Чего ради сидеть в этой духовке, рискуя помереть от теплового удара или от тоски зеленой?
- Как же, всем прямая выгода: пастухам перепадает от щедрот нашего потенциального противника, нам платят тройные оклады за риск, и звезды на погоны здесь чаще падают, не говоря уже об орденах, медалях и прочих поощрениях. Вот я, например, год как окончил училище, а уже через месяц получу старлея. В метрополии пришлось бы ждать аж три года. Посижу здесь с десяток годков, дорасту до майора и прямиком в академию безо всяких экзаменов.
- Во-во… очковтиратели все вы здесь, - укоризненно пробормотал Брюс. - Тоже мне… вояки! Да ваши деды и отцы, что проливали кровь за этот клочок земли, со стыда сгорели бы, узнай, чем занимаются их потомки.
Пришлось мне в очередной раз встать на защиту лейтенанта:
- А чего ты хочешь? Парни не виноваты, что их политики такие упертые. Зачем убивать друг друга, если можно спокойно прийти к обоюдной выгоде? Сам чего говорил полчаса назад?! Почему отказался воевать у Змеиной?! Да эта война лучше всяких политических митингов и тусовок способствует сближению народов: сегодня они ходят в гости друг к другу, торгуют, договариваются о совместных мероприятиях - как лучше ввести в заблуждение своих заморских патронов, завтра переженятся, перекумятся. Глядишь, к тому моменту, когда наш лейтенант станет майором, здесь все само по себе и уладится.
Я представил, как через десять лет на Саландор прибывает сенатская комиссия Коалиции, а их встречает толпа восторженных женщин, каждая с выводком разновозрастных детишек, и громко рассмеялся.
- Чему радуешься, Коршун?! - Брюс все никак не мог успокоиться. - Армия на глазах превращается в кучу бесполезных дармоедов, а он веселится, как малое дитятко в цирке! Когда мы покидали повстанцев полвека назад, то отказались от положенных по контракту денег. Местные бездельники по три оклада не стесняются загребать, да еще и бирюльки всякие в придачу на грудь вешают! Тоже мне… герои!
- Тебе-то какое дело до этой армии? - подначил ветерана Его Величество. - Ты у нас фендрик первого ранга интернациональной гномьей бригады, и нечего заботиться о том, о чем тебе не положено заботиться по уставу! Насчет твоего отказа от денег - верится с трудом. Скажи уж лучше, что не успел хапнуть - пришлось бежать без оглядки?!
Брюс открыл было рот, чтобы дать достойный ответ «доктору геологии», но вовремя спохватился и в присутствии постороннего ничего не сказал. Он лишь громко засопел, что являлось свидетельством очередного приступа ипохондрии, вызванного всеобщим хроническим недопониманием его тонкой натуры…
Дежурным по части оказался моложавый подполковник неопределенного возраста. Ему можно было дать и тридцать пять, и на десять лет больше. Высокая, стройная фигура, отменная выправка, благородная седина на висках стриженной под бобрик головы, черты лица правильные, классической формы - все это прямо указывало на то, что перед нами чистокровный потомок одного из аристократических семейств Эпирии. Он был явно из тех людей, что службу отечеству всегда ставят выше личной выгоды. Таких командиров любят рядовые солдаты, хотя и побаиваются.
Отпустив лейтенанта Камиля, офицер обратил свой взор в нашу сторону.
- Подполковник Фосет, - представился он и пожал каждому руку. - Рад видеть вас, господа, живыми и в добром здравии! О том, что сегодня произошло в порту Ондолана, нам стало известно три часа назад. Грешным делом начальство решило, что ждать вашего прибытия нет никакого смысла. Как же вам удалось так быстро добраться до Басмы?
- Самолетом, господин подполковник, - Его Величество не смог полностью подавить нотки гордости в голосе.
Я отметил для себя, что толика тщеславия не чужда и моему другу монарху.
- Самолетом?! - удивленно переспросил Фосет и с недоверием посмотрел на гнома.
- Самым что ни на есть настоящим самолетом, - подтвердил Матео.
- Впрочем, на чем же еще? - до подполковника наконец-то дошло, что кроме как на самолете за столь короткий срок преодолеть расстояние между Ондо и Офиром не представлялось возможным.
Повидавший на своем веку немало всякого, вояка растаял, засуетился, самолично рассадил каждого по креслам. Затем извлек из сейфа нераспечатанную бутылку виски, тарелку с нарезанными фруктами и ломтиками сыра и разлил напиток по граненым стаканам, из коих в приличных семействах принято кушать чай за вечерним телевизором.
- Детям, внукам буду рассказывать, как своими глазами видел гномов, которые не побоялись совершить путешествие по воздуху! - Фосет поднял бокал и громко провозгласил: - За здоровье всех присутствующих! За двух отважных первопроходцев!
- Будет вам, - Брюс скромно потупил взгляд. - Мы с Матео всегда мечтали полетать на аэроплане.
От такой наглой, беспардонной лжи я едва не рассмеялся. Пришлось сделать вид, что поперхнулся напитком, и несколько минут прокашливаться, подавляя рвущиеся на волю приступы необузданного веселья и утирая платком невольные слезы на глазах. Про себя подумал, если компаньон скажет еще хоть одно слово о своих реализованных детских мечтах о небе и воздухоплавании, я буквально умру на месте от смеха.
К счастью, Брюс не рискнул дальше развивать щекотливую тему. Осознал, наверное, чем вызвана столь бурная реакция с моей стороны, и пожалел товарища.
- К сожалению, генерал-губернатор принять вас не сможет, - подполковник Фосет сразу же перешел к делу, после того как общими усилиями мы дружно расправились с содержимым бутылки. - Желтуха, понимаете ли, и где только он умудрился подцепить эту заразу? Маги-лекари уже два месяца не могут человека на ноги поставить. Ну, ничего - он у нас бывалый, будем надеяться, что все обойдется, - офицер почесал затылок и продолжил: - Для вас почти все готово. Армейский «Носорог» в ангаре за зданием штаба. Пулемет и ракеты наши спецы с машины снять не успели - не ожидали столь скорого вашего прибытия, но за ночь уберут, лишнюю броню тоже. В багажном отделении запасные топливные элементы, еда и питье на месяц, кое-что из запчастей, оружие, взрывчатка и ваш ящик с геолого-разведочным оборудованием, что прибыл сюда на последнем транспортном самолете. Сейчас вас проводят в гостиницу. Там и отдохнете с дороги, а завтра утром - к военному коменданту. Старикану будет очень интересно пообщаться с отважными представителями горного народа, тем более что в молодости он сам был военным летчиком.
Матео удовлетворенно хмыкнул:
- Молодец Бедрик - не подвел! Доставил спецоборудование даже раньше намеченного срока.
Подполковник встал с кресла, что означало конец разговора, и еще раз пожал всем руки на прощание.
В дверном проеме, как по мановению волшебной палочки, возникли два дюжих молодца в форме воздушных десантников.
- Парни, проводите дорогих гостей к «Пещерному льву»!
Посчитав свои обязанности хлебосольного хозяина выполненными, Фосет вернулся к рабочему столу, связался с кем-то по телефону (как я понял, с администратором гостиницы) и распорядился, чтобы нас обслужили по первому классу. Затем извлек из ящика какую-то потрепанную книгу, устроившись в уютном мягком кресле, раскрыл ее на том месте, где лежала закладка. Через мгновение увлеченный чтением офицер уже забыл о нашем существовании…
Гостиница «Пещерный лев» находилась в двух шагах от штаба. Четырехэтажное здание причудливой формы было облицовано диким камнем и по своему внешнему виду больше напоминало древний эльфийский замок где-нибудь в дремучем лесу Северной Эпирии, нежели современную гостиницу.
- Вот тебе и на… прям Синдомар! - невольно воскликнул Брюс. - Только Зеленой Стены не хватает. Интересно, это кому же приспичило пригласить сюда эльфа-архитектора?
Теперь и я вспомнил, откуда все эти огромные стрельчатые окна, легкие, ажурные башенки и статуи различных чудовищ на крыше. Синдомар - один из старинных эльфийских замков на острове Фендэ, что в Холодном море. Таких сооружений в первозданном виде во всем мире сохранилось не более двух десятков.
В эпоху Кровавых войн подобные замки имели важное стратегическое значение. Несмотря на свою кажущуюся беззащитность, это были неприступные крепости, о стены которых обломала зубы не одна вражеская армия. Каждое из подобных сооружений заботами магов-эльфов было окружено Зеленой Стеной - непреодолимой живой изгородью шириной в несколько километров. Любого смельчака, предпринявшего попытку без ведома хозяев проникнуть внутрь, ожидали корни и ветви могучих древесных стражей-онтов, полые крючковатые шипы кустарников-кровопийц, смертельно ядовитый плющ-прилипала, не менее ядовитые стрелы бешеного одуванчика и множество других опасных сюрпризов.
После Исхода и последовавшего за ним переселения лесного народа в города надобность в таких укреплениях отпала. Эльфам стало не с кем воевать, к тому же строительство подобных архитектурных комплексов требовало значительных затрат, а каких-либо дополнительных преимуществ в плане улучшенного комфортного проживания обитателей они не имели. По этой причине остроухие переняли у людей более практичные и менее вычурные архитектурные стили, и уже около тысячи лет так никто не строит.
Наверное, какой-нибудь эстет генерал-губернатор, начитавшись в невинном возрасте эльфийских сказок и героических баллад, за счет средств, выделяемых министерством обороны на содержание оккупационных войск, решил удивить народ материальным воплощением своих детских грез. А может быть, предприимчивый толстосум не пожалел денег и отгрохал замок, чтобы столь неординарным способом привлечь в стены своего заведения мающуюся от безделья, богатую и падкую до развлечений военную элиту.
Окна первого этажа были ярко освещены. Некоторые из них распахнуты настежь. Оглушительная музыка, звон бокалов, возбужденные нетрезвые голоса мужчин и женщин - все это позволяло сделать вывод, что именно на первом этаже гостиницы находится ресторация, в которую, по словам Камиля, допускаются лишь господа офицеры и их дамы.
Пока мы добирались до «Пещерного льва», провожатые не проронили ни единого слова. Сопроводив нашу компанию до широкой каменной лестницы, ведущей к парадной двери, десантники взяли «под козырек», безо всяких объяснений развернулись на сто восемьдесят градусов и потопали по брусчатке обратно в направлении штаба. Нам ничего не оставалось, как подняться по лестнице и войти внутрь заведения.
Впрочем, не успели мы преодолеть и половину ступенек, как двери широко распахнулись, и навстречу нашей компании выкатился с радостной улыбкой на лице какой-то невысокий мужчина весьма солидной комплекции. Встречающий оказался управляющим гостиницей. Всем своим видом он походил на здоровенного раскормленного кота, его хитроватая усатая физиономия выражала неприкрытое любопытство: с какой это стати высокое военное начальство проявляет трепетную заботу в отношении каких-то гражданских лиц?
Через четверть часа стараниями шустрого кота-администратора вся наша команда была расквартирована по номерам люкс…
Оставшись наедине с верным Злыднем, по телефону я заказал ужин в номер для себя и два килограмма свежей телятины для четвероногого друга. Немного сверх обычной нормы, но это не страшно - сегодня песик израсходовал слишком много сил. Затем, не снимая обуви, я упал на диван и только после того, как моя голова коснулась мягкого подлокотника, осознал, что зверски устал за этот долгий день.
Казалось, прошла целая вечность с того момента, как мы покинули «Святую Брунхильду», а всего-то минуло около двенадцати часов. Даже не верилось, что за столь короткий промежуток времени могло произойти столько всякого: гибель фрегата, подводная лодка, полет на гидроплане и, в довершение ко всему, утомительный переход по крутым холмам от места посадки к Басме.
Только в головокружительных боевиках события следуют друг за другом с такой умопомрачительной скоростью, и если бы я прочитал обо всем этом в книге или посмотрел фильм, обязательно обвинил бы автора в излишней склонности к гиперболизации и высасыванию из пальца сюжетной линии. Однако реальность часто бывает менее правдоподобной, чем любой, даже самый смелый вымысел писателя.
Не заметил, как впал в дремотное состояние, продолжавшееся не более пяти минут, из которого меня вывел уверенный, даже излишне настырный стук в дверь. Спросонья некоторое время не мог нащупать брелок дистанционного ключа, который, перед тем как лечь, оставил на крышке столика у дивана.
Рассчитывал увидеть официанта с тележкой, но на пороге появилась коренастая фигура компаньона. За широкой спиной ветерана, в ожидании отдельного приглашения, нерешительно переминался с ноги на ногу Фарик.
- Мы тут решили наведаться к тебе, Коршун. Поужинаем, поболтаем. В компании оно завсегда веселее. Ты рад? - Гном будто не заметил кислой мины на моем лице и уверенно прошествовал к ближайшему креслу. - А ты, Фар, чего в дверях застрял?! Заходи и приземляйся где понравится!
Я хотел отчитать настырного компаньона за наглое вторжение, выдворить непрошеных гостей из номера и снова завалиться на диван. Однако понял, что за те краткие мгновения, когда я находился в полузабытье, успел хорошенько отдохнуть, к тому же ужин вот-вот должны доставить. По этой причине скандалить не стал, лишь незло проворчал:
- Сам себе еду закажешь и Фарику заодно. Хорошо, что во время круиза ты целую неделю пропьянствовал в своей каюте, иначе бы у меня никакой личной жизни не получилось.
- Не беспокойся, паря, все уже заказано: и еда, и выпивка - сей момент доставят! - повеселел компаньон.
Взмахом руки я предложил магу занять одно из кресел у стола.
- Присаживайся, Фарик, в ногах правды не сыщешь!
- Спасибо, Коршун, я, собственно, не собирался вас беспокоить, но вы же знаете Брюса…
- Можешь не рассказывать, - пришлось мне прервать оправдательную речь подопечного. - С этим типом спорить бесполезно, лучше сразу согласиться, иначе не отвяжется, пока не замучает до смерти.
Раздался очередной стук в дверь.
- Вот, Коршун, и ужин. Говорил же: сей момент, значит - сей момент, - встрепенулся Брюс.
В дверях вместо официанта стоял не кто иной, как сам Его Величество.
- Добрый вечер, Коршун. Я тут подумал и решил заглянуть на огонек. Не помешал? - Пытаясь скрыть смущение, Матео переступил через порог.
- Да что вы, мастер, сегодня у нас вечер встреч и воспоминаний! - Я схватил гнома за руку и, как подобает гостеприимному хозяину, препроводил его к дивану. - Вы тоже заказали ужин в мой номер, или мне самому это сделать?
Я был искренне рад приходу монарха. В его присутствии Брюс будет вести себя значительно скромнее и не выпячивать свое «я» по каждому поводу и без оного.
Сразу же вслед за Матео один за другим в номер вошли три официанта с тележками и начали ловко сервировать стол.
Один из них подошел ко мне и, указав на три подноса с увесистыми кусками свежей вырезки, спросил:
- Господин, а с этим что прикажете делать?
Я объяснил парню, что произошла ошибка и вместо одной порции было заказано целых три, и приказал лишнее забрать обратно на кухню.
Но не тут-то было. Черный бес, смекнув, что две трети угощения могут не попасть в его желудок, молниеносно подскочил к тележке, в два прикуса расправился с парой шматов, а третий схватил зубами и опрометью помчался в дальний угол комнаты. Там Злыдень улегся на пол, подмяв под свое могучее тело добычу, всем своим видом давая ясно понять - первый, кто протянет шаловливые ручонки к тому, что по праву принадлежит ему - грозному и непобедимому псу, в ту же секунду останется без этих самых ручонок.
Все присутствующие дружно рассмеялись, а я поспешил успокоить друга:
- Не волнуйся, Злыдя! Коль ты у нас такой обжора - ешь на здоровье! Только смотри, не лопни!
Пес одарил меня влюбленным взглядом, вильнул хвостиком, радостно взвизгнул, но с места не сдвинулся, продолжая собственным телом прикрывать трофей. Лишь после того как официанты удалились, Злыдень окончательно расслабился. Он положил шмат перед собой и начал ловко зубами отрывать от него маленькие кусочки и отправлять их в свой безразмерный желудок, умудряясь при этом выводить носом какой-то веселенький мотивчик.
Я с удивлением узнал последний хит сезона «Сожми меня крепче - я сгораю от страсти», который неотступно преследовал нас во время вынужденного безделья в Кванке и круиза по Срединному морю на «Святой Брунхильде».
- Во дает псина! - захлопал в ладоши Брюс. - С таким артистом можно хорошие бабки делать! Прям солист готовый - хоть сейчас в оперу.
Все присутствующие согласились с ветераном и поддержали исполнителя дружными аплодисментами.
Злыдень, польщенный всеобщим вниманием, расправившись с ужином в мгновение ока, задрал морду к потолку и громко завыл с еще большим воодушевлением все тот же мотивчик «Сожми меня крепче».
Когда пес закончил выводить рулады, Брюс подошел к нему и, почесав между ушами, еще раз похвалил:
- Талантище! Кабы ты не слопал три здоровенных куска, добрый дядюшка Брюс обязательно угостил бы тебя сахарной косточкой.
Поняв, что никто не собирается поощрять его материально, юное дарование заразительно зевнуло и грохнулось на пол. В то же мгновение пес закрыл глаза и засопел.
- Солдат спит - служба идет. Молодец Злыдя - классный парень! - Ветеран еще раз почесал дремлющего пса и направился к накрытому столу. - А теперь настал и наш черед подкрепиться. - Но не успел он сделать и двух шагов, как на улице что-то глухо бухнуло, затем до нашего слуха донесся звук автоматных очередей. - Ручная противопехотная граната «РПГ-7», - как-то отрешенно отметил он, затем заорал во всю мощь своей луженой глотки: - Братцы, да что же это делается?! Опять пожрать не дают! Спокойное местечко… в гробу я его видал!

ГЛАВА 10

- Всем быстро за вещами! Встречаемся в холле у входа в ресторан! - Матео, как и подобает лидеру, первым осознал степень надвигающейся опасности. - Кажется, кое-кто явился в Басму с единственной целью - поближе познакомиться именно с нашей компанией. Может быть, это случайное совпадение, но в случайности в последнее время что-то не очень верится.
Пару минут спустя мы уже были в фойе гостиницы. Через широко распахнутые двери слышались взрывы гранат, отрывистый лай ручного стрелкового оружия, мерный рокот крупнокалиберного пулемета, установленного где-то неподалеку от «Пещерного льва».
Здесь царили суматоха и неразбериха. Ресторанные гуляки в погонах уже успели покинуть здание. Их брошенные подруги, не зная, что предпринять, бегали с громкими криками взад-вперед по этажу в поисках спасения от неведомой опасности.
- Пробиваемся к ангару! Цель - «Носорог»!
- Подождите, Матео, - я выступил вперед. - На улице идет настоящий бой, и сразу всем высовываться туда никак нельзя. Разрешите мне в одиночку сбегать за автомобилем? В гипере я неуязвим для пуль и осколков.
- Боюсь, учитель, у вас ничего не получится, - вместо короля заговорил маг.
- Почему же не получится?
- Видите ли, прежде чем напасть, враг применил мощное заклинание антимагии. Вы-то сами ничего не чувствуете?
Сосредоточившись, я попробовал ускориться. Никакого результата. Попытка протащить сознание в астрал, чтобы изучить окружающую обстановку на более высоком психофизическом уровне, также к успеху не привела. Создавалось ощущение, что в воздухе разлили некую субстанцию, вязкую, как гудрон, и противную, как гниющая плоть. Это субстанция мешала воспользоваться моими экстраординарными способностями. От напряжения закружилась голова. Я, кажется, начал терять сознание…
- Коршун, что с тобой?! - Казалось, голос Матео доносится прямо из глубины моей сущности.
Знакомый резкий запах крепко шибанул по носу. Хорошо, что на сей раз мне не влили эликсир в рот, а всего лишь дали понюхать. Этого было вполне достаточно, чтобы вытащить кого угодно даже с того света. Я широко распахнул глаза и невольно заорал благим матом:
- Я живой! Уберите от меня эту гадость!
Сосуд с ненавистным лекарством исчез из поля моего зрения.
- Фу… как будто в выгребной яме искупался да еще изрядно наглотался того, что в ней плавало.
- Простите, не успел вас предупредить… - начал извиняться Фарлаф.
- Проехали, Фарик, не бери в голову - я бы все равно попробовал.
- Идти можешь? - заботливо спросил король.
- Не волнуйтесь. Уже воскрес. Что будем делать, мастер?
- Прорываемся к штабу все вместе.
- Вот и отлично! - Брюс помахал в воздухе «элефантом». - Щас они у меня попляшут!
- Спрячь быстро! - грозно прорычал Матео. - Не хватало, чтобы после нашего ухода от города остались одни руины. Этой штуковиной ты положишь и своих, и чужих. Действовать будем аккуратно, без лишнего шума. Коршун, доставай «скорпион», и вперед! Будешь расчищать дорогу. Мы выходим за тобой. По пути, если удастся, подберем что-нибудь менее убойное. Фарлаф, ты, как самый уязвимый, держись между мной и Брюсом, не забывай пригибаться! Остальным надеть капюшоны! Наши комбинезоны способны выдержать удар пули штурмовой винтовки. Пошли!
Расстегнув «молнию» на воротнике, я достал капюшон, натянул на голову, вытащил из кармана «скорпион» и пулей выскочил на улицу. Быстро сбежал по ступенькам вниз, упал, перекатился два раза, успев по ходу срезать лучом половину черепа одному оборванцу, что палил нещадно из автомата в мою сторону. Краем глаза заметил еще двоих метрах в тридцати. Ребята попытались меня достать длинными очередями, но я оказался проворнее - оба с отрезанными ниже колен ногами теперь корчились в лужах собственной крови. Им было больно, очень больно. Если в ближайшие пять-десять минут несчастным не окажут помощи, они умрут от потери крови. Однако помощи ждать им неоткуда, поэтому пришлось проявить милосердие и добить раненых.
Кажется, пока все чисто - на площади никого. Нам повезло: обороняющимся удалось приостановить продвижение основных сил противника на подступах к центру города. С отдельными головорезами я как-нибудь сам справлюсь.
Из дверей гостиницы выскочили четыре фигуры. Спустившись с лестницы, друзья подбежали ко мне.
- Чистая работа, Коршун! - похвалил Брюс.
- Теперь держись сзади! - Матео одобрительно взглянул на меня, затем, окинув взглядом группу, приказал: - Всем бегом к штабу!
Когда мы добежали до середины Главной площади, с крыши одного из примыкающих к ней зданий по нам ударили из пулемета. Пули застучали по брусчатке совсем рядом, но, к счастью, никого не зацепило. Пришлось мне притормозить и разобраться с нахалом. Я малость перестарался. Мощный луч, срезав пулеметчика, по пути зацепил какую-то ветошь, хранившуюся на чердаке. В считаные секунды крыша дома заполыхала, будто ее облили бензином и подожгли сразу с нескольких сторон. Возможно, в арсенале пулеметчика имелись бутылки с зажигательной смесью и я их случайно задел.
До входа в штаб было рукой подать - не более десятка метров, когда на площадь хлынула толпа вооруженных людей.
В это время небо на северо-западе осветила яркая вспышка, и через несколько секунд до наших ушей донесся звук взрыва. Уличные фонари, моргнув пару раз, погасли. Единственным источником света теперь оставалась лишь горящая крыша.
В мерцающих отблесках огня нападавшие были как на ладони. По-видимому, нас еще не заметили, поскольку в темноте на фоне деревьев и кустарников, окружавших площадь, разглядеть небольшую группу - задача весьма затруднительная.
Было бы глупо с моей стороны не воспользоваться всеми преимуществами своего положения. Я остановился, развернулся лицом к толпе боевиков, поднял «скорпион» на уровень живота и медленно повел стволом слева направо.
Невидимый луч прошелся по линии нападающих с неотвратимостью карающего меча небесного архангела. Люди еще бежали, не осознавая, что, по сути, они уже мертвы. Я заметил недоумевающие взгляды на их лицах в тот момент, когда верхняя часть тела уже начинала отделяться от нижней. Нервные волокна пока не успели донести до головного мозга ту невыносимую боль, которую им еще предстоит испытать за мгновение до смерти, но глаза их все видели, а мозг рефлекторно был готов принять эту боль.
Наконец сигнал от нервных окончаний достиг конечной цели, и площадь огласил страшный предсмертный крик, вдвойне страшный, потому что одновременно вырвался из полутора десятков человеческих глоток.
Из разрозненных половинок людских тел фонтанами брызнула кровь. Пузырясь и пенясь, черная в неверном пламени горящего дома жидкость разливалась по брусчатке. На мгновение мне показалось, что бурлящая волна затопит всю площадь и примет меня в свои жуткие объятия, как легкую щепку, закрутит в водовороте и унесет далеко-далеко в другие измерения и пространства, откуда простому смертному нет возврата.
Как завороженный, я стоял, не в силах отвести взгляд от омерзительной и вместе с тем завораживающей картины массовой гибели людей, единственная вина которых заключалась в том, что они честно выполняли приказ своих безумных командиров. Все, что было раньше: уничтожение автомобиля, двух вертолетов, даже всей Гильдии - не вызывало во мне таких бурных эмоций и столь сильного чувства вины, как смерть этих несчастных. Мозг отказывался искать какое-либо оправдание содеянному. Хотелось выть волком. Если бы на небе сияло ночное светило, скорее всего, я бы так и поступил. На глаза начала наворачиваться пелена, скрывая от моего взора груду еще шевелящихся обрубков человеческой плоти, я почувствовал, как по щеке покатилась горячая жидкость, наверное, кровь убиенных.
- Коршун, чего застрял?! Давай быстрей!
Брюс подскочил ко мне, схватил за руку и силой потащил к штабу.
- Э, паря, да ты совсем раскис! Все эти сантиманти оставь на потом! Сейчас нужно спасать свои задницы! Слышишь, сюда бегут другие?! Через минуту здесь будет теплее, чем в адском пекле. Ну… соберись, Коршун, и вытри сопли! Разборки со своей совестью будешь устраивать позже.
Грубые, но справедливые слова друга наконец привели меня в чувство. Выйдя из ступора, я уже осознанно зашевелил нижними конечностями и, размазывая рукавом комбинезона слезы по лицу, что есть мочи припустил за гномом…
В просторном холле на первом этаже штаба царил полумрак дежурного освещения. Как долгожданных старинных друзей, встретил нас подполковник Фосет. Внешне он был немного взбудоражен, скорее радостно возбужден, словно все то, что сейчас творится в городе, было всего-навсего увлекательным приключением. Он четко по-деловому отдавал команды подчиненным, и те незамедлительно бежали их выполнять.
- Здорово вы их потрепали! - дежурный с завистью посмотрел на «скорпион» в моей руке. - Нам бы такую штуку. Всех положили бы еще на подступах. Ну, ничего, бандитам придется очень постараться, чтобы захватить штаб. Никак не могу взять в толк - что за вожжа попала под хвост их главарям? Какие причины заставили нарушить перемирие? Ведь не сошли же они все дружно с ума?! Через полчаса подоспеет подкрепление, войска окружат город, и никто из партизан отсюда живым не уйдет. Зачем проводить заведомо провальную операцию?
На наше счастье, офицер никак не связал это внезапное нападение с появлением в городе группы «геологов», иначе могли бы возникнуть всякие неприятные вопросы, дать ответы на которые нам было бы весьма непросто.
- Нуте-с, как я предполагаю, вы пришли сюда за своим имуществом, - скорее ответил, чем спросил Фосет. - Понимаю, прекрасно понимаю - не дело гражданских лиц находиться в зоне боевых действий. К счастью, броню и вооружение с машины не сняли - они вам могут еще пригодиться. Ангар найдете сами - выйдете через запасной выход, сразу увидите. Извините, мне некогда - с минуты на минуту сюда заявятся незваные гости, необходимо проверить готовность личного состава к отражению атаки. Всего хорошего! Удачи вам! Приятно было познакомиться, особенно с такими отчаянными гномами!
Вежливо раскланявшись, Фосет помчался вверх по лестнице, а мы направились по коридору в сторону запасного выхода.
Двухметровый мордоворот-десантник без лишних слов распахнул перед нами дверь и, после того как мы очутились во внутреннем дворе, незамедлительно ее захлопнул. Противный режущий звук задвигаемого засова возвестил о том, что граница на замке и обратного хода внутрь здания для нас не существует.
Слабые отблески пожара и свет звезд позволили безо всякого труда обнаружить искомое строение. Ворота ангара были распахнуты настежь. Ни единой души поблизости. Наверное, спецы-технари, которым был поручен демонтаж брони и вооружения, при первых звуках выстрелов попрятались по известным им одним потаенным углам и теперь дрыхнут там без задних ног, не обращая ни малейшего внимания на пальбу и взрывы на улицах города.
Внутри помещения среди железного хлама непонятного назначения находился лишь один-единственный автомобиль, так что проблема выбора перед нами не стояла.
«Носорог» - боевая машина десанта, или, как ласково называют его в войсках, «бээмдэшка», по сути, настоящий танк на восьми колесах, длиной десять и шириной два с половиной метра. Две дюжины управляемых реактивных снарядов, крупнокалиберный пулемет, мощная броня из сверхпрочной легированной стали, скорость автомобиля до ста пятидесяти километров в час по шоссе, запас хода без смены топливных картриджей до полутора тысяч километров, возможность пересекать вплавь любые водные преграды - все это вкупе позволяло ему быть грозной самостоятельной боевой единицей. Мало того, это был почти комфортабельный дом для десятка человек со всеми присущими благоустроенному жилищу атрибутами. Внутри можно было даже выпрямиться во весь рост без риска удариться головой о потолок мне и Фарлафу, не говоря уже о гномах.
Перед тем как занять места согласно боевому расписанию, начальник экспедиции громко огласил это самое расписание:
- Коршун, возьмешь управление машиной на себя! Брюс - к пулемету! Фарлаф, умеешь пользоваться реактивной установкой?
- Обижаете, Ваше Величество! Подготовка боевого мага включает ознакомительный курс по всем видам обычных вооружений.
- В таком случае займешь место оператора УРС!
Не теряя ни секунды, мы проникли внутрь через дверцу левого борта. «Носорог» имел два отсека: рубку управления, занимавшую переднюю часть машины, и отделение десантной группы. Закрывать бронированную дверь между отсеками мы не стали, чтобы нашему лохматому другу в десантном отсеке не было одиноко. Каждый занял свое место. Его Величество уселся в кресло командира у обзорного экрана. Злыдень, пометавшись немного в поисках местечка помягче, ничего подходящего не нашел и упал прямо на металлический пол.
- Заводи, Коршун! - скомандовал король.
- Куда доставить уважаемых господ? - тоном заправского таксиста спросил я.
Вместо ответа Матео обратился к Фарику:
- Фарлаф, ты можешь определить местоположение мага противника?
- Разумеется, мастер. Только он не один - их двое.
- Прекрасно! Тогда объяснишь Коршуну, куда ехать. До того как покинуть город, мы должны обязательно разобраться с ними. Древний закон войны гласит: победит тот, кто первым уничтожит всех магов противника.
- Что-то новенькое, - проворчал в бороду Брюс. - Всегда считалось, что победит тот, кто первым уничтожит живую силу и технику врага.
- Поэтому, старый пень, ты дослужился лишь до сержанта… фендрик первого ранга! Надо же такое придумать! Вернемся во дворец, специально для тебя введу в табель о рангах эту белиберду, и будут все тебя величать «господином фендриком».
- Нет, Матео, когда вернемся, я сразу же подам в отставку, - Брюс ничуть не обиделся на своего короля. - Видишь ли, дельце у нас с Коршуном намечается… весьма прибыльное. Даже начальный капитал, благодаря моему компаньону, имеется. Пока все спокойно, могу рассказать по секрету, только никому ни слова…

Предыдущая страница 6 Следующая страница


7 Александр Сухов

Пока гномы упрекали друг друга в некомпетентности в вопросах тактики и стратегии современного боя, а потом горячо обсуждали перспективы будущей компании «Брюс и K°», я внимательно осмотрел системы управления «Носорога». Все оказалось предельно просто - любой, кто когда-либо водил обыкновенный автомобиль, смог бы с легкостью управлять боевой машиной. Три стандартные педали, рычаг переключения коробки передач, панель управления со всеми положенными приборами, на дисплее бортового компьютера информация о состоянии двигателя и прочих узлов - как видите, ничего нового. Единственным отличием было то, что вместо рулевой баранки стоял штурвал, но это не имело никакого значения и, согласно расхожему выражению бывалых водил, на скорость хода влияния не оказывало.
Движок почти бесшумно заурчал, и тяжелая машина, подчиняясь воле водителя, тронулась с места. Обогнув здание штаба, мы снова выскочили на Главную площадь города.
- Давай, Фарик, приступай к обязанностям штурмана! - Я переключился на нейтралку в ожидании команд от моего подопечного.
- Поезжайте в направлении взорванной электростанции. Маги в составе группы боевиков продвигаются к центру и находятся от нас на расстоянии трех километров.
- Спасибо, дружище, за исчерпывающую информацию! - Врубив первую передачу, я немного притопил педаль акселератора и не спеша повел «бээмдэшку» в северо-западном направлении. По возможности старался не задеть колесом располосованные лучом бластера тела бывших врагов.
В целях маскировки внешние осветительные приборы включать не стал, наоборот, полностью вырубил внутреннее освещение. Теперь боевой отсек «Носорога» напоминал рубку космического звездолета так, как я себе ее представлял. В призрачном свете приборной доски и мониторов мои друзья больше походили на команду выходцев с того света, нежели на живых людей.
Чтобы развеять наваждение, я обратился к Брюсу:
- Эй, пулеметчик, будь повнимательнее - видишь вдоль дороги деревья и кусты, оттуда могут запросто пальнуть из гранатомета!
- Все под контролем, Коршун, - мимо дядюшки Брюса муха не проскочит, тем более какой-то гранатометчик! Жми сильнее на газульку - плетешься, будто улитка!
Я немного увеличил скорость. Прибор ночного видения боевой машины давал хорошее разрешение на экран, отчего все вокруг можно было рассмотреть, как в солнечный летний полдень.
Через пару минут навстречу нам из-за поворота выскочил грузовик, в кузове которого находилось с десяток вооруженных бойцов в форме регулярной армии западников. Пришлось пару раз мигнуть фарами, чтобы нас не приняли за бандитов и не открыли по нам огонь. Автомобиль, не сбавляя скорости, промчался мимо, приветственно просигналив фарами в ответ.
Еще примерно через километр мы стали свидетелями последствий недавнего сражения. Десятки трупов партизан и федералов валялись на проезжей части и тротуаре. Развороченный мощным взрывом кумулятивного снаряда бронетранспортер защитников Басмы перегородил улицу. Пришлось его немного подвинуть, чтобы освободить дорогу для дальнейшего продвижения к намеченной цели.
Над головой загрохотало. Это Брюс обнаружил какую-то цель, поймал ее джойстиком в перекрестье прицела на экране своего монитора и теперь лупил по врагу из всех четырех стволов. Мне было хорошо видно, как к распахнутому окну одного из домов по правой стороне улицы от «Носорога» потянулись огненные трассы. Выполнив свою работу за пару секунд, пулемет затих, вместо него все услышали восторженный вопль ветерана:
- Все видели, как я их ловко снял?!
- Кого ты там снял? - спросил Матео. - Лично я никого не заметил.
- Щас… подойдем поближе, тогда и увидишь.
Действительно, когда мы приблизились к полуразрушенной пулеметной очередью стене, мне удалось разглядеть внутри помещения нечто, напоминающее приличных размеров кучу мясного фарша, и пару искореженных гранатометов на остатках подоконника.
- Молодец, Брюс! Глаз - алмаз, - от чистого сердца я похвалил ветерана. - Если бы не ты, наши кишки и прочие детали организма сейчас украшали бы исковерканные останки «Носорога».
- Я же сказал: не боись, значит, и нечего бояться! С дядюшкой Брюсом вы словно у Создателя за пазухой! Старый вояка в семи крупных войнах принимал участие…
- …еще недавно ты утверждал, что участвовал в пяти, - напомнил я и с большим интересом приготовился слушать, каким образом Брюс вывернется из этой ситуации.
- Чего-то ты путаешь, Коршун! Не мог я такого сказать!
- Ну, как же, Брюс, вспомни, что ты говорил мне во дворце десять дней назад?!
- Значит, тогда я поскромничал. Мы, гномы, народ очень стеснительный, когда дело касается наших заслуг. Попросит иногда салага: «Расскажи, дядюшка Брюс, то-то и то-то о том или ином своем подвиге» - не могу, прям краснею на глазах.
Я даже оторвал взгляд от экрана и обернулся, чтобы посмотреть, как краснеют гномы. На сей раз мне не повезло: ухмыляющаяся физиономия компаньона, вопреки всем его заверениям о врожденной стеснительности горного народа, продолжала сохранять свой природный цвет.
Через два квартала от места уничтоженной засады Фарлаф громко скомандовал:
- Приготовиться! Враг за поворотом!
Снаружи душераздирающе взвыло, из кассет, расположенных по бортам «Носорога», одновременно вылетело шесть управляемых ракет. Сначала, подчиняясь команде Фарика, снаряды на предельно малой скорости достигли перекрестка и зависли в воздухе. Затем, совершив разворот на девяносто градусов вправо, с предельным ускорением умчались в направлении невидимого противника. Через пару секунд улицу осветила яркая вспышка. Сквозь бронированное стекло машины отраженный от окон зданий свет проник внутрь и на миг ослепил всех присутствующих, кроме, пожалуй, Злыдня, который как спал, так и продолжал мирно дрыхнуть на жестком металлическом полу. Затем земля под колесами заходила ходуном, будто во время землетрясения. Автомобиль бросило к стене рядом стоящего дома, но я каким-то чудом смог справиться с управлением, и удара не произошло.
Следуя указаниям штурмана, я прибавил газу и на скорости по прямой проскочил перекресток. Краем глаза успел заметить в том месте, где взорвались ракеты, дымящийся танк и кучу неподвижных тел вокруг. В окнах прилегающих домов ни одного целого стекла. Хорошо, что на этой улице сплошь магазины, иначе жертв среди мирного населения было бы не миновать.
- Чего ж ты врал про ознакомительный курс?! Такого оператора УРС я никогда не встречал даже среди ветеранов! - восторженно воскликнул Брюс. - Так положить «гостинцы», да еще вслепую!.. Фарлаф, ты определенно талант! Нет, не талант!.. - Брюс сделал интригующую паузу.
- А кто же? - робко спросил маг.
- Гений… истинный гений, и не спорь со мной! Если когда-нибудь надумаешь податься в наемники, рекомендательное письмо от дядюшки Брюса у тебя в кармане.
- Спасибо, господин гном, - пролепетал вконец смущенный Фарик, - обязательно к вам загляну за рекомендацией…
Ветеран хотел отпустить в адрес юного мага еще парочку комплиментов, но поток его похвальных словоизлияний в резкой форме оборвал король:
- Кончай болтовню! Хвалить друг друга будем после боя, если уцелеем! Фарлаф, как далеко находятся маги противника?
- В трехстах метрах от нас, на берегу реки. В составе группы боевиков ведут бой с наступающими регулярными войсками.
- Ага! - радостно воскликнул Матео. - Похоже, к федералам подоспела подмога! Со всякой шантрапой они справятся и сами. Наша задача - нейтрализовать магов: уничтожить физически, а при удачном стечении обстоятельств постараться взять хотя бы одного в плен. Уж очень мне хочется задать кое-кому парочку вопросов!
Каким образом мой друг собирался захватить живьем вражеского колдуна, способного нейтрализовать магию на территории целого города, я не мог себе представить. Попытался прощупать обстановку в ментале, однако, наткнувшись на все ту же неприятную вязкую «массу» с омерзительным «запахом», «отпрыгнул», будто ошпаренный.
Дорога к реке уходила плавно под уклон. Чтобы максимально использовать фактор неожиданности, я выключил двигатель и, придерживая автомобиль педалью тормоза, начал спуск. Урчание мотора теперь нисколько не заглушало звуки, доносившиеся снаружи. Отчетливо были слышны беспорядочная стрельба, разрывы снарядов и гранат, крики ярости и боли.
Где-то на середине склона мы получили наконец возможность рассмотреть во всех подробностях то, что происходило на берегу Коричневой. Для этого не было необходимости включать прожектора «Носорога» - багровый, немыслимых размеров диск луны, едва оторвавшийся от кромки моря на востоке, сам по себе являлся огромным природным прожектором. При взгляде на этот фантастический небесный светильник в голову невольно закрадывалась мысль, что, не выдержав собственной тяжести, он вот-вот упадет обратно в море, поднимет гигантскую волну, которая смоет шевелящуюся у наших ног толпу и нас вместе с ней. Все логические умозаключения о законах оптики, рефракции, интерференции и других заумных вещах напрочь разбивались об этот ужасающий шар кровавого цвета. Казалось, сам древний бог войны - Асмод, которому орки и гоблины приписывали все несчастья на Земле, даже имя его никогда не упоминали всуе, открыл свой единственный глаз, чтобы насладиться кровавым безумием, творимым людьми.
Повстанцы в количестве двух-двух с половиной сотен, укрывшись за невысокой каменной грядой искусственного происхождения и непонятного назначения, тянущейся через весь пляж от прибрежного склона почти до самого уреза воды, вели оборонительный бой примерно с равным по численности противником. У федералов имелось небольшое преимущество в виде пяти танков, три из которых были подбиты, но продолжали поливать врага пулеметным огнем.
Одна из реактивных гранат, выпущенная обороняющимися, попала в башню четвертой машины. На том месте, где стоял танк, к небу поднялся огненный столб, затем все заволокло непроницаемым облаком черного дыма и пыли.
- Ловко он в него врезал - точно в боекомплект угодил, - с горечью в голосе произнес Брюс, - прям как недавно Фарлаф. Не повезло ребятам внутри.
Когда дым рассеялся, оказалось, что не повезло не только танкистам - погибли или были ранены с десяток пехотинцев из тех, что находились рядом. Танковую башню снесло напрочь, и теперь она валялась метрах в двадцати от машины, уткнувшись стволом пушки в песок пляжа.
В рядах партизан раздались радостные крики. Удачливого гранатометчика тискали и хлопали по спине. Создавалось впечатление, будто на мировом чемпионате по футболу форвард забил решающий мяч в ворота противника, и каждый из коллег по команде норовил до него дотронуться, чтобы частичка удачи через прикосновение перешла и к нему.
Озлобленные федералы с удвоенной энергией принялись поливать свинцом импровизированное укрепление противника. Рявкнуло прямой наводкой орудие последнего уцелевшего танка, снаряд угодил в один из валунов, но не взорвался, а рикошетом ушел куда-то вверх.

ГЛАВА 11

За шумом боя никто так и не заметил, как в тылу обороняющихся появился новый противник. По инерции машина проехала по песку и остановилась на расстоянии сотни метров от группы окопавшихся боевиков, и тогда я врубил оба прожектора «Носорога». Одновременно по врагу ударил из пулемета наш ветеран. Фарик также не дремал - дюжина ракет огненным веером разошлась в разные стороны, и вдоль всей каменистой гряды на десяток метров в высоту поднялась огненная стена.
- Боевую задачу помнишь, Фарлаф?! Не зацепи магов!
- Не беспокойтесь, Ваше Величество! Ничего с ними не случится. Ракеты даже рядом не легли. Вот они - у берега реки, живы-здоровы.
На своем экране я наконец-то смог разглядеть двух эльфов. Остроухие будто бы ничего не боялись - спокойно стояли во весь рост, шевеля тонкогубыми ртами и указывая пальцами в нашу сторону.
- Разрешите приступить?! - бодрым голосом спросил Фарик.
- К чему приступить? - не понял король.
- К захвату «языка», - не моргнув глазом, ответил маг.
От подобной наглости молодого бойца меня и Брюса едва не повыкидывало из кресел. Пулемет на броне «Носорога» захлебнулся, и в кабине воцарилась гробовая тишина.
- Моя обязанность осуществлять магическое прикрытие группы. - Лицо Фарика от смущения и повышенного внимания коллектива к его скромной персоне приобрело цвет спелого помидора. - Тем более что никто из присутствующих не имеет соответствующих навыков.
Матео внимательно посмотрел в глаза юному магу.
- Хорошо! Попробуй! В случае чего мы тебя прикроем.
Фарлаф спокойно встал со своего кресла, подошел к дверце, повернув ручку вниз, распахнул ее и без тени страха на лице вышел из машины.
Стрельба на берегу как-то сама по себе утихла. Взоры присутствующих обратились к молодому человеку, непонятно зачем направляющемуся в сторону двух эльфов-магов. Для остроухих намерения юного волшебника не были тайной за семью печатями. Но они не усматривали в щуплом долговязом парнишке ничего опасного для себя и глазели на безумца пренебрежительно, даже брезгливо, как посмотрел бы водитель на мелкую букашку, решившую собственным телом перекрыть дорогу его самосвалу.
Раньше я только читал о поединках магов, кое-что рассказывал отец-капелларий - мой духовный наставник, но до сего момента наблюдать воочию ничего подобного мне не доводилось.
Первый ход сделал Фарлаф. Когда до противника оставалось не более пятидесяти метров, он вознес руки над головой, задрал высоко подбородок, глядя на кончики своих пальцев, которыми начал виртуозно жестикулировать, одновременно что-то бормоча себе под нос. Чтобы не пропустить чего интересного, я включил внешние микрофоны. Усиленный электроникой голос мага ударил по перепонкам, пришлось убавить громкость, однако общий смысл сказанного до меня так и не дошел. Значение каждого отдельного слова было вроде бы понятно, но собрать их в кучу, и получается полная ерунда: хлорофилловое стекло потускнело… расцвела и заквасилась квелая гречиха… ядовитый партеногенез охватил парадоксальный менталитет… трансцендентный вампиризм сингулярно сколлапсировался…
Хочу сразу предупредить любителей поколдовать в свободное время: фразы вырваны мной из контекста, и пользоваться ими никому не советую - опасно для вашего здоровья.
- Это ж какую башку надо иметь, чтоб запомнить такое… трансцецентный вампиризьм! - похвалил Фарика экспансивный Брюс…
…и получил в бок локтем от Его Величества.
- Держи врага на мушке, а не отвлекайся на всякие глупости… тоже мне ценитель изящной словесности! За Фарлафа головой отвечаешь!
Удивительно, но факт: Брюс вступать в пререкания со своим монархом не стал, он еще разок тихонько пробормотал «трансцецентный», наверное, для того, чтобы понадежнее зафиксировать в памяти понравившееся словечко, и сосредоточил взгляд на экране.
Что-то в окружающей обстановке кардинально изменилось. Я не сразу понял что, но наконец до меня дошло - Фарлаф своими манипуляциями разрушил блокирующее заклинание врага. Теперь я мог в полной мере воспользоваться своим даром и прийти на помощь товарищу. Мысленно похвалил парня, что тот правильно сделал, оставив дверь «Носорога» приоткрытой - мне очень не хотелось бы ее ломать в гипере.
До эльфов наконец-то дошло, что перед ними стоит вовсе не фокусник-любитель из городского кружка «юный престидижитатор», а настоящий боевой маг, обладающий исключительными способностями. Чтобы получше рассмотреть их физиономии, мне пришлось немного увеличить изображение на экране. С удовольствием отметил, как с лиц остроухих чародеев сползает чванливо-брезгливое выражение и меняется на озабоченное, даже испуганное. Они, в свою очередь, тоже зашевелили верхними конечностями, одновременно громко выкрикивая отрывистые фразы на каком-то неизвестном мне гортанном наречии.
Разрушив заклинание антимагии, Фарик опустил руки, немного потряс ими, как бы избавляясь от какой-то невидимой гадости, прилипшей к ладоням и пальцам.
Затем он сделал в направлении противника бросательное движение двумя руками от груди, будто передавал пас товарищу по баскетбольной команде. После «броска» в метре от Фарлафа возникла небольшая переливающаяся в лунном свете прозрачная сфера, похожая на обычный мыльный пузырь. Повисев несколько мгновений в воздухе, «пузырь», наращивая скорость и увеличиваясь в объеме, устремился к парочке эльфийских колдунов.
Небрежно, словно от назойливых мух, Фарик отмахнулся от двух файерболов, выпущенных в него эльфами. Огненные шары с характерным шипящим звуком, изменив траекторию полета, взмыли в заоблачные дали и в доли секунды затерялись среди бескрайних звездных просторов.
Достигнув цели, переливчатая сфера охватила обе фигуры. Маги еще продолжали производить манипуляции руками и выкрикивать заклинания в безуспешных попытках уничтожить прозрачную, но непреодолимую оболочку, однако вскоре осознали всю безвыходность своего положения и успокоились.
Нужно отдать должное соперникам Фарлафа. Проиграв магический поединок, они не упали на колени и не стали вымаливать пощады у победителя, а молча стояли с гордо поднятыми головами. В огромных по человеческим меркам глазах читался дикий первобытный ужас и понимание собственной обреченности, но ни один мускул не дрогнул на их побледневших лицах.
Видя незавидное положение своих предводителей, оставшиеся в живых боевики в количестве около сотни побросали оружие на песок, подняли руки и направились к «Носорогу» сдаваться на милость победителей.
Матео взял микрофон и через внешние громкоговорители приказал:
- Пленным построиться по правому борту в три шеренги и ждать дальнейших указаний!
Затем он отключил громкую связь и обратился ко мне и ветерану:
- Коршун, пойдем посмотрим, кого заарканил для нас Фарлаф. Брюс, остаешься у пулемета на всякий непредвиденный случай!
- Вот всегда так, - обиженно проворчал компаньон, - как доходит дело до самого интересного… - но осекся и не стал развивать тему дальше.
Когда мы вышли на свежий воздух (признаться, назвать воздух свежим мог лишь большой шутник или человек, начисто лишенный обоняния, - вонь от обугленных трупов, горящего машинного масла и пластика, а также ядреный запах пороха, будто наждачная бумага, царапали горло и легкие), к нам подбежал лейтенант Камиль.
- Рад вас видеть живыми и здоровыми, господа геологи! - радостно, как старых знакомых, поприветствовал нас офицер. - Спасибо за помощь! Лихо вы их ракетами - загляденье, и маг у вас что надо - ловко прищучил остроухих!
- Какими судьбами ты здесь оказался, лейтенант? Помнится, твоя группа патрулировала совсем другой район Басмы, - пожимая протянутую руку Камиля, спросил я.
- Бандюки убили ротного. Пришлось взять командование на себя. Эту группу мы уже полчаса гоним от северо-восточной окраины. Здесь они здорово окопались, и если бы не ваша помощь, нам пришлось бы разбираться с ними до самого утра. Именно они взорвали главный масс-конвертор и оставили Басму без электричества. Ничего - скоро запустят резервные.
- Что творится в остальном городе, лейтенант? - спросил Матео.
- Странное нападение, мастер Тано, неорганизованное, можно сказать, даже сумбурное. Кроме этих, - Камиль кивнул в сторону пленных, - в Басму с разных сторон вошли мелкие группы боевиков. Сейчас с ними разбираются спецназовцы и десантники. Непонятно, зачем им нужно было обязательно прорваться к центру города? Может быть, хотели захватить штаб или резиденцию генерал-губернатора?
Офицер снял фуражку, почесал затылок и пятерней пригладил слипшиеся от пота волосы. На наше счастье, ему, как и подполковнику Фосету, не пришло в голову как-то связать неожиданное появление в городе странной геологической экспедиции с последовавшими за этим трагическими событиями.
Чтобы избежать ненужных вопросов, Матео посоветовал Камилю заняться пленными. Затем он молча мне подмигнул и мотнул головой в направлении нашего юного героя.
Когда мы подошли к пузырю, Фарлаф предупредил, чтобы никто не пытался до него дотронуться:
- Убить не убьет, но стукнет так, что мало не покажется - можно до утра проваляться в отключке.
Мы с опаской отодвинулись от такой безобидной на вид, но коварной преграды.
Эльфы никак не отреагировали на наше появление рядом с ловушкой, в которую их заточили, как мух в кусок янтаря. Они продолжали смотреть отрешенно куда-то вдаль. Один из них был на вид совсем еще неоперившимся юнцом, второй постарше, посолиднее.
При всей своей любви к эльфийскому искусству и, в частности, к опере, мне ни разу не удалось сойтись близко хотя бы с одним из представителей лесного народа. Для меня, как и для любого человека или гнома, понятие «эльф» связано с некоторой тайной.
Гномы также предпочитают держаться особняком от людей, но с любым из них, встретившись в кабаке или просто на улице, можно запросто выпить по кружечке пива и поболтать о разных пустяках. К себе домой он, конечно, тебя не пригласит, и человеку тоже никогда не придет в голову мысль позвать гнома в гости, но на нейтральной территории вы можете общаться сколько душе угодно.
Эльфы не такие. Об их личной жизни никто толком ничего не знает. Известно лишь то, что они полигамны: эльфийка может иметь нескольких мужей, а каждый из ее супругов, в свою очередь, - несколько жен. Родственные отношения в их среде настолько запутанны, что никто не может точно назвать имя своего отца, по этой причине клановая принадлежность эльфа определяется по материнской линии. Все представители лесного народа гиперсексуальны и не брезгуют вступать в связь с особями других разумных видов. К тому же содомия у них не считается чем-то предосудительным, и зачастую один из супругов одновременно является любовником другого одного с ним пола.
Остроухие (так пренебрежительно называют эльфов как люди, так и гномы) существа эмоциональные, имеют более тонкую психическую организацию, чем другие народы Земли. Многие величайшие композиторы, художники, поэты - именно эльфы.
До Исхода эльфы вели непрекращающиеся войны с орками и гоблинами. С горными кланами их интересы практически не пересекались, поэтому эти два народа, если и не питали друг к другу братских чувств, во всяком случае не враждовали.
Высокая психоэмоциональная организация позволяла каждому эльфу в той или иной степени овладевать искусством магии. Однако сильными магами они никогда не были, поскольку в процессе магических экзерсисов быстро расходовали энергию и медленнее ее восстанавливали, чем люди или все те же гномы. К тому же комплексная магия была им практически недоступна - эльф мог одновременно пользоваться только одним заклинанием и не более того. Фарлаф, например, умудрился без всякого труда создать и удерживать ловушку, в то же самое время отмахиваться от файерболов и других, невидимых глазом «снарядов» противника. Ничуть не сомневаюсь, что во время поединка он без особого напряжения мог бы сотворить еще какое-нибудь заклинание или даже несколько.
Его Величество приосанился, как подобает великому монарху, пригладил свою непокорную седую шевелюру и задал вопрос пленным:
- Знаете, кто я? - получив в ответ кивок от старшего, продолжил: - От искренности ваших ответов зависит мое решение относительно вашей дальнейшей судьбы. Готовы сотрудничать?
Матео знал, насколько неохотно добровольно расстаются с жизнью долгоживущие эльфы, и сразу же решил воспользоваться этой их слабостью.
- Можешь не пугать нас, бородатый карлик! - брызгая слюной, заверещал молодой. - Хоть ты и король, плевать мы на тебя хотели!
Хорошо, что между нами была непреодолимая стена, не хотелось бы мне вдобавок ко всем напастям побывать еще и под бесплатным душем из благородных эльфийских слюней.
Более опытный товарищ положил руку на плечо юноше и спокойным голосом произнес:
- Не кипятись, Эльдор. Как видишь, наше положение незавидное, твоя спесивость может усугубить ситуацию. Не нужно торопиться в Благословенные Леса - рано или поздно все там окажемся.
Эльдор замолчал, постоял минуту, как бы размышляя: стоит ли продолжать скандалить, или нет. Наконец здравый смысл одержал верх, и парень отступил на полшага назад, уступая место для переговоров более опытному соплеменнику.
- Так-то будет лучше! - Матео одобрил разумные действия пленных. - Похвальные, но глупые поступки молодежи, способные привести к необратимым последствиям, должно сдерживать мудростью и жизненным опытом стариков.
- Видишь, Каэль, этот волосатый сморчок позволяет себе издеваться над нами! - возмутился молодой эльф.
- Постарайся держать себя в руках, мальчик! Помни, что лучше быть живым шакалом, чем мертвым львом. Не забывай к тому же, что имеешь дело с особой королевских кровей. - Затем Каэль обратился к Матео: - Ваше Величество, мы хотели бы получить гарантии лично от вас.
- Какой шустрый! Ничего не сказал, а хочет гарантий! - от души рассмеялся гном. - Для начала поведай-ка, какие цели и задачи были перед вами поставлены вышестоящим начальством? Кто из непосредственных руководителей отдавал приказ о вторжении в Басму? Имена предателей и тайных осведомителей в моем ближайшем окружении? И, вообще, рассказывай без утайки все, что тебе известно!
- Мы рядовые члены организации, - заговорил Каэль, - поэтому нам почти ничего не известно. Во всяком случае, про заговор среди ваших подданных уж точно ничего сказать не можем. Приказ о вашей ликвидации поступил три часа назад от Эзерга Утиола. Мы не успели перехватить вашу группу при подлете гидроплана к Саландору, поэтому, пока вы не покинули Басму, было принято решение договориться с руководством освободительного движения и захватить город. Лидеры партизан ни на какие переговоры не согласились, ссылаясь на то, что уже заключили договор с кем-то из ваших представителей, и ссориться с горным народом не хотят. Тогда мы сколотили ударную группу из числа тех, кто пожелал за приличное вознаграждение рискнуть головой. О том, что произошло дальше, вам известно не хуже, чем мне: скрытно проникнуть к центру у нас не получилось из-за скудоумия и неорганизованности этих пастухов с автоматами. Наш отряд, даже не успев рассредоточиться, попал под массированный огонь еще на окраине и вынужден был отступать. Одним словом, все пошло не по плану, - огорченно подытожил пожилой эльф.
- Значит, партизаны вам отказали, - теребя бороду, задумчиво произнес король, постоял с минуту в раздумье, переваривая полученную информацию, затем встрепенулся и обратился к нашему магу: - Фарлаф, что ты скажешь по поводу искренности слов эльфа?
- Мне кажется, он ничего не утаил. Наблюдались небольшие возмущения в красном секторе спектра его ауры, но эти возмущения связаны с проявлением страха за собственную жизнь, но не с попытками ввести кого-то в заблуждение.
- В общем-то, я не сомневался - спросил так, на всякий случай, - невнятно пробормотал король и снова обратил свой взор к томящимся в ловушке пленным. - Я хоть и не давал вам обещания помиловать, но убивать вас мы не станем. При одном условии… - Матео сделал паузу и от этого стал похож на ведущего актера драмтеатра какого-нибудь захудалого провинциального городка, - вы оба поклянетесь, что не будете чинить козней нам и жителям Басмы.
- Клянемся! - громко в один голос пообещали эльфы.
- Врут! Бессовестно врут, Ваше Величество! - возмущенный фактом лицемерной попытки дать заведомо лживую клятву воскликнул Фарик.
- Конечно, врут! - удовлетворенно отметил Матео. - Запомни, Фарлаф, клятвопреступление у эльфов не является смертным грехом, как у людей или гномов. Поэтому я и не ожидал другого ответа. Ну что же, парни имели шанс и сами отказались от него. Значит, поступим с ними по законам военного времени. Оставлять подобную мразь на белом свете себе дороже - пока не отомстят, не успокоятся. Действуй, юноша, но без излишней жестокости!
До эльфов наконец начало доходить, что единственная возможность остаться в живых упущена ими безвозвратно. Дикий первобытный страх обезобразил до неузнаваемости их лица, стерев начисто маски пренебрежительного чванства и высокомерия. Однако нужно отдать должное их выдержке. Молить о пощаде они не стали. Оба вытянулись по стойке «смирно» и приготовились принять неминуемую смерть от руки победившего их юноши.
Подоспевшие солдаты и пленные боевики с нескрываемым любопытством смотрели в нашу сторону. Никто из посторонних не рискнул приблизиться к компании «геологов». Наоборот, все непроизвольно отошли на почтительное расстояние, поскольку в народе испокон веков ходят упорные слухи о том, что от чародеев и чародейства нужно держаться подальше, дескать, любые заклинания, если это не заклинания магов-целителей, оказывают вредное влияние на организм человека. По этой причине суть нашей беседы осталась для зевак тайною тайн.
Тем временем Фарик протянул руки к шару-ловушке и, не касаясь его поверхности, зашевелил пальцами и зашептал что-то себе под нос.
Внутри сферы заклубился туман ядовито-желтого цвета, заполняя весь объем ловушки и уплотняясь на глазах. Через несколько секунд невозможно было различить даже силуэты эльфов. Затем содержимое пузыря полыхнуло огнем. Ловушка исчезла, и вместе с ней пропали оба узника.
Толпа позади нас замерла от неожиданности. Я почувствовал ментальный удар волны страха, генерируемой массой испуганного народа. Пришлось заблокировать сознание, чтобы ненароком не свалиться без чувств. Затем кто-то закричал от ужаса, кто-то впал в ступор и продолжал хлопать глазами в поисках логичного объяснения странному исчезновению двух эльфийских магов.
- Все, парни, пора отсюда убираться подобру-поздорову, - Матео брезгливо сплюнул в то место, где еще недавно клубился желтый туман, и неторопливой походкой направился к автомобилю.
Рядом с «Носорогом», разинув от изумления и восхищения рот, топтался лейтенант Камиль.
- Мастер Тано, какие будут указания? - задал неожиданный вопрос молодой офицер.
- Какие указания? - не понял гном.
- Ну, как же, вы здесь старший, - смутился Камиль. - Победа - заслуга исключительно ваша и ваших подчиненных. Тем более что господин Брюс намекал на ваше высокое воинское звание. Значит, вам и командовать.
- Вот что, лейтенант, - начальник экспедиции еле сдерживался от того, чтобы не расхохотаться во весь голос, - давай договоримся так - нас здесь нет и никогда не было. Победа над противником принадлежит только тебе и твоим ребятам.
- Но как же, господин гном? Это будет не совсем честно с моей стороны.
- Честно-нечестно! Вам-то какая разница? Тебе и твоим парням помешает денежная премия от командования или даже министерства обороны, может быть, еще одна звездочка на погон тебе тоже не нужна?
- Но, мастер Тано…
- Никаких «но»! - Матео надоело препираться с излишне щепетильным воякой. - Пока нападений на Басму не ожидается: разгромленный отряд из «диких», а это означает, что налет на город не был санкционирован руководством партизан - они сами же, в первую очередь, отрекутся от этих головорезов. Значит, разговор с пленными будет коротким - Скалистые горы и кайло в руки. Не беспокойся - следствия как такового не будет, и пленные не разболтают военному прокурору о том, что здесь увидели. Тебе остается лишь договориться со своими бойцами, чтобы те не распахивали рты шире, чем нужно. Извини, но это уже твои проблемы, а нам пора - график геолого-разведочных работ поджимает.
- Геолого-разведочные работы, - тупо повторил за гномом Камиль. Постепенно лицо парня начало проясняться. До него наконец-то стало доходить - какие радужные перспективы карьерного роста и финансового благополучия ожидают его лично и его подчиненных, если о нашем участии в сражении не прознает высокое начальство. - Конечно, график работ - дело святое! Вам вовсе ни к чему здесь задерживаться. У командования могут возникнуть вопросы к вам, тогда экспедицию придется отложить на неопределенное время. Не волнуйтесь, все проблемы беру на себя. О вашем подвиге будет доложено куда следует.
«Молодец летеха, - глядя на улыбающуюся физиономию Камиля, подумал я. - С такими способностями далеко пойдет - на лету все схватывает. Щаз-з, доложит он о нашем подвиге - держи карман шире!»
В очередной раз мы тепло попрощались с лейтенантом, теперь, как я надеялся, навсегда. Впрочем, мир при всей своей безграничности иногда бывает очень даже мал, и старые знакомые зачастую сталкиваются нос к носу там, где никто из них и не ожидает радостной встречи.
За время нашего отсутствия Злыдень переместился поближе к двери машины и теперь наполовину загораживал своей неподъемной тушей проход. Фарлаф и Матео осторожно, чтобы не побеспокоить животное, проскользнули внутрь. Я не потерпел подобной наглости со стороны безмозглой скотины и смачно заехал ногой по жирному окороку псины.
- Развалился тут, совсем от рук отбился! Обожрался, будто удав, теперь перепрыгивай через него! А ну, брысь с дороги! Бойцы возвращаются с боевого задания голодные и злые, а этот, вместо того чтобы радостно встретить и принести домашние тапочки усталым победителям, еще и не пускает! Брысь… кому сказал?!
Пес лениво огрызнулся, но отполз, уступая дорогу «усталому победителю»…
- Насчет жратвы ты правильно заметил, Коршун! - завел разговор Брюс после всех положенных по случаю бурных и восторженных комплиментов в адрес нашего мага. - Матео, может быть, вернемся в гостиницу? Стрельба в городе прекратилась. А, Матео?
Действительно, в городе все стихло. Остатки нападавших либо сдались в плен, либо, лишившись указаний своего руководства, благоразумно решили, что будет лучше, если они под покровом темноты покинут негостеприимную Басму.
- Еда остыла, эль прокис, негоже королю питаться просроченными продуктами! - издевательским тоном ответил Его Величество голодному подданному. - Сухим пайком перебьешься! Поужинаем, когда доберемся до Бескрайней Пустоши! - И, обратившись ко мне, скомандовал бодрым голосом: - Заводи машину, Коршун!
- Жди теперь до утра, - недовольно проворчал Брюс, но негромко, так, чтобы его никто не услышал…
Когда «Носорог» подкатывал к южной окраине, город вновь озарился ярким электрическим светом уличных фонарей - это, как и обещал Камиль, заработали вспомогательные источники энергоснабжения.

ГЛАВА 12

До офирской саванны, или, как ее обозначают на географических картах, Бескрайней Пустоши, восемь колес военной машины домчали нашу компанию менее чем за полчаса. Влажные тропические леса, окаймляющие неширокой полосой все срединноморское побережье Огненного континента, уже на расстоянии пятидесяти километров от Басмы постепенно сменила сочная травянистая растительность.
Бескрайняя Пустошь тянется на полторы тысячи километров в южном направлении вплоть до пустыни Зан, которая, в свою очередь, восьмисоткилометровой полосой перепоясывает континент с запада на восток, а на юге граничит с субэкваториальными степями Офира. Ближе к экватору начинаются влажные экваториальные леса - область до сих пор малоизученная, полная загадок и тайн. В сердце Офирского материка, на самом экваторе, находится Ариманское нагорье или, как раньше называли это место древние народы, Обитель Черного Бога.
Орки и гоблины свято верили, что именно там давным-давно обитал грозный бог Ариман - прародитель двух этих народов. Как гласят дошедшие до нас легенды: орки вышли из его правого уха, гоблины - из левого (согласитесь, странный способ деторождения). Черный Бог научил своих созданий всем необходимым навыкам, передал шаманам тайные знания и, переселив любимых чад в места, более подходящие для проживания, с чувством выполненного долга удалился из нашего мира.
Обо всем этом мне было известно из школьного курса физической географии. До сих пор перед глазами карта из атласа, где треть всей территории материка сияет глянцевой белизной, не оскверненной типографской краской, и ниже надпись рядом с белым прямоугольником сноски: «Земли, недоступные для изучения и непригодные для проживания».
С тех пор ничего не изменилось. Экваториальные области сказочного Офира как были белым пятном на карте, так и продолжают им оставаться.
Однако, как я сам недавно убедился, гномы располагают подробным описанием «недоступных для изучения и непригодных для проживания земель». Каким образом горному народу удалось заполучить эти карты - загадка, во всяком случае, для меня. На все мои расспросы Матео в свойственной ему манере отвечал лишь: «Много будешь знать, скоро состаришься» или «Меньше знаешь - крепче спишь».
Несмотря на патологическое равнодушие мировой географической науки к Огненному континенту, вызванное отсутствием государственных субсидий на его изучение, сюда ежегодно со всех уголков Земли устремляются сотни, может быть, тысячи авантюристов. Упорные слухи о древних заброшенных городах предтеч, таящих немыслимые сокровища, - хорошая приманка для отчаянных смельчаков. Время от времени в народе смакуются слухи, будто бы кто-то из них не только возвратился живым из зеленого ада дикой сельвы, но и принес с собой чудесные артефакты, сказочной красоты драгоценные безделушки и другие вещи, принадлежавшие некогда неведомым разумным существам.
Сам я никогда не встречал таких счастливчиков, не видел никаких артефактов и безделушек и до определенного момента относился к этим сплетням с большой долей скептицизма. Теперь, когда в наших руках находится загадочная шкатулка, сомнения в правдивости этих слухов изрядно пошатнулись. Не из офирских ли джунглей попала она прямиком в сейф одного весьма уважаемого и очень состоятельного эльфа? И теперь неумолимый рок или необъяснимый поворот судьбы гонит самого удачливого вора Вундертауна, а может быть, и всего Нордланда, прямиком на юг в жаркие влажные объятия Экваториального Офира на поиски последнего дракона Земли со странным, забавным именем Громыхала.
После того как «Носорог» миновал последний блокпост армии Западной Коалиции, широкое асфальтированное шоссе резко оборвалось. Дальше не было вообще никакой дороги. Впрочем, для нашего транспортного средства это не имело особого значения. Пришлось немного сбавить скорость, чтобы в неверном свете прожекторов ненароком не налететь на отдельно стоящий баобаб или не заехать колесом в глубокую нору какого-нибудь местного гигантского сурка.
Хвала Создателю, баобабы на нашем пути не встретились, а землеройки подходящего размера, по всей видимости, дружно откочевали в другие - более удобные для обитания районы Офира.
К двум часам ночи мы выкатились к обрывистому склону правого берега Коричневой. Это означало, что еще десяток километров вдоль русла, столько же на юго-восток, и мы покинем полуостров Саландор, выберемся из зоны оккупации и окажемся на независимых землях вольных пастухов, где всяк себе хозяин и может делать все, что ему заблагорассудится.
Памятуя о скором привале, я немного поддал газу и в приподнятом настроении начал насвистывать мотив «Арии веселого шута» из популярной оперы, не забывая при этом внимательно следить за дорогой.
Мои товарищи, все без исключения, безмятежно спали на боевых постах. Пусть отдохнут. В крайнем случае, нетрудно переключить на себя управление вооружением. Интуиция подсказывала, что сегодня уже не придется повоевать, да и не с кем, мои «ментальные локаторы» в радиусе двадцати километров не фиксировали никакой опасности. Хоть события последних дней убедительно продемонстрировали, что полностью полагаться на сверхчувственное восприятие нельзя. Однако сейчас я был абсолютно уверен, что нам ничего не угрожает.
Как бы в ответ на мои мысли, сзади что-то зашевелилось, из десантного отсека показался Злыдень. Подойдя к водительскому креслу, он положил тяжелую голову мне на плечо и успокаивающе лизнул в щеку.
- Знаешь, за что я люблю тебя, Злыдя?
Пес присел на задние лапы справа от моего кресла и внимательно посмотрел мне в глаза, как бы спрашивая: «За что же, если не секрет?»
- А люблю и уважаю тебя за кроткий нрав и умение прощать мелкие обиды. Ты уж прости! Зря я тебя тогда ногой…
Не дав докончить извинительную речь, Злыдень еще раз лизнул меня в щеку, дескать, хватит, Коршун! Проехали! Кто старое помянет, тому глаз вон.
- Спасибо тебе, верная псина! - свободной рукой я обнял друга за толстую лохматую шею…
Баобабы здесь все-таки произрастали, точнее не баобабы, а какие-то корявые деревья высотой пять-шесть метров с плоскими раскидистыми кронами и толстенными жилистыми стволами. При взгляде на эти стволы невольно приходило в голову, что в процессе добывания влаги из-под земли дерево вынуждено постоянно сильно напрягаться, отчего его «мышцы» вздулись, будто у чемпиона по бодибилдингу.
Еще издали я заприметил небольшую рощицу этих «культуристов» и решил, что лучшего места для отдыха не найти. Во-первых, не нужно предпринимать дополнительных мер для маскировки «бээмдэшки» - ветви деревьев с успехом заменят маскировочный тент. Во-вторых, нам не помешает кусочек тени, когда дневное светило примется щедро поливать окрестности своими чрезмерно живительными лучами. И, наконец, из многочисленных литературных источников я почерпнул одну неопровержимую аксиому: если где-то в засушливой местности вам посчастливилось обнаружить если не лес, то хотя бы небольшой оазис - там обязательно найдется вода.

Предыдущая страница 7 Следующая страница


Танец на раскаленных углях 8

Мои предположения оправдались полностью. Когда «Носорог», лавируя между стволами, проехал пятьдесят метров в глубь рощи, свет прожекторов отразился от ровной глади небольшого озерка, по форме почти правильный круг диаметром около двадцати метров. С противоположной стороны из водоема вытекал тонюсенький ручеек и серебристой змейкой исчезал между корней «баобабов».
Неплохо - вода не стоячая, значит, риск подцепить какую-нибудь желудочную хворь при употреблении ее внутрь минимален. Искупаться также можно без опасения, что назавтра кожа покроется жгучей сыпью, а температура тела зашкалит за сорок.
- Райское местечко! Согласись, Злыдя? - заглушив мотор, я обратился к другу с риторическим вопросом.
Пес, в знак полного одобрения моего выбора, негромко тявкнул, вскочил на ноги и, виляя хвостом, пригласил на совместную ночную прогулку.
- Нет, друг, я не пойду - устал, как… - хотел сказать «собака», но вовремя осекся, - портовый грузчик после двенадцатичасовой смены. Погуляй один. Только далеко не убегай - мало ли какое зверье крутится поблизости. Дверцу на всякий случай оставлю приоткрытой. Разбудишь Брюса, если понадобится, меня не тревожь.
Дверь мягко распахнулась. Из темного проема внутрь машины вторглась влажная духота тропической ночи, потеснив кондиционированный воздух. Бдительные электронные датчики мгновенно зафиксировали изменение физических параметров внутри помещения, кондиционеры заработали с удвоенной нагрузкой, и дополнительные потоки прохлады вытеснили незваного гостя туда, где ему и полагалось находиться.
Злыдень уверенно выскочил «за порог». Постоял несколько мгновений, задрав морду кверху. Влажным кончиком своего нюхательного аппарата проанализировал окружающую среду и, собрав достаточное количество информации, испарился в шуршащей, звенящей, квакающей и ухающей на разные голоса тьме, не забыв вильнуть на прощание хвостиком.
Я хотел потихонечку вернуться на свое место, но не успел. Начальник экспедиции заелозил в кресле.
- Коршун, почему стоим на месте?
- Не беспокойтесь, мастер, мы уже на месте, - я невольно улыбнулся, оценив удачный каламбур собственной выпечки.
Протирая глаза пальцами, Матео уставился в экран. Затем удовлетворенно хмыкнул и, развернув на столике перед собой топографическую карту местности, красным карандашом что-то на ней пометил.
- Молодец, Коршун! Все сделал правильно, даже оазис нашел! - Потом он посмотрел на мою осунувшуюся от усталости физиономию и добавил: - Иди-ка, парень, поспи! В десантном отсеке найдешь надувной матрас - устроишься на полу, места на всех хватит. Не люкс в «Пещерном льве», но все же лучше, чем в кресле.
Искомая спальная принадлежность обнаружилась в одном из шкафчиков под потолком. Присоединив баллончик со сжатым воздухом к ниппелю матраса, повернул кран. Через минуту постель была готова. Едва усталое тело коснулось мягкой поверхности, в мозгу будто щелкнул выключатель, и сознание мгновенно погрузилось в кромешную тьму…
…и тут же выпало из нее. Нет, я не проснулся. Может быть, впервые в жизни, находясь во сне, я сразу понял, что сплю, и все, что со мной происходит в данный момент, - всего лишь сон. Огляделся вокруг, и моя собственная нижняя челюсть едва не отдавила мне ногу - настолько я был удивлен и не просто удивлен, а ошарашен, поражен, раздавлен окружающим великолепием.
На этот раз я угодил в мир кристаллов и ослепительно яркого света. Друзы прозрачного кварца, россыпи аквамаринов, горы кровавых рубинов, лучистых агатов всех цветов и оттенков, зеленых изумрудов и других драгоценных и полудрагоценных камней окружали меня со всех сторон. Все это чудо просто валялось на земле или было воплощено каким-то сумасшедшим дизайнером-абстракционистом в немыслимые, временами необъяснимые с точки зрения закона всемирного тяготения геометрические фигуры. Витиеватые колонны разных стилей и размеров, ажурные арки, хрустальные лестницы, уходящие ввысь, и еще многое, чему я попросту не находил подходящего названия. Само небо здесь - благородная бирюза. Вместо звезд на небосводе гигантские ограненные алмазы.
Было непонятно, откуда в голове появились столь исчерпывающие знания из области минералогии - никогда не увлекался изучением камней, хоть формально считался членом геолого-разведочной партии. Решил зря не напрягать мозги и принял все, как само собой разумеющееся бесплатное приложение к фантастическому по красоте сну.
Вокруг все искрилось и щедро разбрасывало в разные стороны острые лучи невыносимо яркого света. Где располагался его источник, мне так и не удалось определить. Возможно, каждый из камней является естественным природным светильником, одновременно отражая излучение соседних кристаллов. Может быть, сам воздух светится, как неон в газоразрядной трубке. Здесь бесполезно ломать голову, поскольку, даже выдвинув тысячу гипотез, можно запросто попасть пальцем в небо.
Опустив голову в безуспешной попытке хоть немного защитить глаза, я обнаружил, что стою на небольшой круглой площадке, выложенной крупными, размером с кулак опалами.
Издавна считается, что в ювелирной промышленности самым дорогим камнем является ограненный алмаз, но мало кому известно, что есть еще один самоцвет, стоимость которого в десятки и сотни раз превосходит стоимость любого равного ему по весу и по форме бриллианта. Это черный опал, или, как его до сих пор именуют гномы и эльфы, «Глаз дракона», и к ювелирной промышленности он не имеет никакого отношения. Вы никогда не встретите на прилавках даже самых престижных ювелирных магазинов изделия из него по одной простой причине - из этого камня не изготавливают броши, колье, подвески, его не вставляют в кольца, им не украшают драгоценное оружие. Ни один из многочисленных королевских дворов Старого и Нового Света не может похвастаться тем, что его корону когда-либо украшал «Глаз дракона». Черный опал - единственный в природе минерал, который способен накапливать и удерживать сколь угодно долгое время немыслимое количество магической эманации. Объем запасаемой энергии находится в квадратичной зависимости от размера кристалла. Все бы ничего, если бы опал был простым аккумулятором, однако в тех случаях, когда он переполняется под завязку, происходит спонтанный выброс примерно трети запасенной энергии, что грозит непредсказуемыми последствиями для любого существа, случайно или по доброй воле оказавшегося поблизости.
Если «Глаз дракона» так опасен для обыкновенного обывателя и не может быть употреблен на что-нибудь полезное, в чем же его ценность, спросите вы.
Действительно, простому человеку этот камень ни к чему, но для любого мага это - вожделенная мечта. Даже слабенький волшебник может во много раз увеличить силу своих заклинаний, если станет использовать магический кристалл в качестве энергетической подпитки. Поэтому любой искушенный в магии индивидуум даже за небольшой камушек отвалит такую кучу деньжищ, что вам не приснится в самом радужном сне.
Не удержавшись от соблазна, я нагнулся, схватил один из «булыжников» и стал его внимательно разглядывать.
Так и есть - настоящий «Глаз дракона». Непроницаемое черное око - сгусток абсолютной тьмы. Отшлифованный гладкий шар ничего не отражал от своей поверхности. Время от времени в глубине кристалла вспыхивали мириады золотистых искр, делая его похожим на зрачок какого-то дьявольского существа, наблюдающего за мной из потусторонних запредельных пространств.
Невольно в голову закралась мелкая мыслишка:
«Один такой шарик - и тебе, Коршун, до конца дней твоих ни разу не придется воспользоваться своим воровским искусством».
Перед глазами, как в кассовом аппарате, независимо от моего желания, стали появляться огненные цифры - примерная стоимость того великолепия, что было небрежно разбросано вокруг каким-то бесхозяйственным типом. Когда количество нулей после единицы улетело за горизонт, я замотал головой, стряхивая наваждение, а вслух громко прокричал:
- Не теряй голову, Коршун! Это сон, всего лишь сон! На самом деле ничего этого не существует! - Однако по укоренившейся воровской привычке, я не бросил опал обратно на землю, а сунул в боковой карман своего комбинезона.
От звука моего голоса или по какой другой причине горы драгоценностей с шумом начали разваливаться, а сами камни рассыпаться в пыль. На глазах башенки, лестницы, колонны обрушивались на землю водопадами самоцветов, которые, в свою очередь, через мгновение превращались в мелкий порошок, будто их перемололи невидимые жернова огромной фантастической мельницы. В конце этого светопреставления небо над головой пошло тысячами трещин. Звезды-алмазы, выпав из своих гнезд, с нарастающей скоростью устремились вниз.
В тщетной попытке защититься, я прикрыл руками голову и зажмурился. Но смертельного удара не последовало. Вместо него с неба упали крупные снежинки, почему-то совсем не холодные. В полном недоумении, вылупив глаза, словно баран на новые ворота, я наблюдал за тем, как звездочки-снежинки падают на мою раскрытую ладонь и с легким шипением исчезают, не оставляя после себя никакого следа. Бушующий лазерный блеск драгоценных камней больше не терзал глаза, теперь лишь бирюзовое небо источало на унылый пустынный пейзаж: свой холодный ровный свет.
- Чего орешь?! Такую инсталляцию разрушил! - прогремел за спиной до боли знакомый голос моего «друга» Шестипалого.
Медленно, чтобы успеть убрать с лица невольное выражение растерянности и страха, я повернулся к непрошеному гостю, нагло вторгшемуся в мое сновидение.
Колдун, как и во время нашей первой встречи, остался верен своей позерской манере - появляться со спецэффектами. Вид его также был соответствующим: одежда расшита золотом и усыпана драгоценными каменьями, голова где-то под куполом треснувшего неба, в руке посох размером с телебашню Вундертауна.
- В детство впадаешь, дяденька, или в маразм, что по сути одно и то же, - едва сдерживая дрожь в коленках, громко ответил я, - не наигрался еще в бирюльки и калейдоскопы?! Инсталляцию, видите ли, ему разрушили!
- Плевать на нее! Создам еще прекраснее. - Шестипалый пропустил обидные слова мимо ушей и великодушно махнул рукой. - Рад тебя видеть, Бог Златокудрый!
- Не могу сказать того же! - нарочито капризным голосом проворчал я. Мне все-таки удалось восстановить душевное равновесие, даже создать видимость весьма занятого человека, которого бесцеремонно оторвали от важных дел. - Что-то зачастил ты ко мне в гости по ночам, спать мешаешь! Говори быстро, чего нужно, и проваливай!
- Не ершись, Аэрин, - спокойно ответил маг, - скучно мне, вот я и навестил старого приятеля.
- Ага… тоску развеять, о всяких пустяках поболтать. - Разубеждать безумца в том, что я никакой не бог, на сей раз не стал, памятуя о предыдущей безуспешной попытке доказать ему что-либо.
- А ты не ерничай! Неужели за тысячу лет заточения у тебя не возникло желание просто так поговорить, обменяться впечатлениями?
- Только не с тобой, старый шизофреник! Какой разговор может быть с уродом, возомнившим себя небоскребом?! - Теперь я окончательно пришел в чувство, даже решил немного поиздеваться над непрошеным визитером. В конце концов, ничего плохого в моем собственном сне он мне сделать не мог. - Говорят, в жизни ты был коротышкой с кучей комплексов на этой почве…
- Кто же это так говорит?! - Шестипалый аж подпрыгнул на месте.
- Есть у меня один знакомый… Калина. Может быть, помнишь такого?
- Старик жив? - удивился колдун.
- Жив, еще как жив! Цветет и пахнет. Он-то про тебя кое-что и порассказал.
- И что же, если не секрет?
- Старый гном дал тебе не очень лестную характеристику. Росточком ты был невелик - едва ему по грудь, - здесь я, конечно же, беззастенчиво приврал, Калина ничего по этому поводу не говорил, - и маг из тебя так себе. Зато ты всегда был мастером чмокнуть в задницу любого, кто хоть как-то мог быть тебе полезен или от кого ты напрямую зависел.
Наблюдать за реакцией Шестипалого на мои слова было сущим удовольствием. Маска самовлюбленности и деланого величия сползла на глазах с его лица, оно стало одновременно злым и жалким.
- Подожди, божок, получу свободу, разберусь со всеми! - затопал ногами колдун. - А с этим дряхлым стариканом Калиной в первую очередь! Да поможет мне Некросер! Даже если Калина и не доживет до этого светлого дня, подниму его из могилы, тогда посмотрим, кто кому будет лизать задницу!
- Почему же твой Некросер не поможет тебе прямо сейчас и не освободит из заточения? - Если этого выжившего из ума придурка нельзя просто так изгнать из сна, оставалось использовать его визит для того, чтобы вытянуть хоть какую полезную информацию.
- Пути богов неисповедимы, - Шестипалый изрек стандартную фразу любого неудачника, пытающегося объяснить причины собственных неудач. - Наверное, ему сейчас не до моей скромной персоны.
- Может быть, ему крепко досталось от координаторов за то, что связался с такой сволочью, как ты?
- Не богохульствуй, щенок!
- Я сам бог - имею полное право, - не моргнув глазом, резонно заметил я. Кажется, мне все-таки удалось вжиться в роль.
- В сравнении с Повелителем ты червь - плюнет, и нет тебя! Он над всеми вами - заносчивыми богами-координаторами! Благодаря его безграничному терпению, вы можете творить свои беззакония! - бешено вращая глазами, как ненормальный завопил колдун. - Ждите, трепещите, жалкие людишки, гномы, эльфы и прочая мелкота! Грядет царство Некросера: всех этих ненавистных самому естеству живых тварей заменят милые моему сердцу, тихие и послушные мертвецы! Потом доберемся и до вас - богов первой ступени…
Шестипалый осекся. Мне показалось, что в порыве неуправляемого гнева он едва не выдал какую-то тайну.
- И что же дальше? - я попробовал направить ход его рассуждений в прежнее русло.
- Не твоего ума дело! - грубо ответил маг и замолчал.
- Не хочешь рассказывать - и не надо, - носком ноги я стал чертить фигуры на толстом слое пыли, оставшейся от драгоценных камней, демонстрируя собеседнику полное равнодушие к его тайнам.
Маг немного успокоился, сумасшедший блеск в его глазах померк.
Закончив выписывать очередную восьмерку, я задрал голову к небу, чтобы видеть лицо великана, и как бы невзначай спросил:
- Что в шкатулке?
- А тебе зачем?! - ревниво взвизгнул маг. В его взгляде вновь заиграли огоньки безумия.
- Как зачем? Помнишь условия договора? Мы помогаем друг другу освободиться: ты - мне, я - тебе. Чем раньше я выйду из заточения, тем быстрее ты станешь свободным.
- Не переворачивай факты, хитроумный бог, сначала ты освобождаешь меня, а уж потом я даю тебе свободу. Единственное, что могу тебе сказать: шкатулка - суть ключ, мир и лабиринт - триединый артефакт, вещица не по зубам каким-то координаторам. Побыстрее выполняй свою часть договора! За мной не заржавеет…
Фигура Шестипалого, потеряв материальность, начала таять и оплывать, будто кусок парафина в пламени костра. Подул сильный ветер, взбаламутил и поднял к небу пыль с земли, скрыв от моих глаз, чем же все-таки закончилась трансформация ночного гостя. Постепенно краски этого мира поблекли, свет померк, я вновь стал проваливаться в уютное беспамятство, так и не поняв, зачем приходил колдун. По какой-то причине мне было доподлинно известно, что этот лилипут с амбициями бога больше никогда не потревожит мой сон, но встречи с ним воочию мне никак не избежать. Чем закончится эта встреча - загадка, может быть, даже для самого Создателя.

ГЛАВА 13

- Вставайте, вор, рассвет уже полощется, и мерзнет завтрак на столе! - над ухом трубно прогремел голос компаньона.
До сего момента никогда не замечал у моего друга склонности выражать мысли в поэтической форме, кроме того концерта, который он закатил в грузовичке любезного Толяна. Правда, я тогда не понял ни слова, поскольку гномьего языка не разумею отроду и заниматься его изучением пока не собираюсь.
- Чего расшумелся, большая гномья литавра! - не открывая глаз, проворчал я. - Тоже мне, еще один будильник! Вы что, сговорились с лохматым - теперь по очереди будете доставать меня по утрам?
- Подъем, Коршун, нечего дрыхнуть! Ты хоть знаешь, который теперь час?
- И сколько же там натикало? - по-прежнему не открывая глаз, чтобы как можно дольше продлить блаженное состояние покоя, спросил я.
- Восемь часов. Еда на столе. Можешь искупнуться перед завтраком, наш герой-маг уже полчаса сидит в озере - вылезать не собирается.
- А Матео где?
- Их Величие изволят утренний моцион устраивать - собачку выгуливают после приема пищи.
- Не нагулялся, что ли, за ночь Его Злыднеподобие?
Брюс заржал во всю мощь своей гномьей глотки:
- Здорово ты подметил, Коршун: Их Величество с Его Злыднеподобием!
Однако нужно вставать. Моему здоровому растущему организму для полного восстановления душевных и физических сил было бы совсем нелишне еще пару-тройку часиков помять щекой подушку. Да разве дадут?!
Кряхтя, я сполз с матраса на жесткий металлический пол, с трудом поднялся на ноги и только после этого соизволил распахнуть ясные очи. Компаньона рядом уже не было - зачем-то вышел на улицу.
Я начал одергивать на себе изрядно помятый за ночь комбинезон. Когда проводил рукой по правому боку, нечто твердое и тупое неприятно уперлось аккурат в тазовую кость. Сунул руку в карман, ладонь ощутила приятную прохладную шарообразность предмета. Не веря глазам, извлек на свет чудо из чудес - «Глаз дракона» из моего ночного кошмара. На всякий случай зажмурился, а когда вновь открыл глаза, ничего не изменилось - сгусток мрака идеальной сферической формы на моей ладони продолжал выбрасывать откуда-то из своих немыслимых глубин снопы золотистых искр.
- Вот это да! - присвистнул я. - Выходит, что встреча с Шестипалым состоялась на самом деле?!
Другое объяснение странной находке как-то не приходило в голову. Не мог же я из нематериального сна притащить вполне реальный предмет? Или все-таки сумел?
Как завороженный, я впал в ступор, не в силах отвести взгляд от нежданного подарка судьбы. Перед глазами, словно на экране монитора, начали появляться страницы текста - все, что мне когда-либо довелось прочитать или услышать об этих чудесных камнях.
Пожалуй, такого экземпляра, как тот, что сейчас покоится на моей ладони, нет ни у кого. Интересно, сколько за него отвалит Орден? Не было никаких сомнений, что кроме магов вряд ли кто-то сможет предложить за него реальные деньги.
Перед внутренним взором замаячил восхитительный вид собственного острова со всеми мыслимыми и немыслимыми удобствами, где-нибудь в Лазурном, Срединном или другом каком теплом море. Пенные валы равномерно накатываются на ослепительно белый в лучах тропического солнца песок пляжа. Шелест пальмовых листьев над головой и разноголосье деловито порхающих между кронами деревьев пестрых птах. Неподалеку на синей глади покачивается огромная яхта - моя яхта…
«Все, Коршун, кончай мечтать! - Чтобы избавиться от наваждения, пришлось тряхнуть головой. - Ты здесь не один, и все трофеи должны быть поделены поровну между членами команды, также не забывай, что этот предмет очень опасен».
Погрузившись в ментал, я тщательно прощупал камушек и очень удивился - в нем, как в безразмерном сосуде, плескалось море, целый океан энергии, и объем этого сосуда позволял вместить еще парочку таких океанов. Если «Глаз дракона» не держать целый месяц над каким-нибудь мощным естественным источником магической энергии, можно ближайшую сотню лет не опасаться, что кристалл произведет спонтанный выброс. Естественного фона окружающей среды для его быстрого переполнения явно недостаточно.
На всякий случай я вытащил из своего рюкзака скатанный в рулон лист свинца толщиной в два миллиметра, который предусмотрительно прихватил из замка. Затем аккуратно завернул в него шар и положил на дно рядом с тремя «сосульками» внеземного происхождения. Теперь можно не беспокоиться, что Фарик или другой маг пронюхает раньше времени о его существовании.
Задвинул сумку на прежнее место и с удовольствием представил, как вытянутся лица моих товарищей, когда я им покажу находку. Сидим в каком-нибудь кабаке, хорошенько отмечаем успешное завершение предприятия, тут Коршун с видом фокусника-профессионала извлекает из кармана самый дорогой камень из всех существующих на земле. Конечно, Матео трудно удивить подобной безделушкой, а Брюс и Фарик, надеюсь, будут в полнейшем восторге.
- Ты чего столбом стоишь?! - Компаньон наконец-то соизволил вернуться и в свойственной одному ему манере начал в очередной раз отчитывать разгильдяя Коршуна за нерадивость. - Постель не прибрана, завтрак не тронут!
- Брюс, будь другом, упакуй матрас. Что-то ломает меня. Не заболел ли?
- Во дает! Чего только не придумает молодежь, чтобы припахать ветерана. Ломает, видите ли, его! - заворчал компаньон, но, посмотрев на мою страдальческую физиономию, великодушно согласился: - Так и быть, только никому об этом ни слова. Видок у тебя еще тот - будто и не спал вовсе, аж пошатывает.
- Тут не то что зашатаешься - в обморок упадешь. Явился в мой сон гость незваный - старый знакомый, еще тот козлище, и начал перспективы рисовать, прожекты разные, как лучше обустроить мир без людей, гномов и эльфов, чтобы одни мертвяки и прочая нежить населяли Землю.
Гном задумчиво почесал щеку.
- Может быть, это у тебя на нервной почве? Мне самому сегодня снилась всякая ерунда.
- Если бы!.. Всего месяц назад я и сам считал, что вещих снов не бывает. Потом ко мне зачастили боги, некроманты, да еще с шумовым и световым сопровождением. Попробуй тут, выспись! Самое главное, что во сне все они называют меня богом-координатором. Мало того, что по жизни меня Ромуальдом зовут, эти кликуху еще смешнее придумали. Дай слово, что не будешь смеяться!
- Какие базары между корешами?!
Удивлению моему не было предела - откуда Брюс нахватался блатных словечек?
- Ладно, скажу: Аэрин и хуже того - иногда Аэринчиком кличут. - Я внимательно посмотрел в лицо гнома, чтобы проверить его реакцию. Вроде бы тот даже не улыбнулся.
- Да, - согласился компаньон, - если бы меня так назвала моя любимая мамочка, застрелился бы сразу. Это же надо - повесить на человека эльфийское имя! Есть у нас в гвардии один парнишка, того мамка назвала еще смешнее…
- …это ты про Натика?
- Совершенно верно - Натаниэль его полное имя. Страдает, аж до слез жалко. Бестолковый народ бабы - если что-то вобьют в свою тупую башку - клещами не вытянешь!
- Брюс, поскольку разговор зашел о дамах, ответь, пожалуйста. Почему в королевском замке на мои глаза не попалось ни одной гномихи? - наконец-то я нашел благовидный предлог, чтобы задать давно интересующий меня вопрос.
- Нечего им там делать! Если бы была королева, обязательно путались бы под ногами. Королевы нет - баб тоже нет.
- А как же супруги министров, гвардейцев и обслуживающего персонала?
- По домам сидят и ждут, когда муженек на выходные явится. У нас с этим строго: магазин, кухня, ребенок, телевизор, разрешается с подругой словечком перемолвиться, но никаких трали-вали с чужими мужиками.
- Значит, до эмансипации и воинствующего феминизма вы еще не доросли?
- Зачем нам манцы-панцы и ифемизмы? Это у вас, людей, телки в нитках перед мужиками финтифлируют. Мы до такого не доросли и уж точно не дорастем.
Я представил, как низкорослая, коренастая гномиха дефилирует на подиуме «в нитках», и невольно улыбнулся.
- Спасибо, Брюс, - просветил! Пойду, постараюсь привести себя в порядок.
При выходе из машины я больно ударился ногой о деревянный ящик с надписью на крышке: «геологическое спецоборудование». На его боку рядом со стилизованным изображением рюмки сразу бросалось в глаза: «НЕ КАНТОВАТЬ!»
Несмотря на довольно раннее утро, было жарко даже в тени деревьев, но в гномьем спецкостюме тело жары не ощущало, только лицо обдавало теплом. Создавалось ощущение, что сидишь в предбаннике, а голову запихнул в парилку.
Фарик самозабвенно бултыхался в воде: плавал, нырял, пуская пузыри, и громко фыркал. Одежда мага кучей на бережку.
- Как водичка?
- Классная, мастер! Присоединяйтесь, не пожалеете! - Лицо юного мага светилось от удовольствия.
Превозмогая ломоту в суставах, я скинул с себя одежду и с разбегу бросился в воду.
Водичка действительно была отменная - градусов двадцать пять, но из-за контраста с температурой воздуха казалась даже прохладной.
Через полчаса, накупавшись вволю, мы упали на невысокую мягкую травку, густым зеленым ковром покрывающую все пространство между деревьями и берегом водоема. Есть не хотелось, и я решил позавтракать чуть позже, а пока немного позагорать, благо мелкие серебристые листья над головой пропускали достаточное количество света, чтобы принимать солнечные ванны безо всякого риска получить ожог.
- Учитель, какой-то вы сегодня не такой. Плохо спалось?
От неожиданности я даже приподнял голову. Вокруг никого, значит, маг обращается ко мне. Я внимательно посмотрел в его по-юношески наивные глаза. Вроде бы никакого намека на издевку.
- Фарлаф, какой я тебе учитель? После того, что я видел собственными глазами вчерашней ночью, мне самому впору идти к тебе в ученики. Молодец, здорово ты расправился с теми двумя! Одной левой сделал!
- Эльфы - слабые маги. Им практически недоступны заклинания четырех стихий: Земли, Огня, Воды и Воздуха. Я был очень удивлен, что им удалось запустить файерболы - это говорит о том, что Каэль и Эльдор весьма талантливы. Если бы у них было время и им удалось призвать лесных чудищ, тогда нам пришлось бы очень туго. На наше счастье, для того чтобы пользоваться лесным колдовством, необходимо больше времени и начальных затрат энергии. Ребята здорово подустали, пока держали над городом антимагический «зонтик». Как видите, нет никакой моей заслуги в том, что мне удалось справиться с двумя усталыми эльфами. - С минуту Фарик помолчал и, переведя дух, продолжил: - Что касается моего обращения к вам, как к своему учителю, я вовсе не шучу и не издеваюсь. Вы - достойный пример для подражания. До того, как мне посчастливилось с вами познакомиться, у меня сложилось предвзятое отношение к вашей персоне: вор, преступник, антиобщественный элемент. Однако после того как вы, не задумываясь, бросились спасать незнакомого паренька и вступили в схватку с одним из самых сильных магов Ордена, я понял, что благороднее и честнее человека раньше мне не доводилось встречать. К тому же гномы никогда не свяжут свою судьбу с непорядочным типом. Их дружба дорогого стоит. Злыдень любит вас и готов пожертвовать своей жизнью, защищая вашу. В монастыре была пара таких собак, поэтому я хорошо знаю их повадки, много читал про них. Еще ни разу за всю историю существования этой породы потомок карнакских волколаков не был привязан к человеку так, как этот пес к вам. Не магии хочу учиться, а истинному благородству, доброте, порядочности и той легкости, с которой вам удается найти общий язык с любым существом в этом мире. Пожалуйста, не лишайте меня возможности называть вас своим учителем! Клянусь, я не стану для вас обузой, все, что от вас требуется, это время от времени отвечать на мои глупые вопросы и предостерегать от неразумных поступков!
Выслушав вдохновенную хвалебную речь в свою честь, я растерялся. Мыслями устремился в далекое детство.
В приюте для сирот Ромуальд Подкидыш всегда считался белой вороной. Одноклассники сторонились меня, дети помладше боялись до дрожи в коленях и при встрече старались, опустив голову, побыстрее проскочить мимо.
Старшеклассники, наоборот, всячески цеплялись ко мне и не давали проходу. Издевались всегда компанией, били крепко, оскорбляли до слез. Однако после того как в классе восьмом я подловил несколько особо рьяных десятиклассников и жестоко разобрался по отдельности с каждым, от меня отвязались и если и делали какие-то гадости, то лишь исподтишка.
Вследствие свойственной всем детям обостренной интуиции ребята чувствовали во мне чужака, а все странное и непонятное люди, как правило, истолковывают как нечто злое и опасное. Увы, такова человеческая природа.
Преподаватели не то чтобы меня не любили или ненавидели, они смотрели в мою сторону с нескрываемым презрением. Как же: держится особняком, ни с кем не дружит - эгоист, безнадежный индивидуалист и зазнайка. Придраться за неуспеваемость ко мне не могли - по всем предметам мои показатели были самыми высокими в классе и даже в школе, но в пример остальным ученикам меня никогда не ставили.
Единственным светлым пятном в той жизни был старый пьяница - наш духовный наставник. Он первым разглядел во мне скрытые способности, но не сообщил о них, как полагалось по инструкции, орденскому начальству, а в меру своих скромных возможностей адепта первого крута, стал развивать мой магический дар. Наверное, ему было скучно среди орущей, суетящейся детворы и чопорных учителей, и он решил оставить при себе шустрого белобрысого паренька. Я ему за это очень благодарен. Пусть я не попал в монастырь, где выучился бы всему, что положено знать магу. Пусть не стал и никогда не стану великим волшебником, но я стал тем, кем сейчас являюсь - классным вором. Чародеев и колдунов пруд пруди, а такой вор, как я, всего один на весь белый свет.
Через четыре года после выпуска, посетив приют, я не нашел там отца-капеллария. Директриса не узнала в солидном, респектабельном мужчине бывшего заморыша Ромуальда и приняла меня за шишку из департамента образования. Она рассказала, что наставник за год до моего визита умер от беспробудного пьянства. Труп, согласно правилам, забрали монахи и увезли в ближайший монастырь.
В монастырь я тогда не поехал. Тело кремировано, а любоваться урной с прахом в монастырском колумбарии - удовольствие ниже среднего. Вместо этого я купил выпивки и закуски и в тишине гостиничного номера закатил в одиночестве тризну в память единственного человека, которого я мог бы называть своим Учителем, именно Учителем с большой буквы, но ни разу при его жизни не сделал этого…
- Все, прокатили! Поскольку ты являешься официальным членом нашей банды, можешь считать меня своим наставником.
- Спасибо, мастер! - поблагодарил повеселевший маг.
- Фарлаф, вчера на пляже мне впервые довелось воочию наблюдать работу настоящего боевого мага высочайшей квалификации. Не буду лишний раз смущать тебя дифирамбами и потоком комплиментарных словоизлияний, уверен, пока я спал, ты их наслушался в достаточном количестве от моего эмоционального компаньона. Скажу лишь, что я в полнейшем восхищении, Клейн не зря выбрал именно тебя!
- Премного благодарен за высокую оценку моих скромных способностей!
- Не прибедняйтесь, юноша! Такого сильного мага встречаю впервые в жизни и очень рад, что ты на нашей стороне… Фар, ответь на один вопрос.
- С удовольствием, учитель.
- Твой бывший наставник тоже мог бы расправиться с эльфами с такой же легкостью, как и ты?
- Что вы! Мастер Велль - более сильный маг, он запросто сумел бы нейтрализовать их, не покидая машины.
В том, что юноша ответит именно так, я нисколько не сомневался. Сам не понимаю, зачем задал этот вопрос. Богатое воображение нарисовало перед глазами красочную картину вчерашних событий с той лишь разницей, что вместо парочки остроухих, внутри прозрачной сферы метался некто вор по кличке Коршун, а на месте нашего Фарика стоял грозный Велль.
- Однажды на моих глазах он сотворил комплексное заклинание из трех десятков базовых, - продолжил Фарик, - я же пока более пяти одновременно контролировать не могу. Редкий архимаг Ордена обладает такими способностями, какими обладал покойный учитель.
Внезапно накатила неприятная дурнота. В голове зашумело, перед глазами завертелся хоровод огненных искр, словно в догорающий костер кто-то со всего размаху бросил тяжеленную корягу. Ноги затряслись, если бы в данный момент я не возлежал на травке, а находился в вертикальном положении, обязательно грохнулся бы, как подкошенный…
- Что с вами, Коршун?! - юный маг обеспокоенно тряс меня за плечо. - Вы так неожиданно побледнели и едва не потеряли сознание. Может быть, вас вчера продуло? - Он коснулся своей прохладной ладонью моего лба. - Вроде бы все в порядке - температуры нет.
- Все хорошо, мой друг! Это всего лишь запоздалая реакция, вызванная мимолетным знакомством с твоим ныне покойным учителем. Однажды, по младости лет, в состоянии сильного алкогольного опьянения, я совершил на спор прогулку по карнизу гостиницы «Континенталь» на уровне двадцать восьмого этажа. На следующее утро, выглянув из окна, едва не грохнулся в обморок. Если бы по моему причинному месту какие-нибудь плохие парни, воспользовавшись моим беспомощным состоянием, поводили ржавым серпом, кайф был бы вполне сопоставимым.
- Определенно с вами согласен, учитель, - Фарлаф сочувственно посмотрел на меня. - Как-то один придурковатый старшекурсник активировал рядом со мной заклинание молнии. До сих пор не могу вспоминать о том случае без содрогания. Не промахнись он тогда на пару метров…
Юноша замолчал, не завершив начатую мысль, но мне и без слов было понятно, чем мог бы закончиться для него удар электрическим током напряжением в пару миллионов вольт и мощностью несколько мегаватт.
- Фарлаф, как маг ты мог бы объяснить одну вещь? Почему тогда на берегу не он размазал меня по скале, а я его? Каким чудесным образом мне удалось с ним справиться?
- Я и сам долго думал над этой загадкой, - задумчиво начал маг. - По логике вещей, у вас не было ни единого шанса выйти победителем. Однако, присмотревшись к вам повнимательнее, я пришел к выводу, что вы обладаете огромным магическим потенциалом. Вы можете запасать столько энергии, что ее хватило бы на троих самых сильных магов. В минуту опасности на подсознательном уровне каким-то чудесным образом вы обретаете способность управлять этой энергией. Эх, мастер, если бы вы согласились после экспедиции на парочку-тройку экспериментов, какая могла бы получиться научная статья! - Голосок Фарика окреп, глазенки загорелись. В мыслях он уже засовывал бедного Коршуна под микроскоп и доставал из автоклава свои колдовские причиндалы. - Да что там статья - кандидатская диссертация на соискание степени мага пятого уровня!
- Размечтался! Прыгни в озеро и охлади свой научный запал! Наловишь в поле кроликов, на них и будешь ставить опыты! И вообще, слишком быстрый карьерный рост отрицательно влияет на характер человека. Ты сейчас кто?
- Адепт третьего круга, - юноша спустился с неба на землю и от смущения покраснел.
- Во-во! Расти нужно постепенно и не за счет здоровья товарищей, господин, посвященный третьего уровня или крута!
- Дело не в терминологии: уровень или круг - все едино, - пролепетал окончательно смутившийся Фарик и еще больше покраснел.
- Никогда! Слышишь?! Никогда Коршун не станет подопытной крысой!
- Простите, учитель, я вовсе не хотел вас обидеть.
На ученика было жалко смотреть. От смущения он не знал, куда деть глаза. Кровь отхлынула от его щек, теперь он здорово походил на покойничка, поднятого из гроба безумным некромантом. Мне стало неловко оттого, что так жестоко обошелся с юным дарованием.
- Успокойся, Фарлаф, я тебя прекрасно понимаю. Сам люблю сунуть нос, куда не следует. Оттого сейчас здесь и валяюсь рядом с тобой, а не на золотом песочке Паландры или благословенной Илирии.
- Коршун, ты будешь сегодня завтракать?! - в дверном проеме «Носорога» показалась недовольная физиономия компаньона. - Третий раз разогреваю еду! Сколько можно трепать языком?..
Пока мои шмотки крутились в стиральной машине «Носорога», я с аппетитом поглощал завтрак из стандартного рациона армии Коалиции, сидя рядом с загорающим магом на бережку в полном неглиже. Одновременно с завистью думал о том, как здорово умеют западники обустраивать жизнь военнослужащих, чтобы она в прямом и переносном смысле казалась им медом.
К примеру, боевая машина десанта - штуковина сугубо функциональная, десять минут современного боя - и нет ее. Хорошо, если успеет доставить бойцов в район десантирования. Казалось бы, какие могут быть здесь удобства? Ан нет! Микроволновка - пожалуйста, стиральная машина - извольте, кондиционер - к вашим услугам, не говоря о прочих мелочах: современной акустической стереосистеме, спутниковом телевидении и надувных матрасах, наконец. Даже для туалета и компактного душа не пожалели полезного объема десантного отсека.
Запивая три сочных бифштекса с гарниром из зеленого горошка чашечкой ароматного кофе, я с горечью вспоминал тех худющих сгорбленных солдатиков в стареньких, застиранных гимнастерках и кирзовых сапожищах не по ноге, что изредка привозили гуманитарную помощь от одной из военных частей, шефствовавшей когда-то над нашим приютом. Откуда им было набраться силы и стати, если основной рацион бойца нордландской армии до сих пор составляют кошмарное на вид пюре из сухой картошки, тушеная капуста, перловая крупа и котлеты, в которых, кроме прокрученных на мясорубке ржаных сухарей и тошнотворного на вкус комбижира, ничего другого отродясь не было.
Зато интенданты всех уровней вплоть до ротного каптенармуса и высший командный состав, вкупе с ними, будто сыр в масле катаются.
Как следствие разгула до крайности обнаглевшего ворья среди рядового состава процветает жесточайшая дедовщина. Кто имеет моральное право порицать «старослужащего» за то, что тот вырвал кусок повкуснее изо рта младшего товарища, выбив ему для профилактики парочку передних резцов? Командир? Никогда!
Голодный офицер с мизерным окладом, вместо того чтобы следить за порядком во вверенном ему подразделении, переложит обязанности на плечи сержантов срочной службы и постарается как можно быстрее убраться из расположения, с целью поиска источников побочных доходов, дабы накормить своих голодных детишек.
Время от времени ушлым журналистам удается узнать кое-что о тех зверствах, что творятся за высокими бетонными заборами войсковых частей. Вот тогда-то начинается шоу под названием «Навалимся всем миром и наведем порядок в армии». Каждый от министра обороны до самого последнего депутата парламента начинает верещать с высоких трибун о необходимости реформы вооруженных сил.
Виновных, как водится, выявляют и публично наказывают. Только сажают самих исполнителей преступлений и все тех же несчастных младших офицеров - их непосредственных начальников. Не помню ни одного случая, чтобы посадили какого-нибудь генерала за то, что тот на уворованные у подчиненных денежки устроил для себя и своих близких райскую жизнь.
Если развал армии продлится с той же скоростью, лет через пяток батальон западников под восторженные крики жителей, которым как горькая редька надоел произвол чиновников всех уровней и обожравшихся олигархов, без единого выстрела завоюет Вундертаун и весь Нордланд. Или сама армия под руководством какого-нибудь майора или капитана, объявившего себя спасителем нации, сотрет всю эту мразь с лица земли.
…От невеселых мыслей меня отвлек шершавый собачий язык, который рашпилем прошелся по моей щеке. Я не заметил, как из зарослей «баобабов» на поляне появились Его Величество и одна очень жизнерадостная псина по кличке Злыдень.
Пока я спал, на пса надели защитный костюм, о котором еще в самолете говорил Матео. Он защищал от палящих солнечных лучей и чрезмерно высокой температуры воздуха почти все его тело, кроме головы, вертлявого хвоста и нижней части лохматых лап. Судя по всему, новый прикид пришелся по вкусу четвероногому, и чувствовал себя в нем он вполне комфортно.

Предыдущая страница 8 Следующая страница


9 Александр Сухов

- Ну что, Злыдя, теперь не потеешь? - Я потрепал пса за уши. - Классный костюмчик! Жалко, кроме нас - мужиков его некому оценить. Хоть обратно в Басму возвращайся, уж там наверняка найдется пара-тройка достойных ценительниц.
- Собаки не потеют, у них язык для этого приспособлен! - безапелляционно заявил начальник экспедиции, осторожно снимая со спины объемистый ранец. - Привет, Коршун! Приятного аппетита! Как выспался на новом месте?
- Спасибо! Хреново. Опять всю ночь Шестипалый развлекал: сначала феерическое шоу организовал, затем не менее красочно расписывал, какая веселая жизнь начнется, когда на земле-матушке останутся одни упокойнички под чутким руководством его самого и кореша его - Некросера. И что противнее всего - опять меня Аэрином называл - Богом Златокудрым. В категоричной форме требовал освободить, даже ножками топал. Одним словом, с сумасшедшим пообщаешься - сам дураком станешь, - поплакался я гному. Затем перевел взгляд на загадочный ранец и спросил: - Мастер, а это что за штуковина и куда вы с ней ходили?
- Прогулялись до опушки, испытать переносной комплекс спутниковой связи - вещица весьма полезная. Слышал о таком? - И, не дожидаясь ответа, продолжил: - Про Шестипалого подробнее расскажешь позже, а сейчас пора отправляться!
- Зачем вам понадобился именно переносной комплекс, ведь в нашем распоряжении имеется приличный стационарный передатчик «бээмдэшки»?
- Глупый вопрос, Коршун! - встрял в разговор Брюс. Ветеран, похоже, закончил все хозяйственные дела и решил перед отъездом сделать глоток-другой свежего воздуха. - Дураками надо быть, чтобы в нашем положении стационаром пользоваться. Во-первых, сразу же засекут, во-вторых, моментально прихлопнут ракетой. Другое дело наведенный лазерный луч - его ни одна зараза не обнаружит.
Тут до меня дошло, зачем Матео понадобилось выходить на опушку леса. О подобных приборах связи я имел некоторое представление. Оптическое устройство - весьма дорогостоящее из-за сложнейшей системы электронного наведения передающей антенны на спутник. Единственный недостаток - им можно пользоваться только на открытом пространстве. Зато полная конфиденциальность всех переговоров и невозможность пеленгации источника излучения любыми современными средствами радиообнаружения. Так вот какое «геологическое оборудование» было в том деревянном ящике.
- Выходит, вы с кем-то уже успели пообщаться? - с нескрываемым восхищением я уставился на ранец. - Ну и что же нам пишут?
- Пока все спокойно. Мы оторвались от основной погони. Вчерашняя атака на город была спонтанной и, как следствие, с треском провалилась. Враг никак не ожидал столь скорого нашего появления на Саландоре, поэтому не успел тщательно подготовиться. Оккупационные власти и руководство повстанческого движения уже договорились считать ночной инцидент случайным недоразумением. Значит, начало крупномасштабных боевых действий между партизанами и западниками откладывается на неопределенный срок. - Кратко отчитавшись, Матео обвел всех присутствующих внимательным взглядом и весело скомандовал: - А теперь по коням, орлы! Курс на юго-восток!
Когда я застегивал последние пуговицы на выстиранном и отутюженном комбинезоне, в десантном отделении появился Фарик. Все недоуменно уставились на его одежду. На маге был такой же комбинезон, как на любом из нас, но, к всеобщему удивлению, сверху на плечи юноши был накинут его плащ.
- Замерз, что ль, бедняга? - с ехидцей в голосе спросил Брюс. - Щас для тебя специально печку включим, чтобы ненароком не заболел.
- Ты чего, и вправду замерз? - Правой рукой я прикоснулся к отвороту стеганого, теплого плаща, закутавшись в который можно было бы спокойно гулять холодной зимней ночью даже по улицам заполярного Вестфольда.
- Что вы, учитель, - проигнорировав ядовитое замечание ветерана, задорно воскликнул маг, - мне нисколько не холодно!
- Тогда какого хрена ты напялил эту хламиду? - Матео едва не уронил себе на ногу тяжелый ранец с передатчиком, который собирался запихнуть обратно в ящик.
- Сам не знаю, - Фарик захлопал глазами и с детским удивлением вытаращился на плащ, - машинально, наверное, привык к нему. Плащ, рубаха, шаровары и короткие сапоги - вот единственная одежда, которую мне до сих пор доводилось носить и летом, и зимой. - Неуловимым движением он сорвал с себя робу мага, ловко бросил ее на одно из сидений, расположенных вдоль борта, и весело, от души рассмеялся.
«Кажется, только теперь, после боевого крещения парнишка по-настоящему влился в коллектив, - с удовлетворением отметил я. - Впервые вижу его таким раскрепощенным и непосредственным».
Народ дружным смехом поддержал мага.

ГЛАВА 14

До северной границы пустыни Зан мы добрались к вечеру второго дня, после того как покинули уютный «баобабовый» оазис с озерком и мягкой зеленью. Поочередно сменяя друг друга за штурвалом «Носорога», гнали практически не останавливаясь.
Тот, кто не имеет ни малейшего представления о саванне северной тропической зоны Офира, может подумать, что нам посчастливилось вдоволь налюбоваться стадами экзотических животных, львиными прайдами, стаями гиен и шакалов и прочими прелестями дикой природы. Могу сразу разочаровать любого, кто соберется посетить эти места в надежде понаблюдать за жизнью зверей в естественной среде. Никаких диких животных здесь нет, по меньшей мере, уже двенадцать тысяч лет.
Наука палеогеография хоть и не оперирует абсолютными понятиями и определениями, как, например, математика, физика или химия, однако это все-таки какая-никакая, но наука (не приведи Создатель прочитать эти строки какому-нибудь фанатику-географу), и она категорически утверждает, что на протяжении многих миллионов лет здесь кипела бурная жизнь.
Многочисленные стада сотен и тысяч видов травоядных пощипывали густую травку. Ловкие и быстрые хищники с острыми зубами и когтями самоотверженно исполняли роль санитаров, бдительных контролеров численности поголовья, а также регуляторов генетической полноценности своих потенциальных жертв. Старые, больные, ослабленные и глупые непременно попадали на зуб здоровым, сильным и хитрым, принося себя в жертву во благо эволюционного процесса развития живого мира. Никто ни на кого не обижался. В конце концов, даже самый сильный и ловкий зверь когда-нибудь дряхлеет и попадает в чей-то желудок, поддерживая тем самым извечное циклическое коловращение материи и энергии в природе.
Такой порядок продолжался очень долгое время и мог бы продолжаться еще столько же или намного дольше, если бы однажды здесь не появились странные двуногие существа.
Многочисленные орды прожорливых орков и гоблинов всего за пару тысячелетий полностью истребили диких животных на территории, по площади равной почти всей Западной Эпирии, освободив место для выпаса овечьих отар - занятия хоть и менее интересного, но более продуктивного с экономической точки зрения, чем банальная охота.
Нельзя сказать, что древние очень уж активно осваивали северную часть Офира в плане индустриального развития и урбанизации региона. Десяток городов-портов на побережье Срединного моря, основанных исключительно для вывоза продукции овцеводства и ввоза всего необходимого для обеспечения сносной жизни пастухов из тысяч кочевьев, разбросанных по Бескрайней Пустоши, - вот и вся нехитрая урбанизация.
Сменив орков и гоблинов, сюда пришли люди. Поначалу казалось, что нескончаемый человеческий поток из перенаселенных городов Эпирии наконец-то подтолкнет этот регион к бурному экономическому росту и процветанию. Но отсутствие существенных запасов полезных ископаемых и жаркий, нездоровый климат никак не способствовали воплощению в жизнь радужных планов переселенцев. К тому же некий пират Фауст Гоннор, спасая свою шею от неминуемой виселицы, первым пересек Закатный океан и наткнулся на огромный материк с благодатным климатом и неисчерпаемыми недрами.
Быстро сообразив, что в знойном Офире ловить нечего, люди вновь погрузили на корабли свой нехитрый скарб и отправились на запад. Остались самые упертые и твердолобые.
Численность населения северной части Офирского континента уже на протяжении нескольких столетий держится на уровне трех-четырех миллионов. Сему есть простое объяснение: гибкая, продвинутая молодежь, не желая прозябать (точнее, париться) без всякой надежды на лучшее будущее для себя и своего потомства, активно эмигрирует куда угодно, лишь бы подальше от этой бани. Опять-таки остаются самые упертые и твердолобые, для которых слово Родина - не пустой звук.
В результате естественного отбора здесь образовалось некое весьма специфическое сообщество. Вам очень не повезет, если, столкнувшись нос к носу с коренным офирцем, вы решите пообщаться с ним накоротке. Всего через пару минут он доведет вас до белого каления, высказывая собственные оригинальные суждения, кардинальным образом отличающиеся от общепринятых по любому, даже самому тривиальному вопросу. И если ваша встреча не закончится хорошим мордобоем - считайте, что вы родились в рубашке. О склочном и скандальном нраве местных жителей ходят легенды. Даже твердолобые гномы рядом с ними - милые общительные существа. К счастью, истинный офирец редко покидает просторы родной саванны, и вероятность встречи с ним у жителя Вундерланда, Гарканы или Новограда, выражаясь стильным, но непонятным языком университетской профессуры, равна вероятности того, что короткоживущий мю-мезон просуществует тысячу лет и даст полноценное потомство. Если то же самое сказать более понятным языком: проще обнаружить в меню какой-нибудь забегаловки нечто под названием «Дерьмо в собственном соку» (хотя многие рестораторы поступают наоборот - под видом, например, паштета из гусиной печени подают клиенту именно это блюдо), чем настоящего патриота офирца вне пределов его любимой отчизны.
Нам не повезло. Случайно или по вселенскому закону подлости, вполне доходчиво объясняющему полосатость нашей жизни и определяющему падение бутерброда исключительно маслом вниз (даже если на бутерброде и нет никакого масла), всего-то за пару километров от безводной пустыни Зан мы обнаружили небольшое необозначенное на карте поселение аборигенов.
Если бы в это время в водительском кресле сидел я или Матео, все бы обошлось благополучно - мы попросту «не заметили бы» деревушки. К сожалению, в тот момент машиной управлял Брюс.
При виде десятка сколоченных из фанеры бараков в мозгу гнома мгновенно сформировалась закономерная ассоциативная цепочка: где жилье - там люди, где люди - там еда, а где еда - там обязательно должно быть пиво или его булькающий эквивалент.
Он даже не потрудился поставить в известность товарищей, которые в это время находились в десантном отсеке и беседовали о разных пустяках. Матео рассказывал нам всякие забавные случаи из жизни колхозного люда в его бытность кузнецом. Мы с Фариком как раз от души смеялись над тем, как Его Величество представлял в лицах ссору двух пожилых соседок из-за бутылки самогона, когда «Носорог» резко остановился и радостный голос ветерана громко возвестил:
- Выметайся, народ, за бортом цивилизация!
То, что гном громко назвал цивилизацией, представляло собой пародию на какую-нибудь старинную крепость. Внешний периметр «крепостной стены» из наспех сколоченных из досок и фанеры покосившихся времянок производил угнетающее впечатление. В центре возвышалось более или менее приличное двухэтажное строение из кирпича и камня с вывеской, намалеванной крупными буквами на щите все той же фанеры: «ФАКТОРИЯ, РЕСТОРАН, ОТЕЛЬ».
Мощная оптика «Носорога» позволяла рассмотреть на вывеске некоторые мелкие, незначительные детали: в центре наверху чьей-то неуверенной рукой были подрисованы три кривые звездочки, а в левом нижнем углу красовалась краткая, но емкая надпись, в самой неприглядной форме характеризующая личность неведомого нам Бенедикта.
За внешним периметром поселка беспечно паслись овцы. Тысячи, а может быть, десятки тысяч овец.
Каким-то необъяснимым образом Брюсу удалось подогнать «бээмдэшку» почти вплотную к заграждению из колючей проволоки, не задавив при этом ни одного барана. Роль этого заграждения была без объяснений понятна - не допустить внутрь оазиса цивилизации бестолковых животных, дабы своим видом и громким блеянием те не беспокоили уважаемых постояльцев отеля и коренных обитателей.
Оставив за дневального юного мага, весь экипаж машины дружной сплоченной толпой вывалил наружу. Брюс клятвенно пообещал Фарику не забыть о нем и обязательно обеспечить доброй порцией выпивки. В ответ юноша замахал руками и, сославшись на врожденное отвращение к спиртному, отказался. Но ветеран был неумолим:
- Не хочешь сам - отдашь другу!
При этом всем без объяснений было ясно, на какого такого друга намекал Брюс.
Не успели мы сделать и пяти шагов в сторону обмотанных стальной «колючкой» ворот, как с разных сторон к нам устремилось десятка полтора лохматых офирских овчарок. За всю свою жизнь я никогда не сталкивался нос к носу с представителями этой породы, но то, что мне было известно, заставило меня в срочном порядке извлечь из кармана безотказный «скорпион».
К счастью, применять оружие не пришлось. Щеголяя моднячим прикидом, на сцене появилось четвероногое существо угольно-черной масти и громко постучало по трибуне председательским молотком, призывая зрителей отнестись к докладчику с должным вниманием и уважением. Конечно же, никакого молотка и трибуны не было, но и без этих бюрократических атрибутов собравшаяся публика была готова внимать, широко распахнув пасти и вывалив набок языки, каждому слову заезжего столичного лектора.
Некоторые буяны попытались надавить на собравшихся и сорвать интереснейшее мероприятие. Видите ли, зачем нам какая-то скучная лекция?! Даешь сразу танцы!
Однако наш лохматый друг был стреляным воробьем и кроме хорошо подвешенного языка знал парочку приемов из арсенала боевых собачьих искусств.
Наметанным глазом опытного психолога он вычленил из толпы главного зачинщика беспорядков и без спешки направился прямо к нему. Когда расстояние между хулиганствующим элементом и докладчиком сократилось до пяти шагов, нервы у нарушителя порядка не выдержали, и он, поджав хвост, позорно ретировался. Остальные его дружки, не дожидаясь, когда на них обратят особое внимание, внезапно вспомнили о каких-то неотложных делах и также срочно покинули вечеринку.
Окинув благосклонным взглядом оставшуюся публику, состоящую исключительно из особ женского пола, наш герой негромко зарычал, как бы предлагая:
- К черту скучные лекции, мои милые красавицы! Едем к цыганам за реку в табор, веселиться, пить игристое вино, танцевать до упаду, без устали предаваться порочной страсти! - и первым что есть мочи рванул с места в карьер.
В мгновение ока кавалькада, возглавляемая Злыднем, скрылась из поля нашего зрения.
- Во дает зверюга! - всплеснул руками Брюс. - Это ж, какое обоняние нужно иметь, чтобы так ловко захомутать такую кучу баб, отшить мужиков и никому при этом не вмазать по скуле?!
- Ты имеешь в виду обаяние?
- Какая разница, Коршун! Вечно ты придираешься к моим словам! Обоняние, обаяние - не все ли равно, главное, все прекрасно поняли мою мысль.
- В таком случае, правильнее будет сказать «харизма», - уточнил Матео. - Только не произноси это слово на свой дурацкий манер - «харизьма». Ухо режет.
- Вы чего это сегодня на меня взъелись, грамотеи?! - возмутился ветеран. - Как хочу, так и говорю! Я академиев не заканчивал!..
- А стоило бы! - задорно сверкнул зубами Его Величество. - Учиться никогда не поздно. Может быть, по возвращении определить тебя в студенты какого-нибудь университета?
Брюс немного поостыл и шутку своего короля оценил вполне адекватно.
- Не… студентом не пойду! Академиком - пожалуйста!
- Ага, - с трудом пытаясь сохранить серьезное выражение лица, заметил я, - докторскую диссертацию на тему «Сравнительные характеристики алкогольных напитков разной крепости» ты напишешь и защитишь легко. А там и до почетного члена нордландской академии рукой подать.
- Поиздевались, и хватит! - махнул рукой компаньон. - Пойдем, пиво киснет! Солнце вот-вот за горизонт закатится.
Брюс был прав. Солнечный диск уже почти коснулся края земли. Несколько минут - и вокруг воцарится кромешная тьма. Действительно, стоило поторопиться, чтобы в потемках не пересчитать носом ступеньки местного торгово-развлекательно-оздоровительного комплекса. Оздоровительного в том плане, что усталые путники здесь могут выспаться в более или менее человеческих условиях, а крепкий, спокойный сон - лучшее из всех лекарств. Впрочем, заниматься оздоровлением своих организмов мы здесь не собирались. По кружечке пивка перед броском через пустыню - и снова в путь.
Часового у входа не оказалось, поэтому для того, чтобы проникнуть внутрь поселения, пришлось самим немного повозиться с неудобной колючей преградой. Местная цивилизация пока не додумалась приспособить дверную петлю к створке ворот. Брюс приподнял один ее конец, высвобождая из паза, и отодвинул на полметра, а когда мы проникли внутрь, «захлопнул калитку» за нашими спинами.
Внутри поселения было достаточно уютно. Травка подстрижена. Колодец в трех метрах от каменной стены фактории-ресторана-гостиницы накрыт сверху деревянным люком. С десяток кур под предводительством бравого петуха, несмотря на позднее время суток, гуляют по двору, остальные квохчут в курятнике - устраиваются на покой. Из-за закрытой двери одного из сараюшек доносится коровье мычание. Ни души. Идиллия.
Цокольный этаж фактории возвышается над поверхностью земли до уровня человеческого роста и выложен из необработанных валунов, скрепленных между собой цементным раствором. Стены первого и второго этажей кирпичные. Крыша из оцинкованного железа в багровых лучах закатного солнца горит, будто раскаленный металл в кузнечном горниле.
Рядом с колодцем, буквально уткнувшись бампером в стену здания, стоит «Ти-рекс» с размашистой надписью по бортам: «Нордландсая Национальная Телерадиовещательная Компания» и ниже на фоне стилизованной телевизионной тарелки поскромнее - «Второй Телевизионный Канал».
- Ух ты! - удивился я. - И где только земляков не встретишь! Удивительно, но факт - в офирскую Тмутаракань журналюги пожаловали! Сколько эта братия вылила на мою бедную головушку помоев - на всех поп-звезд Вундертауна хватило бы, но ни разу не имел чести быть представленным хотя бы одному из них лично! Не думал и не гадал, что столь радостное событие произойдет именно здесь.
- Теперь у тебя появился реальный шанс поквитаться, - король весело посмотрел на меня. - Только смотри, не переборщи!
- Стану с ними связываться! Пусть живут! Какая-никакая польза от них все-таки иногда бывает.
- Это какая ж? - поинтересовался Брюс.
- Ну, например, - мой взгляд задержался на красавце-петухе, - обыватели Нордланда будут счастливы узнать о том, что местный козлопас, как любой житель Эпирии, по утрам ест омлет. Сие означает, что здесь обитают вполне цивилизованные люди и с ними можно дружить. Сближение культур и народов - вот как это называется.
Матео укоризненно помотал головой.
- Демагог ты, Коршун, под любую туфту логическую базу подведешь. Пойдем, что ли! Нас уже заметили.
Действительно, входная дверь широко распахнулась, и на пороге заведения появился тщедушный пожилой брюнет в белом халате и поварском колпаке.
- Бенедикт, - представился мужчина, - владелец, повар и официант в одном лице. Добро пожаловать, гости дорогие!
- Что это за место? - спросил у Бенедикта Матео после того, как мы поочередно поприветствовали радушного хозяина. - Куда подевались местные жители?
- Кроме меня нет в этих местах никаких местных жителей, - сообщил Бенедикт. - Здесь лишь фактория. Пастухи время от времени пригоняют сюда свои отары. Овцам необходима соль, неподалеку в пустыне ее пруд пруди - валяется прямо на поверхности. У старины Бенедикта они могут отдохнуть и приобрести все необходимое.
- А как же осуществляется доставка грузов? - поинтересовался я.
- Раз в месяц прилетает грузовой вертолет и привозит заказанный товар.
- Скажите, пожалуйста, Бенедикт, для какой цели вы используете эти невзрачные халупы, - Матео указал рукой в сторону фанерных сараюшек.
- Видите ли, уважаемый гном, бывает так, что в гостинице не хватает номеров, в этом случае приходится размещать постояльцев где придется, даже в этих, как вы изволили выразиться, халупах. - Бенедикт улыбнулся и поспешил заверить, что господам-геологам, если они надумают остановиться в гостинице до утра, ночевка в столь непрезентабельных условиях не угрожает.
Ресторан, как водится, располагался на первом этаже. Просторное помещение с прохладным кондиционированным воздухом, стены и окна задрапированы бордовым бархатом, приглушенный свет электрических ламп, негромкая музыка, десяток столиков на четыре персоны каждый, уютные мягкие кресла, за стойкой бара среди многочисленных бутылок с яркими этикетками плазменная панель с полутораметровой диагональю. С первых мгновений создавалась иллюзия, что за окном не знойная, бескрайняя саванна, а оживленные улицы одного из эпирийских городов.
Посетители мужского пола в количестве десяти человек заняли столики у барной стойки. Все дружно уставились в экран телевизора, где парочка обнаженных девиц резвилась в неглубоком круглом бассейне, наполовину заполненном полужидкой субстанцией неприятного бурого цвета. Дамы с остервенением разъяренных тигриц старались в самом прямом смысле втоптать друг дружку в грязь.
Грязные бои без правил, особенно среди женщин, - забава не для слабонервных. Часто во время проведения подобных соревнований девушки калечат соперниц, иногда дело кончается гибелью одной из них. Сегодня транслировали финал кубка мира с заоблачным призовым фондом. Спортсменки выкладывались по полной - было за что.
Болельщики у бара давно распределили свои симпатии между участницами, теперь азартно наблюдали и громко, не всегда в выражениях, одобренных официальной цензурой, комментировали особенно удачные моменты поединка.
Время от времени картинка срывалась и превращалась в бесформенную кучу пляшущих разноцветных квадратиков. Такая нестабильность объяснялась большой степенью рассеивания радиосигнала из-за удаленности спутника-ретранслятора. Было удивительно, что в этом захолустье хоть иногда что-то вообще могло появиться на экране. Пока пиксели-квадратики выписывали свои замысловатые кренделя, народ вспоминал, для чего существуют рестораны, и жадно прикладывался к своим бокалам, стаканам и кружкам. После того как изображение восстанавливалось, взгляды болельщиков вновь устремлялись на экран, а сосуды с бодрящей жидкостью отодвигались в сторону.
В сторонке от всеобщего веселья за отдельным столиком восседало некое существо в армейской полевой форме без знаков различия с гривой спутанных огненно-рыжих волос. Существо на мгновение оторвалось от тарелки, повернуло в нашу сторону чумазое личико, сверкнуло зелеными глазищами и с жадностью голодного волка вернулось к прерванному занятию - поглощению пищи. По всему было видно, что жаркие баталии на экране, горланящая компания болельщиков и, в конце концов, наша экзотическая группа звереныша нисколько не интересуют. Еда, только еда в данный момент занимала все его помыслы.
Мы устроились за столиком подальше от шумных аборигенов. Брюс, как обычно, велел для начала принести каждому по кувшину холодного пива, обнадежив хозяина грандиозными перспективами дальнейшего сотрудничества.
- Откуда такое чучело? - потихоньку, чтобы существо ненароком меня не услышало, я спросил у Бенедикта.
- Принесла нелегкая на мою шею минут за десять до вашего прибытия. Корреспондентша заморская - телевизионщица. Одна притащилась, без сопровождения, и сразу за стол. Жрать, грит, тащи и побольше. Не помымшись, не почистимшись, шасть в чистое кресло, а несчастному Бенедикту полдня после нее грязь мести и скатерть отбеливать, - не поворачивая головы в сторону посетительницы, шепотком поплакался хозяин заведения. - Третью порцию мясного рагу доедает. Как бы ей дурно не стало.
Девушка, словно почувствовав повышенный интерес к себе со стороны нашей компании, оторвалась от тарелки и теперь уже повнимательнее оглядела вновь прибывших.
Мне трудно судить о том, какое впечатление оказало на нее появление парочки гномов и молодого симпатичного юноши. На меня эта замарашка не произвела совершенно никакого впечатления, поскольку невозможно было толком рассмотреть ее лицо под толстым слоем дорожной пыли и грязи, а о фигуре в мешковатом комбинезоне вообще трудно было сказать что-либо определенное. Поневоле перед глазами возник образ игривой красавицы Эллины. Я тяжело вздохнул и задумчиво уткнулся носом в принесенную Бенедиктом кружку.
Пиво оказалось весьма приличного качества. Этот факт не ускользнул от внимания моего компаньона, и в самом скором времени гном потребовал повторить заказ. Я вежливо отказался от добавки - трех литров, принесенных в первый раз, мне было вполне достаточно.
Потом мы ели замечательное мясное рагу - фирменное блюдо старика Бенедикта. Гномы под закусь опрокинули бутылочку виски, единодушно признав, что хоть и не «Вересковые холмы», но напиток вполне приличный.
Девчонка за соседним столиком от еды и прохлады совсем разомлела. Опершись грудью на край столешницы, положив руки на стол, она уронила на них свою головку и мерно посапывала. Прядь огненных волос от ее легкого дыхания равномерно взлетала вверх и опадала.
Жестокие баталии на экране отгремели. Победительницу отмыли, приодели и в торжественной обстановке вручили ей серебряный кубок чемпионки, а самое главное - пластиковую карточку с денежным призом.
Мужчины за столами вновь обратили взоры на хозяина заведения и потребовали дополнительных порций выпивки и закуски.
Утолив голод и жажду, мы собрались было покинуть этот уютный уголок. Бенедикт получил по счету, а также щедрые чаевые сверху. Двойная порция рагу для Фарика, двадцатилитровый бочонок пива и четыре бутылки виски, уложенные рукой заботливого хозяина в пластиковые пакеты, внушительной горкой возвышались на столе.
Внезапно входная дверь широко распахнулась от удара тяжелого ботинка, едва не слетев с петель. В помещение веселой гурьбой ввалилась разношерстная толпа молодых парней - человек пятнадцать, в возрасте от восемнадцати до двадцати пяти. Одеты они были не лучше вундертаунских бомжей. Кое у кого в руках были предметы, недвусмысленно указывающие на их принадлежность к примитивным образцам холодного оружия: самодельные ножи, стальные цепи, куски рифленой арматуры, обрезки водопроводных труб. Наметанным взглядом я определил наличие у некоторых парней огнестрельного оружия, рассованного по карманам.
Взоры присутствующих устремились ко вновь прибывшим. Разговоры в зале приутихли. Лишь девчонка, не меняя позы, продолжала безмятежно посапывать в две дырочки.
Краем глаза я отметил, как румянец начал сползать с лица Бенедикта, и совсем скоро оно стало таким же белым, как его колпак.
- Так и знал, - еле двигая обескровленными губами, прошептал испуганный ресторатор, - эта девка принесет мне кучу несчастий.
- Кто эти оборванцы? - также шепотом спросил я у Бенедикта.
- Банда Каракурта - бездельники и буяны. Шастают по всей округе на мотоциклах, честных трудяг забижают. Неделю назад здесь погром учинили, всю клиентуру распугали, вот опять принесла нелегкая. Не иначе как прознали про корреспондентшу.
Волна удушающей вони от полутора десятков немытых тел молотом ударила по нашим носам. Лица моих товарищей скривило, словно добрый хозяин вместо еды и выпивки поставил перед нами ведро свежего дерьма из отхожего места и сдохшую неделю назад кошку. Я сочувственно посмотрел на гномов - общеизвестно, что их органы обоняния намного чувствительнее, чем у людей.
Тем временем столпившиеся у входа юнцы дружно расступились, пропуская вперед высокого широкоплечего громилу, с головы до ног упакованного в проклепанную медными заклепками кожу. На вид он был моим ровесником - лет двадцати пяти - тридцати, на голову выше и намного шире любого из стоящих рядом парней. Брюнет, глазки маленькие, поросячьи, наглые, нос длинный, острый, свернут немного набок ударом кулака или другого тупого предмета, под нижней губой клочок волос по моде эпирийских педиков, в левом ухе пара золотых колечек, а это уже от гоннорских гомиков. Признаться, мне он почему-то сразу не понравился, возникло непреодолимое желание тут же на месте сделать косметическую операцию по исправлению кривизны его носопырки.
- Привет честной компании! - поправив черную бандану с вышитым на лбу пауком, Каракурт задорно обратился к присутствующим. Мертвое молчание со стороны посетителей ничуть не смутило весельчака. Скаля зубы, он посмотрел на своих товарищей. - Полюбуйтесь, парни, как нам рады - даже онемели от счастья!
Шестерки поддержали шутку лидера дружным, задорным смехом.
- А где же Бенечка? Почему не встречает уважаемых гостей? - продолжал куражиться гигант, после того как его дружки немного успокоились и перестали ржать. Он сделал вид, что не увидел хозяина заведения, и начал нагло водить глазами по залу, внимательно осматривая присутствующих. Посетители за столами сразу поникли и старались от греха подальше не встречаться с ним взглядами. Наконец он соизволил заметить Бенедикта и расплылся в радостной улыбке, будто нежданно-негаданно встретил лучшего друга. - Здравствуй, Беня! Ты тоже потерял дар речи? Где традиционные хлеб-соль и рюмка твоего фирменного?
- Счас сделаем, Каракурт! - засуетился Бенедикт, всеми силами пытаясь изобразить на лице счастливую улыбку, и стремглав помчался прочь от нашего столика.
Пока хозяин подготавливал все для церемониала торжественной встречи, команда Каракурта топталась у входа.
На нас главарь посмотрел рассеянным взглядом, не осчастливив каким-либо комментарием, будто встреча с представителями горного народа для него дело самое обычное. Его внимание было целиком приковано к столику, за которым сидела девушка-корреспондент.
Деваха оторвала от стола чумазое, заспанное личико и недоуменно уставилась двумя своими изумрудами на скопление бомжей у дверей заведения, часто хлопая длиннющими ресницами и брезгливо морща носик. Похоже, ядреный запах помойки стал причиной ее преждевременного пробуждения.
Через минуту Бенедикт с подносом в руке уже ловко лавировал между столиками. На подносе стояла тарелка с караваем, солонка, наполненный искрящейся жидкостью золотистого цвета фужер приличных размеров и запотевшая бутылка.
- Совсем другое дело! - ухмыльнулся Каракурт после того, как опрокинул в свою глотку содержимое поднесенного хозяином сосуда, отщипнул кусочек от каравая и, обмакнув в солонку, отправил хлеб в свою бездонную пасть. - Теперь вижу - уважаешь!
Как по команде, его свита устремилась было внутрь помещения с конкретным намерением - весело провести остаток вечера за счет добрейшего Бенедикта, но могучая десница вожака легким движением остановила порыв масс. Не замечая недоуменных взглядов своих корешей, Каракурт притворно мягким голосом обратился к ресторатору:
- Хочу огорчить тебя, Бенечка, сегодня мы очень торопимся. Свадьба у нас. Побыстрее организуй чего-нибудь повкуснее, пару ящиков бухла. В общем, не мне тебя учить - сам знаешь.
- А кто же из вас женится? Кого поздравлять? - рискнул спросить заметно повеселевший хозяин.
- Поздравляй всех. Сегодня у нас коллективное бракосочетание. Надоела нам, Беня, холостяцкая жизнь, - с грустной миной на лице пожаловался главарь, - хочется домашнего уюта, чтобы любящий человек находился всегда рядом.
- Где же ваши невесты, молодые люди? - Лицо хозяина предательски сияло, как медный котелок, от близкой перспективы столь скорого расставания с ненавистными бандитами.
Каракурт сделал вид, что не обратил никакого внимания на его реакцию, бросил через хозяйское плечо томный взгляд на девчонку за столом и, вытянув в ее сторону толстый, как сарделька, палец, молвил грудным голосом с придыханием:
- Вот она - наша ненаглядная!
На минуту в зале воцарилась мертвая тишина. Даже музыка умолкла - наверное, по необъяснимому стечению обстоятельств именно в этот момент проигрыватель исчерпал весь набор музыкальных дорожек, хранящихся в его памяти, и автоматически отключился.
Немая сцена завершилась громким звуком разлетающейся вдребезги стеклотары. Кто-то из сидящих сзади неловко двинул локтем, и непочатый кувшин пива полетел на пол.
Обернувшись, я увидел, как бывшие болельщики, азартно потирая руки, приготовились к просмотру очередного шоу. Ни один не изъявил желания встать на защиту заезжей телевизионщицы.
Даже под слоем грязи было видно, что лицо девушки стало белее мела. Наконец-то до ее куриных мозгов дошло, что лезть в офирские дебри одной, безо всякой охраны - занятие весьма опасное и рискованное. Недолго думая, она попыталась вскочить с места и криком поднять тревогу. Это ей частично удалось - с минуту противный женский визг громко оглашал помещение. В ушах неприятно засвербело. В конце концов девичьи нервишки не выдержали грозного вида распоясавшихся хулиганов, а в особенности их предводителя, и журналистка, согласно всем правилам жанра, именуемого трагикомедией, распласталась без чувств на полу в позе, весьма соблазнительной для любого озабоченного самца. Если бы ее мордашка была хоть немного почище, наверное, и мне удалось бы получить эстетическое удовольствие от созерцания живописного полотна под названием «Невинная жертва грубого мужского произвола».
Бенедикт, в отчаянной попытке не допустить беззакония, все-таки попытался урезонить заезжих «женихов»:
- Ты что, Каракурт, хочешь, чтобы завтра сюда по твою душу притащилось специальное подразделение прямиком из Вундертауна?! Девчонка - не простая журналистка, у нее папочка влиятельная персона в Нордланде!
- Кончай свое нытье, старый бздун! - Каракурт резко перешел от игриво-шутовского тона к серьезному. - Сам посуди, где Нордланд, а где мы?! Никто не станет поднимать бучу из-за какой-то пропавшей сучки. Офир большой, попробуй, отыщи здесь кого-нибудь! Девка поедет с нами! Не будет кочевряжиться, через месяц-другой вернем в целости и сохранности, - и, мерзко скривив рот, добавил: - Конечно, если она сама того пожелает.
Осознав, что спорить с бандитами себе дороже, хозяин замолчал. Он горестно взмахнул руками, обвел зал грустным взглядом, как бы приглашая всех присутствующих в свидетели, что ради спасения девушки сделал все, от него зависящее, и отошел в сторонку, освобождая Каракурту и его подельникам путь к распластанной на полу жертве.
На мой взгляд искушенного театрала, фарс несколько затянулся, давно настала пора опустить занавес, ибо пьесы с печальным концом в наше время не пользуются успехом у зрителя. Мои друзья, хоть и не испытывали особого пиетета перед театральным искусством, тоже это прекрасно поняли. Однако на сей раз я не собирался уступать кому-то из них лавры режиссера спектакля, а по совместительству главного положительного персонажа. Причин тому было три. Первая - мне очень не понравилась физиономия любвеобильного наглеца педерастической наружности. Вторая - меня просто тошнило от запаха, источаемого этой веселой компашкой. И, наконец, третья - мне просто захотелось немного поразмяться, и случай для этого подвернулся как нельзя кстати.
Кивком головы я дал знать Матео и Брюсу, чтобы они сохраняли спокойствие и до поры до времени не путались под ногами. Гномы прекрасно поняли мое душевное состояние, поскольку жизнерадостная команда юных хулиганов успела достать даже моих выдержанных товарищей.
Можно было бы войти в состояние гипера и в одно мгновение размазать засранцев по стенке, но я сразу же отмел этот вариант, как неадекватный - парни пока не заслужили почетного права отойти на тот свет от руки Коршуна. Еще меня беспокоило то, что во время моих манипуляций в гипере может сильно пострадать уютное заведение добрейшего Бенедикта. Ни к чему хозяину незапланированные расходы по починке мебели, окон и дверей. Моя боевая подготовка вполне позволяла быстро и эффективно разделаться со всей этой кодлой без лишнего грохота, полетов под потолком столов и кресел и звона рассыпающегося оконного стекла.
С детства ненавижу все эти словесные прелюдии:
- Как ты на меня посмотрел?!.
- Чем ты недоволен?!.
- Кого ты послал?! - и так далее…
Решил учинить хорошую драку - нечего портить себе и противнику настроение ведрами словесного поноса, подходи без слов и стучи, что есть мочи, по «репе».
Как обычно, я не стал изменять своим принципам и молча встал на пути громилы, который направлялся к неподвижному телу все еще находящейся в бессознательном состоянии телевизионщицы. Глубоко внутри шевельнулся червячок сожаления - девица не оценит моего рыцарского поступка. Не то чтобы я жаждал какой-то особенной награды от этого чумазого заморыша, одетого в мешок защитного цвета, но, как всякому нормальному мужику, мне было бы лестно услышать за спиной парочку охов и ахов - конкретных знаков того, что тобой восхищаются, за тебя волнуются.
От друзей-гномов даже элементарного поощрения никогда не дождешься. Эти и сами рады позабавиться, и не меньше моего горят желанием почесать кулаки. Удивительно, как это наш пострел Брюс уступил кому-то право первого удара и спокойно пребывает в кресле, а не раздает «подарки» направо и налево своими пудовыми кулачищами.
- О, а это что за штырь на ровном месте?! - начал изгаляться перед дружками громила. - Посторонись, малыш, а то как уе…
Завершить начатую мысль ему не удалось, поскольку очень твердый носок моего правого ботинка вошел в жесткий контакт с его пастью. Кажется, теперь парню предстоит визит к магу, специализирующемуся на восстановлении выбитых зубов. Только где же он найдет такового? Маги, если они и обитают в Офире, скорее всего живут и практикуют исключительно на побережье Срединного моря.
«Ничего страшного, некоторое время походит и так. Постесняется лишний раз щериться по поводу и без оного, - успокоил я себя. - Без гадкой улыбочки он выглядит намного приличнее, прям серьезный паинька-мальчик - постирать его, приодеть, спрыснуть вежеталем - и хоть сейчас народным избранником в местный парламент от тму-таракано-задрыпинского избирательного округа».
Каракурт запнулся, неэстетично сплюнул на дорогой паркет крошево, по меньшей мере, из пяти зубов вперемешку со слюной и кровью. Парень начал медленно соображать, откуда прилетело и куда улетело нечто такое, что так больно ударило по его обворожительной улыбке.
Периферийным зрением я увидел, как мои соратники начали сползать с неприспособленных под их седалища кресел, с определенным намерением провести разъяснительно-воспитательную работу среди заблудшего и погрязшего во грехе молодого поколения.
Нет, дорогие мои, сегодня не ваш день! Коршун в ударе и никому не уступит свое эксклюзивное право участия в празднике разбитых носов.
Ребром ладони я нанес рубящий удар по предплечью правой руки гиганта. Как и было задумано, кость хрустнула, и ресторан огласил дикий, нечеловеческий вопль. Обладая определенными знаниями строения человеческого скелета и некоторыми приемами, разработанными еще в глубокой древности затворниками монастыря Сьё, даже ребенок при желании может сломать берцовую кость здоровому взрослому мужчине.
В завершение я все-таки воплотил в жизнь свою розовую мечту и со всего размаху заехал парню кулаком по носу слева. Кажется, мне удалось исправить кривизну его шнобеля, если я даже немного и перестарался, он не должен сильно обижаться, поскольку разнообразие во внешности, достигнутое без всяких финансовых затрат, дорогого стоит.
Бросив беспомощного лидера на произвол судьбы, с азартом вошедшего в раж хорька, убивающего в курятнике все, что подвернется под горячую руку (правильнее было бы сказать, лапу или зуб), я устремился к входной двери. Ребятишки даже не успели толком сообразить, какая беда обрушилась на их несмышленые головы.
Готов поклясться чем угодно, я не воспользовался на сей раз своими чудесными возможностями и не входил в состояние гипера. Между тем все происходило, как при замедленной съемке. Субъективно я продолжал перемещаться в прежнем темпе, а все остальные стали какими-то медлительными, вялыми. Смердящая команда, до смерти напуганная и совершенно деморализованная, хоть и обладала богатым арсеналом от холодного до огнестрельного оружия, вовсе не помышляла о каком-либо сопротивлении. После падения лидера вонючки попытались дружно выскочить на улицу, но я оказался чуть-чуть проворнее…
Когда Брюс подбежал ко мне, все без исключения нарушители общественного порядка валялись на полу с разбитыми в кровь носами и свернутыми набок челюстями. Несмотря на кипевшую внутри злость и ненависть, я все-таки старался сдерживать широту своей щедрой души в плане раздачи оплеух и зуботычин. Была слабая надежда, что после сегодняшнего урока парни прекратят колесить по просторам саванны на своих железных конях, вернутся к родным очагам и наконец-то займутся полезным делом.
- Ну, ты даешь, Коршун! - восхищенно и одновременно разочарованно воскликнул ветеран. - Злой ты и жадный! Почему не подождал друга? Мне, может быть, тоже хотелось отвести душу.
- Отведешь в следующий раз, - улыбнулся я. - А теперь начинаем снимать с них железо и стволы!

ГЛАВА 15

С помощью подоспевших добровольных помощников - посетителей ресторана, а также самого хозяина, мы быстро разоружили непрошеных гостей и выдворили всю команду на улицу.
Вонючки постепенно стали приходить в чувство. Не теряя времени, без каких-либо претензий на плохое обслуживание, они поплелись к своим мотоциклам. Через пять минут во дворе осталось всего лишь одно двухколесное транспортное средство, хозяину которого досталось больше всех, и он до сих пор продолжал пребывать в отключке.
Бенедикт всплеснул руками и указал на пару разрушенных сараев, через которые кавалькада проникла во внутренний двор и тем же путем его покинула.
- Вот гады! Не могли заехать по-человечески - теперь восстанавливать придется! Что за народ?! Ворот им мало, нужно обязательно кураж показать!
- Не расстраивайся, уважаемый, - сердобольный Брюс фамильярно похлопал Бенедикта по плечу. - Каракурт сполна компенсирует твои убытки, а если в его карманах не окажется достаточной суммы, продашь мотоцикл.
Проводив гостей, мы поспешили покинуть ночную духоту офирской саванны.
Пастухи расселись по своим местам и, потягивая напитки, дружно уставились в экран. На сей раз по телику гнали откровенную порнуху. Хоть фильм и был из разряда дешевых низкосортных поделок, аборигены, затаив дыхание и опасаясь пропустить что-то интересное, зачарованно ловили взглядами малейшее движение на экране.
Бенедикт тем временем суетился вокруг нас, не зная, как лучше отблагодарить спасителей. Наконец Матео в резкой форме приказал ему заткнуть фонтан красноречия. Однако ресторатор на этом не успокоился. Он быстро сгонял за стойку и принес в качестве награды бутылку «Вересковых холмов» и стаканы.
- Последняя, - разливая драгоценный гномий виски, сообщил хозяин. - Берег для особого случая.
Девушка совсем оклемалась, молча присоединилась к нашей компании и с нескрываемым интересом стала разглядывать могучее тело, распластанное на полу. От предложенного напитка она отказалась, сославшись на то, что крепче сухих вин ничего не употребляет.
Опрокинув в себя огненную жидкость, я подошел поближе к неформальному лидеру местного молодежного движения и задал вопрос начальнику экспедиции:
- Жив?

Предыдущая страница 9 Следующая страница


Танец на раскаленных углях 10

- Живой… Чего ему сделается? Здорово ты его проучил: руку сломал, половину зубов повыбивал, из носа до сих пор кровища сочится, остановиться не может - красота, одним словом! Потом расскажешь, в каком спецназе стажировку проходил.
- Значит, это вы его так жестоко побили?! - Девица окинула скептическим взглядом мою отнюдь не богатырскую фигуру и, как всякая представительница прекрасного пола на ее месте, быстро сопоставила в уме мои скромные габариты с могучей статью Каракурта. Сравнение оказалось явно не в мою пользу, и девушка, смешно сморщив чумазую мордашку, заявила со свойственной всем юным особам женского пола категоричностью: - Что-то не очень верится.
Не успел я раскрыть рот для достойного ответа, как раздался возмущенный голос компаньона:
- Ага, Коршун тут вовсе ни при чем! Когда бандиты собирались насильно захомутать тебя в жены полка, в окно влетело бревно. Слегка потоптало главаря, спровадило остальных и снова выбежало на улицу! Если тебе, дура, говорят, что это именно Коршун, значит, должна верить без этих всяких ваших бабских вихляний задницей!
Я так и не понял, о каких вихляниях говорит мой друг, но его гневная речь очень даже приятно пощекотала мое мужское самолюбие.
Девица, как и подобает всем представителям второй древнейшей профессии, не моргнув глазом, пропустила мимо ушей упреки гнома.
- Коршун?.. Коршун?.. Коршун? - она закатила глаза к потолку, силясь вспомнить что-то, связанное с этим именем. - Все… припоминаю! А не тот ли вы неуловимый Коршун, о котором уже несколько лет трубят все средства массовой информации Нордланда? Вот сюрприз так сюрприз! Прошу не отказать в эксклюзивном интервью для Второго канала. Вот Лориан обзавидуется, а то возомнил невесть что о себе! Ну, как насчет интервью?
Вот влип так влип! Сделав огромное усилие, чтобы смахнуть с лица самодовольное выражение - все-таки знают, помнят, уважают, я ответил ей нарочито спокойным голосом:
- Вы меня с кем-то перепутали, мадам. Мы геологи. Никакие средства о нас не трубят. И вообще, иди-ка, сполосни свое личико, выглядишь, как огородное пугало, да еще к незнакомым мужчинам пристаешь со всякими глупыми вопросами!
- Не мадам, а мадемуазель - я не замужем. - Девица кокетливо стрельнула в меня своими зелеными глазками и задорно тряхнула огненной гривой, будто ее только что не обозвали дурой и огородным пугалом, а наговорили кучу комплиментов. - Патриция Виржиния Доннован-Зальцберг, для друзей Патриция или просто Пат, прошу любить и жаловать! - Девушка сделала низкий книксен, что в мешковатом десантном балахоне выглядело, по крайней мере, смешно. Затем она извлекла на свет небольшое круглое зеркальце, критически осмотрела свою мордашку. - С вашего позволения, господа, я оставлю вас на минутку.
Патриция Виржиния подбежала к хозяину заведения, о чем-то с ним пошушукалась и в сопровождении милейшего Бенедикта удалилась из зала.
- Век бы мои глаза тебя не видели! - негромко, но с выражением проворчал Брюс. - Минуту как знакомы, а надоела хуже горькой редьки. Зря ты ее спасал, Коршун. Бандиты эту мамзель через пару дней приволокли бы обратно, да еще деньжат отвалили тому, кто согласился бы ее у них принять из рук в руки.
Мы с Матео в знак солидарности закивали головами.
- Однако вернемся к нашим баранам, - перешел к делу Его Величество. - Коршун, пошарь по карманам у этого полутрупа, пока он не ожил, а заодно проверь его на наличие оружия.
Я не всегда был узкоспециализированным вором - мастером по проникновению в любое помещение без взлома. В начале своей карьеры мне частенько приходилось добывать средства для пропитания, освобождая карманы добропорядочной публики от тугих кошельков и всяких занятных безделушек. Поэтому осмотреть тело поверженного врага было для меня делом плевым. Через пару минут на поверхности ресторанного столика возвышалась внушительная горка его личных вещей.
После беглого осмотра трофеев Брюс даже присвистнул от удивления. А подивиться было чему. Мощный бластер гоннорского производства «шершень» последней модификации, автоматический пистолет с двумя запасными магазинами, универсальный нож десантника, комплект метательных ножей и звездочек, удавка из композиционного моноволокна, предназначенная скорее не для удушения жертвы, а для ее обезглавливания, портативная спутниковая радиостанция, десяток ампул без маркировки, граммов двести белого кристаллического порошка в пластиковой упаковке, коробка одноразовых шприцов. Все оружие было изготовлено руками заокеанских умельцев.
- Неплохая вещица, - Брюс достал из груды трофеев «шершень», - не хуже твоего «скорпиона». Согласен, Коршун?
- Нет, «скорпион» помощнее будет, но все равно машинка действительно неплохая.
- Тогда, если никто не возражает, забираю его себе, - не дожидаясь нашего официального согласия, Брюс запихнул бластер в набедренный карман своего комбинезона и, довольный, похлопал по нему ладонью. - Страсть как обожаю подобные штучки-дрючки. Разбогатею, соберу коллекцию всякого оружия - старый пердун Хруль от зависти сдохнет.
Однако запас сюрпризов на сегодняшний вечер еще не был исчерпан до конца. Представьте наше удивление, когда из портмоне обыкновенного сельского увальня, пусть даже с криминальными наклонностями, вместе с солидной пачкой дензнаков Гоннорского Национального Банка и двумя кредитными картами интернационального банка «Содружество» на стол легло удостоверение личности с золотым тисненым орлом на обложке и надписью «Внешняя разведка республики Гоннор».
- Витольд Шенкель, - начал читать Брюс, поднеся к глазам документ, - капитан ВРРГ, полномочия не ограничены, - и передал его в руки Матео.
Король повертел ксиву в руках, потом небрежно бросил обратно на стол.
- Интересно, каким ветром сюда занесло заокеанского шпиона? - Его Величество задумчиво почесал бородавку на носу. - По нашим данным, прямых интересов у Гоннора здесь нет.
- Может быть, скрывается от своих? - высказал предположение я.
- Все может быть, Коршун, а может и не быть, - Матео перевел взгляд на начавшего приходить в себя капитана. - Не наше это дело. Пусть им занимаются партизаны либо кто-то другой из местного начальства.
Витольд наконец-то начал приходить в сознание. Он застонал, открыл глаза и тупо уставился на нашу компанию. Затем шпион попытался вскочить на ноги, но сломанная рука сразу же дала о себе знать. Крик боли, и парень снова на полу. Здоровой рукой капитан начал себя ощупывать и, не обнаружив оружия и документов, злобно прошепелявил:
- Кто фы такие? Што шлушилошь?
Матео ухмыльнулся в бороду и заговорил нарочито спокойным голосом:
- Кто мы такие, тебе знать не положено. А вот кто ты такой: Каракурт, или Витольд Шенкель, или еще кто-нибудь - будут разбираться другие люди, которые зададут тебе массу очень неприятных вопросов. Например, что делает вдали от своей могучей родины капитан внешней разведки? Почему он занимается деятельностью, несовместимой с честью офицера? Для каких надобностей таскает с собой пакет с наркотой? Насколько мне известно, только за это, - король взял со стола упаковку с порошком и потряс перед носом Каракурта, - тебя ждет долгая и мучительная смерть - местные жители не церемонятся с наркоторговцами.
- Жаткни пашть, коротышка! Ты не жнаешь, ш кем швязалшя!..
Буян не успел просветить присутствующих, что же за птица он такая серьезная, поскольку носок ботинка, принадлежащего ветерану, с силой заехал ему в бок. Парень, похоже, имел малый опыт общения с представителями горного народа, поэтому он и не подозревал, что, назвав гнома коротышкой или карликом, можно нарваться на очень крупные неприятности. Несмотря на свой малый рост, эти «коротышки» обладают феноменальной физической силой и отменной реакцией.
- Зря ты его так, Брюс! - Король склонился над вновь потерявшим сознание капитаном. - Парочку ребер ты ему точно сломал.
- Пусть не выступает и не дерзит особам королевских кровей!
- Мы, монархи, выше личных оскорблений и обид, - приосанился Его Величество, но, махнув рукой, добавил: - Ладно, плевать на него! Пусть с ним местные разбираются. А нам пора - Фарлаф заждался, беспокоится, наверное.
Действительно, вечер нежданно-негаданно затянулся. Программа выполнена и даже перевыполнена с лихвой. Если кто и недоволен, так только Брюс, поскольку пнуть человека, находящегося в беспомощном состоянии, - слабая компенсация упущенной возможности хорошенько почесать кулаки. Слава Создателю, что он уже не дуется на меня и больше не упрекает в нетоварищеском поведении.
Наконец в зал ресторана вернулся хозяин, а за ним (О боги!) наше чучело, теперь умытое и причесанное. Признаться, после гигиенических процедур журналистка стала больше похожа на Патрицию Виржинию Доннован-Зальцберг, чем четверть часа назад.
Девчонка еще с порога замахала нам ручкой, будто старым друзьям. Ни следа от прежней растерянности на лице. Можно подумать, что она пришла в своем экстравагантном одеянии на костюмированный бал, устраиваемый ежегодно мэром Вундертауна, и теперь готова оторваться по полной.
- Ой, мальчики, как я вам благодарна! Особенно тебе, Коршун! Вы мои отважные спасители!
- Наконец-то очухалась! - проворчал Брюс.
Матео будто не заметил щебетуньи и обратился к хозяину:
- Видишь этого прохвоста на полу?
- Спасибо вам, господа геологи, за спасение старого Бенедикта от очередного разорения! Век буду молить Создателя, чтобы ниспослал вам здоровье, богатство и удачу!
Король отмахнулся от благодарственных речей старика, словно от назойливой мухи.
- Его необходимо срочно доставить в какой-нибудь крупный город на побережье. Посмотри сюда! - Матео протянул Бенедикту удостоверение личности офицера внешней разведки. - Надеюсь, тебе не нужно объяснять, что это за фрукт?
- Что вы, мастер! - Ознакомившись с документом, ресторатор отбросил его от себя, будто ядовитую змеюку, и смахнул с носа каплю пота. - Хоть мы и живем на краю света, но фильмы про шпионов очень даже уважаем и книжки почитываем на досуге.
- Очень хорошо, что вы все здесь такие продвинутые! Когда следующий вертолет?
- Восемь дней тому, как товар привозили в последний раз, значит, не раньше, чем через три недели.
Матео на минуту задумался.
- А каким-нибудь другим способом нельзя его вывезти отсюда?
- Попробую договориться с одним приятелем из Руузы, у него есть небольшой самолетик, но это будет не раньше, чем через четыре дня. В данный момент он в Эпирии.
- Хорошо, - судя по всему, Матео остался полностью удовлетворен ответом хозяина. - В таком случае, запри его покрепче, лучше посади на цепь в подвале гостиницы, а сам держись от него подальше. Только не забудь оказать первую медицинскую помощь! Видишь, в каком он состоянии? Мотоцикл спрячь куда подальше. Вещественные доказательства предъявишь кому положено, их тоже убери с глаз долой до поры до времени. Деньги можешь оставить себе в качестве компенсации материального и морального вреда.
Бенедикт в нерешительности помялся с ноги на ногу, как бы размышляя, задать или не задать вопрос, но все-таки спросил:
- Господин главный геолог, а ну как евоные дружки возвернутся? Они же здесь камня на камне не оставят.
- После того как парни стали свидетелями жестокой расправы над своим кумиром и вдобавок сами крупно огребли на орехи, не думаю, что они вообще когда-нибудь захотят посетить твое заведение, - улыбнулся король. - Если подобная блажь им все-таки придет в голову, скажешь, что Каракурта мы забрали с собой. Наплети им с три короба о происках заокеанских спецслужб, о тайном заговоре Гоннора против гордых пастухов; одним словом, застращай так, чтобы у ребят напрочь отпало желание водить дружбу со всякими подозрительными незнакомцами.
Наконец со всеми делами было покончено, и мы, подхватив пакеты и распрощавшись окончательно с Бенедиктом, направились к выходу.
- А как же я?! - раздался сзади девичий голосок.
Мы остановились и разом обернулись.
- Какое наше дело? Мы тебе не няньки и сопли всяким несмышленым девчонкам вытирать вовсе не намерены! - Брюс никогда не отличался хорошими манерами, но сегодня, как мне показалось, он немного перегнул палку. - Заводи свою таратайку и домой без оглядки к мамочке и папочке!
Матео также обратил внимание на грубое поведение своего подданного и решил исправить неловкую ситуацию:
- Патриция, пожалуйста, не обижайся на нашего друга. Одичал он малость. Совсем разучился общаться с женским полом.
Мне показалось, что Его Величество, как истинный кавалер, сейчас шаркнет ножкой перед девицей. К моему огорчению, этого не произошло - здорово было бы посмотреть, как гномы умеют шаркать ножками.
- Но в чем-то он прав, - продолжал король, - девушкам столь юного возраста не место среди неотесаных пастухов. Мой тебе совет - купи еды на дорогу и сей же час садись в машину и уезжай прочь отсюда. Нет никакой гарантии, что после нашего отъезда здесь не появится очередная банда или какой-нибудь пьяный хлыщ из числа посетителей не захочет поближе познакомиться со столь очаровательной особой. В подобной ситуации тебе безопаснее переночевать в открытом поле в автомобиле, отъехав на приличное расстояние, чем дальше оставаться в гостинице. Если у тебя нет денег на еду, мы готовы все расходы взять на себя…
- Ну, вот еще! Я не нищенка какая-нибудь! - девушка восприняла как личное оскорбление вполне невинное предложение главного геолога по оказанию ей материальной помощи. - Вы даже не подозреваете, кто мой папа!..
Патрицию Виржинию понесло, кажется, она собралась немного постращать присутствующих крутизной своего семейства. Поэтому мне пришлось бесцеремонно осадить ее:
- …не знаем и знать не хотим. Про своего грозного папочку нужно было рассказывать Каракурту. Может быть, тогда он и его ребята наложили бы в штаны со страху и оставили тебя в покое.
С удовольствием отметил, что девчонку мои слова здорово зацепили за живое. Она гневно выстрелила в меня своими зелеными глазищами, гордо взмахнула огненной гривой, подхватилась и выскочила на улицу.
Мы молча переглянулись и дружно пожали плечами в полном недоумении - какая вожжа попала под хвост журналистке?
Не прошло и пяти секунд с того момента, как за строптивой девчонкой захлопнулась дверь, а с улицы донесся истошный визг. Нетрудно было догадаться, кому он принадлежит.
Мы не стали ломать головы в догадках, что могло случиться с журналисткой, чтобы так ее напугать, а дружно, как подобает истинным джентльменам, бросились на выручку даме.
Каково же было наше удивление, когда, выйдя на крыльцо, мы не обнаружили никаких разбойников, злобных привидений или восставших из могилы мертвецов. Патриция стояла посреди двора в окружении нескольких десятков безобидных овец и звонко верещала на всю округу тонким противным голосом.
Несмотря на всю свою тупоголовость, бестии не преминули воспользоваться проломом во внешнем периметре хозяйства Бенедикта, который ему удружили отчаянные рокеры. Прорвавшись на запретную территорию, овцы и бараны начали носиться, будто угорелые, в поисках чего-нибудь съедобного или занимательного.
Обиженная на грубых геологов Патриция вовремя не заметила засады, хотя двор заботами хозяина был прекрасно освещен, и стремглав помчалась к своему автомобилю. Вот тут-то она и попала под пристальное внимание любопытных травоядных.
Животные вовсе не хотели закусать или забодать девушку до смерти. Их привлек ее чудесный комбинезон цвета подвяленной солнышком травки, как раз такого, каковой очень ценится этими лохматыми гурманами. Не обращая никакого внимания на протесты владелицы аппетитного на вид комбинезона, каждая овца старалась прихватить кусочек. Хотя ткань была скотине не по зубам, но овец это нисколько не смущало. Они с остервенением трепали неподатливую тряпку в полной уверенности, что воля и труд все перетрут.
- Как ты думаешь, Брюс, разденут они ее к утру или нет? - с серьезным видом я задал вопрос компаньону.
- Думаю, что справятся часа за два, - также серьезно ответил ветеран.
- За два часа?! Это ты перехватил! - я продолжал издеваться над невинной жертвой озверевших травоядных. - Готов поспорить, что через пару часов овечки оголят ее лишь наполовину.
- На что? - поинтересовался ветеран.
- Можно на выпивку, можно просто так.
- Просто так неинтересно! Давай на выпивку!
- Ну все, хватит! - вмешался начальник геолого-разведочной экспедиции. - Повеселились, и будет - пора девчонку из зубов этих проклятых животных вытаскивать, иначе она снова в обморок упадет!
Совместными усилиями мы отбили законную добычу у разошедшихся не на шутку овец.
- Как себя чувствуешь, мамзель? - поинтересовался Брюс, когда взъерошенную Патрицию доставили к ее транспортному средству.
- Спасибо, вроде бы ничего не откусили.
- Давай, дорогуша, залазь в свой лимузин и гони отсюда что есть мочи! - Брюс любезно распахнул перед девушкой дверцу автомобиля и сделал ручками галантный жест, приглашая журналистку занять место за рулем. - Ворота мы сами откроем, иначе, не приведи Создатель, на тебя опять кто-нибудь нападет.
Оставив девицу один на один с ее железным монстром, мы двинули к выходу. Моего компаньона потянуло обсудить потаенные закоулки женской души, и он принялся философствовать:
- Коршун, ты не знаешь, почему, чем меньше росточком краля, тем круче тачку ей подавай? Вот эта - от горшка два вершка, а все туда же - на «Ти-рекса» взгромоздилась и поплевывает на мужиков свысока. Нет, чтобы скромно в «Кентавр» или «Белочку» задницу запихнуть, подавай покрупней да помощней! Думаешь только у вас, людей, подобные проблемы?
Я с интересом посмотрел на товарища, но благоразумно промолчал, чтобы ненароком доморощенный философ не сбился с мысли.
- Гномихи тоже потихоньку от рук отбиваются. Раньше к газонокосилке боялись подойти, а теперь гоняют по дорогам и считают себя классными водилами. Было дело, лет пять назад поехали мы на пикничок с одной дамочкой. - Брюс искоса глянул на своего короля и предусмотрительно добавил: - С Фимочкой мы тогда знакомы еще не были. Муженек этой мадамы - управляющий банком приобрел ей в подарок аж «Дракона» класса люкс. Так он любил ее, заботился, чтобы ножки свои берегла, и совсем не предполагал, что его благоверная начнет использовать автомобиль для гламурных встреч…
- Амурных, ты хотел сказать? - уточнил Матео.
- Короче, для самого настоящего разврата. Ну, так вот, значица, едем мы с ней на природу, тащимся потихоньку за грузовичком с бревнами. Тут меня нечистый за язык потянул: дескать, неплохо бы притопить малость, чего время зря теряем, когда пиво киснет в багажнике, и краля ферромоны источает на весь салон, - при слове «ферромоны» рассказчик покосился на Матео, не поправят ли его и на сей раз, - так, что у меня кое-где чуть не поотлетали все пуговицы. Она возьми и надави что есть мочи на акселератор и через две сплошных разделительных выскочила прямиком на встречную полосу, а там колонна самосвалов с песком. Вместо того чтобы притормозить и вернуться куда положено, эта дура еще сильней нажала на педаль газа, бросила руль и закрыла лицо ладонями. Хорошо, что я был рядом и успел схватиться за баранку, еле-еле проскочили между лесовозом и самосвалом…
Брюс замолчал, наверное, вновь переживал ощущения, полученные во время пикантного путешествия.
- И чем же закончилось ваше «гламурное» приключение? - едва не икая от смеха, спросил король.
- Чем, чем?! Да ничем! Я сказал мадаме, что с бабами, которые не знают правил дорожного движения, старина Брюс не якшается.
Тут уж и я не удержался и расхохотался от всей души.
- Дураки! Ничего не понимаете в тонкой организации гномьей души! - обиженно проворчал Брюс. Чем вызвал очередной приступ неуправляемого, истерического хохота у своих товарищей.
Минут через пять мне и начальнику экспедиции все-таки удалось взять себя в руки. Мы стояли, вытирая слезы, и боялись поднять глаза на горе-любовника, чтобы от одного вида его серьезной, обиженной физиономии вновь не покатиться со смеху.
Пока мы болтали, прошло, по меньшей мере, минут десять. Через проход, который мы освободили для выезда автомобиля телевизионщицы, к зданию фактории-ресторана-отеля норовили прорваться новые овечьи отряды. А «Ти-рекс» как стоял мертвой глыбой железа, так и продолжал стоять.
- На свет гады лезут! - констатировал ветеран, угощая крепкой зуботычиной очередного бестолкового барашка. - Заснула она там, что ли? Сходил бы, Коршун, посмотрел! Может быть, девчонка от пережитых страданий в обмороке валяется? Что мы тут по ее милости, всю ночь этих тварей должны пасти?!
- Действительно, сходи, глянь, что там у нее! - поддержал Брюса Его Величество…
Когда я приблизился к автомобилю и распахнул дверцу, перед моими глазами предстала интересная картина. Девушка азартно щелкала какими-то тумблерами, периодически вставляла, поворачивала и вновь вытаскивала из замка зажигания ключ, умудрялась нажимать на все три педали разом. Но машина и не думала заводиться.
- Ты хотя бы свет в салоне включила, - со знанием дела порекомендовал я.
- Пробовала, не включается. - Мне показалось, что девица сейчас расплачется в бессильной злобе на непослушную железяку. Возможно, я и ошибся, света уличных фонарей было недостаточно, чтобы хорошо рассмотреть ее лицо.
- Тогда чего ты торчишь в кабине? Поднимай капот - посмотрим, что там внутри! Может быть, аккумулятор сдох?
- А как он поднимается? - Теперь я был абсолютно уверен, что журналистка на грани истерики. Еще один технический вопрос с моей стороны, и она попросту разрыдается или по привычке шмякнется в обморок.
Я вежливо попросил ее выйти на свежий воздух, хотя влажную ночную духоту офирской саванны назвать освежающей можно было с огромной натяжкой, а сам уселся в кресло водителя. Подсветка не работала, и мне пришлось «прозвонить» в ментале всю систему электроснабжения «Ти-рекса»… Через минуту стало понятно, почему машина не могла тронуться с места, и в этой ситуации я был совершенно бессилен что-либо предпринять.
Надавил на рычаг замка капота, убедившись в том, что крышка приняла вертикальное положение, вышел из салона и, бегло осмотрев внутренности, смачно выругался, не обращая внимания на стоящую рядом особу противоположного пола.
Я поманил пальцем телевизионщицу.
- Смотри, красавица, что у тебя творится в моторном отсеке!
Патриция не обратила внимания на мое витиеватое ругательство или сделала вид, что не обратила. Она подошла, встала рядом, с минуту любовалась хромированными деталями, даже попыталась поправить прическу, используя в качестве дамского зеркальца полированную поверхность кожуха двигателя. Затем она ткнула пальцем в радиатор и задала вопрос, который меня едва не сразил наповал:
- Вон, видишь, сеточка забилась грязью, может быть, поэтому не работает как нужно?
Вот овца так овца безмозглая! Обратить внимание на кусочек глины, прилипший к радиатору, и не заметить того, что все провода под капотом обкусаны, безжалостно повыдраны из гнезд и куда-то унесены. Газораспределительный редуктор откручен и в данный момент, скорее всего, покоится рядышком с уворованной электропроводкой. К тому же в корпусе аккумулятора здоровенная дырища, через которую электролит уже давным-давно покинул пластиковую емкость и обильно оросил травку под днищем автомобиля. Представляю недовольную физиономию Бенедикта, когда он увидит завтра поутру выжженный кислотой газон.
В моей душе бушевала буря, вызванная вопиющей технической безграмотностью самоуверенной девчонки. Хотелось тут же наговорить ей такого, чтобы всякий раз, когда она соберется сесть за руль, вспоминала заботливого Коршуна и бежала прочь от любого транспортного средства, включая даже велосипед. С величайшим трудом я сдержался и спокойным голосом (знали бы вы, чего это мне стоило) разъяснил девчушке ее невинное заблуждение по поводу комочка грязи на решетке радиатора.
- Одним словом, отважная путешественница, сходи, поблагодари Каракурта за то, что обеспечил тебе трехнедельные посиделки в обществе нашего друга Бенедикта. Деньков через двадцать сюда прилетит грузовоз и заберет тебя вместе с этим мертвым куском железа.
- А может быть, что-нибудь можно сделать, уважаемый Коршун?
Кажется, мой непререкаемый авторитет автомеханика сделал свое доброе дело, рейтинг Коршуна в глазах Патриции Виржинии моментально подскочил до небес, и ко мне обратились на «вы», даже расщедрились на «уважаемый».
- Конечно, все можно сделать, дорогая Пат, - я заметил, как девушка вздохнула с облегчением, - но при одном условии…
- …деньги у меня есть, - счастливая Патриция хотела броситься к автомобилю за кошельком, с явным намерением отстегнуть столько, сколько у нее попросят.
Но я успел схватить девчонку за руку.
- При одном условии, что рядом найдется какой-нибудь маленький магазинчик запчастей или станция технического обслуживания, а еще лучше - один из заводов «Неограниченной скорости»…
- Чего вы тут застряли?! - за спиной раздался недовольный голос компаньона. Гномам надоело сдерживать бараний натиск, и они, покинув пост, решили выяснить, чем это занимаются молодые люди.
- Посмотрите, господа, к чему может привести глобальная феминизация, полное отрицание норм и традиций патриархального быта, вкупе с самонадеянностью и безалаберностью, свойственными почти всем представительницам женского пола! - Я указал рукой на поднятый капот безнадежно раскуроченного автомобиля.
- Классно, Коршун, завернул! - восхитился Брюс. - Как-нибудь на досуге черкани на бумажке то, что ты сейчас сказал. Только объясни, при чем здесь фимизация и патриархальный быт?
- Чего тут непонятного, Брюс? - Я приобнял за плечо ветерана и подвел его к «Ти-рексу». - Если бы эта юная особа сидела дома, а не изображала из себя крутого Супержурналюгу из детских комиксов, ничего подобного с ней никогда бы не случилось! - И с превеликим удовольствием отметил, как в ответ на мои слова Патриция Виржиния Доннован-Зальцберг презрительно фыркнула и обиженно отвернулась от нашей компании.
- Здорово ребятишки поработали! - Матео по укоренившейся привычке начал теребить свой нос, что свидетельствовало о его глубочайшей сосредоточенности. - Восстановлению в полевых условиях не подлежит.
- Наверное, сильно влюбились в девчонку, ажио все пути к отступлению отрезали! - Брюс вскочил на колесо, чтобы лучше разглядеть урон, причиненный транспортному средству, потрогал пальцами обрезанные провода и сделал неутешительный вывод: - Дохлятина! Полное дерьмо, мамзель! Никуда ты на ней не уедешь.

ГЛАВА 16

Лучше бы ветеран промолчал. Девушка, не поворачиваясь к нам, поднесла ладошки к лицу и горько навзрыд зарыдала. Мне вдруг стало стыдно за свое поведение, захотелось подойти к ней, погладить по рыжей головушке и успокоить, как отец успокаивает собственное чадо, если оно испугалось ночного кошмара или злой соседской собаки.
- Не реви! Что-нибудь придумаем. - Его Королевское Величество подошел к девушке и сделал то, о чем подумал, но не рискнул сделать я, а именно, ласково погладил ее по голове, взял под локоток и подвел к «Ти-рексу». - Поделись, дочка, какими ветрами сюда занесло столь юное создание? Мне кажется, авантюрные путешествия без сопровождения ни с того ни с сего не случаются.
Патриция перестала хлюпать носом. Промокнула глазки носовым платочком, любезно предоставленным в полное ее распоряжение галантным гномом.
- Хотела утереть нос этому зазнайке Лориану Монтана.
- Кто такой этот Лориан, ради которого нужно лететь на край света, чтобы утереть ему нос? - король был в полном недоумении.
- Как?! Вы не знаете Лориана? Лориана - Прекрасного, Лориана - Находчивого, Лориана - Сокрушителя миллионов женских сердец?.. - Патриция забыла о том, что мгновение назад она рыдала, как испуганный ребенок. Теперь перед нами стояла вылитая златокудрая эльфийская принцесса из оперы «Любовь и ненависть Элиссаты».
По сюжету эльфийка прокляла перед соплеменниками и отцом-королем своего мужа - коварного изменника, предавшего ее и весь лесной народ, и поклялась своими нежными ручками сжить его со свету. Муженек, как водится, вовсе никого не собирался предавать, а был обманом взят орками в плен и в процессе хитроумной дипломатической интриги был ими выставлен как предатель. Что же оставалось делать парню, когда обратной дороги к соплеменникам у него нет, а сама королева орков положила глаз на красавчика?
Элиссате было наплевать на большую политику, а заодно и на всех эльфов разом. Женское эго эльфийки, казалось, оскорблено лишь тем, что бросили именно ее - такую молодую и красивую, променяли на орочью королеву (впрочем, далеко не старуху и также недурственной наружности). В конце концов, принцесса выполнила свое черное дело - прокралась в покои королевы орков и одной стрелой, выпущенной из лука ее твердой ручкой, проткнула сразу два коварных сердца.
Ну, так вот, теперь Патриция Виржиния Доннован-Зальцберг казалась вылитой Элиссатой, исполняющей финальную арию над поверженными телами неверного супруга и его коварной соблазнительницы.
- Успокойся, Пат! Постарайся излагать все по порядку без лишних эмоций. - Король достал из кармана трубку и начал неспешно набивать ее табаком.
Обаяние Его Величества благотворно подействовало на настроение девушки, она взяла себя в руки и сбивчиво, но вполне доходчиво поведала о том, что заставило ее броситься сломя голову на просторы офирской саванны.
Как оказалось, отец нашей новой знакомой - самый, что ни на есть настоящий медиамагнат Виктор Доннован - человек известный, состоятельный и весьма влиятельный в финансовых и политических кругах. Кроме Второго Общенационального телеканала Нордланда он владеет несколькими телевизионными компаниями в других странах и сетью радиостанций по всему свету. Его корпорация «Виктор и Пат» обеспечивает потребность мирового рынка программного обеспечения, компьютерных игр и музыки на электронных носителях аж на сорок процентов. Короче говоря, папочка Патриции оказался крутейшим мужиком - бриллиантовой мечтой любого потенциального зятя.
Мать девушки Ирину Зальцберг многие телезрители до сих пор помнят и любят за ее искрометные репортажи из «горячих точек». Отчаянной смелости была женщина. Красива, умна, находчива. Ее были готовы носить на руках десятки миллионов телезрителей, но позволяла это делать она лишь одному человеку - своему мужу Виктору Донновану. Супруги очень любили друг друга и за пять лет совместной жизни толком ни разу не поругались. Когда у них родилась дочь, мать хотела назвать ее Патрицией, отец - Виржинией. Любящая пара, недолго думая, нашла компромиссный вариант и назвала ребенка двойным именем, присовокупив к нему еще и двойную фамилию.
В одной из командировок Ирина погибла нелепой, случайной смертью. Автомобиль, перевозивший съемочную группу, наехал колесом на мину. Оператор, водитель и два охранника отделались легкой контузией, а женщину буквально разорвало на куски.
Потеряв обожаемую супругу, Виктор Доннован так больше и не женился, хотя кандидаток на пост мачехи Патриции было хоть отбавляй, и всю нерастраченную любовь он отдал своей любимой дочурке. Лучшие няньки и учителя, лучшие игрушки, лучшие платья, самый престижный вуз - все в ее жизни было самым лучшим, самым дорогим.
Патриция с детства боготворила свою мать, десятки раз заново просматривала ее репортажи и бредила лаврами телезвезды. По этой причине после окончания средней школы она, не задумываясь, подала документы на факультет журналистики вундертаунского университета.
Памятуя о судьбе своей незабвенной Ирины, отец всячески пытался уберечь дочь от опрометчивого поступка. Однако девушка оказалась с характером и от мечты не отказалась. Всемогущий грозный папа вынужден был смириться и скрепя сердце принять выбор дочери.
По окончании университета бывшая лучшая студентка курса попыталась устроиться на какой-нибудь независимый от бдительного ока своего чадолюбивого родителя телеканал, но с этим у нее вышел полный облом. Поначалу ее вроде бы брали на работу, но через пару часов главному редактору кто-то звонил, и тот после короткого телефонного разговора вынужден был с кислой миной объяснять девушке, что штат журналистов уже укомплектован и в ее услугах не нуждаются.
Смышленая девчушка быстро сообразила, откуда «растут ноги» всех безуспешных попыток ее трудоустройства, и закатила любимому папеньке хороший скандал. Но Виктор Доннован, не моргнув глазом, открестился от всех ее неудач, сколько девушка ни топала ножками, он так и не сознался ни в одном из предъявленных ему обвинений. Как бы между прочим он предложил Патриции пойти работать на свой телеканал и делать там все, что та захочет, в разумных пределах, разумеется. Пришлось Патриции принять предложение отца, а куда деваться? Все равно, с чужой помощью или без нее, девушка докажет всему миру, что именно она - Патриция Виржиния Доннован-Зальцберг - самая лучшая, самая талантливая журналистка на свете.
Границы «разумных пределов» обозначились довольно быстро. Девушке действительно разрешали делать все, что она пожелает. Ток-шоу с самыми известными личностями - пожалуйста, Патриция! Интервью с влиятельным политиком или популярной звездой - будьте любезны, Патриция! Любая служебная командировка в самые экзотические районы планеты - к вашим услугам, Патриция! Но было одно «но». Любые поездки, связанные хоть с самым малым риском, девушке категорически возбранялись.
Через год работы на телевидении Патриция поняла, что, если ничего не предпринять, она так и останется для всех избалованной дочерью своего отца и детские мечты о славе НАСТОЯЩЕГО репортера придется навсегда похерить.
Коллеги не то чтобы не любили девушку, но из-за ее статуса дочери босса держались настороже, и ни о каких близких, доверительных отношениях ни с кем из них не могло быть речи. Однако нашелся один, кто позволял себе не очень приятные реплики по поводу ее амбициозных планов, даже в присутствии Патриции. Это был Лориан Монтана - ведущий субботней развлекательной телепередачи «Деньги за мозги», весьма популярной среди простых тружеников, мечтающих обогатиться в одночасье, бросить опостылевшую работу и больше не гнуть спину на своего хозяина или государство.
Еще в первые дни работы на телевидении наивная девчонка имела глупость рассказать стройному, симпатичному, кареглазому брюнету тридцати лет от роду о своей розовой мечте. С тех пор неоднократно жалела об этом опрометчивом поступке. Гаденыш оказался неплохим пародистом и часто среди коллег устраивал спектакли одного актера, где изображал в лицах дочку босса в какой-нибудь им же самим выдуманной неприглядной комической ситуации.
Папаша Доннован был вполне осведомлен о хамском поведении своего сотрудника, но мер никаких не предпринимал. Наверное, он считал, что подначки и насмешки этого длинного глиста со стоматологической улыбкой и ужимками матерого педераста (именно таким теперь виделся Патриции всенародный любимец) поможет охладить пыл юной особы и отвратить ее от непоправимых ошибок в будущем.
Но девушка не сдалась, она только поджидала удобного момента, чтобы заявить на весь мир о том, что на небосводе зажглась сверхновая звезда журналистики по имени Патриция Виржиния Доннован-Зальцберг. Такой случай вскоре подвернулся.
Однажды из разговора с отцом Патриция узнала, что съемочная группа Второго канала должна вскоре отправиться в Офир. Телезрители очень интересуются условиями жизни, бытом, нравами и обычаями братского народа, которому наше государство уже на протяжении полувека оказывает бескорыстную помощь. Планируется отснять серию репортажей, которая наверняка станет настоящей сенсацией, самой рейтинговой передачей последних десяти лет и привлечет к себе миллионы дополнительных зрителей, а значит, и дополнительные денежки рекламодателей.
Исподволь, чтобы не вызвать подозрений, девушка выведала у папочки, что автомобиль и все полагающееся оборудование уже доставлены в Азур - самый крупный город Северного Офира, а съемочная группа отправится только через десять дней.
«Вот он, шанс отличиться», - решила Патриция и начала действовать.
Первым делом она оформила двухнедельный отпуск, ненароком обмолвившись, что собирается со своим бой-френдом на Лазурное море в Паландру. Конечно же, никакого друга у нее не было, и к Лазурному морю девчонка вовсе не собиралась. Затем она стащила из кабинета отца чистый бланк с его личной подписью и печатью. Составить нужную ксиву на основе уворованного бланка было делом пяти минут…
Короче говоря, через семь часов девушка сидела в удобном кресле авиалайнера и любовалась с высоты птичьего полета яркими огнями ночного Азура - неофициальной столицы Северного Офира.
Целую неделю она моталась по кочевьям и становищам чабанов. Сама была и оператором, и режиссером, и корреспондентом в одном лице. Патриции хватало ума не оставаться на ночь среди полудиких аборигенов. Обычно она ночевала в своем автомобиле, отъехав километров на пятьдесят от человеческого жилья. Она почти закончила съемки, не хватало одного завершающего штриха. Этим штрихом, а заодно и завершающей жирной точкой всего цикла, должно было стать интервью с Бенедиктом, которое журналистка планировала взять у него на следующее утро.
- Вы только представьте на минуту! Раннее утро, граница пустыни Зан, солнце показалось едва наполовину, я и старик неспешно ведем беседу о любви людей к земле, что вскормила и взлелеяла своих детей, о добре и зле, о дружбе и ненависти, о самопожертвовании и трусости. На мой взгляд, ничего лучше нельзя придумать для достойного эпилога, - на этой пафосной ноте девушка закончила свой рассказ. Лицо ее раскраснелось, сама она запыхалась, будто все свое недельное путешествие совершила не на современном мощном и надежном внедорожнике, а исключительно собственными ножками.
Глядя на Патрицию, я не переставал удивляться. Что это: каприз избалованной наследницы финансовой империи, откровенная глупость, а может быть, она просто влюбилась в этого Лориана? Вполне вероятно - пару раз я видел его по телевизору, и никаких отрицательных эмоций он у меня не вызвал. Наоборот, очень даже понравился: умен, находчив, чужими голосами манипулирует почти как я, но для того, чтобы вжиться в образ, мне нужно надеть личину, а он безо всяких личин пародирует любого.
- Что же нам теперь с тобой делать? - Его Величество по второму разу стал выбивать о крыло «Ти-рекса» свою трубку, которую несколько минут назад он уже освободил от пепла и остатков табака, и продолжал размышлять вслух: - Оставить тебя здесь - не может быть и речи. Взять с собой - мы не имеем права…
- Придушить, чтоб не мучилась. Ей же лучше будет, - с серьезной миной на лице перебил монарха Брюс.
Матео грозно посмотрел на ветерана и перевел взгляд на побледневшую девушку.
- Не волнуйся, дитя! Мы не злодеи с большой дороги, а ученые. Не обращай внимания на моего коллегу, это он так шутит. - Затем «ученый» устремил свой взор на меня и спросил: - А ты как думаешь, Коршун?
- Даже и не знаю, что ответить, мастер. Насколько мне известно, другой машины здесь нет. Посадить ее на мотоцикл Каракурта и пусть катит в Азур, или какой другой город, где есть аэропорт.
- Исключено, коллега, - начальник экспедиции скептически посмотрел на двухколесное транспортное средство, - на этом рысаке она доедет лишь до первой колдобины или выбоины. Хорошо, если шею не сломает, машину исковеркает, это уж точно, а до побережья полторы тысячи километров с гаком.
- Есть один выход. - Идея, которая пришла мне в голову, вовсе не радовала, но других у меня не было. Я вспомнил, с каким азартом посетители ресторана смотрели порнофильм, а некоторые с неприкрытым вожделением поглядывали в сторону журналистки, и мне стало ее жалко.

Предыдущая страница 10 Следующая страница


11 Александр Сухов

Гномы и девушка с интересом уставились на меня, но ничего не сказали, а молча приготовились слушать.
- Патрицию вполне можно взять с собой, конечно, если она сама того пожелает. «Носорог» дальше границы экваториальной сельвы все равно не пройдет. До плоскогорья Аримана нам придется топать пешочком. Оставим ее охранять автомобиль. Харчей на пару месяцев ей хватит. Если с нами что-то случится, она самостоятельно вернется на побережье. «Бээмдэшка» - не космический корабль, даже не самолет, и больших мозгов, чтобы ею управлять, не требуется.
- Ты чего, Коршун, взять ее с собой?! - возмутился компаньон.
- У тебя есть идеи получше? - парировал я.
- Подождите спорить! - осадил нас Матео. - Мы еще не спросили девушку. Вдруг она сама не захочет ехать с нами? - Он посмотрел в лицо Патриции и задал ей вопрос: - Пат, что ты думаешь насчет предложения Коршуна совершить небольшое путешествие?
Все дружно уставились на корреспондентку.
Патриция со свойственным всем юным (и не только юным) особам жеманством опустила глазки и кокетливо проворковала:
- Если вы настаиваете, я согласна.
От возмущения лицо Брюса пошло пятнами.
- Во дает! Мы еще и настаиваем!..
Король, проигнорировав реплику подданного, обратился ко мне:
- Коршун, помоги девушке донести вещички, а мы пойдем, предупредим Фарлафа, а заодно обсудим по дороге некоторые морально-этические аспекты поведения индивидуума в цивилизованном обществе.
Какие морально-этические аспекты поведения моего компаньона собрался обсуждать Его Величество, в общих чертах я представлял и не завидовал другу от всей души. Проводив сочувственным взглядом удаляющуюся фигуру Брюса, я взглянул на нового члена нашей команды и (простите за тавтологию) скомандовал:
- Рядовой Зальцберг-Доннован, открыть багажник!
- Не Зальцберг-Доннован, а Доннован-Зальцберг! В следующий раз прошу не путать, господин капрал! - огрызнулась девушка, но требование мое выполнила и потопала к багажному отделению.
- Вообще-то недавно меня повысили до звания капитана, - миролюбиво заметил я.
- Это кто же тебя повысил? - открывая крышку багажника, поинтересовалась девица.
- Есть у нас один фендрик первого ранга по имени Брюс, вот он и повысил.
- Фендрик? - наморщила лоб Пат. - Никогда не слышала о таком звании. По какому это табелю о рангах?
- Да ни по какому. Потом как-нибудь расскажу, - пообещал я и приступил к изучению багажных недр «Ти-рекса»…
- И все это ты собираешься взять с собой?! - Я критически осмотрел гору стоявших на земле чемоданов, коробок, коробочек, извлеченных на свет нежными ручками хрупкой журналистки, и недоуменно ломал голову - как все это богатство могло уместиться в багажнике автомобиля. Конечно, «Ти-рекс» - не «Кентавр», но налицо явное нарушение всех мыслимых законов стереометрии. Даже нос сунул внутрь, чтобы проверить внутренность багажника на предмет магии.
- А как ты думаешь, стала бы я доставать вещи, если бы хотела их оставить? Здесь лишь самое необходимое. Например, в этом чемодане мои платья, а в этом туфли, здесь, извиняюсь, нижнее белье, там предметы личной гигиены и средства для ухода за кожей…
Я окинул недоверчивым взглядом здоровенный кофр, в котором, по словам Патриции, хранились средства для ухода за кожей. Пожалуй, в такой при желании можно упрятать двух Брюсов и саму хозяйку чемоданчика.
- Чего же ты тогда сидела чумазая за столом, если у тебя столько средств личной гигиены?
- Не успела распаковаться и сильно проголодалась.
- Значит, можешь, если захочешь, лишний раз не принять ванну?! - Я задал девушке провокационный вопрос, а сам взял в руки чемодан с обувью, единственный из всех, размеры которого более-менее вписывались в рамки определения «нормальный чемодан», хотя, по моему мнению, он был немного великоват.
- Почему не могу? Могу, конечно! - бодрым голосом заявила девица, совершенно не ожидая никакого подвоха с моей стороны.
На глазах изумленной и ошарашенной журналистки я без всякого ключа ногтем отомкнул довольно хитроумный замок, откинул крышку и безжалостно вывалил на траву содержимое чемодана. После этой варварской операции протянул его впавшей в ступор Патриции.
- Запасной комбинезон, пару комплектов нижнего белья, носки, зубную щетку и пасту положишь сюда! Все остальное в наличии на борту «Носорога». Тебе все ясно?!
- Но, Коршун!.. - взмолилась девушка.
- Никаких «но»! Боевая машина - не будуар! Хочешь, чтобы мы до конца экспедиции спотыкались о твои чемоданы? Вернешься к папеньке, он тебе на радостях супермаркет подарит, а пока учись стойко переносить все тяготы и лишения походной жизни, иначе толковый журналист из тебя никогда не получится.
Мой аргумент насчет лишений и тягот попал в самую точку. Патриция молча сложила в чемодан вещи из предложенного мной списка, добавив от себя несколько наименований. Против флакона духов, лака для ногтей и маникюрного набора я не возражал - если они ей так необходимы, пусть берет. Напоследок девушка выудила из кучи брошенных вещей футляр со съемочной аппаратурой, повесив его на плечо, подхватила чемодан и направилась к «Носорогу». Помощи от провожатого она не попросила, а я скромно не предложил - пусть привыкает, в походе нянек нет.
Когда мы почти вплотную приблизились к темной громаде «Носорога», из тьмы ночной саванны навстречу нам выскочило что-то огромное и стремительное. Оно ловко обогнуло девушку, не обратив на нее никакого внимания, и в буквальном смысле набросилось на меня.
- Ой, собачка! - пролепетала Патриция и во второй раз за вечер приготовилась грохнуться в обморок. Однако, на мое счастье, этого не случилось.
- Ну хватит, Злыдя!.. Хватит лобзаться! - благим матом завопил я в безуспешной попытке спрятать лицо от слюнявого языка моего друга.
Наконец щенячий восторг псины немного поутих. Он успокоился и соизволил обратить внимание на мою спутницу.
- Знакомьтесь. Это Злыдень - наш следопыт, очень веселый и ласковый пес. - Затем я указал рукой на журналистку: - А это Патриция Виржиния Доннован-Зальцберг - отважная авантюристка, покорительница бескрайних просторов Огненного континента, к тому же искательница приключений на свою и чужую шею (хотел сказать задницу, но почему-то язык не повернулся - вот оно, благотворное влияние женского общества). Прошу любить и жаловать!
Лохматый осторожно подошел к девушке, обнюхал, завилял хвостом и (глазам не верю!) лизнул ее ручку.
Еще ни разу ни одна из моих пассий не удостаивалась такой чести с первых минут, нет, секунд знакомства. Даже незабвенная Эллина получила благодарный чмок лишь после того, как лохматому прохиндею перепала от нее взятка в виде приличных размеров шмата свежей телячьей вырезки.
- Хороший песик! Красивый! - засюсюкала девчонка, отважно положила ладонь на гордую собачью голову и принялась ее поглаживать, приговаривая приторным до тошноты голоском: - Злыдя, Злыдюшка. Хороший мальчик…
Нахмурив брови, потихоньку, чтобы не заметила Патриция, я погрозил кулаком предателю. Однако ренегат ничуть не испугался, а продолжал тереться о бочок коварной искусительницы, посягнувшей на самое святое - мужскую дружбу.
В конце концов, он докатился до того, что схватил зубами ручку чемодана и, вихляя задом (тьфу, стыдно об этом рассказывать!), потащил его к дверце «Носорога».
Зеленоглазая язва победно посмотрела на меня и не упустила возможности ехидно уколоть:
- Тебе, Коршун, не помешало бы поучиться кое у кого вежливости и обходительности.
Черт побери! Я уже начал сожалеть о своем опрометчивом предложении взять девушку с собой, лучше бы она сейчас мчалась на двухколесном драндулете в направлении Азура, Басмы, Руузы или какого другого города. Недаром говорят бывалые моряки: «Женщина на корабле - к несчастью».
Еще больший сюрприз ожидал меня внутри боевой машины. Наш маг, волосы которого (как я раньше считал) от рождения не знали расчески, каким-то чудесным образом ухитрился укротить свои непокорные вихры (думаю, не обошлось без магии).
Всего через минуту-две наш штатный чародей суетился вокруг гостьи наперегонки с неверной псиной, вовсю стараясь предугадать любой каприз новоявленной пассажирки.
Патриция распаковывала свои вещички и складывала их на одно из сидений в десантном отсеке, умудряясь одновременно о чем-то беседовать с Фариком и весьма фамильярно трепать Злыдня за холку.
Из рубки управления были слышны приглушенные голоса гномов.
О чем они беседовали, я не стал прислушиваться. Глянул на циферблат своих наручных часов - половина десятого. До вахты еще два с половиной часа. Не теряя времени, обогнул не обратившую на меня никакого внимания троицу, проследовал в глубь десантного отделения и упал на один из надувных матрасов.
Минут пять до моих ушей доносилось щебетание девчонки. Глупые вопросы сыпались, как из пулемета:
- Фарик, а в монастыре женщины были?.. А чем же вы там питались?.. А не скучно там было без женского внимания?.. А для чего геологической экспедиции понадобился маг?.. - и еще куча всякой подобной ерунды.
Пришлось сделать замечание, чтобы убавили звук. Молодые люди перешли на шепот, что, в общем-то, раздражало еще больше, чем их болтовня в полный голос. Наконец, сам не заметив, как, я заснул сном праведника, и этот сон не смогли нарушить ни грохот запускаемого двигателя, ни последующая тряска мчащегося по офирскому бездорожью военного вездехода.

ГЛАВА 17

С точки зрения комплекса наук о Земле, объединенных единым понятием - география, существование пустыни Зан - явление необъяснимое. Сколько было на эту тему написано объемных научных трудов, сколько защищено диссертаций, сколько проведено жарких диспутов учеными мужами, сколько за время этих споров разбито очков и горячих голов - невозможно сосчитать.
По законам природной симметрии, никакой пустыни здесь вроде бы не должно быть, поскольку в тех же самых широтах Южного полушария Офирского континента раскинулись непролазные топи, постоянно орошаемые обильными осадками. Однако циклоны южного тропика беспрепятственно несут влагу Закатного океана через весь материк, а соответствующие атмосферные образования в Северном полушарии, которые вроде бы должны превратить пустыню Зан в точно такое же непроходимое болото, рассасываются в океане еще до подхода к берегам жаркого Офира.
Ни одна из современных научных теорий не дает внятного объяснения вопиющему нарушению законов природы и не проливает свет на феномен самой большой по площади и самой жаркой пустыни на планете. Зато существует масса старинных легенд, доставшихся нам от орков и гоблинов, которые прямо утверждают, что действительно многие тысячелетия назад здесь, как и в Южном полушарии, были обширные непроходимые топи. В жарком удушливом климате произрастали гигантские папоротники, хвощи и другие в основном травянистые растения. Здесь ползало, порхало и скакало огромное количество всякой живности, один вид некоторых ее представителей мог бы до смерти напутать даже самого отчаянного естествоиспытателя. Но бояться болотных монстров в те далекие времена было попросту некому, поскольку древние народы, не говоря уже о людях, еще не появились на Земле.
Тогда на планете господствовали несколько видов разумных членистоногих, которые своей внешностью могли сами кого хочешь напутать. Пауки, муравьи или термиты (кто теперь может определить, к какому классу многочисленного отряда они относились) сотни тысяч лет если и не жили дружно, то, во всяком случае, как-то терпели друг друга. Однако в один прекрасный день что-то надоумило их поиграть в войну, а поскольку эти ребята оказались серьезными, крутыми и в магии продвинутыми, забава получилась у них весьма нешуточная.
Для выяснения отношений предтечи выбрали именно эти места. По-видимому, каждый рассчитывал заманить противника в трясины и там утопить. Поскольку насекомое - тварь коллективная, на разборку явились все: и стар, и млад, и царица, и самый распоследний трутень.

История умалчивает, удалось кому-нибудь осуществить задуманную хитрость, но абсолютно точно известно, что обе воюющие стороны во время этой грандиозной битвы просто-напросто испарились, а заодно сделали доброе дело - осушили болота.
Наверняка какой-нибудь современный натуралист, выдирая время от времени остатки волос на плешивой головенке, поминает недобрым словом предтеч за то, что те угробили великолепный уголок природы. Трудно представить, сколько могло бы получиться фундаментальных, а главное - толстенных научных трудов, если бы местные лягухи, змеи и ящерицы до сих пор ублажали слух пытливого естествоиспытателя своим кваканьем, шипением и другими восхитительными звуками.

История также умалчивает о том, какими заклинаниями пуляли друг в друга разумные насекомые, но и по прошествии сотни тысяч лет пустыня Зан пользуется дурной репутацией.
Любой, даже самый примитивный магометр - индикатор магии здесь зашкаливает и очень быстро выходит из строя. Те немногие «счастливчики», которым «повезло» провести ночь среди глинистых, потрескавшихся такыров, рассказывают такое, от чего волосы становятся дыбом, а по спине начинают бегать мурашки размером с кулак. Одни утверждают, что видели призраков этих самых предтеч, которые до сих пор воюют между собой. Другие, трясясь и заикаясь от страха, клянутся, что подверглись нападению неких неподдающихся словесному описанию эфемерных сущностей, которые едва не высосали из них всю жизненную энергию.
Может быть, досужие россказни испуганных путешественников всего лишь плод их больного воображения, но факт остается фактом - после великой битвы на выжженную солнцем почву пустыни Зан не выпало ни единой капли атмосферных осадков. Паучье колдовство каким-то образом подействовало так, что влажные воздушные массы, формирующиеся над акваторией Закатного океана, не в силах преодолеть невидимый магический барьер и оживить эту унылую пустынную равнину благодатными струями дождя.
Поскольку я никогда не причислял себя к передовому авангарду человечества - защитникам природы или каким-нибудь юным натуралистам, у меня не было повода сожалеть об утраченной квакающей и гудящей стаями гнуса болотной резервации для чокнутых. Даже напротив, я был несказанно рад, что «Носорог» в настоящий момент мчится со скоростью шестидесяти километров в час по ровному, будто автомагистраль, солончаку, а не вязнет по самое брюхо в вонючей, пузырящейся болотными газами жиже.
Экипаж, за исключением Матео, отдыхал в десантном отделении за наглухо закрытой дверью, чтобы свет из рубки не мешал спящим.
Патриция поначалу попыталась заявить права на, выражаясь образно, отдельное, отгороженное занавеской местечко под солнцем. Но ветеран ей быстро втолковал, что ее прелести здесь никого не смущают, а если она стесняется, то может преспокойненько устраиваться снаружи, на броне. Отлуп, данный наглой девчонке суровым гномом, был бальзамом на мою душу. Фарик попытался вступиться за пассажирку, но также получил изрядную порцию гномьих «кренделей». Пришлось журналистке несколько укротить свой строптивый нрав и, не раздеваясь, шлепнуться на матрас, который для нее приготовил все тот же заботливый маг.
Начальник экспедиции, устроившись в командирском кресле, молча курил трубку и смотрел в окно на мелькающие в свете мощных прожекторов пейзажи. Любоваться особо было нечем. Однообразная серая равнина, без каких-либо признаков растительности или зверья. Здесь даже не было насекомых, которые за время поездки по Бескрайней Пустоши разнообразили ночные вахты своим мельтешением в лучах фар.
Обычно температура воздуха в пустынях за ночь часто опускается ниже ноля, здесь все по-другому. Датчик показывал за бортом сорок градусов. Если в здешних местах по ночам такая жарища, что тут будет, когда солнышко подкатит к зениту? Немудрено, что к столь жаркому климату не смогли приспособиться неприхотливые саксаулы Черных Песков или кактусы Килийского плоскогорья.
Время от времени на пути попадались пятна солончаков, протяженностью от десятка метров до километра. Тогда все вокруг начинало искрить, брызгать лучиками света в разные стороны. Сразу вспоминался мой недавний сон. Конечно, пейзаж за окном с инсталляциями Шестипалого нечего и сравнивать, но хоть какое-то разнообразие.
Странное место пустыня Зан, очень странное. Стоит напомнить, что начинается она резким переходом от густой травянистой растительности саванны к лысой, как череп мертвяка тысячелетней давности, угрюмой равнине. Казалось бы, переход должен быть постепенным, ан нет, вот она - густая, сочная травка по пояс взрослому мужчине, а через пару метров под ногами уже твердая, словно камень, потрескавшаяся глина.
По большому счету, мне плевать на все местные странности: есть здесь растительность и живность, нет ее, и какая за бортом температура по ночам - если бы не одно загадочное обстоятельство. Дело в том, что, как только «Носорог» выехал на просторы офирской пустыни, я почувствовал себя не в своей тарелке. Голову словно обмотали хорошо вымоченным в воде кожаным ремешком, который по мере высыхания начинал давить все сильнее и сильнее. Сначала я не обратил особого внимания на эту странность, мало ли у кого болит голова после застолья и нервного стресса. Однако очень скоро понял, что кувшин пива, выпитый мной у Бенедикта, и небольшая потасовка, здесь абсолютно ни при чем. Нельзя сказать, что муки мои были сравнимы с адовыми, но все-таки неприятно.
Потихоньку (мало ли на что нарвешься) я вошел в ментал. Ничего странного не обнаружил: ровная аура уверенного в себе гнома - это Матео, энергетические оболочки спящих товарищей также никакими подозрительными оттенками не светились. Только Патриции, похоже, снился приятный сон - ореол вокруг ее головы слабо пульсировал и переливался всеми мыслимыми цветами. Невольно я залюбовался игрой красок - такие чистые оттенки можно наблюдать лишь после летней грозы ближе к вечеру, когда солнце подсвечивает мощные грозовые тучи снизу, а на фоне туч встают изумительные по красоте радуги.
Осмелев, я прыгнул в астрал и тут же вылетел из него как ошпаренный. Было такое впечатление, что все пространство вокруг заполнено шевелящимися щупальцами или змеями неприятного сине-зеленого цвета. Часть этих осклизлых отростков проникла в мою голову и что-то оттуда усердно высасывала.
«Вот те на! Что это за восьминожки тут шастают, на безобидных странников нападают?» - Изумлению моему не было предела. Немудрено, что утыканная этой гадостью башка трещит, словно арбуз, когда крепкие руки продавца сжимают его, чтобы показать покупателю степень спелости товара.
Сосредоточившись, волевым усилием вытолкнул непрошеных гостей из-под черепной коробки и поставил ментальный блок. Тяжесть сразу отступила, настроение резко пошло на подъем.
Снова окунулся в астральное поле. Совсем другое дело - щупальца никуда не исчезли, но больше не пытались внедриться в мою голову.
Внимательно осмотрел товарищей. Чуждое колдовство никого из них не трогало. Фарлаф надежно заблокировал свой мозг (наверное, маг умел это делать на подсознательном уровне даже во сне), потому и дрыхнул сном праведника. Патрицию «щупальца» как бы не замечали, скользили мимо, в контакт вступать не спешили и не мешали девушке наслаждаться радужными ночными видениями. От гномов и Злыдня они опасливо держались на приличном удалении, избегая попыток сближения - факт необъяснимый, надо будет расспросить нашего мага об удивительном иммунитете остальных членов группы к магии предтеч. В том, что это именно их древняя, остаточная магия, я ничуть не сомневался.
- Бррр! - непроизвольно вырвалось у меня, я брезгливо поморщился, замотал головой и задергал плечами.
- Что с тобой, Коршун? - Мой жест не прошел незамеченным мимо зоркого ока Его Величества. - Морщишься, будто лягушку живьем проглотил.
- Вам хорошо, змеюки от вас шарахаются, словно от серой чумы, а на меня набросились, будто голодный вампир на беззащитную старушку!
- Что за звери? Почему их не вижу? - Матео начал обеспокоенно крутить головой в разные стороны.
- И не увидите, мастер, потому что эти то ли щупальца, то ли змеи - не живые…
Кратко, но доходчиво я изложил начальнику экспедиции результаты своих наблюдений в вышних виртуальных сферах.
- Ты уверен, что астральные твари напали только на тебя? - обеспокоенно спросил король.
- Можете не волноваться. Фарик уже поставил блок, я тоже. На остальных эта магия не действует.
- Сто тысяч лет прошло с тех пор, как пауки устроили здесь заваруху, а древнее колдовство до сих пор витает в воздухе, - задумчиво произнес Матео. - Когда чары окончательно рассеются, над пустыней вновь помчатся тучи с Закатного океана, орошая иссушенную солнцем землю живительной влагой…
- …ага, тогда вместо виртуальных щупальцев и змеиных клубков за путешественниками начнут гоняться настоящие, - не очень вежливо я перебил товарища. - По мне, так уж лучше пустыня. От астральных агрессоров я как-нибудь и сам спасусь.
- Во всяком случае, в течение ближайших тысячелетий небесной благодати здесь ждать не приходится. - Гном ничуть не обиделся за то, что его так бесцеремонно оборвали.
Посчитав разговор законченным, я замолчал и продолжал внимательно наблюдать за дорогой. Ничего необычного, хоть на автопилот ставь машину. Может быть, я так и поступил бы, будь таковой на борту «бээмдэшки», но конструкторы «Носорога», по-видимому, сочли эту деталь излишней и решили не баловать военных.
«Установишь автопилот, - рассуждали, наверное, умные головы, - личный состав обленится, разучится крутить штурвал и вообще забудет, где он находится. Так и войну проиграть недолго».
- Коршун! - позади вновь раздался голос нашего босса. - Посмотри на экран! Видишь, я пометил жирным красным крестиком на карте?
- Ну, вижу, мастер. Тридцать пять километров в направлении юг-юго-восток. Нам туда зачем?
- Давай, жми! Пока будем добираться, расскажу тебе одну занятную историю…
Это случилось за восемьдесят шесть веков до того, как нога человека впервые ступила на землю нашего мира, то есть более одиннадцати с половиной тысяч лет назад. Тогда гномы клана Эрген, что в Оркейских горах, пробивали штрек - ответвление от основного ствола шахты, к богатой золотом и платиной жиле. Работка - не бей лежачего: помахивай себе кайлом без особого напряга, круши слюду и кварц - это не в базальте или граните ходы прорубать.
Когда до платиново-золотоносной жилы оставалась какая-то сотня метров, шахтеры наткнулись на огромную пещеру в толще горного массива. Конечно же, рабочие были заранее предупреждены магами о существовании этой полости. По ней можно было почти вплотную приблизиться к рудному месторождению, не прилагая излишних усилий.
После того как последний пласт кварцита под могучими ударами кирок провалился внутрь пещеры, перед удивленными гномами предстала завораживающая картина. Своими размерами и формой это природное образование ничем особым не выделялось среди других подобных пещер в Оркейских горах - двояковыпуклая линза диаметром около двухсот метров и высотой под сорок. Единственное, что отличало эту пещеру от прочих подземных залов, было то, что ее стены покрывал толстый слой светящегося мха. Вообще-то мхи, грибы и лишайники, излучающие свет, издревле известны горному народу и использовались гномами по назначению - созданию комфортной для глаз обстановки в жилых пещерах, переходах и прочих подземных помещениях. Здесь мхи светились намного ярче, чем в любом другом месте.
Налюбовавшись вволю невиданным доселе природным явлением и поставив кого нужно в известность, бригада продолжила работу, а дальнейшую заботу о странных мхах взвалили на свои плечи маги клана Эрген.
Было решено культивировать новый вид для целей более эффективного освещения гномьих поселений. Однако из этой затеи ничего хорошего не вышло. В других местах найденные мхи хорошо приживались, быстро разрастались, но теряли свои исключительные свойства - тускнели и уже ничем не отличались от обычных светящихся мхов, лишайников и грибов. Непокорный организм упорно отказывался проявлять свои чудесные качества где-либо, кроме стен родной пещеры. Через полвека неудачных экспериментов даже упорные гномы отказались от своей затеи и махнули рукой на странную находку.
Еще двести лет оркейская пещера была всего-навсего экзотической достопримечательностью, куда иногда захаживали гости из других кланов, чтобы потом было чем удивить соплеменников где-нибудь в Хорале или в Драконьих горах. Так продолжалось до тех пор, пока ее не посетил один юный, но весьма одаренный, а главное - очень амбициозный маг, имя которому было Карх.
Сам Карх был родом с Хараля, но со слов путешественников знал о существовании странных светящихся мхов и давно мечтал полюбоваться феноменом и подробнейшим образом изучить его. Очутившись в Оркейских горах, первым делом он пожелал осмотреть необычную пещеру. Также он испросил разрешения у руководителей клана Эр-ген взять с собой образцы этих странных растений. Получив добро, Карх набил ими под завязку здоровенный баул и, грезя предстоящими научными открытиями, отбыл на родину.
Через несколько лет на стол тогдашнему королю всех гномов Эрлиху Прозорливому лег доклад «О могучих силах, сокрытых в оркейских мхах».
В своей работе Карх убедительно доказывал, что светящиеся оркейские мхи извлекают из окружающих горных пород и накапливают внутри своего организма соли некоего весьма необычного металла. Именно огромная концентрация этих солей в межклеточном пространстве мхов объясняет их необычайную светимость.
Вряд ли монарха могли бы заинтересовать абстрактные теоретические умозаключения молодого ученого, если бы тот не предоставил реального обоснования практического применения своего открытия.
После сотен экспериментов над образцами мха Карх получил доселе неизвестное гномам вещество в чистом виде и ахнул, поняв, какие страшные силы таятся внутри маленького кусочка очень плотного металла, какое могучее средство уничтожения себе подобных можно изготовить, получив достаточное его количество.
В честь любимого короля маг назвал новое вещество эрлихитом. Он быстро накропал план мероприятий по созданию эрлих-бомбы и отправил в канцелярию Его Величества под грифом «Совершенно секретно».
Будь Эрлих уже в те годы прозорливым, может быть, он сразу похоронил бы результаты исследований молодого мага и запретил кому бы то ни было экспериментировать со светящимися мхами. Но монарх был столь же юн, как и Карх. Он загорелся идеей супербомбы, поскольку между гномами и орками вот-вот должна была начаться очередная кровопролитная война. Эрлих выделил в распоряжение Карха дюжину самых талантливых магов и необходимые денежные средства.
Через три года бомба была готова. Испытания решили провести в пустыне Зан. Тайно, без лишнего шума, как это умеют делать только гномы, взрывное устройство было доставлено по назначению, смонтировано и подготовлено к подрыву.
Строго в назначенное время адская машина сработала… - Его Величество стал задумчиво стучать своей трубкой о край столешницы, выколачивая давно остывший пепел на пол.
- Ну и как, подтвердились догадки Карха о чудесных свойствах этого металла? - с неподдельным интересом я задал вопрос рассказчику. Любят эти гномы потянуть кота за хвост. Разбередят душу, а когда дело доходит до самого интересного, начинают демонстративно выколачивать свои трубки, ковыряться в носу или просто-напросто издевательски молчат, как рыба об лед, якобы о чем-то размышляют.
- Более чем, - наконец-то соизволил очнуться Его Величество. - Ахнуло так, что кирд охранения - три тысячи гвардейцев и всех магов во главе с Кархом будто корова языком слизнула. Чародеи недооценили мощность устройства и не отвели соплеменников на безопасное расстояние. Несколько выживших гномов, находившихся в момент взрыва в десяти километрах от эпицентра, потом рассказывали удивительные вещи. Сначала вспыхнул огненный шар, затмивший солнечный свет. Затем земля под ногами заходила ходуном, как при сильном землетрясении, а ударная волна саданула по ушам так, что почти у всех уцелевших были повреждены барабанные перепонки. И, как апофеоз ужасной трагедии, на высоту нескольких километров поднялось облако дыма, пыли и пепла, очертаниями напоминающее гигантский гриб. Впоследствии умные головы рассчитали - для того чтобы достичь подобного разрушительного эффекта обычными средствами, понадобилось бы тридцать тысяч тонн монита.
- Вот это да! - я даже присвистнул от удивления. - Тридцать тысяч тонн - шесть железнодорожных составов!
- Это по самым скромным подсчетам. Некоторые оценивают энергию взрыва в сорок и пятьдесят килотонн, - как мне показалось, с определенной долей гордости уточнил Матео. - Вообще-то она, по всем расчетам, не должна была превысить десяти тысяч тонн. Однако есть версия, что маги увеличили мощность взрывного устройства, применив к бомбе какое-то заклинание, наподобие тех, какими издавна пользуется мой народ для экономии взрывчатки - заложил всего килограмм монита, маг поколдовал, и рвануло на все пять, или к процессу подключилась остаточная магия предтеч. Теорий много, и все они верны, пока не опровергнуты.
- Мастер, да с такой штуковиной вы могли стереть с лица земли всех врагов! Почему гномы уступили людям свои горы? Одной демонстрации взрыва где-нибудь в безлюдной местности хватило бы для того, чтобы мы отвязались от вас навсегда. У людей все в порядке с воображением, не нужно быть семи пядей во лбу, чтобы представить, что случится, если эрлих-бомба упадет, например, на Вундертаун.
- Во-первых, горы мы уже вернули. Когда добыча полезных ископаемых переместилась на берега морей и океанов, скупить ненужные людям земли было плевым делом. Во-вторых, после взрыва местность надолго становится непригодной для обитания - остаточная магия или что-то в этом роде действует весьма разрушительно на живые организмы. Мало того, частички зараженной пыли свободно разносятся ветром и текущей водой на огромные расстояния. Понял теперь? Гномам не нужен мертвый мир, - просветил меня Его Величество.
- Что же случилось потом? - Мне было очень интересно дослушать рассказ до конца. Как я уже понял, в данный момент «Носорог» держит курс именно туда, где тысячелетия назад произошла страшная для гномьего народа трагедия, которая, возможно, предопределила последующую судьбу всего нашего мира. - Как вам удалось сохранить секрет супербомбы в тайне, и не боитесь ли вы, что люди создадут нечто подобное, а может быть, и еще более сокрушительное?
- А потом был суп с котом, - широко улыбнулся мой друг. - Результаты исследований засекретили, мало того, все документы уничтожили. Три готовые бомбы разобрали и утопили в расплавленной магме одного из разломов земной коры. Что касается твоих опасений, что технология изготовления подобных боеприпасов попадет в руки людей, можешь быть спокоен. Ваши ученые уже неоднократно вплотную подходили к решению этой проблемы. Однако аналитический отдел не дремлет. При малейшей угрозе мы предлагаем резвому гению посвятить себя решению какой-нибудь другой важной задачи, даем средства, обеспечиваем безбедное существование…
- …а если он отказывается? - перебил я.
- Пока никто не отказывался, мы умеем убеждать. - При этих словах мне вдруг показалось, что за моей спиной сидит вовсе не монарх всех гномов, а революционер-подпольщик или руководитель тайного общества злодеев, и я весьма непочтительно ухмыльнулся. Матео, ничего не заметив, поскольку видел лишь мою спину, продолжал: - Мало того, один из таких гениев, отказавшись от опасных исследований, сорок лет назад разработал теоретическое обоснование масс-конверсии. Конечно, при желании и безобидный масс-конвертор можно превратить в страшное оружие, но мы, гномы, опять-таки внимательно следим за тем, чтобы опасные игрушки не попали в шаловливые ручонки братьев наших меньших - людей.
- Тот суетливый взлохмаченный очкарик, что недавно на весь свет расхваливал по телевизору подвешенную в воздухе болванку, также из тех, кого вам удалось «уговорить»? - с ярко выраженной иронией в голосе спросил я.
- Не ерничай, Коршун, Мидль один стоит целого института! - сделал замечание король. - Ну, неказист, ну, суматошен, немного странноват, зато его башка произрастает, откуда нужно, и никогда не болит с похмелья. - Матео перевел взгляд на экран своего монитора, где крестик пункта конечного назначения слился с кружочком, отмечающим положение «бээмдэшки» на карте. - Кажется, мы почти приехали. Пойду потихоньку растолкаю Брюса.
- А здесь не вредно находиться? - с опаской спросил я. - Ведь вы сами говорили насчет остаточной магии.
- Не бери в голову! От той магии теперь одни воспоминания остались, - уверенным голосом развеял мои опасения Его Величество.
Характер местности начал заметно меняться. Сначала наметился некрутой спуск, который по мере продвижения становился все круче и круче. Вместо растрескавшейся глины под колесами вездехода теперь похрустывала бугристая, стекловидная корка бурого цвета. Через пару километров угол склона достиг тридцати градусов. Хорошо, что все военные транспортные средства принято «обувать» в шипованную резину, иначе можно было бы улететь неизвестно куда.
Наконец спуск закончился, и «Носорог» выскочил на гладкое, как каток, слегка припорошенное пылью абсолютно плоское дно глубокой котловины, диаметром не менее двухсот метров. Не нужно обладать специальными знаниями, чтобы представить, что творилось здесь непосредственно в момент взрыва и какое-то время после него, если даже камень плавился и тек, как лед под лучами весеннего солнца.
«Пожалуй, метров сто ниже уровня поверхности пустыни, - удивленно отметил я про себя. - Это сколько же кубов грунта отсюда улетело в небеса?! На глаз так сразу и не определишь».
- Быстро ты, Коршун, гоняешь по пустыням! Матео обещал только к утру добраться до мемориала, эвон, а мы уже на месте! - В рубку ввалился заспанный Брюс, неся в одной руке свой заплечный мешок, в другой чехол с секирой, и с упреками накинулся на меня: - Надо было помедленнее ехать - поспать не дал, а сон в моем возрасте процесс очень важный и жизненно необходимый. Учти на будущее!
На справедливую критику товарища я ответил обезоруживающей улыбкой.
- Хватит ворчать, соня! Не выспался он, видите ли! Сейчас кофейку сварганю, в момент оклемаешься.
- Не, Коршун, кофею не надо. Мне бы щас стаканчик-другой чего-нибудь покрепче, тогда бы я сразу гномом себя почувствовал.
- Сожалею, Брюс, заначка у босса. Попробуй поплакаться ему, может быть, он и поймет тебя.
- Допросишься у этого жмота чего-нибудь! - в сердцах махнул рукой ветеран. - Бьюсь об заклад, что наш доморощенный лекарь сунет дядюшке Брюсу бутыль с отравой под названием «универсальный эликсир».
- Опять начальству косточки перемываешь, ворчун неугомонный! - в дверях показалась бородатая физиономия Его Величества. - Одевайся быстро да постарайся не шуметь - Фарлафа с Патрицией разбудишь! Жаловаться на жизнь будешь потом.
Бурча себе под нос что-то неразборчивое, Брюс полез в свой рюкзак и извлек оттуда кольчугу - точь-в-точь такую, какую прихватил с собой Матео после того, как решил навсегда отказаться от размеренной, спокойной жизни сельского кузнеца. Затем он ловко, без посторонней помощи натянул железную рубаху поверх своего комбинезона. Расчехлил секиру, взял ее в правую руку, повернулся лицом к начальнику экспедиции и торжественно обратился к Матео:
- Я готов. Веди, монарх!
Когда мой компаньон наконец перестал мельтешить перед глазами и выпрямился, я заметил, что король также облачен в кольчугу, доходящую ему до колен, и вооружен секирой.
- Вы что, собрались поохотиться на пещерных вурдалаков или ядовитых осьминожек? - удивился я.
- Ага, - усмехнулся Брюс. - Здесь они жирней и слаще.
- Оставайся в машине, Коршун, выключи прожектора и ничему не удивляйся! - приказал Его Величество и потопал к выходу.
На звук открывающейся двери из темноты выскочил Злыдень. Любопытное животное хотело увязаться за гномами. Однако, втянув носом «воздух свободы», песик жалобно заскулил и попятился задом прочь от дверного проема, наотрез отказавшись прогуляться под необычно яркими звездами на угольно-черном небе.
- Чего это ты там вынюхал? - захлопнув бортовой люк за растворившимися в ночной тьме товарищами, я задал вопрос лохматому другу. - Вроде бы никого не боишься, а тут на тебе… Конфуз получается.
На мой упрек волчара встал в боевую стойку: прижав уши к голове, пригнул шею к полу, растопырил лапы, опустил хвост и тихо, но угрожающе зарычал, демонстрируя всем своим видом молодецкую удаль и отвагу.
- Ладно, ладно, верю! Чувство страха тебе неведомо! В таком случае объясни своему другу, почему не пошел с Брюсом и Матео?
Злыдень расслабился, подбежал к закрытой двери, обнюхал ее, затем чихнул, присел на хвост и начал усиленно чесать задней лапой шею, как бы освобождаясь от блох, которых у него отродясь не бывало (не жалуют спиногрызы всех мастей потомков карнакских волколаков).
- Аллергия, говоришь? - я скептически посмотрел прямо в его наглые, хитрющие зенки. - Пусть будет аллергия. Пойдем посмотрим, чем там занимаются наши друзья, может быть, заодно узнаем причину твоей внезапной «аллергии».
Заняв место в водительском кресле, первым делом я выполнил приказ босса - вырубил все внешние источники освещения и погасил свет в рубке. После этого включил камеры ночного видения и стал наблюдать за действиями гномов, глядя в экран. Злыдень пристроился сзади, бесцеремонно водрузил свою тяжеленную голову на мое плечо и с нескрываемым интересом приготовился следить за ходом дальнейших событий.
Пока ничего интересного не происходило. Матео и Брюс направлялись к центру каменного озера, оставляя за собой цепочки следов на пыльной поверхности. Конечной целью гномов, как я понял, был некий предмет, который раньше из-за своих малых размеров выпал из поля моего зрения.
Предмет представлял собой четырехгранную усеченную призму метровой высоты и длиной стороны основания не более двадцати сантиметров, вырубленную из цельного куска камня черного цвета, то ли базальта, то ли антрацита. Мне он напомнил один из обелисков на могилах воинов, павших в последней войне за свободу и независимость Нордланда, не хватало лишь шпиля, увенчанного пятиконечной звездочкой и металлической оградки.
Когда мои товарищи вплотную приблизились к пирамидке, каждый из них положил левую руку на одну из граней обелиска. В такой позе, не говоря ни слова, они простояли минут десять. Признаться, мне надоела затянувшаяся немая сцена, на какое-то мгновение я отвлекся и едва не пропустил самое интересное.
Пирамида полыхнула ярким голубым светом, будто от электросварки, осветив всю огромную чашу котловины. Вспышка длилась не более двух-трех секунд, к тому же я не смотрел на нее прямо, но и этот световой «зайчик», проникший в рубку через окно, на некоторое время лишил меня способности видеть.
Когда мое зрение вернулось в нормальное состояние, всякая надобность в приборе ночного видения отпала. Пирамида продолжала светиться, к счастью, теперь не так ярко. Ее света вполне хватало, чтобы хорошенько рассмотреть все происходящее вокруг.
А посмотреть было на что. На поверхности застывшего озера творилось нечто несусветное. Теперь Брюс и Матео стояли в окружении толпы вооруженных до зубов гномов, только полупрозрачных, излучающих бледно-голубой призрачный свет.
- Что за чертовщина?! - невольно вырвалось у меня.
Злыдень в ответ заскулил, как испуганный щенок, и зачихал, будто нюхнул молотого перца или крепкого гномьего табачку.
Мне стала понятна причина его странной аллергии и почему пес не рискнул прогуляться за компанию с друзьями. Действительно, это был самый настоящий мемориал, только в образе скульптур выступали сами участники драмы, развернувшейся тысячелетия назад, конечно, не живые, а их неупокоенные души.
Матео и Брюс продолжали неподвижно стоять рядом с обелиском, будто ничего особенного не случилось. Только Его Величество шарил глазами по толпе, явно выискивая кого-то определенного.
Наконец ряды стражей немного отодвинулись от пирамиды, освобождая небольшой пятачок вокруг черного обелиска. Из толпы вышел один из представителей призрачного воинства. Готов поспорить на что угодно - это был главный босс банды привидений, поскольку лишь у него одного шлем был украшен парой здоровенных рогов. Из-за необычного украшения создавалось впечатление, что какой-то шутник отрубил буйволу или бизону голову вместе с шеей и пришил к ней руки и нижнюю часть гнома - настолько несуразно выглядел командир.
Подошедший преклонил было колени перед монархом, но, повинуясь властному жесту Матео, выпрямился. Несколько минут призрак и гном во плоти безмолвно общались. Почему-то я был уверен, что они именно беседуют, а не тупо пялятся друг на друга. Коварную мыслишку войти в астрал и подслушать, о чем они говорят, я сразу же отогнал, как назойливую муху - неизвестно, что подумают и как отреагируют привидения на подобную наглость. Хоть и считается, что мертвые не кусаются, я не стал на своей шкуре проверять истинность этого расхожего утверждения.
«Наболтавшись» вволю с королем, командующий призрачной армии выбросил руку со сжатым кулаком вверх. Матео и Брюс ответили ему тем же. Затем призрак развернулся спиной к гостям, и по шевелению его губ я понял, что он отдает приказ подчиненным. Результат не заставил себя долго ждать. По старой гномьей традиции воины от всей души начали дубасить секирами по своим щитам. Хорошо, что секиры и щиты были нематериальные, в противном случае Фарик и Патриция давно повыскакивали бы из своих коечек.
Проверив на прочность средства индивидуальной защиты и дружно прокричав безмолвное «Гха-а-а-а!», армия призраков так же дружно растаяла во мраке офирской ночи. Померцав еще немного, обелиск померк, как меркнет уголек, выскочивший из костра на влажную от росы траву…
На все мои расспросы: почему тысячи гномов не смогли окончательно покинуть наш мир, зачем нужно было тревожить бесплотных духов и о чем с ними беседовал король, Его Величество ответил, как всегда, односложно и туманно. Мол, их удерживает древнее паучье колдовство, но даже в таком состоянии они - его подданные, а хороший монарх должен проявлять заботу о каждом. Однако о содержании разговора он умолчал.
- В таком случае, объясните мне, мастер, почему среди воинов не было ни одного мага?
- Этого никто не знает, мой любознательный друг, - на сей раз Матео все-таки снизошел до развернутого ответа. - Мудрый Калина что-то говорил насчет стабильности магического поля предтеч и неподверженности его ко всякого рода флуктуациям. Есть гипотеза, что для сохранения своей стабильности оно отторгает любую чужеродную магию. По этой причине Карх и его коллеги не застряли между жизнью и смертью, а преспокойно ушли в Подземные Сады Воздаяния. Так всегда бывает, - с грустью в голосе подытожил гном, - кто-то натворит дел, а последствия расхлебывают невиновные.
До окончания моей вахты оставалось еще двадцать минут, и я собрался снова сесть за штурвал. Но Брюс великодушно предложил мне идти отдыхать.
Отказываться от предложения компаньона я не стал. Пожелав всем спокойной ночи, направился в десантное отделение. Злыдень, расшатанные нервишки которого требовали немедленного отдыха, увязался за мной, а когда я лег на надувной матрас, привалился ко мне своим железобетонным хребтом и тут же ровно засопел. Я еще немного поворочался с боку на бок, переваривая впечатления от недавнего ночного приключения, и, не заметив как, заснул.

ГЛАВА 18

Предыдущая страница 11 Следующая страница


Танец на раскаленных углях 12

Сегодня я проспал почти до обеда. Никакие ночные визитеры меня не беспокоили, кошмары не снились, утром никто случайно не наступил на меня, Злыдень с Брюсом не приставали. Поэтому я проснулся бодрым и хорошо отдохнувшим.
Экипаж, включая нашу новую попутчицу, находился в другом отсеке за бронированной дверью.
Воспользовавшись отсутствием женского пола, я быстро разоблачился и юркнул в душ. Поплескавшись с четверть часа (перерасхода воды опасаться не стоило, поскольку, кроме приличного запаса, «Носорог» был оснащен весьма эффективной установкой ее регенерации), обсох под струями теплого воздуха и оделся, поменяв трусы, майку и носки на свежие. Затем извлек из холодильника стандартный обеденный паек военнослужащего армии Западной Коалиции, разогрел в микроволновке и с аппетитом умял за обе щеки.
Наслаждаясь чашечкой превосходного кофе, я млел от удовольствия и размышлял о том, как все-таки здорово передвигаться на колесах, а не тащиться по пустыне с тяжеленным рюкзаком за плечами или в лучшем случае на верблюде, как это делали путешественники до наступления эры научно-технической революции. Хотя раньше (как, впрочем, и в наше время) искателей приключений выжженная пустыня особенно не интересовала, и если бы обстоятельства не подтолкнули Коршуна сняться с насиженного гнезда, видал бы он в гробу местные красоты и чудеса. Лучше рисковая жизнь охотника за чужими ценностями, чем тряска по бездорожью, ночные встречи со всякими сомнительными субъектами призрачной наружности, а самое паскудное - это находиться в одной компании с вредной, избалованной девицей, еще и журналисткой, ко всем прочим ее недостаткам.
С тех самых пор, когда я ступил на скользкую дорожку профессионального вора, журналисты стали моими злейшими врагами. Даже к копам я относился терпимее - парни делают ту работу, за которую им платят, то есть ловят меня, неуловимого. Эти же проныры с микрофонами, фото-, видеотехникой и языками без костей так и норовят залезть туда, куда самому рьяному блюстителю закона и правопорядка не придет в голову сунуть свой нос. Накопают всякой небывальщины о героических похождениях Коршуна, а затем сливают нефильтрованный базар на головы легковерных телезрителей, радиослушателей и читателей газет.
Как-то в одном из уважаемых журналов опубликовали интервью со мной, якобы добытое с риском для жизни каким-то ловким корреспондентом. Даже мой «портрет» умудрились тиснуть на обложке, который, как оказалось впоследствии, был не чем иным, как фотографией самого автора, обработанной посредством компьютерных графических программ. У меня даже возникло желание надеть личину той бритой гориллы с дегенеративной физиономией конченого маньяка-убийцы и нанести визит вежливости беспардонному сочинителю, но из-за нехватки времени, связанной с наплывом выгодных заказов, пришлось отказаться от этой затеи…
- Доброе утро, Коршун, - мой отважный спаситель! - Что называется, накаркал - из отсека управления выскочила веселая, немного взбудораженная Патриция, ловко освободила из зажима откидное сиденье и бесцеремонно устроилась напротив, нагло уставившись своими зелеными глазищами прямо мне в лицо.
Чтобы не показаться неотесанным грубияном, я, в свою очередь, вежливо поздоровался и, ничуть не смутившись, стал изучать телевизионщицу.
От вчерашнего запуганного заморыша с неумытой, заплаканной физиономией ничего не осталось. Передо мной сидела уверенная в собственных силах златокудрая красавица с задорными искрами в изумрудных глазах, розовым румянцем на тонкой коже щек. Нелишне упомянуть о достоинствах прочих деталей ее лица: чувственный рот, белоснежные зубки правильной формы, прямой нос, лебединая шея - все было именно таких размеров и пропорций, от которых мужчины сходят с ума. Помимо собственной воли я начал дорисовывать в уме остальные, скрытые под одеждой части ее тела. Если мне не изменяют интуиция и некоторый опыт общения с лицами противоположного пола, там было все устроено безупречно, со строгим соблюдением всех установленных самой Матушкой-Природой законов и подзаконных нормативных актов, определяющих совершенство пропорций женской фигуры.
Окончив осмотр, я возвел глаза к потолку и, плотоядно причмокивая, произнес:
- Кондитер, однако! Величайший кондитер!
- При чем здесь кондитер?! Никакого отношения к этой профессии я не имею, и вообще, кроме яичницы и бутербродов ничего готовить не умею, - с некоторым бахвальством заявила Пат.
- Да не ты кондитер, а твой папочка - такой пирожок испек! Это каким же мастерством нужно обладать?!
- Дурак ты, Коршун! - Щеки собеседницы залило еще большим румянцем.
- Не дурак, а истинный ценитель, - поправил я девушку. - Тебе, как мастеру печатного слова, стыдно путаться в определениях.
- Именно таким я тебя всегда и представляла: наглым, неотесанным, беспардонным!
- Откуда властительница умов миллионов телезрителей может знать о существовании простого геолога? Нет, мамзель, вы меня с кем-то путаете!
- Ага, обыкновенный геолог! - Патриция, к моему удивлению, очень быстро взяла себя в руки и перешла в атаку: - Банки: «Нордландский кредитный», «Первый коммерческий», «Ресурсы и развитие», эльфийский «Процветание»; офис национального комитета «Надежда»; благотворительный фонд «Помощи отсталым народам» - и это только за два последних года… Хватит или продолжить?!
Я постарался изобразить на лице полное недоумение. Кажется, это у меня неплохо получилось, но на дотошную журналистку никакого действия не оказало. Она продолжала смотреть на меня с нескрываемым торжеством, как смотрел бы какой-нибудь сыскарь, прихвативший закоренелого рецидивиста за руку на месте очередного преступления.
- Что-то я вас не очень понимаю, барышня. Какие банки, какие фонды и комитеты? Еще раз повторяю - я геолог. Коршун - это всего лишь совпадение. Да мало ли «коршунов» порхает по миру?..
- Из тебя геолог, как из меня повариха, - не унималась въедливая корреспондентка. - Посмотри на свои руки - если они хоть раз держали геологический молоток, я без соуса съем свою любимую соломенную шляпку.
- Боюсь, Пат, тебе все-таки придется ее слопать. Сочувствую, но за язык тебя никто не тянул - это твой собственный выбор.
Наткнувшись на несокрушимую стену непонимания, Патриция решила зайти с другой стороны:
- Пусть ты не самый знаменитый вор Вундертауна, тогда объясни, как ты очутился в столь странной компании и какие такие «полезные ископаемые» вы собираетесь искать?
Логики в ее вопросе абсолютно никакой не было. При чем тут «странная компания»? И вообще, не все сегодня добывается из морской воды - например, нефть, уголь, строительный камень, песок, глина, драгоценные камни, да мало ли чего еще можно извлечь из земных недр. Чтобы окончательно отвязаться от дотошной прилипалы, я порекомендовал ей обратиться за разъяснениями целей и задач экспедиции к руководителю.
- Думаешь, я полная дура и поверю той сказочке насчет богатого месторождения алмазов на плоскогорье Аримана? - Похоже, девушка уже успела обо всем расспросить нашего начальника. - Если там и существуют алмазные россыпи, кто будет их осваивать в столь жарком климате?..
Я уже хотел было изречь какую-нибудь грубость, чтобы отвязаться от назойливой девчонки, но в этот момент в десантное отделение ввалился Брюс.
- Коршун, иди-ка сюда! У нас проблемы.
Нарочито любезно раскланявшись Патриции, я поторопился в рубку управления, невежливо захлопнув дверь перед любопытным носиком пассажирки, и запер на задвижку. Как Патриция отреагировала на мою выходку, я так никогда и не узнаю, но думаю, что мой и без того низкий рейтинг в ее глазах отнюдь не повысился.
При моем появлении гномы наградили меня сочувственными взглядами. Похоже, неугомонная девчонка успела изрядно достать их своими расспросами. Злыдень пребывал в состоянии покоя в уголке по правому борту. Фарик сидел в кресле водителя с мечтательным выражением на лице. Не ошибусь, если предположу, что маг успел втюриться в нашу пассажирку по самые свои лопоухие уши. Ну что же, надеюсь, что при ближайшем знакомстве с противной девицей у него эта блажь быстро пройдет, а пока пусть общаются почаще, лишь бы ко мне не приставала.
- Здравы будете, господа геологи! - громко и преувеличенно весело поприветствовал я честную компанию. - Чего все такие кислые с утра?
- Кому утро, а кое-кого уже успели достать, - проворчал Брюс. - Говорил вам не брать корреспондентшу с собой! Не послушались - теперь пеняйте на себя, у меня от ейных расспросов даже аппетит пропал. Все ей, видите ли, расскажите, обо всем доложите! - Потом, указав рукой на Фарика, продолжил: - Посмотри, Коршун, на этого охламона - влюбился без памяти…
- И вовсе не влюбился, - попытался оправдаться маг, хотя и без комментариев ветерана мне все было ясно с самого начала.
- Влюбился, влюбился, лопух! - продолжал наседать Брюс. - Конечно, это дело сугубо личное, но послушай совет доброго дядюшки Брюса: беги от нее со всех ног - дамочка весьма вредная, никакой семейной жизни у тебя с ней не получится. Бери пример с Коршуна - видал, как он ее отшил, иначе сейчас она порхала бы вокруг тебя и пудрила вовсю мозги: «Фарик, а это что за кнопочка? Милый Фарик, а для чего этот рычажок?..», тьфу!..
- Хватит, старая брюзга, приставать к парню! - вмешался в разговор Его Величество. - Без твоей помощи разберется в своих чувствах! - Отчитав, таким образом, подданного, он обратился ко мне: - Коршун, посмотри-ка сюда!
Я взглянул на экран монитора и кроме единственной яркой точки и комментария в правой его части ничего не увидел. Присмотревшись повнимательнее, прочитал: «Неопознанный космический объект - предположительно спутник-шпион (вероятность 89 %), высота над уровнем моря 35 756 км, расстояние до цели 42 535 км, координаты геостационарной орбиты…»
Дальше читать не стал. Мне и без объяснений было понятно, что это за штука, а также кем и для какой цели подвешена над экватором.
- Вот это да! - с нескрываемым изумлением воскликнул я. - Наши заклятые друзья не пожалели денег. Это сколько же остроухие отстегнули Ассоциации Аэрокосмических Исследований?..
- Не о том ты сейчас речь ведешь! - начальник экспедиции посмотрел на меня исподлобья. - Соображаешь, чем чревато для нас появление именно над Офиром геостационарного спутника-шпиона?
- Тут и соображать нечего, - я сделал умное лицо, - теперь мы, как на ладони у любого, кто его контролирует. А кто его контролирует - нетрудно догадаться с одного раза.
- Молодец, Коршун, - с иронией в голосе похвалил Матео, - быстро вникаешь!
- Когда вы его обнаружили?
- Десять минут назад, - на сей раз без всякого сарказма ответил король. - Сначала Фарлаф почувствовал что-то неладное, затем он же и нащупал объект локатором. Пока шпион не опасен, но через час-два развернет солнечные батареи, войдет в рабочий режим и начнет передавать картинку местности. Что нам теперь прикажешь делать?
- Сбить ко всем чертям, и точка! - безапелляционно заявил ветеран.
- И чем же ты его собрался сбивать? - спросил у подданного начальник экспедиции с изрядной долей ехидцы в голосе. - Что-то ни одного комплекса противокосмической обороны по дороге нам не встретилось. Может быть, у тебя в кармане случайно завалялась «стрела» или «скат»?
- А «элефанта» на что?! - Брюс торжествующе посмотрел на короля, дескать, знай наших. - Фарик в момент разметет в пыль шпиена, - и, обратившись к магу, спросил: - Ну, как, вьюнош, смогешь попасть пташке в глаз с такого расстояния?
- Вряд ли, уважаемый Брюс, - отозвался Фарлаф. - Я только приблизительно могу определить местоположение спутника, с точностью до пяти градусов. А этого явно недостаточно для того, чтобы попасть в него. К тому же пули сгорят в атмосфере и не долетят до цели.
- Коршун, а может быть, ты попробуешь по нему жахнуть из своего «скорпиона»? - не сдавался ветеран.
Пришлось и мне разочаровать друга:
- Я тебе что, чемпион мира по стендовой стрельбе с завязанными глазами? Даже если бы мне удалось его зацепить, на расстоянии полсотни тысяч километров луч лазера бесполезен. Читай учебник физики за десятый класс: раздел - оптика, глава - квантовые генераторы с оптической накачкой.
- Не умничай, грамотей! - обиделся компаньон и замолчал.
Я так и не понял, за что он на меня взъелся, то ли за то, что я не оставил камня на камне от его здравого на первый взгляд предложения, то ли потому, что проявил оскорбительную для самолюбия ветерана эрудицию, сославшись на школьный учебник физики.
- Подождите, господа, - тихо начал рассуждать вслух маг, - попасть по спутнику с рук нам не удастся. Но если для этой цели приспособить переносной комплекс связи, проблема с наведением бластера будет решена. Там же два лазера: поисковый и передающий. Если заменить рабочее тело передающего боевым, все может получиться.
Я ухватил идею Фарика, что называется, на лету, и она мне очень даже понравилась. Но оставалась еще одна, на мой взгляд, неразрешимая задача.
- А как ты собираешься решить проблему нехватки мощности импульса? Ведь на таком расстоянии площадь светового пятна за счет рассеивания пучка составит, - я наскоро прикинул в уме, - квадратный дециметр, а это уже не убойный луч, а просто-напросто очень яркий карманный фонарик.
- Учитель, можно усилить мощность бластера примерно в тысячу раз, закачав в рабочее тело сразу всю энергию батареи. Тема одной из моих курсовых работ так и называлась: «Повышение качественных характеристик боевых излучателей способом наложения наведенных заклинаний», - Фарлаф осекся и как-то неуверенно закончил: - Только боюсь, что передатчик после этого придет в полнейшую негодность.
- Плевать на передатчик! - Его Величество пулей выскочил из кресла. - Забирай его, Фарлаф, и делай с ним что хочешь, только избавь нас от этого космического соглядатая!
Брюс тоже повеселел - как-никак это была его идея сбить спутник-шпион.
- Минуту, - Фарик надавил педаль тормоза, остановил автомобиль и посмотрел на меня, а потом на ветерана. - Кому-то из вас придется пожертвовать бластером.
- Коршун, отдашь свой, - моментально сориентировался в обстановке ветеран.
- Это почему же именно Коршун должен жертвовать своим личным оружием?! - возмутился я. - Твоя затея со спутником - тебе и проявлять широту души.
- Никогда! - уперся гном.
- Тогда забудь о спутнике - пусть себе порхает в небесах, - спокойно заявил я и направился к водительскому креслу, чтобы подменить Фарлафа.
- Это что за разговоры?! - зарычал начальник экспедиции и грозно посмотрел на Брюса. - Быстро доставай «шершень»! Схватил, понимаешь, без спросу, еще и права качает!
Скрепя сердце ветерану все-таки пришлось вытащить из кармана бластер. В последний раз он полюбовался хромированной красотой заокеанской игрушки и, посмотрев на меня как на врага народа, бережно передал ствол в руки мага. Мне показалось, что он вот-вот расплачется. Стало его жалко, и я как мог подсластил пилюлю:
- Не огорчайся, Брюс, вернемся, я тебе свой «скорпион» подарю.
Компаньон ничего не ответил, повернулся ко мне спиной и пошел вслед за Фариком в десантное отделение, где их поджидала сгорающая от любопытства наша зеленоглазая головная боль…
За полчаса под непрерывное щебетание Патриции боевому магу удалось переоснастить комплекс связи. Девушке объяснили, что готовят оборудование для проведения научного эксперимента. Кажется, она поверила, но все равно продолжала засыпать мага «умными» вопросами, на которые тот еле успевал придумывать не менее заумные ответы…
До южной границы пустыни оставалось полторы сотни километров, когда ко мне подошел Матео и приказал остановиться.
Фарлаф первым вышел из машины, бережно неся на руках «научное оборудование для эксперимента». Остальные выскочили следом за ним, поглазеть на то, чем будет заниматься маг, и немного размять ноги.
Было жарко, как в печной духовке. Полуденное солнце пекло неимоверно. Если бы не гномьи защитные костюмы, больше пяти минут за бортом «Носорога» никто не смог бы выдержать.
Добрейший Матео презентовал пассажирке один из запасных защитных комбинезонов и ботинки, прошитые нитью паука-ткуна, популярно объяснив заартачившейся было девчонке назначение этих предметов одежды.
Костюмчик оказался размера на четыре больше, чем нужно, и висел на ней еще хуже, чем десантный комбинезон. Благо ботинки были изготовлены таким образом, что их можно с помощью «липучек» и раздвижной подметки легко приспособить практически под любой размер ноги.
Фарик отошел на сотню метров от транспортного средства, поставил ящик на землю и, откинув крышку, начал производить с ним какие-то ведомые ему одному манипуляции.
Мне пришлось приложить определенные усилия, чтобы оградить юношу от любознательного пса, который сразу же выразил желание оказать магу посильную помощь в настройке и отладке оборудования.
Конвективные потоки раскаленного воздуха, поднимаясь вверх, дрожали и вибрировали, искажая предметы на местности. Забавно было наблюдать, как изменяются очертания «бээмдэшки» и фигур моих товарищей, словно в кривых зеркалах обожаемого народными массами аттракциона под названием «комната смеха».
Окружающий пейзаж не отличался разнообразием: безжизненная почва цвета необожженного кирпича, в двадцати метрах небольшой солончак и повсюду море слепящего света. Огромная разница любоваться этим унынием из уютной рубки управления, где воздух свеж, как в Харальских горах, а ветровое стекло всегда можно затемнить или вовсе закрыть бронированной плитой. Здесь начинаешь отчетливо осознавать, насколько ты зависим от того узкого коридорчика физико-химических параметров, которые отвела Матушка-Природа для полноценного функционирования наших организмов.
Кичливо называя себя «царями природы», до поры до времени мы не осознаем, насколько зависим от капризов этой самой природы, даже не как отдельные индивидуумы, а как общество в целом. Достаточно незначительного сдвига какого-нибудь внешнего фактора в ту или иную сторону, и нас не станет. Все мы уйдем в небытие, освободив жизненное пространство для другой - более приспособленной расы разумных существ, как когда-то освободили для нас место разумные насекомые…
Из состояния задумчивой отрешенности меня вывел голос Фарика:
- Готово! Как только спутник начнет сканирование местности и передачу данных, можно включать прибор! Прошу всех отойти к «Носорогу».
Мы дружно выполнили его требование и столпились у кормы вездехода. Через минуту к нам присоединился и боевой маг. Он сел прямо на землю, опершись спиной на покрышку заднего колеса, водрузил на колени блок дистанционного управления комплексом космической связи и приступил к вводу каких-то данных. Его пальцы забегали по клавиатуре со скоростью, которой могла бы позавидовать профессиональная машинистка. Минут через десять Фарлаф доложил бодрым голосом:
- Цель поймана, приступаю к уничтожению! - и нажал на клавишу посылки информационного пакета на спутник. Только вместо информационного пакета на сей раз был луч огромной мощности, способный в доли секунды превратить в пар не только небольшой небесный объект, но и огромную орбитальную станцию со всем оборудованием и экипажем.
Не знаю, что произошло в космосе, но результат выстрела на земле оказался впечатляющим. На том месте, где находился переносной комплекс связи, на мгновение возник ослепительно яркий плазменный шар. Рабочее тело боевого бластера, не рассчитанное на столь мощный поток излучения, успев отправить большую часть энергии в космическое пространство, не выдержало нагрузки и вспыхнуло, как микросверхновая звезда. Затем ударная волна от взрыва чувствительно саданула по ушам.
Все случилось настолько быстро, что никто не успел испугаться, лишь Патриция запоздало ойкнула, но, скорее всего, не от страха, а для порядка.
- Ух ты! Шарахнуло, аж уши заложило! - восторженно воскликнул ветеран и направился осматривать, что осталось от переносного комплекса спутниковой связи. Подойдя к дымящемуся металлопластиковому конгломерату причудливой, неподдающейся описанию формы, он пнул его ногой. - Теперь ни один спец не определит, что это была за штуковина. Взять, что ль, на память, для коллекции?
- Я тебе возьму! - охладил коллекционера подоспевший Матео. - Она еще сутки чадить будет, и даже когда остынет, вони от нее не оберешься.
- Успокойся, начальник, и пошутить нельзя, - осклабился в широкой улыбке Брюс.
- Шутник… твою мать, - проворчал Его Величество и задал вопрос подошедшему Фарлафу: - Как ты думаешь, достали мы спутник или нет?
- Я почти уверен, мастер, но конкретно ответить на этот вопрос можно, лишь прощупав с помощью локатора «Носорога» участок неба, где находился объект.
- Тогда все по местам! - скомандовал «главный геолог» и потопал к вездеходу.
У бортового люка «Носорога» нашу компанию поджидала подозрительно спокойная, даже сосредоточенная Патриция. Что-то мне не понравилось в поведении девушки. Где поток глупых вопросов? Где суета, которую она ухитряется устроить по каждому поводу и без?
На всякий случай решил ее прощупать и не разочаровался. Оказывается, девчонка самым наглым образом фиксировала все происходящее с помощью миниатюрной беспроводной видеокамеры. Сам «глаз» был встроен в брошь, приколотую к ткани комбинезона на груди журналистки, а коробочка приемного устройства с кристаллом, на который производилась запись, покоилась в боковом кармане.
Так вот где сокрыта причина ее молчания! Все понятно. Вопросы посыплются потом, а сейчас она выполняет свой профессиональный долг - беспардонно, без всякого на то разрешения с нашей стороны, «утирает нос» Лориану.
«Нет, голуба, - злорадно подумал я, - не пройдет у тебя этот номер! Не будет белозубая улыбка Коршуна красоваться на экране телевизора, да и моим товарищам туда попадать вовсе ни к чему».
Пришлось сосредоточиться, чтобы прощупать экстрасенсорным восприятием внутренности приемника. Ага, вот и кристалл. Небольшое волевое усилие, и программа форматирования запущена - через полминуты все данные будут с него удалены.
Теперь можно переключить внимание на видеокамеру. Небольшая, но достаточно мощная литиевая батарейка электропитания прибора - как раз то, что нужно. Устроим маленькое короткое замыкание. На плате блока питания я накоротко «соединил» контакты батарейки. Не волнуйтесь, никакого взрыва не произошло, всего-то хлопнуло, будто малое дитя выстрелило из пистолета пистоном, а из брошки, приколотой к груди девушки, повалил белый вонючий дымок.
Я был тут как тут. С показным волнением сорвал с обалдевшей девушки злосчастное украшение, мимолетно (не без удовольствия) ощутив соблазнительную упругость ее груди, бросил камеру на землю и начал усердно затаптывать, громко причитая и охая.
- Что случилось, Коршун? - недоуменно спросил Матео.
Выдавать глупую девчонку я не собирался. Надеюсь, урок пойдет корреспондентке на пользу и без общественного порицания ее неблаговидного поступка, и быстро сообразил что ответить:
- Нацепляют всяких безделушек, чтобы в темноте светиться, а не думают о том, что все, изготовленное в Халифате, полное фуфло, к тому же опасное для здоровья!
- Наверное, батарейка от температуры взорвалась, - блеснул эрудицией всезнающий ветеран. - Со мной однажды случилось нечто подобное. Приобрел я как-то на рынке халифатскую зажигалку, через пару дней она у меня в кармане рванула, да так, что пиджак пришлось выбрасывать, - немного помолчав, грустно добавил: - Жалко пиджак - совсем еще не ношенный был.
Начальник экспедиции подошел к Патриции и заботливо поинтересовался:
- С тобой все хорошо, дочка? Помощь не нужна?
- Спасибо, мастер Тано, за заботу, - едва не плача, пролепетала девушка.
Для своего спасителя - Коршуна добрых слов у нее, конечно же, не нашлось. Ничего, будем надеяться, что как-нибудь в следующий раз мне, может быть, и повезет.
Фарик, как я понял, один из всех присутствующих знал истинную подоплеку происшедшего - на то он и маг. Юноша посмотрел на меня укоризненно, покачал головой и опрометью бросился к Патриции, чтобы своевременно подать даме ручку - не приведи Создатель ей споткнуться ненароком на неудобной ступеньке «бээмдэшки».
«Слабак! - подумал я и презрительно плюнул на землю. - Нужно парня срочно выручать, иначе скоро ушлая девица начнет им помыкать, как личной собственностью…»
Не откладывая дела в долгий ящик, я взял парнишку под локоток и пригласил немного прогуляться. Гномам я объяснил, что имею к Фарлафу важный разговор воспитательного свойства. Те отнеслись к моим словам с полным пониманием.
- Конечно, поболтайте, - Матео подмигнул Брюсу, мол, пошли. - Только долго не задерживайтесь.
Когда мы удалились от автомобиля метров на тридцать, я задал прямой вопрос юноше:
- Тебе она нравится?
Немного помявшись, маг честно ответил:
- Кажется, я влюбился, учитель.
- Любовь - дело хорошее, но тебе не повезло. Не тот объект для обожания ты выбрал, Фарлаф. - Маг хотел возразить, но я поднял руку, чтобы он не мешал ходу моих рассуждений. - Давай трезво проанализируем ситуацию. Кто она? Избалованная дочка богатого папочки, привыкшая никогда не знать ни в чем отказа. То, что Патриция сейчас здесь, в Офире, лишний раз доказывает взбалмошность ее натуры - захотела и помчалась сломя голову в поисках приключений к черту на кулички. Умна ли она? Нет, нет и еще раз нет! Подумай сам: если бы у нее кроме всяких финтифлюшек в голове была хоть половина отпущенных нормальному человеку мозгов, рванула бы она без соответствующего сопровождения к полудиким пастухам? Следующий вопрос: красива ли она? Признаю, журналистка привлекательна, но… - я сделал интригующую паузу, - не больше. Тебя можно понять, просидев всю жизнь за толстыми стенами монастыря, я и сам был бы готов влюбиться в первую встречную смазливую мордашку. Но поверь своему другу, своему учителю, наконец, - твоя влюбленность не стоит и выеденного яйца. Ты - обыкновенный парень, без всех этих аристократических мозговых вывихов и кастовых условностей. Она - дама высшего света, привыкла к вниманию всяких расфуфыренных индюков - сынков таких же разжиревших на народном горе толстосумов, как и ее папашка (насчет «индюков, разбогатевших на горе народном», я сказал для красного словца, чтобы усилить эмоциональное воздействие моей пламенной речи на слушателя). Подумай сам, способна ли она на сколько-нибудь серьезные чувства по отношению к представителю чуждого ей класса? Да, пока девчонка с нами, вдали от цивилизации, она инстинктивно станет искать опоры в твоем лице, но как только Пат вернется к привычной жизни, под уютное крылышко своего папеньки, ты станешь ей абсолютно не нужен.
Моя речь получилась довольно сумбурной, но она была произнесена от чистого сердца, исключительно ради спасения моего заблудшего друга от грядущего эмоционального стресса и душевных мук.
Фарлаф постоял молча минуту, осмысливая услышанное, и заговорил:
- У вас, уважаемый учитель, сложилось превратное представление о Патриции. Вы считаете ее взбалмошной, я - смелой и отчаянной. То, что вы называете глупостью, - всего лишь недостаток жизненного опыта. А насчет ее порядочности у меня нет никаких сомнений. Пат от всего сердца презирает всю эту лощеную толпу, которая громко именует себя высшим светом. Ее идеал - сильный герой, парень из низов, способный за счет своего таланта, энергии и трудолюбия возвыситься над чванливыми толстосумами…
- Сопливый дурень! - не выдержав сюсюканья мага, я оборвал его защитительную речь. - Все девчонки ее возраста так считают. Кстати, сколько ей лет?
- Двадцать два, - ошарашенный моим напором пролепетал Фарик.
- То-то и оно. Через год-два ее взгляды коренным образом изменятся. Представь, что ты - парень из низов добился материальной независимости от чековой книжки ее папы и получил согласие Патриции на брак. Рассказать в двух словах, какая незавидная судьба тебя ожидает?
- Будьте любезны, учитель.
- Пара месяцев семейной идиллии. Ты будешь носить ее на руках, она - млеть от счастья. Потом выяснится, что ее супруг абсолютно незнаком с творчеством импрессиониста Гугеля, не читал занудного Каранда, предпочитает музыку современных композиторов, вместо того чтобы восхищаться струнными квартетами Араэля, ненавидит балет и ко всем прочим недостаткам совершенно не умеет вести себя в светском обществе. Ты, конечно же, попытаешься исправиться: потащишься за ней, как хвост, в картинную галерею, чтобы, кривя душой, восхищаться мазней этого Гугеля, станешь, превозмогая зевоту, «любоваться» скачущими по сцене танцорами или с тоской в глазах «наслаждаться» звуками арфы. Может быть, с помощью преподавателей-обдирал тебе удастся приобрести светский лоск, но ты никогда не сможешь изменить своему природному естеству. Через год вы надоедите друг другу хуже горькой редьки. Она начнет называть тебя неотесанным мужланом, а ты ее - извращенной дурой. В конце концов, вы станете настолько ненавистны друг другу, что ваш брак сам по себе распадется. Вам повезет, если к тому моменту у вас не появятся дети, иначе громкого бракоразводного процесса с дележом не только имущества, но и ребенка не избежать.
Замолчав, я снисходительно уставился на своего несмышленого друга в ожидании его реакции на мои слова.
- Но, Коршун, вы ее совсем не знаете! Патриция очень порядочная девушка…
- Какой же ты еще бесхитростный и неопытный! - Я решил окончательно добить напарника и перешел в очередную атаку: - Эта, как ты ее называешь, «порядочная девушка» всего несколько минут назад бессовестно воспользовалась нашим доверием и вела съемку без всякого на то соизволения с нашей стороны. Как ты можешь охарактеризовать этот ее поступок?
- Но ведь она журналистка и всего-то делала свою работу! - запротестовал Фарик. - С вашей стороны было нечестно портить оборудование.
- Послушай меня внимательно! Если тебе хочется стать телезвездой - шлепай с нею подальше от «Носорога», и снимайте друг друга хоть до посинения. Коршуну лавры героя ее репортажей вовсе ни к чему. Надеюсь, ты понимаешь, по какой причине? Пусть она благодарит меня, что из-за своего врожденного мягкосердечия я не сообщил о ее выкрутасах Его Величеству и Брюсу.
- Хорошо, я должен подумать обо всем, что услышал от вас, уважаемый учитель, - наконец-то согласился маг и, немного помявшись, обратился ко мне с неожиданной просьбой: - Коршун, вы не могли бы попросить для меня немного гномьего эликсира у Матео?
- У тебя самого, что ли, языка нет? А зачем он тебе сдался? Может быть, ты рассчитываешь с его помощью вылечиться от сердечных мук? Скажу честно и откровенно: не выйдет - эта гадость лечит от болезней, а не от глупости.
- Никакие душевные муки я лечить не собираюсь, - смутился юноша. - Лицо хочу протереть.
Вот тут-то до меня и дошло, что все мои доводы отлетели от ученика, как от стенки горох. Все мои тщательно подобранные аргументы, виртуозно (как мне казалось) выстроенные в стройную, нерушимую конструкцию, рассыпались, будто карточный домик от слабого дуновения ветерка. Парень оказался упертым, как баран, и не оставил мысли очаровать нашу пассажирку. Эликсир, видите ли, ему понадобился! Угреватое личико протереть, а когда сыпь исчезнет, сломя голову помчаться завоевывать холодное сердце зеленоглазой бестии.
«Все, больше так не играю! - решил я про себя. - Плохой из меня педагог, точнее, никакой».
Не говоря ни слова, я махнул рукой и с поникшей головой поплелся к вездеходу, внутренне переживая полный крах своей едва начавшейся педагогической карьеры…
Вернувшись в машину, обнаружил Патрицию в десантном отделении. Девушка возилась со своей съемочной техникой, по всей видимости, хотела просмотреть отснятый материал. Судя по ее веселому настроению, бедняжка пока не догадывалась, какой неприятный сюрприз ее ожидает. Лохматый предатель суетился рядом, от всей души предлагая девушке свою бескорыстную помощь. За что периодически получал от нее несильные, но, на мой взгляд, достаточно оскорбительные щелчки по носу, сопровождаемые ее задорным смехом. Однако потомок волколаков ничуть не обижался, напротив, как мне показалось, эта игра его очень даже забавляла.
«Еще одна жертва женского коварства, - ревниво подумал я. - Попробовала бы какая-нибудь из моих прежних знакомых дам сотворить такое - вмиг осталась бы без пальца или без руки. И чего такого особенного Фарик со Злыднем нашли в этой пигалице? Никак не пойму».
Незамеченный веселящейся от всей души парочкой, я проследовал в кабину управления. Больше всего меня обижало то, что пес, которого я до этого считал самым преданным существом на свете, так легкомысленно поддался женским чарам и совсем потерял ум, честь и совесть.
Гномы встретили меня и проскользнувшего за мной Фарика радостными улыбками и в один голос начали поздравлять мага с успешно проведенной операцией.
- Молодец, Фарлаф! - довольный Матео стиснул своей лапищей тонкую ладонь мага. - Спутник уничтожен. От себя лично и всего коллектива объявляю тебе благодарность. Будь уверен, по возвращении стану ходатайствовать перед Великим Магистром, чтобы тебя всячески поощрили по вашей чародейской линии. Со своей стороны, разрешу тебе взять парочку артефактов из королевской сокровищницы.
- Спасибо, Ваше Величество, - еле слышно пролепетал ошалевший от счастья Фарик.
- Это не ты должен благодарить монарха, - подначил я мага, - а он тебя, за то, что поможешь гномам избавиться от всякого барахла, выкинуть которое у них рука не поднимается. - Затем я обратился к Матео: - Коли вы уж так жаждете его осчастливить, мастер, дайте парню немного эликсира - сам он попросить стесняется.
Матео посмотрел внимательно мне в глаза и, кажется, понял, в каком подавленном состоянии я нахожусь. Во всяком случае, он никак не отреагировал на мою провокационную колкость, а всего лишь мягким и спокойным голосом произнес:
- Садись за руль, Коршун, и постарайся успокоить свои нервишки.
- Правильно говорит монарх, нервы надо беречь! - подшестерил Его Величеству Брюс. - Недаром считается - все болезни от нервов.
Хотел я ему сказать кое-что насчет венерических заболеваний, которые бывают исключительно от удовольствия, но не стал еще больше усугублять ситуацию. Без того, как черт, зол на весь мир, не хватало еще схлестнуться с гномом. Не говоря ни слова, я занял водительское кресло, включил зажигание и рванул с места, только пыль столбом.
Возбужденные гномы еще некоторое время обсуждали удачный выстрел и, не стесняясь в эпитетах, расхваливали покрасневшего до корней волос мага.
Наконец Матео спросил Фарлафа, как тот считает, успели или нет засечь нас со спутника?
На что юноша лишь пожал плечами.
- Определенно сказать не могу. Спутник передавал информацию не более пяти секунд. Если нас все-таки обнаружили, думаю, мы очень скоро об этом узнаем.

ГЛАВА 19

Слова Фарлафа оказались пророческими. Нас действительно успели засечь, а узнали мы об этом через каких-нибудь семь часов, но обо всем по порядку.
Вскоре после удачно проведенной операции «Носорог» успешно преодолел пустыню Зан и выехал на просторы субэкваториальной саванны континента Офир. Выжженная солнцем потрескавшаяся поверхность на глазах покрылась густой высокой травой бурого цвета.
Сезон дождей в этих местах выпадает на весну и осень, именно тогда происходит интенсивный рост травянистых растений. Летом и зимой из-за иссушающего зноя буйное разнотравье превращается в сено на корню и служит кормовой базой для травоядных. Многомиллионные стада антилоп, полосатых зебр, лопоухих слонов, могучих носорогов и других животных без устали перемещаются в поисках неосвоенных пастбищ, а также источников воды, оставляя после себя аккуратно постриженный газон.
Травоядные животные заботливо опекаются хищниками, которые внимательно следят за тем, чтобы больные и слабые не путались под ногами у сильных и здоровых.
Время от времени на нашем пути встречались различные водные преграды. В основном это были извилистые речушки, кишащие крокодилами и гиппопотамами, небольшие, наполовину высохшие озерца с грязной вонючей жижей, которую с удовольствием употребляло в качестве питья дикое зверье. Впрочем, для могучей машины они не были чем-то непреодолимым, и армейский вездеход, брызгая во все стороны грязью и распугивая местных обитателей, легко их форсировал.
Все здешние реки, речушки и ручейки берут свое начало в горах на экваторе под сумрачным пологом джунглей, где атмосферные осадки регулярны. Но немногие из них достигают северной границы пустыни Зан. Она, как гигантская губка, быстро иссушает водные потоки. Только двум самым могучим рекам Северного Офира удается пересечь бескрайние просторы пустыни и достичь берегов Срединного моря - это Змеиная и Коричневая. Цена, которую они за это платят, составляет девяносто пять процентов от своего стока. Полноводные артерии около десяти километров шириной и в несколько десятков метров глубиной, пройдя через безжизненные, жаркие земли, превращаются в ничем не примечательные речушки, судоходные лишь в сезон дождей.
Вся наша компания, за исключением спящего Брюса, которому предстояло через пару часов сменить меня на посту, собралась в отсеке управления, чтобы полюбоваться красотами кишащей жизнью субэкваториальной саванны.
Патриция, вооружившись цифровой видеокамерой высокого разрешения с мощным трансфокатором, с энтузиазмом профессионала, обожающего свою работу, снимала окружающие нас пейзажи. На сей раз ей никто не мешал. Между делом девушка азартно комментировала все то, что ей удавалось запечатлеть, объясняла, в каком порядке будет монтировать кадры и произведения какого автора возьмет в качестве музыкального сопровождения того или иного эпизода.
Нужно признать, голова у нее работала превосходно, насчет музыкального сопровождения несколько раз я спорил с ней и предлагал свои варианты. Немного поразмыслив, девушка либо соглашалась, либо обещала подумать.
Постепенно эта игра увлекла меня. Я уже не смотрел на Патрицию, как на досадное недоразумение. Считая себя профессионалом высокого класса в своем деле, я умел по достоинству оценить чужую работу. Мне даже начинало доставлять удовольствие любоваться ее разгоряченным личиком, то напряженно-сосредоточенным, то по-детски восторженным.
- Коршун, смотри, какие забавные киски! - телеоператор указала рукой на семейство гепардов, прячущееся от испепеляющего зноя в тени раскидистого дерева, ствол которого был похож на огромный кувшин, а крона своим видом напоминала зонтик размером с баскетбольное поле. - Глянь, глянь - самые настоящие слоны! А там, видишь, какие-то собачки бегают!
«Собачки» оказались стаей гиен, я объяснил Патриции разницу и добавил с видом знатока:
- Этих тварей боится сам царь зверей - лев. Жрут все подряд, после себя не оставляют даже костей и шерсти.
Злыдень тоже присутствовал в рубке и, прильнув мордой к стеклу, внимательно наблюдал за окружающей обстановкой. При виде особо ценного экземпляра своей потенциальной жертвы он жалобно скулил, выражая протест по поводу того, что лишен возможности тут же броситься за ней в погоню.
- Ничего, Злыдя, - я похлопал псину по спине, - еще наохотишься! Терпи, малыш, и сдерживай эмоции!
«Малыш» сдерживать эмоции отказывался категорически. Он пристально посмотрел мне в глаза и гавкнул пару раз, как бы говоря: «Ну, как тут их сдержать, если столько живого мяса вокруг! Мне бы хоть на пару минут в пампасы, я бы вам показал, на что способен боевой пес!»
Фарлаф сидел в кресле оператора реактивной установки и в окно практически не смотрел. Он ловил взглядом каждое движение предмета своего обожания и восхищался любой ее репликой, даже самой наивной. Мне показалось, что маг чуточку ревновал меня, во всяком случае, он явно завидовал тому, что я так запросто могу общаться с журналисткой на темы, до которых он сам еще не дорос.

Предыдущая страница 12 Следующая страница


13 Александр Сухов

«Ничего, - злорадно подумал я, - пусть немного помучается. Надеюсь, сегодняшний урок подвигнет его на путь расширения своего кругозора. Хватит читать книги только по магии - пора учиться отличать гиен от собак, а баобабы от небаобабов».
В положенное время Брюс занял мое место. Компаньон пребывал в пасмурном настроении - наверное, как всегда не выспался. И куда только в него влезает - если не рулит и не ест, значит, спит и все равно умудряется не высыпаться.
На мой вопрос о состоянии его драгоценного здоровья он кратко ответил:
- Спасибо, хреново.
Сдав вахту, я отправился в десантный отсек. Через четверть часа там появились довольная Патриция, Фарик с кислой миной на лице и жизнерадостный Злыдень.
Мы еще немного поболтали. Оказалось, Патриция так же, как и я, увлечена эльфийской оперой. Здесь наши взгляды во многом совпадали. Сев на любимого конька, я прочитал целую лекцию о сравнительных достоинствах и недостатках оперного искусства лесного народа периода упадничества и неоавангардизма, чем весьма удивил собеседницу. Затем мы поговорили о современной литературе и сошлись во мнении, что писатели в наше время обмельчали - гонят чернуху и бессовестно сдирают друг у друга сюжеты.
Наша увлекательная беседа могла бы продлиться сколь угодно долго, но все испортила пассажирка. Ей приспичило вернуться к теме нашего утреннего разговора. Кажется, она почему-то подумала, что полностью завоевала доверие Коршуна, и начала меня снова пытать о моих похождениях и воровских подвигах. Да так напористо лезла в душу, что ей пришлось выслушать парочку не очень приятных эпитетов и несколько ценных советов о том, как подобает воспитанным дамам вести себя в культурном обществе.
Короче говоря, наше наметившееся сближение пошло прахом. Девушка надулась на меня, я - на нее. Чтобы не видеть ее обиженной мордашки, решил вздремнуть до ужина. Как любит говаривать мой компаньон: «Солдат спит - служба идет», «Утро вечера мудренее» или «Сон - лучшее из блюд на жизненном пиру, которым одаривает нас природа» (где только наш эрудит умудрился раскопать последнюю «жемчужину», одному Создателю ведомо). Попросив Фарика растолкать меня в положенное время, я грохнулся на матрас, не снимая ботинок, и под негромкое щебетание молодых людей очень скоро заснул…
- …ну, так вникай, что случилось дальше, Пат. - Сквозь дрему до меня донесся размеренный голос Брюса. Ветеран рассказывал девушке что-то занимательно-поучительное из своей богатой событиями биографии или просто какую-нибудь байку. Чтобы не смущать рассказчика, я решил и дальше изображать спящего, наблюдая за реакцией слушательницы сквозь прищур глаз. - Значица, этот самый рыцарь подъезжает к огромной горе и натыкается на смердящую пещеру, в коей можно упрятать цельный батальон таких, как он, вместе с конями и оруженосцами, да еще обоз в придачу.
- Наверняка гномья работа! - решила польстить рассказчику слушательница.
- Гномы как раз тут ни при чем. Если хочешь узнать, чем все кончилось, не перебивай старших и мотай на ус! - сделал замечание девушке Брюс. - Ну, так вот, парень как заорет: «Выходи, мерзкий дракон! Сражаться будем не на жизнь, а на смерть!» Никто не отзывается. Еще раз крикнул. В ответ - тишина. В третий раз прокричал свой вызов отважный герой. Наконец с неба раздался громоподобный голос: «Это кто там пищит?! Выходи, будем сражаться!» - закончил гном и первым едва не покатился со смеху.
- Ну и что дальше? - наивно спросила Патриция. - Вышел дракон из пещеры?
- Глупая! - превозмогая приступы безудержного хохота, ответил ветеран: - Никакой пещеры-то и не было!
- Как не было?! - захлопала ресницами корреспондентка. - Ты мне сам только что говорил, что рыцарь подъехал к пещере и стал вызывать дракона на бой.
- Так то ж не пещера была, - ветеран начал понемногу приходить в себя.
- А что же в таком случае это было? - продолжала допытываться до истины дотошная журналистка.
- Что было, что было! Пошевели мозгами, детка, если голос дракона раздавался снаружи, чем могла быть эта «пещера»?
Наконец-то до слушательницы начал доходить смысл «душистой изюминки» анекдота.
- Пошляк ты, Брюс! - обиделась она, вскочила со своего места и помчалась в рубку управления, искать утешения у своего дружка Фарика или жаловаться начальнику экспедиции.
- Тебе еще не надоела эта бородатая байка про драконью задницу? И не стыдно уважаемому гному молоденьких девиц в смущение вводить? - протирая глаза, спросил я. - Мало того, что ты этот анекдот нам через день впариваешь как свежий, теперь и до девчонки добрался. Сейчас пожалуется кому следует, надолго отучишься изрекать всякие пошлости в присутствии юных особ благородного происхождения.
- Какие все нежные! - оскалился в широкой улыбке гном. - Сама целых полчаса приставала, чтобы ей рассказали что-нибудь забавное, удивительное, а теперь, видите ли, смутилась. Пусть привыкает к настоящему мужскому обществу, коли навязалась на наши головы.
- Бесполезно, - возразил я, - не привыкнет. Придется ее терпеть. Побыстрей бы до границы джунглей добраться. Там оставим девчонку «Носорог» охранять, хоть душой отдохнем от этой прилипалы.
- По расчетам, к утру должны быть на месте. Выходит, скоро отмучаемся.
- Постучи по деревяшке - сглазишь.
Я поднялся с матраса, потянулся и пошел разогревать себе еду. Около девяти. До дежурства три часа. Чтобы как-то убить время, решил после ужина посмотреть какую-нибудь киношку.
К тому времени, как я расправился со своим пайком, Брюс уже тихо посапывал на своем матрасе в две дырочки, поэтому коллективного просмотра не получилось.
«Вот дает! - откровенно позавидовал я ветерану. - Теперь продрыхнет до четырех - пушкой не разбудишь».
Конечно, ничего приличного на борту не оказалось - одни военные боевики и учебные пособия в помощь начинающему десантнику. Выбрав фильм с замордованным киношниками всех времен и народов названием «Умереть или выжить», минут тридцать «наслаждался» откровенно пропагандистской жвачкой, когда «наши парни» в огне не горят, в воде не тонут, вовремя дают по зубам кому надо, и пули от них отскакивают, как от чугунных статуй. Перспектива умереть никому из них явно не светила - только выжить. Так бы и назвали киношку - «выжить», и нечего темнить насчет «умереть».
Надоело, плюнул, выключил телевизор и направился в кабину управления в подавленном состоянии. Что-то нехорошее было у меня на сердце. Какое-то тревожное предчувствие терзало душу. Однако никаких реальных объяснений своей меланхолии я не мог предложить. Свалил все на вечерний сон - недаром маги-лекари каждую субботу на телеканале папочки Патриции в программе «Здоровье без лекарств» талдычат, что спать от семи до десяти категорически не рекомендуется, впрочем, как и принимать пищу. Может быть, мне до тошноты наскучила эта бесконечная тряска на колесах. Ничего, скоро надоест топать ножками.
Не успела моя рука коснуться ручки двери, ведущей в рубку управления, как вездеход резко остановился. Меня бросило по инерции вперед, и мой лоб вошел в довольно жесткий контакт с твердой металлической поверхностью. Смачно выругавшись (хорошо, что девушка не слышала), я распахнул тяжелую дверь и хотел сразу же отчитать нерадивого водителя, но, наткнувшись на озабоченный взгляд начальника экспедиции, понял, что произошло нечто из ряда вон выходящее, и прикусил язык.
Все присутствующие были какие-то подавленные. На Патрицию страшно глянуть: девушка сидела бледная, как смерть, на осунувшемся лице лишь пара зеленых озер, влажных от слез. Фарик, также побледневший то ли от волнения, то ли от испуга, затравленно посмотрел на меня и быстро отвел взгляд. Лишь начальник экспедиции сохранял видимость спокойствия, хотя сломанный карандаш на его столе прямо указывал, что на душе у него в данный момент отнюдь не спокойно.
- Все, Коршун, кажется, приплыли, - с грустью в голосе констатировал Его Величество.
- Что случилось, мастер?
- А то и случилось, - печально ответил гном, - обложили нас со всех сторон. Хорошо обложили. Успели гады определить координаты вездехода со спутника и приготовили торжественную встречу.
- Ну и что? У нас есть средства, которых хватит, чтобы отбиться от целой армии.
- Коршун, нам придется иметь дело не с обычными солдатами, а со сворой магов Гильдии. Все, кого не добили мои парни, прибыли сюда, чтобы поквитаться с нами. Да что я тебе все это рассказываю? - тяжело вздохнул король. - Давай лучше послушаем Фарлафа.
- Действительно, учитель, как вам уже сообщил Его Величество… - Маг осекся, виновато посмотрел на короля и стушевался, залившись пунцовым румянцем, словно красная девица.
- Его Величество?! - всплеснув руками, воскликнула Патриция и уставилась на нашего босса пристальным взглядом работника прокуратуры или правоохранительных органов. Слезы в ее глазах моментально испарились, кровь прилила к щечкам, возвращая нормальный цвет мордашке. - Так вот вы кто, - с упреком в голосе, словно от нее специально скрывали страшную тайну, тихо проговорила девушка. - Тогда мне все понятно…
- Что же тебе понятно, дочка? - ласково, даже с нежностью в голосе спросил король.
- А все понятно! - на миг воспрянула духом Пат. - Точнее, ничего не понятно, - поникла девушка и замолчала.
Вот она, женская логика: только что ей все было ясно, теперь сама же признается, что ничего не понимает. Поди пойми этих дам.
- Успокойся, детка, останемся живы, обязательно устроим вечер вопросов и ответов, только, чур, не для телешоу под названием «Жуткие тайны горного народа». Все, что ты узнаешь, будет секретом узкого круга избранных и никогда не станет достоянием общественности, - улыбнулся Матео. - Потерпи немного. Сейчас нас должна в первую очередь волновать другая проблема, а именно: как всем нам выкрутиться из неожиданного переплета. - Затем он обратился к Фарику, который, чувствуя за собой вину, не знал, куда деть глаза: - Ты тоже успокойся! Чего раскис?! Не обижаюсь, не переживай. Удивительно, что до сих пор никто из вас не проговорился. Признаться, я был уверен - первым будет Брюс. Кстати, сходи растолкай этого любителя поспать, затем расскажешь по порядку то, о чем поведал мне и Патриции минуту назад…
Когда заспанный и недовольный тем, что его оторвали от второго по значимости любимого занятия (про первое попробуйте догадаться сами), компаньон явился по зову своего короля, Фарлаф поведал такое, от чего, будь я особой противоположного пола, сразу же грохнулся бы в обморок часика на двадцать четыре, не меньше. Брюс оказался крепче, он всего лишь, не обращая внимания на присутствие Пат, выдал витиеватое, логически законченное и безупречное по красоте лексическое построение. Это был великолепный образчик ораторского искусства, когда при помощи приукрашенных завитушками приставок, суффиксов и падежных окончаний всего трех общеизвестных слов-кирпичиков, виртуозно обработанных тонким инструментом, именуемым загадочным термином «склонение», и намертво скрепленных прочнейшим раствором местоимений, союзов и предлогов, создаются изумительные дворцы совершеннейших форм и пропорций.
Все пооткрывали рты от восхищения, а некоторые пришли в сильное смущение. Впрочем, не будем обсуждать таланты ветерана многих (окончательную цифру компаньон пока еще никому не назвал) войн, а вернемся к рассказу нашего мага.
Фарик почувствовал что-то неладное еще полчаса назад и сразу обратил внимание на аномальное повышение окружающего магического фона и его необъяснимые флуктуации. Создавалось впечатление, будто кто-то специально генерирует помехи, чтобы ограничить область ментального восприятия человека.
Пришлось нашему чародею очень постараться, чтобы отфильтровать посторонние шумы и получить достоверную информацию о том, что происходит вокруг.
А вокруг творились дела очень странные и не очень приятные для нас. Четырехмоторный реактивный «Пингвин» - самое большое воздушное транспортное средство, когда-либо созданное руками человека, совершал облет местности по кругу радиусом примерно тридцать километров, с центром «Носорог». Было бы полбеды, если бы он просто барражировал (летает, ну и пусть себе летает, нас не трогает), но через каждые пять километров из необъятного брюха гиганта выпрыгивало три-четыре парашютиста, как минимум, один из которых обязательно был магом. За считаные минуты транспортник, как по циркулю, описал окружность длиной примерно двести километров, исторгнув из своих недр полторы сотни людей.
Не теряя времени, колдуны противника начали свое черное дело. Способ, которым они рассчитывали разделаться с нами, был очень похож на тот, что применил Фарик в Басме против двух эльфов. Взяв нас в кольцо, они создали непреодолимый барьер по всему периметру. Каждый из них контролировал свой отдельный участок стены и, согласовывая свои действия с действиями товарищей, продвигал его в направлении вездехода. По замыслу организаторов, в результате этой слаженной операции наша группа должна быть заключена в сферу и уничтожена. Пока еще круг сжимается медленно, но по мере уменьшения его диаметра координировать действия магов станет проще, и скорость сближения стенок начнет расти.
- Через час-полтора нас прихлопнут, как тараканов, и путей спасения я не вижу, - грустно подытожил Фарлаф и замолчал…
- Нужно пробиваться! - заявил Брюс после того, как, заставив покраснеть Патрицию и Фарика, выразил в красочной словесной форме общее отношение коллектива к коварному противнику. - Мчимся к ближайшей группе, прошибаем «элефантой» стену и мочим всех подряд, чтоб в следующий раз было неповадно!
- Враг прекрасно осведомлен о наших возможностях, барьер невозможно пробить даже гравитационной катапультой - выпущенный снаряд отразится от ее поверхности и уничтожит самого стрелка, - огорчил Брюса юный маг. - Такая же ситуация обстоит как с обыкновенным стрелковым оружием, так и со всеми видами излучателей. Мы в капкане. Если бы здесь была хоть пятерка моих коллег из Ордена, можно было бы попытаться прорвать кольцо…
Докончить мысль Фарик не успел. За окном в темноте ночи беззвучно сверкнуло. Вспышка была настолько яркой, что на мгновение затмила свет прожекторов вездехода. Все уставились в окно, стараясь получше рассмотреть, какую очередную пакость придумали маги Гильдии, чтобы «скрасить» последние мгновения нашего пребывания в этом мире.
В сотне шагов от машины пылал переливчатым оранжевым светом портал субпространственного перехода. Неужели враг не удовлетворился нашей скорой погибелью и решил направить внутрь периметра десантную группу на штурм бронированного и хорошо вооруженного вездехода. На всякий случай все заняли места согласно боевому расписанию: Фарик, освободив водительское кресло, мухой переместился на место оператора УРС, Брюс уселся за пулемет, я включил мотор и приготовился тронуться с места, когда того потребует оперативная обстановка.
Однако вооруженная толпа из сияющего зева так и не появилась. Оттуда вышел всего один человек. Я навел на фигуру прожектор и с удивлением узнал нашего старинного знакомого - того самого брюнета со шрамом, которого не так давно у ворот своего сельского дома обидел кузнец Матео, не пригласив гостя на чай.
- Узнаете, Ваше Величество?! - воскликнул я, заерзав в кресле от внезапно возникшего желания побыстрее встретиться с парнем один на один, чтобы старательно пересчитать ему зубы. Хоть какое-то утешение перед предстоящей кончиной.
- Как не узнать? - отозвался с командирского кресла бывший колхозник. - Шрам собственной персоной. Прошу любить и жаловать!
- Это тот самый хмырь, что опоздал со своей кодлой на «Святую Брунхильду»?! - с нескрываемым воодушевлением в голосе задал вопрос Брюс и, не дожидаясь ответа, продолжил: - Щас выйду и поговорю с этим ублюдком! - Похоже, между мной и ветераном существует ментальная связь - ни с того ни с сего одинаковые мысли в разные головы не приходят.
- Погоди, забияка, кулаками размахивать! - монарх сурово осек своего не в меру разошедшегося подданного. - Видишь, это парламентер! Сам бы об него с удовольствием кулаки почесал - слишком уж много гадостей он наговорил мне во время нашей последней и единственной встречи, да нельзя. Нужно выйти и послушать, что нам имеет сообщить этот юноша весьма неприятной наружности.
Интересно получается - полное совпадение во взглядах на то, как следует поступить с этим «юношей». Если еще и Фарик с Патрицией не проявят хоть немного гуманизма и тоже пожелают набить ему морду, тогда он совершенно потерянный для общества человек.
Вооружившись до зубов (я даже меч закинул за спину для комплекта), команда в полном составе вышла навстречу парламентеру.
При виде нашей разношерстной компании Шрам ощерился щербатым ртом (похоже, охотников пересчитать ему зубы было хоть отбавляй), от чего его физиономия вовсе не стала привлекательнее.
Злыдню эта его усмешка очень не понравилась, он негромко, но очень грозно зарычал и изъявил желание поближе познакомиться с некоторыми частями тела незваного гостя, пришлось мне ограничить свободу передвижения нашего разведчика, ухватившись рукой за ошейник. Повозмущавшись немного фактом вопиющего нарушения своих конституционных прав, пес все-таки успокоился, но не расслабился и был готов в любой момент, выражаясь языком военных и ученых-вулканологов, перейти в фазу активных действий.
- Здравствуйте, всем! - еще больше осклабился бандит. - Шучу, шучу! Как вы сами понимаете, здравствовать вам недолго осталось…
- Кончай базар, урод! - первым не выдержал ветеран. - Сливай, что хочешь сказать, и катись обратно к своим остроухим хозяевам.
Пришлось мне в очередной раз удивиться «эрудированности» компаньона - откуда только гном нахватался этих жаргонизмов из воровского сленга?
- Заткни пасть, козявка! - Ехидная улыбочка сползла с изуродованной физиономии Шрама. - Тебе слово не давали!
- Ах ты, сволочь недобитая!.. - вспылил Брюс и хотел тут же сломя голову броситься на обидчика, но Его Величество оказался чуть быстрее и успел схватить могучей десницей ворот комбинезона не в меру разгорячившегося соплеменника.
- Потерпи немного! Пусть сначала скажет, зачем явился.
Шрам приосанился и уже без всяких лирических отступлений заговорил деловым тоном:
- Как вы сами понимаете, положение у вас незавидное. Жить вам осталось от силы час. Однако мы не какие-нибудь злодеи и всегда с уважением относимся к достойному противнику. Я уполномочен предложить вам сдаться: складываете оружие, возвращаете шкатулку ее законному владельцу и топаете на все четыре стороны.
- Прямо так нас и отпустите?! - Его Величество весело посмотрел на парламентера. - Значит, все плохое забудем, простим друг другу старые обиды - и по домам?!. Сынок, расскажешь эту сказочку кому-нибудь другому. Чтобы Гильдия простила короля гномов за свой полный разгром? Не верю!
- Да чего с ним болтать понапрасну?! - взъярился Брюс и полез в карман за «элефантом». - Прикончим и все в портал, с остальными будем разбираться на месте! Главное - из этой мышеловки выскочить живыми!
- Ой, ой, ой, стратег великий, напугал, аж коленки трясутся, - с деланым испугом запричитал Шрам. Затем он встрепенулся, будто неожиданно вспомнил о чем-то важном, и серьезным тоном продолжил: - Не получится, герой! За нами наблюдают, и если что-то пойдет не так, проход успеют захлопнуть. Тогда вы уж точно все погибнете. - С победным видом он обозрел нашу компанию. Взгляд его на мгновение задержался на Патриции. При виде девушки в его глазах загорелся звериный огонек, будто голодный волк увидел невдалеке раненого оленя, неспособного убежать или оказать какое-либо сопротивление. - Значит, вы отказываетесь от наших условий?
- Лучше принять мгновенную смерть, чем попасть в лапы гильдейских костоломов! - безапелляционно ответил Матео. Он обвел всех взглядом, как бы ища поддержки коллектива, и, найдя ее, снова заговорил, обращаясь к Шраму: - С нами случайная пассажирка, она здесь ни при чем и не в курсе наших общих дел. Мы отпустим тебя живым и здоровым при условии, что она пойдет с тобой, а ты клятвенно пообещаешь не причинять ей ни малейшего вреда и в целости и сохранности доставить, куда она сама пожелает. Отказываешься - остаешься с нами.
- Я боюсь его! - закричала Патриция. - Никуда от вас не уйду!
- Глупенькая, - король протянул руку и нежно провел ладонью по ее золотистым волосам, - мы возьмем с него такую клятву, что он побоится пальцем дотронуться до тебя - пусть он и бандит, но клятву, скрепленную кровью, даже самый последний отморозок не решится нарушить.
- Хорошо, - взял инициативу в свои руки Шрам, - девку я заберу и даже поклянусь сдать из рук в руки ее родителям или мужу, если таковой имеется, но при одном условии… - Позер не смог отказать себе в удовольствии и сделал продолжительную театральную паузу. - Сильно обидел ты меня тогда, Ваше Величество: в дом не пустил, вора, укравшего шкатулку, не выдал, оскорбил при подчиненных. - Прекратив ерничать, он продолжил злым голосом: - А самое главное, за что я ненавижу тебя - ты убил моих товарищей. Убил безжалостно и подло. Требую сатисфакции! Думаешь, я надеялся на то, что вы примете условия капитуляции? Нет, я здесь лишь за тем, чтобы поквитаться с твоей королевской задницей…
Несмотря на всю драматичность сложившейся ситуации, при слове «вор» Пат посмотрела на меня и победоносно улыбнулась, дескать, теперь не отвертишься, Коршун.
- Заткнись, ублюдок недоношенный! - возмущенно воскликнул Брюс. - На кого вонючую пасть раззявил?! Тебе самое место в аду - рядом с твоими друзьями-бандитами! Для начала сразишься со мной - негоже великому королю о всякое отребье руки марать!
Шрам весело посмотрел на разбушевавшегося гнома и, не отреагировав на его оскорбительную реплику, спокойно продолжал:
- Драться буду только с королем, иначе девчонка останется с вами.
- Ты тоже, - негромко проворчал покрасневший от обиды за своего монарха ветеран.
Парламентер его все-таки услышал.
- А вот в этом ты глубоко заблуждаешься, коротышка. Не успеет никто из вас пальцем шевельнуть, как меня отсюда вытащат наши маги. К тому же, если вам даже и удастся меня прикончить, деваха разделит вашу участь.
«Парень слишком самонадеян, ему кажется, что он все просчитал, - взял я на заметку. - Стоит мне войти в состояние гипера, и он не успеет даже рот разинуть, чтобы подать сигнал к эвакуации. А что, если мне ускориться и прыгнуть во врата? Добраться бы только до магов…»
На всякий случай решил проверить, могу ли я пользоваться своими способностями… К глубокому огорчению, не смог. С моей стороны было наивно полагать, что противник, которому кое-что известно обо мне и моих талантах, запросто позволит какому-то доморощенному любителю колдовать направо и налево. Заблокировали крепко. Теперь стало понятно, откуда взялась моя вечерняя хандра. Пришлось расстаться с красивым, но нереальным планом нашего спасения.
- Все, хватит болтать без толку! - Матео отодвинул Брюса и пошагал к бандиту, не дойдя пяти шагов, остановился. - Значит, требуешь сатисфакции?! Хорошо! Ты меня вызвал - выбор оружия за мной.
- Нет, монарх, заблуждаешься - ты меня обидел, значит, оружие выбираю я! - возразил Шрам.
- Согласен, - неожиданно легко уступил Матео. - Только сначала поклянись, что при любом исходе поединка девушку выпустят из круга и не причинят ей никакого вреда. Процедура тебе знакома?
Не говоря ни слова, гость извлек из ножен, висящих на поясе, стандартный нож десантника. Затем закатал до локтя левый рукав, сжал кулак и полоснул острием по внутренней стороне руки в районе запястья. Когда на коже выступило достаточное количество крови, он повернул руку раной к земле. После того как несколько капель окропили почву, он громко и четко произнес слова самой страшной клятвы расы людей:
- Перед лицом Создателя Всеблагого и Вездесущего, перед четырьмя вечными стихиями клянусь кровью, данной мне родителями от рождения, и своей бессмертной душой, которую вдохнул в мое тело Великий, в том, что вне зависимости от исхода поединка девушка, именуемая Патрицией, получит возможность беспрепятственного прохода через врата, и никто не посмеет обидеть ее! Также обещаю, что ее доставят в любое место, которое она сама укажет! Все мои соратники, кто сейчас слышит эти слова, обязаны всемерно содействовать исполнению данного мной обещания и сообщить о нем остальным. Если по недосмотру или чьему-то злому умыслу клятва сия будет нарушена, да падет тьма на наши головы, да развоплотятся на веки вечные души всех прямых и косвенных виновников этого злодеяния!
Хорошая, на мой взгляд, клятва, а главное, не допускает двусмысленного толкования. Нужно быть полным идиотом, чтобы ее нарушить. Раньше времени отправиться на тот свет, да еще со стопроцентной гарантией полного или частичного развоплощения - перспектива незавидная. Никто не знает, какие высшие силы следят за безоговорочным соблюдением «клятвы на крови», но скажу со всей ответственностью: наказание для отступника последует незамедлительно. Дал слово, и если не хочешь скорой мучительной смерти с последующим воплощением в теле кузнечика, змеи или баобаба, - умри, но сделай все, чтобы ее выполнить. Мало того, маги противника, что сейчас наблюдают за нами и слышат слова Шрама, даже в случае гибели своего товарища обязаны возложить на себя все условия соблюдения данной им клятвы, в противном случае кара падет и на их головы.
- Ну что же, юноша, я вполне удовлетворен, - молвил король. - Каким оружием будем драться?
Шрам ловко покрутил в руках нож, которым до этого воспользовался, чтобы надрезать кожу на руке.
- Дуэль будет проходить на ножах.
- Этот вариант меня вполне устраивает. - Его Величество достал из ножен точно такой же стандартный инструмент головореза и, словно уголовник со стажем, искусно повертел тесак в пальцах перед носом удивленного Шрама. - Поехали!..
Без лишних разговоров они сошлись. Оба сразу же взяли максимальный темп, стремясь одержать скорую победу. Несколько мгновений перед возбужденной публикой мелькали два вихря. Серия выпадов с одной стороны немедленно блокировалась другой стороной, которая, в свою очередь, при первой возможности старалась перейти от обороны к нападению.
Каждый из поединщиков стремился в полной мере использовать себе во благо все те преимущества роста и телосложения, которыми обладал.
Шраму за счет длины рук легко удавалось сдерживать гнома на безопасном для себя расстоянии, впрочем, без какого-либо ущерба для вертлявого карлика.
Юркий король норовил поднырнуть под нож, сблизиться с врагом на расстояние вытянутой гномьей руки и тут же нанести решающий удар в сердце или хотя бы в живот.
Наконец оба поняли, что кавалерийским наскоком ничего не добиться, замедлили темп и начали водить своеобразный хоровод, время от времени совершая короткие выпады в сторону противника. Каждый из них рассчитывал прощупать все сильные и слабые стороны обороны врага, а потом одним решающим ударом закончить поединок.
Человек был гибок, ловок и ножом владел виртуозно. Оружие в его руке в зависимости от ситуации переходило из одного боевого положения в другое: то он был готов нанести удар сверху, то прямой от груди, то коварный снизу или наотмашь боковой. Гном ни в чем не уступал рослому Шраму, его ножик казался живым и часто перепрыгивал из одной руки в другую.
В какой-то момент, как мне показалось, король допустил роковую ошибку. Он на мгновение потерял из виду зашедшего сбоку противника и подставил ему незащищенный бок. Этим не преминул воспользоваться Шрам. Ловкий убийца попытался в падении достать соперника. Он вложил в удар всю силу, рассчитывая всадить клинок под ребро Матео, но недооценил гномью верткость - стальная молния не нашла цель на том месте, где она находилась всего долю секунды назад. Его Величество, развернувшись на правой ноге вокруг своей оси, ушел от встречи с холодной сталью и, в свою очередь, ударил ножом в область сердца потерявшего равновесие Шрама.
Противный скрежет металла о металл. Человек упал на бок, откатился и ловко вскочил на ноги. Стальной клинок нашего друга не причинил ему никакого вреда, только разрезал куртку. Из приличных размеров прорехи тускло блеснула мелкоячеистая кольчуга.
«Изготовлена из титанового сплава, - наметанным взглядом определил я. - Работа тонкая, искусная, звено тройного плетения. Пробить этакую будет трудновато».
Матео, казалось, был готов к подобному повороту событий. Во всяком случае, на его лице не дрогнул ни один мускул. Не теряя времени даром, он сам устремился в атаку. Прежде всего гном предельно, насколько позволяли длинные руки Шрама, сблизился с противником и резко бросил нож прямо в его ухмыляющуюся физиономию. Боевик потратил не больше сотой доли секунды на то, чтобы отбить летящий предмет, но этого времени вполне хватило королю для того, чтобы войти в жесткий контакт с ненавистным врагом. Его могучий кулак нанес неотвратимый удар в солнечное сплетение. Было слышно, как разрываются прочные звенья кольчуги, способной выдержать удар выпущенной с близкого расстояния девятимиллиметровой пули «вайпера» - самого мощного пистолета, стоящего на вооружении армии Нордланда. Я был уверен, будь сейчас на Шраме не легкая титановая кольчуга, а прочнейшая кираса из того же металла, против такой мощи не устояла бы и она.
Самонадеянный Шрам подлетел вверх на пару метров и приземлился точно лицом на кулак подоспевшего гнома. Неприятный треск ломаемой кости и хруст шейных позвонков возвестили о том, что поединок закончился полной победой Его Королевского Величества. Когда тело бандита коснулось поверхности земли, он был безнадежно мертв. Даже если бы все целители Ордена тут же приступили к его реанимации, их потуги оказались бы абсолютно тщетными.
- Молодец, Матео, ловко ты поймал его на хук левой! Загляденье! - азартно констатировал Брюс, ногой переворачивая неподвижное тело на спину. - Быстро ты его в упокойнички определил. Не прошли для тебя даром мои уроки.
- Это чьи уроки не прошли для меня даром?! - возмутился победитель. - Напомни-ка, когда это ты учил меня драться?!
- Вот она - гномья благодарность! - ветеран скорбно посмотрел на своего монарха. - Конечно, хорошее забывается быстро, но от кого-кого, а от тебя я никак не ожидал черной неблагодарности. Вспомни-ка, кто тебя в пять или шесть лет хорошенько взгрел, не помню, правда, за что, но попало твоей монаршей особе тогда по первое число. Вижу, урок не прошел даром - если бы мудрый Брюс в столь раннем возрасте не позаботился о воспитании твоих боевых качеств, вырос бы король слюнтяем и трусом и не одолел бы в честном бою этого молодца.
- Эко загнул! - покачал головой Матео. - Насколько мне помнится, всегда доставалось именно тебе. Короче, сейчас не до подобных споров. Отправим Патрицию в безопасное место и подумаем, как нам быть дальше.
- А чего это вы все решаете за меня?! - топнула ножкой девушка. - Никуда от вас я не уйду!
- Дуреха так дуреха! - вскипел ветеран. - Ей выпадает шанс спастись, а она здесь изображает из себя Великомученицу Шарлоту. Той хоть не удалось смыться вовремя из-под бомбежки - вот и угодила ненароком в святые, а тебя что здесь держит?!.
- Остаюсь с вами! - уперлась журналистка.
- Подожди, Пат, - спокойно заговорил начальник экспедиции. - Все, что здесь происходит - наши разборки с Гильдией и конфликт с остроухими, - к тебе никакого касательства не имеет. Иди, девочка, тебя там примут и не обидят. Через несколько дней встретишься со своим батюшкой, родственниками, друзьями и знакомыми…
- …да, да, чтобы потом вы ко мне каждую ночь являлись во сне и напоминали, как я вас здесь одних оставила?!
- Стране нужны герои, а бабы рожают дураков, в конкретном случае - дур, - усмехнулся в бороду Брюс. - Может быть, ты крутая магиня, а может быть, замаскированная под сопливую девчонку богиня-координатор, самой судьбой ниспосланная, чтобы вытащить наши задницы из беды? Забирай вещички и катись отсюда подобру-поздорову, пока гильдейские не закрыли врата!
- Нет! - отрезала упрямица, едва сдерживаясь, чтобы не разрыдаться от обиды.
Удивительные существа эти женщины - им хочешь сделать как лучше, а они даже в самой критической ситуации умудряются разобидеться на обыкновенную «дуру».
- Погоди, дочка, - король, оттеснив плечом говорливого соплеменника, вновь принялся увещевать настырную девицу. - Сама посуди. Какую помощь ты можешь нам оказать?..
- Остаюсь с вами!..
- Да что с ней цацкаться - в охапку и в портал! - Брюс высказал, на мой взгляд, дельное предложение.
- Не получится, - охладил запал моего компаньона Его Величество. - Во-первых, она сама, исключительно в добровольном порядке должна уйти отсюда, а во-вторых, никого из нас не подпустят к вратам и на десяток шагов.
- А как же клятва? - поинтересовался я.
- Формально маги ее не нарушают. Видишь, врата до сих пор активированы и будут стоять на месте до тех пор, пока нас всех не расплющат стенки магической ловушки, - пояснил король. - Патриция может уйти в любой момент, мы - нет. Если кто-то из нас, кроме девушки, конечно, попытается воспользоваться порталом, это будет считаться нарушением условий клятвы с нашей стороны, тогда вся ответственность за смерть Пат ляжет на нарушителя.
Все изумленно уставились на журналистку. Абсолютно непонятное и необъяснимое самопожертвование. Затем каждый наперебой начал сыпать аргументами, призванными направить безмозглую девчонку на путь спасения.
На взгляд стороннего наблюдателя, эта сценка, наверное, выглядела довольно забавно. Представляю, как сейчас от души веселятся те, кто за нами наблюдает. Тут впору всем начать волком выть от безысходности и неизбежности скорой погибели, а мы занимаемся ерундой - уламываем непокорное существо женского пола, чтобы оно соизволило уйти из смертельно опасного места.
Наконец девушке надоели коллективные увещевания. Она развернулась к нам спиной и направилась к порталу. Народ с облегчением вздохнул, будто каждый из нас получил в руки заветный ключ от спасительных врат, а Его Величество даже смахнул рукой пот со лба - уговоры дались ему труднее схватки со Шрамом. Сейчас ладная фигурка Патриции (что уж теперь перед лицом смерти кривить душой - фигура у нее что надо, да и сама она ничего) на мгновение станет тенью на фоне оранжевых всполохов, затем сольется с поверхностью врат и растает, чтобы появиться в другом - безопасном месте.
Но, как оказалось, мы плохо знали нашу попутчицу, точнее, совсем не знали. Она подошла к сияющему пятну и громко выкрикнула:
- Эй, вы, дружки того урода, которого благородный Матео отправил во Тьму! Я, Патриция Виржиния Доннован-Зальцберг, снимаю с вас все обязательства, данные в присутствии меня и моих товарищей убийцей по имени Шрам, и отказываюсь от вашей помощи! Обещаю, что совсем скоро все вы последуете следом за ним и сдохнете мучительной смертью!
- Во девка чешет! - восхищенно воскликнул Брюс…
- …не хуже твоего Шмигеля, - поддержал я.
- Нагеля, Коршун…
Выполнив свою коварную задумку, Патриция на негнущихся ногах побрела обратно в направлении нашей компании. Даже в неверном свете прожекторов было видно, как трудно ей удержаться от того, чтобы не расплакаться. Но девушке все-таки удалось совладать со своими эмоциями, и она не разрыдалась.
Огненный зев еще с минуту повисел в воздухе, как бы ожидая, что неблагодарная сумасбродка передумает и сломя голову бросится в его спасительные объятия, затем он начал пульсировать, с каждой вспышкой уменьшаясь в размерах, теряя яркость, и вскоре вовсе растаял на фоне звездного неба.

ГЛАВА 20

- Ну и чего ты добилась?! - накинулся на девушку Брюс. - Конечно, ты доказала, что смелая, безрассудная, готовая в огонь и воду… - ветеран немного задумался, подбирая подходящее определение, - безмозглая курица! Кому ты сейчас сделала хорошо?! Нам?! Своему любящему отцу?! Этому… как его, Лориану?! Нет, нет и еще раз нет!..
- Успокойся, Брюсик! - нежно проворковала Пат. - Не расстраивайся так за меня. Я уверена - вы что-нибудь придумаете. Вы же все такие умные!
От немыслимой фамильярности со стороны какой-то приблудной соплячки ветеран на мгновение лишился дара речи. Не удивлюсь, если узнаю, что даже его обожаемая невеста не рискует обращаться к нему в столь унизительной уменьшительно-ласкательной форме. Ну птенчик, ну воробышек, на худой конец, мой ненасытный тигренок - это еще терпимо, когда вы находитесь наедине, но чтобы Брюсиком, да еще в присутствии боевых товарищей!.. Немного оклемавшись, он очень неэстетично сунул под нос Патриции кукиш и что есть мочи заблажил:
- А вот это видела?!.. Умные мы все тут!.. Против лома нет приема! Глянь-ка туда! - и указал рукой в чисто поле.
Все присутствующие обратили взоры, куда показал гном, и в один голос ахнули. Далеко на горизонте творилось нечто невообразимое. С вершины пологого холма, на котором мы остановились, было хорошо видно, как со всех сторон вокруг нас сжимается огненное кольцо. Самих стен ловушки с такого расстояния видно не было, но в том месте, где магия соприкасалась с поверхностью земли, все горело и полыхало мертвенно-бледным пламенем голубого цвета. Как объяснил Фарик, это магическое поле при непосредственном контакте пожирает всю встреченную им на пути органику. Сухая трава, животные, птицы, насекомые, даже земляные черви и почвенные бактерии - все служит топливом для беспощадного костра.
- Выходит, нас не раздавит, - задумчиво пробормотал король, - мы сгорим в огне.
- Какое это имеет значение, мастер?! - с горечью в голосе проговорил я. - Сейчас стена находится от нас километрах в десяти и движется со скоростью десяти метров в секунду, а это означает, что жить нам осталось минут пятнадцать, от силы двадцать. - Затем, посмотрев на наше расстроенное магическое прикрытие, я спросил с надеждой в голосе: - Фарик, а может быть, ты все-таки попробуешь? Если попытаться проломить стену в каком-либо одном месте и через пролом вырваться на волю?
- Не получится, учитель. Каждый сегмент стены контролируется, как минимум, двумя магами. Если с одним бы я совладал, то для другого у меня просто не хватит энергии.
- Как ты сказал? А ну-ка повтори? - Что-то засвербело в моем мозгу, кажется, наклевывалось решение всех наших проблем, но пока я не мог ухватить мелькнувшую мысль за хвост.
- Мне не хватит энергии справиться с двумя магами, - как прилежный ученик, повторил Фарлаф.
- Энергии?! Ты говоришь: «энергии»?! - закричал я, да так, что все Посмотрели на меня, как на сумасшедшего.
- Что с тобой, Коршун? - Его Величество положил руку на мое плечо. Наверное, он подумал, что у товарища перед лицом неминуемой гибели поехала крыша, и решил меня приободрить: - Не стоит показывать врагу, что мы его испугались.
Грубо оттолкнув короля (сейчас не до этикета), я кинулся к «Носорогу», весело распевая во все горло на мотив «Арии стрелка» из оперы «Золотые стрелы Иргуэля»:
- Энергия! Слава Энергии! Сейчас у нас будет море, океан, нет - целая вселенная Благодатной, Всесокрушающей Энергии! - Получилось не очень складно, однако сейчас меня это не особенно волновало.
Кажется, друзья всерьез обеспокоились состоянием моего душевного здоровья. Краем глаза я увидел, как компаньон, глядя на Матео, покрутил пальцем у своего виска (это я ему когда-нибудь припомню), а зеленые глазищи Пат едва не выскакивали из орбит. Фарик собирался броситься за мной вдогонку - как бы учитель напоследок не натворил глупостей, за которые после смерти ему было бы очень стыдно. Только Злыдень принял мои действия за очередную игру и, путаясь под ногами, также помчался к вездеходу.
Я обернулся и, перед тем как запрыгнуть в люк, весело погрозил пальцем ночному небу Офира…
Через десяток секунд я уже стоял на ступеньке автомобиля и, игриво помахивая завернутым в лист свинца «Глазом дракона», опрометью устремился к Фарику.
После того как моя ночная добыча была распакована, все, за исключением журналистки и Злыдня, ахнули. Гномам сам Создатель велел разбираться в минералах и их свойствах, а Фарику, как представителю магического сословия, достаточно было кинуть один-единственный взгляд, чтобы сообразить, какое могучее оружие находится в моих руках.
Не теряя времени даром, я протянул камень магу:
- Держи, Фарик, надеюсь, ты знаешь, что с ним делать!
Трясущимися от волнения руками юноша буквально выхватил из моих ладоней опал, поднес его к глазам и начал напряженно вглядываться в мерцающую золотыми искорками черноту камня. Так он простоял целую минуту, показавшуюся мне вечностью. Затем маг отвел взгляд от кристалла, весело улыбнулся и жестом дал понять, чтобы все присутствующие отошли на безопасное расстояние.
Сгрудившись у кормы вездехода, мы с интересом наблюдали за манипуляциями Фарлафа. На мой непосвященный взгляд, ничего особо нового я не увидел. Все происходило почти в точности, как тогда на берегу Коричневой, за исключением отдельных мелких деталей. Для начала - заумное заклинание из словесного винегрета, неудобоваримого для мозгов обыкновенного обывателя. Затем наш маг замер в безмолвном напряжении, уставившись в звездное небо над своей головой, будто ловя слышимые им одним аккорды чудесной мелодии небесных сфер. В завершение своего священнодействия он распростер руки к небу, пробормотал что-то неразборчивое, с грацией балетного танцора закрутился на одной ноге вокруг своей оси и, выполнив полный оборот, отбросил прочь от себя «Глаз дракона».
Камень, упав на выжженную палящими лучами солнца траву, начал светиться, сначала тускло, будто светлячок или деревянная гнилушка, затем все ярче-ярче. Через какое-то мгновение он засиял, как электрическая дуга сварочного аппарата, и стал распухать на глазах.
Чтобы не ослепнуть, я крепко зажмурил глаза, но все равно нестерпимый, яркий свет проникал сквозь опущенные веки, будто их вовсе и не было. Пришлось отвернуться и вдобавок закрыть лицо ладонями. Так я простоял примерно полминуты. Наконец сзади раздался легкий хлопок, и в спину ударила волна горячего воздуха. Свет артефакта померк.
Когда я распахнул веки, то ничего не увидел, лишь рой разноцветных шаров плавал перед обожженными глазами. Слезы ручьем покатились по щекам, вымывая последствия лучевого шока. Постепенно зрение начало возвращаться. Цветные шарики сначала откатились куда-то на периферию, а затем и вовсе пропали.
Первым делом я оглядел товарищей. Все на месте - моргают и плачут, а Злыдень чихает и трет лапой морду. Только Фарлаф, который, похоже, догадывался заранее о последствиях своего колдовства, стоял как ни в чем не бывало и весело смотрел на наши страдания. За что и получил по полной программе от ветерана:
- Ну, чего раззявился?! Еще и ухмыляется! Трудно было предупредить?!
- Любишь ты поворчать, Брюс. Переживешь - он, наверное, и сам не предполагал, что так сверкнет! - встал на защиту парня Его Величество и, переведя взгляд на мага, задал вопрос: - Как дела, Фарлаф, у тебя все получилось?
- Не извольте беспокоиться, господин король! - Лицо юноши сияло, словно ему только что под звуки фанфар вручили посох главы Ордена Магов. - Минуточку - сейчас начнется самое интересное!
Я огляделся вокруг и поначалу ничего необычного не заметил. Приглядевшись, обратил внимание на то, что наш холм окружен куполом из той самой «мыльной пленки», в которой в свое время нашла свое последнее пристанище парочка эльфов: Эльдор и Каэль. Купол имел форму правильной полусферы радиусом метров триста, стенки его были прозрачны, но испускали слабое свечение. Если бы не этот тусклый свет, заметить что-либо в темноте было бы весьма проблематично.

Предыдущая страница 13 Следующая страница


Танец на раскаленных углях 14

Нетрудно сообразить, что наш маг, воспользовавшись запасом энергии, сосредоточенной в камне, воздвиг защиту, которая должна выдержать напор мчащейся на нас со скоростью курьерского поезда всепожирающей стены. Однако моя догадка оказалась верной лишь отчасти - Фарик не собирался покорно ждать, когда по нам нанесут удар. Он щелкнул пальцами, и защитный купол начал увеличиваться в размерах. Его мерцающие стенки помчались навстречу огненному валу. На расстоянии примерно трех километров две противоборствующие силы встретились и на какое-то мгновение остановились. Борьба была недолгой - купол, созданный с помощью «Глаза дракона», преодолел натиск ловушки магов гильдии и продолжил свой бег дальше, все больше ускоряясь. Через минуту мы уже не могли его наблюдать визуально, а еще через пару минут он достиг блокадного кольца гильдейских.
Что случилось, когда созданная Фариком сфера ударила по магам противника, мы так никогда и не узнаем, но вдоль всей линии горизонта на высоту километра поднялась стена пламени, в мгновение ока отправив на тот свет полторы сотни последних представителей легендарной Гильдии Наемных Убийц. Не было никаких сомнений в том, что никому из оцепления не удалось выйти живым из пекла, поскольку даже на расстоянии тридцати километров «фейерверк» выглядел весьма впечатляюще и вызывал невольный ужас перед огненной стихией такого масштаба. То, что все враги погибли, я понял еще и по другому косвенному признаку - заклинание, с помощью которого они блокировали мое сознание на высших уровнях восприятия, исчезло вместе с теми, кто его наложил. В голове сразу просветлело, мозг перестал ощущать давление чужой воли, наконец-то я почувствовал себя вполне нормально. Нужно мне все-таки не полениться и взять парочку уроков у Фарика, чтобы в следующий раз, коль доведется оказаться в подобной ситуации, не поддаться чарам всяких вредных колдунов.
- Готово, Ваше Величество! - радостно доложил маг. - В радиусе, доступном моему восприятию, ни одной живой души.
Все бросились с радостными криками к герою дня и начали его тискать, хлопать по плечам, а Патриция в знак благодарности чмокнула его в щечку. Фарик стоял весь красный и от смущения никак не мог подобрать нужных слов для ответа возбужденной толпе почитателей. Наконец он выпрямился по стойке «смирно» и отчеканил, как на параде:
- Служу Ордену и Великому Магистру! - чем изрядно позабавил публику.
Наконец очередь дошла и до меня. Благо Фарик оказался первым в раздаче, но и тех крепких выражений признательности, что выпали на мою долю, оказалось вполне достаточно, чтобы парочку дней ходить в синяках. Все-таки было чертовски приятно, когда Пат, пытаясь одарить меня поцелуем в щеку, чуть-чуть промахнулась и угодила в губы, пусть в самый краешек, но факт остается фактом.
Когда все успокоились, подошел Фарлаф, вытащил из кармана «Глаз дракона», который (я и не заметил, как) он успел подобрать с земли, и протянул камень мне.
- Учитель, спасибо вам большое! Если бы вы вовремя не вспомнили о нем, мы бы все погибли.
- Он твой, Фар. - Я взял протянутую ладонь в правую руку, а левой согнул его пальцы так, чтобы они охватили артефакт. - Владей им по праву, только никаких слов благодарности.
Щепетильный Фарлаф не согласился принять подарок, мотивируя свой отказ тем, что камень бесценен. Пришлось долго объяснять парню, что эта штуковина должна принадлежать только ему, поскольку никто кроме него не знает, как ею пользоваться. Однако мои аргументы не подействовали на мага. В конце концов мы договорились, что на время похода опал находится в его полном владении, а там посмотрим.
Предприимчивый Брюс не преминул воспользоваться моментом и предложил, обращаясь в большей степени к Его Королевскому Величеству:
- А не отметить ли достойным образом нашу славную победу?
Возражений ни от кого не поступило. Через четверть часа на травке перед «Носорогом» был расстелен кусок брезента, на который торжественно водрузили бочонок пива и четыре «вискаря», прихваченные из ресторана Бенедикта, а также несколько армейских рационов для закуси.
Не забыли и нашего лохматого друга. Кусочек телячьей вырезки не менее двух с половиной кило, извлеченный из холодильника, в мгновение ока исчез в его необъятном брюхе. После столь сытного ужина Злыдень, вопреки своей привычке неутомимого исследователя, не помчался на поиски приключений во тьму ночных пампасов, а грохнулся на бок у переднего колеса вездехода и, прищурившись, замурлыкал себе под нос какую-то собачью песенку, не забывая периодически шевелить ушами-локаторами, дабы никакая дикая тварь не смогла неожиданно побеспокоить честную компанию.
Перед тем как приступить к пиршественной церемонии, я и Брюс оттащили тело Шрама подальше, чтобы урод никого не смущал своим видом и не портил аппетит. Закапывать не стали - много чести, к тому же все равно завтра его откопают падальщики. Гном обшарил труп и, не найдя ничего полезного, кроме нескольких мелких купюр Государственного Банка Нордландской Республики, заковыристо выругался, пояснив причину своего раздражения:
- Вот гад - не мог бластер с собой прихватить!..
Потом мы пили, ели, болтали о разных пустяках, вспоминали отдельные эпизоды схватки Матео со Шрамом, смеялись над тем, как Коршун вроде бы сошел с ума. Отдельный тост подняли за нашего мага и его мастерство.
После второй начальник экспедиции пристально посмотрел на меня и задал прямой вопрос:
- А теперь, Коршун, выкладывай, откуда у тебя этот камушек?
Пришлось подробно рассказать о своем загадочном сне. О том, как во второй раз повстречал Шестипалого, как ненароком положил в карман небольшой булыжник - все равно рассыпался бы в прах. Как, проснувшись утром, обнаружил камень в том самом кармане, куда его и запихнул. И спрятал подальше не потому, что хотел присвоить, а исключительно для того, чтобы полюбоваться видом вытянутых от удивления физиономий друзей. Когда после благополучного окончания наших приключений все мы соберемся отметить знаменательное событие в каком-нибудь тихом местечке, и Коршун небрежно бросит на стол самый дорогой на свете камень и торжественно крикнет на всю забегаловку: «Смотрите, друзья! Завтра мы купим Вундертаун, пропьем его и снова купим!»
- Мы команда, - подытожил я. - Поэтому вся добыча должна быть разделена поровну. Каждый имеет право на равную долю от реализации любой находки. Сегодня случай особый: Фарлаф всех нас спас от неминуемой смерти, и он заслужил право единоличного обладания «Глазом дракона». Если кто-то не согласен, прошу высказываться сейчас, чтобы потом не мутить воду.
Несогласным оказался лишь виновник торжества. Он мотивировал свой отказ баснословной стоимостью камня, дескать, ему нечем компенсировать финансовые потери остальных членов экспедиции.
На что Брюс мудро заметил:
- Не переживай, паря! Ты будешь нашим финансовым вложением. Станешь Великим Магистром - как-нибудь рассчитаешься.
- А если не стану? - задал вопрос Фарик.
- Конечно же, станешь! С таким камушком ты всех своих коллег одной левой сделаешь! - В голосе ветерана было столько убежденности, что все присутствующие как-то сразу поверили - перед нами сидит будущий глава Ордена.
Подняли бокалы за потенциального Великого Магистра - Фарика.
Поначалу Патриция пила исключительно пиво. Когда ее щечки раскраснелись, а глазки заблестели, коварный Брюс предложил ей попробовать «напиток настоящих мужчин». Девушка попыталась отнекиваться, обосновывая свое нежелание сделать хотя бы глоток виски тем, что нельзя смешивать в желудке спиртные напитки разной крепости. Находчивый ветеран на это привел в качестве аргумента парочку народных мудростей: мол, «Эль без виски - деньги на ветер», «Вино на пиво - диво» - и плеснул в ее стакан граммов пятьдесят огненной жидкости.
«Хлопнув», как научил мудрый гном, «одним махом» содержимое сосуда, Патриция схватилась за голову, из глаз девушки обильными ручьями потекли слезы.
- Ничего, девка, привыкнешь! - принялся успокаивать журналистку Брюс, протягивая ей дольку апельсина. - На, заешь, сразу полегчает!
Немного отдышавшись и утерев платочком влагу со щек, Патриция нетрезвым, заикающимся голосом задала вопрос ветерану:
- С… с… скажи, Брюс, п… п… почему ты пьешь эту г… г… гадость?
- Потому, дорогуша, что она жидкая, - не полез за словом в карман старый пьяница, - была б она твердой, я бы ее грыз…
- …а если бы она была газом, ты бы ею дышал, - я развил мысль компаньона.
- Совершенно верно, Коршун, - я бы ею дышал, как воздухом.
- Не п… п… придуривайся, Брюс, ты п… п… прекрасно понял, о чем тебя сп… сп… спросили! - Пат явно возмутил несерьезный ответ гнома. Ее пытливый ум, несмотря на то что находился в состоянии алкогольного опьянения, не переставал доискиваться до истоков истины, даже если эта истина - в вине.
На что Брюс пустился в пространные объяснения о коренных различиях «метаболизьмы» гнома и человека.
Патриция некоторое время с интересом слушала, иногда даже пыталась задавать вопросы лектору и комментировать его ответы, но вскоре, не забыв извиниться перед собутыльниками, прилегла на краешек импровизированного стола и отключилась.
- Хорошая она все-таки девчонка! - Его Величество окинул спящую добрым взглядом. - Отчаянная, бесхитростная, компанейская и вовсе не избалованная. Отказалась бросить товарищей в беде…
- …и правильно сделала, - Фарик невежливо перебил короля, смутился, но закончил свою мысль: - Если бы она ушла - сгорела бы вместе со всеми.
- Э… не скажи, мой юный друг, - хитро прищурился начальник экспедиции. - Если бы Патриции с нами не было, все могло кончиться плачевно для нашей компании. Присутствие женского пола, как ни странно, стимулирует шевеление мозговых извилин мужиков - на подсознательном уровне вы хотели, прежде всего, спасти именно ее. Поэтому быстро вспомнили о существовании магического кристалла и сообразили, как его применить.
- Выходит, основная заслуга в том, что мы спаслись, принадлежит ей? - Брюс задумчиво указал рукой с зажатым в ладони стаканом на спящее тело. - Тогда давайте выпьем за Пат, за ее здоровье, чтобы удача всегда сопутствовала девчонке и никогда ей не изменяла!
- И чтобы она все-таки утерла нос этому гнусному Лориану, а заодно и своему папочке! - поддержал я.
- И пусть она встретит на своем пути хорошего парня, чтобы всю жизнь носил ее на руках! - присоединился Фарик.
Все с пониманием и некоторой долей сочувствия посмотрели на юного мага (пока он для девушки был лишь другом, но не более того, и перспектив к углублению их отношений не намечалось) и беззвучно чокнулись пластиковыми стаканами…

ГЛАВА 21

Согласно все тому же вселенскому закону подлости, гарантирующему падение сосульки с крыши многоэтажного дома именно на вашу голову, а не на полицейского, который стремглав мчится за вами, чтобы за мелкое правонарушение доставить в кутузку, беда не приходит одна.
На сей раз светлая полоска, начавшаяся после того, как мы успешно избавились от докучливой опеки магов Гильдии, закончилась через три часа, когда ветеран уже сменил меня на боевом посту. Если быть точным - в семь пятнадцать утра по местному времени.
Дело в том, что по причине технической неисправности лопнул трубопровод охлаждающей системы двигателя вездехода. Жидкость, подчиняясь другому вселенскому закону: «вода дырочку найдет», очень быстро вытекла на землю, и мотор начал перегреваться.
Бортовой компьютер «Носорога» тут же вывел информацию о неисправности на экран монитора водителя.
Было бы полбеды, если бы подобное произошло с обыкновенным гражданским автомобилем. В этой ситуации умная электроника попросту выключит зажигание и заверещит что есть мочи, докладывая о наличии неполадки, и будет верещать до тех пор, пока вы не устраните порчу или не выключите надоевшую верещалку. Однако пока вы не наладите автомобиль, он не тронется с места.
Боевая машина тем и отличается от любой гражданской, что это БОЕВАЯ МАШИНА, и никакие незначительные поломки не должны помешать ей выполнить БОЕВУЮ ЗАДАЧУ.
Ко всеобщему несчастью, не совсем трезвому ветерану компьютер предложил два альтернативных варианта: либо остановиться и устранить поломку, либо, если того требует оперативная обстановка на поле боя, проехать еще тридцать километров до полного выхода двигателя из строя.
Почему Брюс выбрал второй вариант? Он и сам потом затруднялся объяснить, хотя логичнее всего предположить, что с пьяных глаз, даже не вникнув в смысл сообщения, водила просто-напросто ткнул пальцем в первую попавшуюся клавишу. Исправить его роковую ошибку было некому, поскольку остальная часть экипажа в этот момент покоилась на надувных матрасах в десантном отсеке.
«Носорог» честно выполнил «боевую задачу» - проехал не тридцать, а целых тридцать три километра. Что произошло дальше, спросите вы. Обратитесь за консультацией к любому водителю со стажем, и он вам все разложит по полочкам. Ладно, не буду никого мучить, сам расскажу.
По причине сильного перегрева сначала заклинило, потом разбило и раскрошило подшипники ротора турбины. Тяжелая железяка, потеряв точки опоры, сместилась со своей оси и забарабанила вращающимися с бешеной скоростью лопастями по корпусу двигателя. Массивная металлокерамическая стенка треснула, не выдержав могучих ударов. В свою очередь, лопатки лопастей деформировало так, что никакой автосервис не взялся бы за их восстановление. Короче говоря, мощный роторный двигатель из вещи полезной и функциональной, по недосмотру и раздолбайству одного не протрезвевшего до конца гнома, превратился в кучу металлокерамического хлама.
Ужасный вой, грохот и треск могли бы поднять мертвого из гроба. Я вскочил с мыслью, что на нас снова кто-то напал и, как минимум, в борт вездехода угодил противотанковый реактивный снаряд. Вслед за рвущим перепонки грохотанием наступила звенящая тишина. «Носорог» замер на месте.
Огня не видно, запаха гари внутри машины не ощущается - нет, это был не ПТУРС или какой другой снаряд. Немного успокоившись, осмотрелся.
Матео, Фарик и Патриция находились уже на ногах и недоуменно крутили головами. Похоже, все пытались обнаружить источник ужасного звука, перебудившего команду. Злыдень, грозно рыча, стоял в боевой стойке у ног девушки и был готов при малейшей опасности перегрызть горло любому незваному гостю.
- Коршун, не знаешь, что это было? - почему-то именно ко мне обратился начальник экспедиции.
- Ни малейшего понятия, мастер. Поначалу я подумал, что нас обстреляли.
- Я тоже, - Матео пригладил ладонями взъерошенную шевелюру и одернул комбинезон. - Пошли, спросим у Брюса - он-то уж точно в курсе.
В рубке управления нас встретила расстроенная физиономия ветерана. На вопрос, что случилось, он лишь пожал плечами и принялся невнятно бормотать про какую-то надпись о неполадке на экране монитора, про какие-то «две загоревшиеся кнопочки», одну из которых компьютер предложил нажать полчаса назад…
Не почерпнув ничего полезного из его сбивчивых объяснений, я попросил компаньона освободить кресло водителя и занял его место.
Беглого взгляда на экран хватило, чтобы все понять и оценить степень разгильдяйства самоуверенного гнома.
- Все, друзья, приехали! Движок вдребезги, хуже, чем тогда на «Ти-рексе» Патриции - восстановлению не подлежит.
- Как это вдребезги?! - Матео посмотрел на съежившегося Брюса. Монарший взгляд не предвещал ничего хорошего провинившемуся ветерану.
На основании данных бортового журнала, в двух словах, стараясь не акцентировать внимание слушателей на том, что ветеран из-за элементарной халатности и невнимательности загубил боевую машину, я объяснил всем, что случилось, и порадовал народ тем, что дальше придется топать ножками.
Буря разразилась незамедлительно. Король тут же сообразил, откуда уши растут, и обрушил праведный гнев на непутевого подданного. Совершенно не стесняясь в выражениях, он отчитывал его, как нашкодившего несовершеннолетнего шалопая. Ужасная гроза над головой бедного Брюса с громами и молниями, шквалистыми порывами ветра и градом размером с яйцо страуса продолжалась не меньше получаса.
Наконец, в сто первый раз пообещав по возвращении сгноить беднягу в темнице, разъяренный монарх затих.
Брюс стоял в позе субъекта, увлеченного изучением состояния носков своих ботинок, не смея глубоко вдохнуть или пошевелить хотя бы мизинцем.
Любое, даже самое стихийное бедствие когда-нибудь заканчивается. Остыл и начальник экспедиции. Он уселся в кресло командира, развернул на столике карту района и углубился в ее изучение, время от времени делая на ней какие-то понятные ему одному пометки. Со стороны он походил на студента биофака, скрашивающего игрой в морской бой бесконечный академический час нудной лекции, посвященной изучению строения какой-нибудь крокозябры щетинистой.
Десять минут спустя он оторвал взгляд от испещренной значками и стрелками карты и объявил во всеуслышание:
- Через час выходим! Брать с собой только самое необходимое! В тридцати километрах юго-западнее нашей… - он посмотрел на Брюса и, загадочно хмыкнув, продолжил: - вынужденной стоянки, протекает безымянная речушка, берущая свое начало на Ариманском нагорье, вдоль нее по бережку и двинем. Другие предложения имеются?
Фарик робко поднял руку и, получив ободряющий кивок босса, заговорил срывающимся от волнения голосом:
- Ваше Величество, вчера, пока вы дрались со Шрамом, я исследовал врата, через которые он прошел, и понял, каким образом можно создать заклинание, открывающее портальный переход. До места поисков остается примерно тысяча километров по дикой сельве. Предлагаю предельно сократить маршрут и выйти сразу в район дислокации дракона.
- Вот что значит боевой маг, - встрепенулся Брюс. - «Район дислокации дракона» - краше не придумаешь! Чего же ты молчал раньше?! Заставил лишний раз волноваться нашего короля - переживать из-за сломанной машины!..
- Заткни пасть! - рявкнул Матео на разошедшегося подданного. - Тебе пока говорить не разрешали! - И, обратив милостивый взор на мага, спросил: - Ты действительно можешь организовать субпространственный переход на плоскогорье Аримана?
- Используя камень, подаренный учителем, это сделать очень даже просто. Однако имеется небольшая загвоздка - сейчас в нем не осталось ни капли магической энергии.
- Подозреваю, что у тебя имеется какая-то задумка насчет того, где раздобыть энергию для подзарядки артефакта, - хитро прищурившись, Его Величество посмотрел на покрасневшего от осознания собственной значимости юного чародея - Валяй, доставай своего джокера из рукава!
- В семидесяти пяти километрах к югу находится источник. Выброс энергии там настолько мощный, а главное, стабильный, что позволит наполнить «Глаз дракона» под завязку менее чем за сутки.
- А ну-ка покажи его на карте! - Матео уступил магу свое место за столиком.
Фарик с минуту изучал топографическую карту, затем отметил крестиком примерное местоположение источника.
- Вот здесь, Ваше Величество.
- Ну что же, молодец! - похвалил расторопного юношу начальник экспедиции. Сложил вчетверо лист и убрал в планшетную сумку…
Ровно через час, как и планировал наш руководитель, команда в полном составе топала под палящими лучами солнца в южном направлении. У каждого за спиной висел рюкзак внушительных размеров. Большую часть клади составлял запас продуктов: сухари, крупы, специи, немного воды. Все остальное мы планировали добывать охотой, рыбалкой и сбором дикорастущих фруктов, овощей и кореньев. Кроме того, по рюкзакам распихали посуду для приготовления и приема пищи, топоры, пилу и прочую мелочь, без которой в походе не обойтись.
Патриция взяла с собой небольшую часть из своего богатого арсенала съемочного оборудования: две миниатюрные видеокамеры и небольшой, но мощный переносной компьютер. Чтобы (как сама она сказала нам) длинными темными вечерами у костра монтировать отснятый за день материал. Поначалу девушка хотела прихватить из вездехода все свое имущество, но врожденное чувство меры и реалистичный взгляд на вещи заставили ее отказаться от этой затеи, особенно после того, как Патриция узнала от начальника экспедиции, что все это придется тащить ей самой на своих хрупких плечах.
Непосредственно перед выходом Матео вручил всем по автоматическому пистолету в новенькой кожаной кобуре каждый и по пять полных обойм. Журналистка попробовала было увильнуть от подарка, мотивируя свой отказ тем, что при наличии такого количества отважных бойцов ей, слабой женщине, бояться нечего. На что Брюс резонно заметил, что когда девушка пойдет в кустики по своим делам, она сама не захочет, чтобы ее сопровождали, и где гарантия, что какая-нибудь опасная дикая тварь, случайно оказавшаяся в том же самом месте, не пожелает попробовать ее на вкус?
- Бери, девка, и не артачься! - советовал многоопытный ветеран. - Как надумаешь отлучиться ненадолго, хватай его сразу же в обе руки, и если что - рев какой услышишь, шипение или хруст, - сразу поднимай пушку, зажмуривай глаза и пали что есть мочи. Если даже и не попадешь - напугаешь зверюгу до смерти. Тока с предохранителя не забудь снять заранее - потом может оказаться поздно.
Веские аргументы Брюса подействовали на девушку лучше всяких уговоров. Пат не только безропотно пристегнула увесистую кобуру к поясу комбинезона, вдобавок потребовала у Матео дополнительный боекомплект в размере еще пяти заряженных обойм. Лишних обойм в наличии не оказалось, и начальник экспедиции щедро отмерил ей в рюкзак еще полсотни патронов россыпью.
Брюс и Матео в довесок к нашему богатому арсеналу взяли еще и по зачехленному охотничьему ружью.
И так, вооружившись до зубов и загрузившись под завязку харчами, мы двинули прочь от обжитого и надежного «Носорога»…
Характер местности несколько изменился. На пути все чаще стали попадаться небольшие пальмовые рощицы, трава уже не была бурой и сухой, а сочной и зеленой - сказывалась близость влажных экваториальных лесов, обеспечивающих наличие в этих местах некоторых запасов грунтовых вод.
Солнышко припекало, но по сравнению с климатом пустыни Зан было терпимо. Всего-то каких-нибудь сорок - сорок пять в тени - жить можно, особенно в комбинезоне из паутины карстового ткуна. На лазоревом небе ни облачка. Чтобы ненароком не получить ожоги кожи лица или, того хуже, солнечный удар, всем пришлось надеть на головы широкополые панамы, сшитые по военному образцу.
Злыдень, не обремененный поклажей, чувствовал себя великолепно в своем щеголеватом наряде. К сожалению, оценить его прикид было некому, кроме, пожалуй, гиен - пусть дальних, но все-таки родственников. Однако эти твари на нашем пути пока не встретились.
Пес периодически куда-то исчезал из поля нашего зрения, чтобы через какое-то время вновь возникнуть рядом. Высокая трава мешала видеть, чем занимается непоседа, лишь однажды мне удалось разглядеть, как Злыдень, выскочив на вытоптанную антилопами площадку, попытался поймать одну из них. Вопреки здравому смыслу, заложенному в звериные мозги самой Матушкой-Природой, который велит хищнику нападать на больную или ослабленную особь, наш герой кинулся опрометью на здоровенного самца гну. Рогатое парнокопытное совершенно не ожидало от охотника такого неординарного поступка и поздно кинулось наутек. Коварная псина успела схватить антилопу за кончик хвоста, впрочем, без особого успеха - наградой Злыдню послужил клок неаппетитных волос.
Спустя час лохматому надоела пустая беготня. Подозреваю, если бы пес хотел кого-нибудь завалить для пропитания, он бы сделал это очень быстро и эффективно, а так, просто валял дурака. Пристроившись рядышком со мной и вывалив язык на правую сторону, Злыдень неторопливо потрусил, по-волчьи пригнув голову к земле.
Патриция водрузила обруч-видеокамеру на лоб и усердно вертела головой, временами оглашая окрестности восхищенными возгласами.
Фарик, как верный оруженосец, шел сзади девушки. Ловкой журналистке все-таки удалось сбагрить свой рюкзак парнишке. Однако маг вовсе не роптал, он самоотверженно и безропотно тащил двойную поклажу и был готов, если его попросят, водрузить на свои плечи и саму девицу.
Матео, как и полагается начальнику экспедиции, возглавлял колонну. Его провинившийся подданный, всячески стараясь избежать близкого общения с начальством, брел в самом ее хвосте.
Дикие звери, кроме мух и каких-то мелких мошек, никакого внимания на нашу группу не обращали, но после того как Фарлаф немного поколдовал, докучливые насекомые отвязались и старались держаться на приличном расстоянии от нас.
Два раза мы устраивали привал в тени пальмовых рощ. Перекусывали на скорую руку, запивая теплой водой из фляжек копченую колбасу, сыр и твердокаменные сухари из армейского рациона. Злыдень от предложенного угощения вежливо отказывался; вместо того чтобы разделить со всеми нехитрую трапезу, он куда-то убегал и каждый раз, возвращаясь с довольным видом, облизывал безразмерным языком свою морду.
За час до захода солнца мы вышли к опушке леса, простиравшегося вдоль линии горизонта с запада на восток угрюмой темной стеной, и сразу наткнулись на небольшой ручеек, берущий свое начало в лесной чаще. Решили заночевать тут же на берегу.
Сбросив с усталых плеч рюкзаки, умылись на удивление чистой, даже прохладной водой и разбрелись каждый по своим делам.
Брюс, вооружившись крупнокалиберным штуцером, отправился в сопровождении Злыдня на охоту, намереваясь притащить на ужин, как минимум, слона.
Матео остался разбивать лагерь и готовить место для костра.
Я, Фарлаф и Патриция пошли к лесу за дровами…
К тому моменту, как солнышко закатилось за горизонт и на бархатно-черном небе вспыхнули неправдоподобно крупные звезды костер уже вовсю пылал. В котелке бурлила вода. Гномы на бережку при непосредственном участии Злыдня разделывали пятнистую лань (слона Брюс, похоже, все-таки пожалел).
Устроившись метрах в пяти от костра, сквозь прищур глаз я любовался пляшущими язычками пламени и наслаждался покоем. Фарик с Патрицией о чем-то тихо шушукались в сторонке.
- Фарлаф, можно тебя на минуточку?! - Мне как-то вдруг в голову пришла мысль, которая должна была прийти минимум двадцать часов назад, когда праздновали победу. Как это мы сразу упустили из виду столь важную деталь?
- Слушаю вас, учитель! - Маг и журналистка подошли ко мне и сели в двух шагах напротив.
- Вчера ты говорил, что против нас были только люди. Ты не мог ошибиться?
- Что вы имеете в виду?
- Сначала скажи: ты полностью уверен?
- Абсолютно, мастер, - в голосе Фарика явно прослеживались нотки обиды.
- Да не злись так сразу! Ни в коем случае я не хочу тебя оскорбить или поставить под сомнение твое мастерство боевого мага.
- Что вы, Коршун, ученик не имеет права обижаться на своего учителя!
- В таком случае, ответь на вопрос: почему там не было ни одного эльфа?
Фарик на минуту задумался, сосредоточенно нахмурив брови. Затем лицо его просветлело.
- Кажется, я догадался - они нас испугались и отказались от дальнейшей погони. Долгоживущие, потеряв двух своих в Басме, получили наглядный урок и убедились, насколько мы опасны. Ведь всем известно - жизнь для эльфа в тысячу раз бесценнее, чем для любого другого разумного существа.
- Плохо же ты их знаешь Фар! В данный момент ставкой на кону является абсолютная власть остроухих над всем человечеством и тотальное уничтожение горного народа. Тебе Клейн - твой Великий Магистр разве ничего не говорил об этом?
- В общих чертах, учитель.
- И нам, к великому сожалению, известно обо всем этом лишь в общих чертах, - вступил в разговор подошедший к костру Матео. - Так что вы там говорили об остроухих?
- Боюсь, Ваше Величество, - опершись руками о землю, я поднялся на ноги, - вчерашняя схватка была для нас не последней. Завтра мы входим в лес…
- …ты хочешь сказать, что в джунглях эльфам проще всего устроить засаду, - то ли спросил, то ли ответил король и сжал всей пятерней свой нос - явный признак глубокой сосредоточенности и усиленной работы гномьей мысли.
- Совершенно верно, мастер, - я посмотрел прямо в глаза гному и нашел в них полное понимание. - Где, как не в лесу, они могут скрытно подобраться к жертве и без особых проблем с ней расправиться или призвать для этого чудищ, что им мешает поставить на нашем пути Зеленую Стену, наконец?
- Хоть кто-нибудь объяснит мне, о чем идет речь?! - испуганным голосом воскликнула Патриция. - Какие эльфы?! Я знаю многих из них, с некоторыми работаю на телевидении - милые существа, безобидные, немного экстравагантные, но на убийство абсолютно не способные!
- Твои друзья, девка, сейчас сидят по домам, пьют игристое и тискают друг дружку без разбору, - начал объяснять журналистке Брюс. - Все они развратники, и с этой самой ориентацией у них не все в порядке…
- Это с какой такой ориентацией у них не в порядке? - поинтересовалась Пат.
- А то не знаешь?
- Уж сделай милость, объясни, коль начал! - съехидничала Патриция.
- Поведай ей, Брюс, всю подноготную распутного племени! - подзадорил я ветерана. - Открой глаза несмышленой девчонке на некоторые темные стороны жизни ее коллег!
- Значица, так, коль не знаешь - нечего фыркать на старого Брюса! - для начала он осадил девицу, а затем продолжил в наставительно-нравоучительном тоне, безмерно гордый тем, что наконец-то и он может хоть кого-то чему-то научить: - Эти твои друзья все, как один, - гомики, и порядочной девушке следует держаться от этой публики как можно дальше.
- Так уж и все? - в притворном испуге журналистка захлопала глазками.
- Все до одного, будь уверена, - гном одарил девушку снисходительным взглядом. - Каждый из них только и мечтает, чтобы поймать нас и жестоко надругаться над нашей честью.
Когда мужская часть дружно рассмеялась над словами ветерана, до Патриции Виржинии дошло, что ее просто-напросто разыгрывают.
- Обалдуй ты, Брюс! Вроде бы давно должен остепениться, а все пошлостями сыпешь, как озабоченный юнец.
- А он и есть озабоченный юнец, - ткнул рукой в плечо соплеменника Его Величество. - Когда вернемся, женится, вот тогда и остепенится. - Затем Матео посмотрел на меня. - Коршун, ты бы все как есть рассказал Патриции. Неловко как-то получается - все мы теперь одна команда, значит, должны знать о целях и задачах экспедиции и о тех опасностях, которые могут встретиться на нашем пути. А остальные тем временем займутся ужином.
Пока гномы вертелись у костра, споря время от времени до хрипоты о необходимости того или иного ингредиента в похлебке или старательно вспоминая, кто из них, когда и сколько кинул соли в котел, я успел поведать девушке о тех трагических обстоятельствах, что подвигли нашу компанию сломя голову броситься на поиски приключений в жаркие объятия Офира.
Затаив дыхание, благодарная слушательница внимала моим речам, как паломник откровениям оракула. Время от времени она охала и ахала, иногда тяжело вздыхала, но ни разу не перебила. Зато когда я закончил, на мою голову посыпался град вопросов.
- Давай, Пат, на этом пока остановимся - у меня в горле пересохло, и кушать очень хочется, - попробовал я отвязаться от назойливой корреспондентки.
Но не тут-то было. Подчиняясь известному закону финансистов и журналистов «Куй железо, пока горячо», девушка так просто не отстала. Она не успокоилась, пока не взяла с меня «честное скаутское», что в самое ближайшее время наш разговор будет продолжен.
Супчик, приготовленный гномами, оказался, как это зачастую бывает у двух хозяек на кухне, совершенно несоленым. Впрочем, никто не расстроился по этому поводу - лучше недосол, чем пересол. Зато мясо, запеченное в углях, было восхитительным: сочным, в меру прожаренным, с чесночком и специями - все, как полагается.
Плотный ужин запили душистым отваром из сушеных трав и кореньев. Этот напиток, по заверениям моего компаньона, был приготовлен в строгом соответствии с одним «рецептиком», который лет сто назад, будучи наемником в армии мятежного халифатского князька, Брюс выиграл в карты у полкового повара.
Затем дружно вымыли посуду в ручье. После сытного ужина всех сразу потянуло ко сну.
Несмотря на то что маг создал вокруг нашего лагеря мощную защиту от непрошеных визитеров, решили все-таки организовать ночное дежурство. Первым по жребию нести вахту выпало мне.
Вскоре после того, как я заступил на пост, наша усталая команда отошла ко сну. Пат свернулась калачиком на мягком ложе из трав, приготовленном для нее заботливым Фариком. В двух шагах от девушки, подложив рюкзак под голову, спал ее верный оруженосец. Брюс прикорнул чуть ближе к костру. Злыдень, вопреки своей привычке, не рванул со всех ног в темноту знакомиться с аборигенами. Пес завалился на бок между девушкой и магом и время от времени тихонько по-щенячьи поскуливал.
У костра остались я и Его Величество. Король дымил трубкой и молча смотрел на огонь. Монарх был погружен в какие-то ведомые ему одному мысли.
Было тепло, даже душно. За пределами освещенного участка кипела непонятная ночная жизнь. Но к очерченному магом кругу никто не смел и приблизиться. Даже мотыльки не торопились пересечь невидимый глазом барьер, чтобы с риском для жизни потанцевать в непосредственной близости от манящего, но смертельно опасного огненного цветка.
- И все-таки она прекрасна, - первым нарушил молчание начальник экспедиции.
- Что вы имеете в виду, мастер?
- Да все это: небо, звезды, костер, разгоняющий тьму, - то, что можно назвать одним словом - жизнь.
- Абсолютно с вами согласен, только в последнее время мы все чаще и чаще рискуем расстаться с этим великолепием. Наши головокружительные приключения очень напоминают мне бег по минному полю с завязанными глазами или дикие пляски босиком на раскаленных углях - пока скачешь, ты живой, на мгновение остановился - пропал.
- Интересное сравнение, - король оторвал взгляд от огня и посмотрел на меня. - Действительно пляски на углях. Твоему образному мышлению остается только позавидовать. Будем надеяться, что в конце пути нас дожидается хороший огнетушитель, которого хватит залить пламя под нашими ногами.
- Я тоже на это очень рассчитываю. Надоело бегать, скрываться и трястись от малейшего шороха, словно испуганный заяц.
- Насчет зайца ты что-то перемудрил, Коршун, - улыбнулся Матео. - Пока мы больше похожи на львов, отбивающихся, и небезуспешно, от стаи бешеных гиен.
- Ага, на отважных львов, улепетывающих от гиен, - с нескрываемым сарказмом в голосе я перефразировал монарха. - Например, вчера - если бы не чудесный камень, неизвестно как попавший ко мне в руки, что бы с нами было? Пусть я - никому не нужный, к тому же опасный для общества индивидуум. А Фарик, Брюс, Патриция, наконец, вы, Ваше Величество, - что станет со всем горным народом, потеряй он своего короля?
- Зря ты, парень, в столь юном возрасте на себе крест ставишь - видите ли, антиобщественный элемент! Заниженная самооценка ведет к неправильной интерпретации действительности, - укоризненно покачал головой собеседник. - Может быть, ты кривишь душой и просто-напросто ждешь банальных комплиментов в свой адрес. Не дождешься. Пусть комплименты тебе отсыпают твои поклонницы. И насчет моего народа не переживай - свято место пусто не бывает, а в особенности королевский трон. Случись чего, - Матео стукнул себя по левому плечу, чтобы подземные боги гномов пропустили мимо ушей его слова и не призвали раньше положенного срока в Сады Воздаяния, - быстро найдется достойный. А что касается «Глаза дракона», думаю, здесь не все так уж случайно - кто-то или что-то внимательно наблюдает именно за тобой, предугадывает ход событий и время от времени подбрасывает тебе всякие полезные штучки.
- Полно, мастер, сейчас вы начнете убеждать меня в моем божественном происхождении. Оставим эту тему. Лучше расскажите, каким образом у гномов осуществляется преемственность власти, - я также похлопал себя по плечу, - в случае невозможности исполнения своих обязанностей действующим монархом? Насколько мне известно, прямых наследников у вас нет.
- А ты, Коршун, оказывается, дипломат - эка закрутил: «в случае невозможности исполнения»… Скажи уж сразу - в случае смерти, - лицо Его Величества расплылось в широкой улыбке, и король снова пару раз шлепнул по своему плечу. - Все очень просто: каждый гном может стать королем и основать династию. Только для того, чтобы твои потомки от рождения назывались особами королевских кровей, нужно очень постараться: хорошо поработать руками, а также мозгами.
Видя, что собеседник не собирается дальше развивать интересующую меня тему, я попробовал его немножко подтолкнуть в нужном направлении:
- Ну и как же проходит эта демократическая процедура?
Вместо ответа Матео поднялся на ноги, потянулся и зевнул.
- Продолжим беседу в следующий раз, а сейчас мой долг перед горным народом - хорошенько выспаться. Спокойной ночи, Коршун!..

ГЛАВА 22

Предыдущая страница 14 Следующая страница


15 Александр Сухов

Каждый из нас в детстве и ранней юности, начитавшись книг и насмотревшись фильмов, мечтал стать великим путешественником и увековечить свое имя в анналах истории, как минимум, великим географическим открытием. Кто-то бредил океанскими просторами, другого энтузиаста магнитом тянуло в холодное безмолвие высоких широт, третий рвался в горы.
Я не был исключением. Как и все мои сверстники, мечтал что-нибудь покорить: океан ли на утлой лодчонке пересечь, найти ли древний заброшенный город, или отыскать мифический Камень Желаний - все равно, лишь бы прославиться. Годам к восемнадцати, когда я - юный выпускник сиротского приюта, вплотную столкнулся с суровой действительностью самостоятельной жизни, романтические мечтания о неведомых тропах и следах невиданных зверей как-то сами собой выветрились из головы. В жизни вора всегда предостаточно острых ощущений, чтобы еще и отправляться на их поиски за тридевять земель.
Так уж сложилось, что последние недели превратились для Коршуна в сплошной экстрим. Сначала беготня от бесчисленного количества желающих отправить меня и моих товарищей на тот свет. Затем морской круиз, гонки по степям и пустыне опять-таки с кучей рассерженных преследователей на хвосте.
И, наконец, судьба преподнесла мне и моим друзьям «восхитительный» туристический маршрут длиной в пятьдесят километров по экзотическим местам офирской сельвы.
Как всякому любознательному индивидууму, мне очень нравится, глядя на экран своего домашнего телевизора и неспешно потягивая пивко из бокала, восхищаться богатой флорой и фауной бескрайних тропических лесов. Взять хотя бы обычный фикус из тех, что украшают своим унылым пыльным видом различные офисы, жилконторы и квартиры граждан. Здесь это гиганты, достигающие десятков метров высоты, с листьями площадью квадратный метр. А бананы! Никогда бы не подумал, что банан - обычная трава, только размером с дерево. Да мало ли чего интересного можно увидеть по телевизору.
Другое дело, когда этот банан или фикус норовит облить тебя приличной порцией влаги, запасенной им на черный день после очередного тропического ливня, а вместе с водой отправить тебе за шиворот кучу лягушек, пиявок и всяких противных насекомых, нашедших прибежище в его кроне.
Даже безобидный, на первый взгляд, ананас умудрился преподнести сюрприз. Раньше все мы, кроме начитанного Матео, разумеется, считали, что ананасы растут на ананасовых деревьях. Не все так просто. Оказалось, что ананас - это такая же, как и банан, трава, только поменьше размерами, но несоизмеримо опаснее. Когда Брюс попытался голыми руками сорвать понравившуюся «шишечку», острые, как бритва, листья изрезали его кожу так, что пришлось ветерану прибегнуть к веками проверенному средству - гномьему эликсиру.
Прочие растения были не менее коварны. Например, орхидея всегда являла для меня воплощение гармонии формы и запаха, но первая встреченная нами раффлезия разрушила в пух и прах все мои иллюзии на этот счет. Представьте себе подушку двухметрового диаметра, которую при всем желании не засунешь в петлицу фрака, чтобы отправиться в оперу или на светскую вечеринку. Мало того, цветок источал такое амбре, что невольно возникало подозрение, что среди его лепестков замаскировалась команда Каракурта в полном составе, или дохлая собака там пролежала, по крайней мере, месяц.
Если вы считаете, что, очутившись во влажном экваториальном лесу, вы сразу же окажетесь в райском саду, где на каждой ветке произрастают разнообразные экзотические фрукты, смею вас разочаровать. Плодовые деревья действительно попадаются здесь на каждом шагу. Однако большая часть фруктов, ягод и орехов содержит смертельные для организма человека или гнома яды, а то, что съедобно, еще не вызрело как следует, и ваши шансы повстречать спелый плод равняются нулю, поскольку более прыткие любители полакомиться вкусненьким успевают находить и съедать его раньше вас.
Все-таки разумное существо тем и отличается от любой безмозглой твари, что оно всегда найдет выход из, казалось бы, безвыходной ситуации. Один совершенно зеленый плод, случайно оказавшийся в кармане ветерана поутру, уже к вечеру того же дня, что называется, дошел до кондиции прямо в том самом кармане. Сей факт породил бурное брожение в мозгах членов экспедиции, по завершении коего один из рюкзаков был срочно освобожден и доверху набит недозрелыми фруктами, которые, пролежав всего одну ночевку, на завтрак стали прекрасным подспорьем к сухой колбасе и сухарям.
Животный мир джунглей оказался весьма богатым, но по большей части несъедобным. Экспериментировать со змеями, пауками, лягушками, ящерицами и обезьянами в качестве источника жиров и белков для наших организмов мы не рискнули. Удовлетворились охотой на свиноподобных зверюшек, облаченных, подобно древним рыцарям, в роговой панцирь. Их, с легкой руки Патриции, окрестили броненосцами. Эти любопытные твари размером с крупного поросенка во множестве попадались на нашем пути и никого не боялись - хватай хоть голыми руками. Злыдень поначалу любил поиздеваться над неповоротливыми животными - перевернет на спину и любуется, как тот беспомощно трепыхает ножками. Скоро ему эта забава прискучила, и пес начал гоняться за обезьянами, за что не раз получал от какой-нибудь загнанной им на дерево мартышки увесистым фруктом по темечку. Но подобные удары судьбы ничуть не охлаждали охотничий пыл нашего друга.
Таким образом нам удалось решить проблему пропитания в дикой сельве. Поиск и добыча воды здесь осуществлялись также достаточно просто - многие лианы внутри оказались пустотелыми с приличным запасом чистой питьевой влаги. Рубанешь по стеблю, и только успевай подставлять котелок - будто кран открыл.
Оставшиеся пятьдесят километров от края леса до источника магической энергии мы преодолевали трое суток, и если бы на нашем пути не попадались тропы, протоптанные (судя по огромным кучам навоза) лесными слонами, тащиться бы нам не меньше недели. К счастью, самих слонов мы так и не увидели - неизвестно, как бы отреагировал на них наш хвостатый следопыт.
Разнообразие древесной растительности экваториального леса поражает. Здесь и пальмы различных видов, и благородный эбен - черное дерево, и драгоценный палисандр, и множество других пород, названий которым пока не придумали ботаники. Еще больше удивляют их размеры - некоторые достигают пятидесятиметровой высоты, а в обхвате десятка метров. Сами деревья в джунглях стоят на достаточном удалении друг от друга, чтобы можно было вполне комфортно передвигаться между ними. Но стволы гигантов переплетены между собой многочисленными эпифитами, паразитами и сопрофитами, говоря по-простому: лианами и другими вьющимися растениями. Нам буквально приходилось прорубаться сквозь мешанину канатов различной толщины и прочности, меняя друг друга каждые полчаса. Гномы для этой цели использовали боевые секиры, Фарик расчищал путь, кроша преграду заклинаниями, а мне здорово пригодился меч из звездного металла, подаренный Брюсом.
Сам процесс рубки не был особенно утомительным, если бы каждая третья срубленная лиана не норовила окатить рубщика струей воды, как из пожарного шланга, или, того хуже, густым сладким сиропом.
Идея ветерана прокладывать дорогу «элефантами» поначалу была всеми воспринята с большим энтузиазмом, но когда компаньон для эксперимента пробил широкую просеку длиной с километр, оказалось, что идти по ней совершенно невозможно. Наваленные вперемешку деревья создавали преграду еще непролазнее, чем лианы. Поскольку других предложений ни от кого не поступило, пришлось вернуться к старому, проверенному способу - рубке лиан вручную.
Все-таки, невзирая ни на какие трудности, ко второй половине третьего дня путешествия по непроходимой чащобе нам удалось выйти к намеченной цели.
Преодолев довольно крутой четырехчасовой подъем, экспедиция оказалась на ровном, как поверхность стола, каменистом плато, совершенно свободном от какой-либо древесной растительности. Все сразу же в изнеможении попадали с ног.
- Кажется, пришли, - порадовал нас Фарик. - Источник где-то в центре проплешины.
Действительно, иначе как проплешиной это место назвать нельзя. По неведомой причине деревья и кустарники здесь не произрастали, лишь скудные пучки травянистой растительности тут и там редкими оазисами зелени покрывали кроваво-красный гранит.
- Как-то здесь угрюмо, - выразил общее впечатление от увиденного Брюс, - ничего не растет, тихо, как в склепе, аж по спине холодок. Даже солнышко не радует вовсе, хоть и не видел его три дня. В лесу куда уютнее.
- Избыточная концентрация магической энергии, - пояснил Фарлаф, - действует угнетающе на любой живой организм. Например, вот это растение, - маг пнул ногой невзрачную на вид травяную кочку, - в саванне достигает высоты полутора метров, а здесь, сами видите.
- Пожалуй, есть смысл разбить лагерь прямо у леса, - начальник экспедиции обвел окрестности неприязненным взглядом. - Фарлаф и Коршун, идете к источнику! Оставляете камень для подзарядки и быстро возвращаетесь, остальные тем временем займутся решением проблем насущных.
- Матео, отпусти меня с ребятами - вдруг там какая опасность, - выступил вперед Брюс.
- Дуй-ка лучше за дровами, - ухмыльнулся в бороду король. - Тебе, пройдоха, только бы от рутины увильнуть!
Ветеран несказанно обиделся на своего монарха. Он даже не вступил в перепалку, как обычно, а молча схватил топор и побрел в сторону леса.
- Вот так, молодые люди, - проворчал Его Величество, - из-за некоторых не в меру обидчивых граждан добрейшие монархи получают после смерти разные неблагозвучные прозвища: Сердитый, Неблагодарный, Несправедливый…
- Он же от чистого сердца… хотел сделать как лучше! - журналистка укоризненно посмотрела на короля и помчалась вслед удаляющейся коренастой фигуре с криками: - Брюсик! Брюсик… подожди!..
- Пошли, Фарлаф! - Я скинул с плеч рюкзак и взглянул на пса. - Злыдя, ты с нами или как? - Разведчик одарил меня преданным взглядом, но ни малейшего желания совершить прогулку к центру плоскогорья не изъявил, даже, наоборот, жалобно заскулив, виновато опустил голову. - Не хочешь, как хочешь! Только не нужно изображать из себя бойца партизанского отряда, бросившего своих соратников в трудную минуту! Беги, как некоторые, за Брюсом и помоги ему таскать вязанки с хворостом!
Идти по ровной, будто асфальт, поверхности было легко и приятно. По мере удаления от кромки леса плато раздвигалось перед нашими взорами, теперь можно было оценить его масштабы. Это был почти правильный круг диаметром пять-шесть километров. Если оперировать понятиями геологическими: термин «плато» в истинном его значении применительно к данной местности не совсем подходит - слишком маловата проплешина и горных пиков поблизости что-то не наблюдается. Скорее всего, в давние времена здесь был отдельно стоящий потухший вулкан, три четверти конуса которого куда-то загадочно исчезли. Именно исчезли, поскольку никаких следов, подтверждающих предположение, что гора разрушилась под воздействием естественных причин, мы не обнаружили. Все выглядело так, будто огромный великан ножичком соответствующего размера срезал верхушку, как срезают кусок торта, и утащил к праздничному столу, а об оставшейся части попросту забыл.
- Странное местечко: ни осыпей, ни валунов, - озвучил мои мысли Фарик. - Будто корова языком слизнула большую часть горы.
- Это ж какая корова была, чтобы в нее уместилось столько?! Интересно, кому, а главное - для чего понадобился этот аэродром? Как ты думаешь, Фарлаф?
- Может быть, инопланетяне прилетали на Землю в давние времена?..
- …а что?! Идея хорошая! - с воодушевлением я поддержал мысль товарища. - Взлетно-посадочная площадка для звездолетов, посредине маяк, чтобы ненароком не промахнуться и в океан не шлепнуться. Тем более в настоящий момент уже доподлинно известно, что наша цивилизация не одинока во вселенной… - И, выдержав паузу, я добавил: - Во всяком случае мне.
- Откуда, учитель? - От неожиданности Фарик оступился так, что едва не упал.
Я вытащил одну из трех витых сосулек, которые, по укоренившейся привычке носить с собой все самое ценное, перед выходом сунул в карман.
- Смотри, Фар! Знаешь, что это такое?
Маг осторожно взял из моих рук кристалл и начал пристально рассматривать его со всех сторон.
- Капля небесного огня, - благоговейно прошептал он. - Где вы ее нашли? Кристаллов, подобных этому, в хранилищах Ордена наберется не больше десятка.
- Где нашел, там уже нет, - на всякий случай информацию о том, где этих «капель» немерено, решил попридержать до поры до времени. Интуиция подсказывала, что каждый такой камушек можно сплавить орденским за кругленькую сумму. Так зачем, спрашивается, плодить конкурентов на свою голову? - Лучше объясни, для чего эти камушки понадобились твоим коллегам?
- Капли небесного огня являются носителями информации и созданы представителями неземной цивилизации. В них, в зашифрованной форме, хранятся описания мощнейших заклинаний! - срывающимся от волнения голосом и с горящими глазами начал объяснять Фарлаф. - Маги Ордена давно научились считывать с них данные. Представьте себе, для создания нового заклинания требуется целая жизнь одного из нас, иногда и ее не хватает, а тут, как дар небес, безупречная, метафизически и математически выверенная, готовая к применению формула!
- Халява, значит? - я быстро уловил суть восторженной тирады спутника. - И сколько орденские готовы отвалить за каждый такой носитель?
- Затрудняюсь ответить, - маг задумчиво почесал затылок. - Знаю лишь одно - много, очень много. Кажется, несколько миллионов.
«Совсем неплохо, - мысленно я потирал руки. - По возвращении нужно будет науськать Брюса, чтобы обошел всех своих соплеменников. Доходное дельце может выгореть».
- Уважаемый учитель, - как-то нерешительно обратился ко мне маг, - не могли бы вы на время одолжить мне этот кристалл для научных исследований. Обещаю вернуть в цельности и сохранности.
- Хорошо, Фар, но только при одном условии…
- Согласен, - заторопился с ответом юноша.
- Погоди соглашаться, еще не выслушал! - укорил я торопыгу. - Может быть, тебя попросят укусить себя за левую ягодицу, спрыгнуть с железнодорожного моста в Рею или еще чего-нибудь эдакое - несуразное?!

- Зная вас, уверен, что условие будет выполнимым и не чрезмерным, - польстил мне юноша.
- Как сказать! Станет ли оно приемлемым для тебя? - я весело посмотрел на парнишку. - Ты получишь кристалл, даже не один, а целых три. Можешь изучать их хоть до конца путешествия, но о результатах своих исследований доложишь начальству только после того, как мне отстегнут из кассы Ордена причитающиеся за них денежки. Надеюсь, ты меня понимаешь? Если заранее растрезвонишь об ошеломляющем открытии в области теоретической магии, тогда даже дурак не даст за сосульки гроша ломаного. Ну, как, принимаешь мое предложение?
Физиономия юноши недовольно сморщилась, будто он только что полакомился долькой лимона или живьем проглотил лягушку. Фарик сразу оценил всю глубину коварства моего предложения: ведь даже после того, как я продам артефакты орденским, ему придется держать полученные знания при себе. В противном случае парня могут обвинить в утаивании ценной информации, повлекшем нанесение ущерба орденской казне в особо крупных размерах. Маги, как и любые другие предприниматели, переплачивать не любят, и если есть возможность хоть что-то урвать на дармовщинку - урвут непременно.
Я живо представил, как закованного в цепи Фарлафа ведут к главному дознавателю. «Почему, изучив кристаллы, своевременно не доложил, кому следует?! - спросит заплечных дел архимаг. - Почему допустил перерасход денежных средств организации?! Сколько тебе отвалил Коршун за молчание?!.» и так до бесконечности, пока не запытает до смерти. Заслуги перед Орденом - это хорошо, но когда дело касается денег, никакие заслуги в расчет не берутся…
- Согласен, - голос мага вернул меня к действительности, - все, что мне удастся узнать, не станет достоянием гласности.
Я вытащил из кармана три витые сосульки и молча выложил их на ладонь обомлевшего от счастья Фарлафа…
Пока суд да дело, нам удалось преодолеть половину расстояния до цели. Теперь появилась возможность хорошенько рассмотреть сам источник. Признаться, я ожидал увидеть дыру в земле, из которой бьет фонтан энергии, но увидел куполообразное строение, точнее, образование, поскольку оно не было сложено из отдельных блоков. Скорее это был правильный шар со стенками из темного базальта, наполовину выдавленный неведомой силой из глубин Земли. Эта горная порода, по мере нашего продвижения к центру, постепенно сменила под ногами красноватый гранит периферийной области равнины. Полусфера возвышалась над уровнем плато метров на десять.
- Тебе это ничего не напоминает, Фарик?
Маг на минуту задумался.
- Похоже на застывший газовый пузырь.
- Я тоже так думаю и не удивлюсь, если он окажется пустотелым.
- Вы правы, Коршун. Я его прощупал в ментале. С противоположной от нас стороны в куполе имеется проем.
Я переключил сознание на экстрасенсорное восприятие, и то, что увидел, сильно поразило меня. Сам купол стал полупрозрачным и сверкал подобно ограненному бриллианту, разбрызгивая во все стороны разноцветные лучики. Из его вершины в небо толстым столбом истекал могучий поток энергии, он был настолько ярок, что пришлось немного «зажмуриться», то есть притупить восприятие. С обратной стороны в стене пузыря был отчетливо виден арочный вход.
- Фарлаф, кажется, нам не придется карабкаться на стену, чтобы подзарядить «Глаз дракона», - выйдя в нормальный режим, я посмотрел на ученика. - Хозяева оказались гостеприимными и загодя распахнули двери настежь.
- Извините, мастер, боюсь вас огорчить - нам нужно соблюдать предельную осторожность. Вход охраняется.
- Что-то я там не вижу никакой охраны.
- Магические ловушки, одна у ворот, другая внутри. Когда подойдем, попытаюсь их обезвредить.
Я развел руками, дескать, ты наша «крыша» - тебе и карты в руки, и мы потопали дальше…
Обойдя купол на приличном расстоянии, мы остановились в двухстах метрах от зияющего чернотой входа. Никаких видимых признаков существования опасных сюрпризов для непрошеных гостей лично я не заметил. Хорошо, что с нами профессиональный волшебник - без него давно пропали бы.
Фарлаф сразу приступил к обезвреживанию ловушек. Щелкнув пальцами правой руки (на этот раз обошлось без словесной ахинеи, коей обычно сопровождаются его магические экзерсисы), он создал наши фантомные образы, немного покрутился вокруг «себя» и «меня», придирчиво осматривая результаты своего труда. Затем дунул на фигуры и, как водится, возвел руки к небу.
- Полные копии, родная мама не отличит от настоящих! - с гордостью доложил он и добавил менее торжественно: - Только мозгов не хватает.
- Прям так уж и настоящие? - я скептически посмотрел на магических двойников.
- Будьте, уверены - охранная система отреагирует на них, как надо.
Фантомы выстроились в цепочку и не торопясь двинули к арке.
«Фарик» опередил мою копию шагов на двадцать и первым оказался на линии огня. Неведомая сила взяла его в оборот: оторвала от земли и, быстро наращивая темп, начала крутить, как в центрифуге. Скорость вращения была настолько велика, что невозможно было уследить, что творится внутри вихря. Через минуту отработанный материал в виде ошметков плоти, раздробленных костей, вперемешку с кровью, был выброшен наружу, но, не долетев до моего двойника, растаял в воздухе.
Следующим в очереди на заклание был «я». Мой близнец беспрепятственно прошел внутрь «пузыря», первому фантому все-таки удалось обезвредить ловушку на входе. Что произошло дальше, мы не увидели, но через какое-то время из мрачного зева вновь вылетели окровавленные куски мяса и костей. Оказывается, здешние хозяева были по натуре прагматиками и рассуждали примерно так: «Зачем мудрить, коль имеется хорошее заклинание? Пусть оно послужит дважды».
- Теперь можем и мы войти, - юноша обтер вспотевшие руки о штанины комбинезона.
- Не торопись! Когда по твоим расчетам западня вновь захлопнется? Если не ошибаюсь, система приводится в боевую готовность автоматически.
- Часа через два, не раньше…
Мы приблизились к арочному проему и с опаской заглянули внутрь. Поначалу, после слепящего солнечного света, в сумраке странного сооружения разглядеть что-либо возможности не представлялось. Когда глаза постепенно адаптировались, мы с Фариком дружно ахнули.
В центре пузыря на полу стояло ажурное устройство, напоминающее макет геодезической вышки, увенчанный параболической антенной радиусом сантиметров пятьдесят. Все сооружение в высоту не превышало метра. Нетрудно догадаться, что это и был источник магической энергии. Но нас удивил не сам факт существования технического или техномагического (называйте, как хотите) артефакта, созданного представителями иной цивилизации, земной ли, инопланетной ли, а может быть, существами, пришедшими некогда из других пространственно-временных реальностей - к этому мы были, в общем-то, готовы. Дело в том, что как раз напротив входа, у дальней стены на каменной тумбе высотой в мой рост, возвышалась трехметровая обнаженная статуя какого-то уродливого существа, судя по определенным внешним признакам, мужского пола. Фигура была выполнена из какого-то желтого металла. Судя по отсутствию следов окислов на ее поверхности, с большой степенью вероятности это было золото.
- Ну и урод! - непроизвольно вырвалось у меня.
Действительно, мужичок с первого взгляда своим видом вызывал отвращение: кривые, непропорционально короткие ножки; огромный раздутый живот; вислая старушечья грудь; маленькие пухлые ручонки; губастая, носатая, с глазами-щелками голова от плеч; низкий сморщенный лоб, плавно переходящий в бугристую лысину, увенчанную по бокам парочкой огромных ушей-лопухов.
- Бог Ариман, - завороженно глядя на статую, с благоговением произнес Фарлаф.
- Ты уверен?! Это тот самый извращенец с нестандартным подходом к процессу деторождения, из ушей которого вышли гоблины и орки?
- Абсолютно. Несколько таких фигурок, только размерами поменьше, находятся в Историческом Музее Новограда. Вы там никогда не бывали? Самая богатая экспозиция, посвященная культуре и быту древних народов.
- Благодарю за информацию, но не думаю, что увижу там больше, чем здесь, - я указал рукой на груды хозяйственной утвари различного назначения, распахнутые сундуки с монетами, драгоценными камнями и истлевшими от времени тканями, горы оружия, доспехов и множество всякой всячины, в беспорядке разбросанной по всему помещению.
Кроме того, монеты различного достоинства золотые, серебряные, медные толстым слоем покрывали пол пузыря-капища. Наверное, на протяжении тысячелетий каждый посетитель, уходя отсюда, бросал деньги, чтобы еще раз вернуться и полюбоваться на своего ушастого кумира.
- Учитель, кажется, я знаю, что это за место! - Фарлаф от радости едва не пустился в пляс.
- Будь любезен, просвети.
- Это Тайное Капище орков и гоблинов! - Юноша все никак не мог успокоиться и от этого чуть не кричал.
- Что за Тайное Капище? Ни разу не слышал о таком.
Фарик пропустил мимо ушей мой вопрос.
- Его искали намного южнее - на экваторе! Наконец-то я… - Он посмотрел на меня, смутился и продолжил: - Мы нашли его! Величайшее открытие! Правильнее будет сказать - Открытие Века! Сенсация! Это же надо - вот повезло так повезло!
- Погоди трещать, как пулемет! - пришлось взять за плечо очумевшего «ботаника» и хорошенько встряхнуть. - Рассказывай все по порядку!
Вместо ответа парнишка выпучил глаза и заблажил как резаный:

- Книга! Где книга?! - Со всех ног он рванул к подножию статуи и, бесцеремонно разбрасывая в разные стороны богатые подношения древнему богу, начал лихорадочно что-то искать, бормоча себе под нос: - По описанию должна быть здесь. Где же ей еще быть?..
Пока мой товарищ занимался поисками, я подошел к одному из сундуков, извлек на свет горсть монет и стал их внимательно рассматривать. Это были оркские золотые скалты, весьма древние - двух-, а то и трехтысячелетней давности. За каждый такой кругляшок любой нумизмат даст хорошую цену.
Без каких-либо угрызений совести я отправил золото в карман.
Помнится, в позапрошлом году я выполнял заказ одного чокнутого коллекционера старинных денег. Всего-то нужно было по-тихому взять из дома его коллеги-нумизмата гоблинский серебряный тутарь - монетка, скажу вам, невзрачная, потертая, к тому же здорово обчекрыженная по абрису ушлыми менялами. Что вы думаете, за эту денежку чудак мне отвалил аж двадцать тысяч империалов, да еще на радостях в придачу вручил бутылку коллекционного вина «Эдельвейс». Вы пробовали когда-нибудь этот напиток? Я тоже нет - бутылочка ушла аж за две тысячи нордландских. Не подумайте, что я скряга и продал вино из-за врожденной скаредности. Просто-напросто мне однажды доводилось пробовать коллекционные вина, и скажу вам откровенно: такая же кислятина, как и неколлекционные, только раз в пятьсот дороже.
- Нашел!.. Ура! - Фарик наконец откопал себя из-под гор посуды и прочего хлама и с блаженным видом, прижав к груди здоровенный фолиант в атласном переплете, направился ко мне…
- Пуда на два потянет, - оценил я на вес находку, пошелестел немного пергаментными страницами и, не разобрав ни слова, вернул чародею, который все время, пока книга находилась в моих руках, не сводил с нее ревнивого взгляда. - И что же ты собираешься с ней делать?
- Возьму с собой. Не бросать же на произвол судьбы такое сокровище! Украдут еще.
- За столько тысячелетий вора не нашлось, а тут вдруг на тебе - возьмут и украдут! Неизвестно, сколько нам гулять по диким лесам, можешь запросто потерять свое «сокровище». Лучше оставь эту тяжесть в хранилище - никому она не нужна. Кстати, о чем в ней - ни слова не понял из написанного?
- И не поймете, - от переполняющей душу гордости за себя, любимого, напыжился маг. - Оркско-гоблинская рунопись - не всякого в нее посвящают. Благодаря моему бывшему учителю, я один из немногих. Об этой книге ходят легенды. Считается, что здесь, - Фарлаф нежно погладил переплет свободной рукой, - хранятся все секреты шаманства двух древних народов. Знаете, какие перспективы развития теоретической магии сулит наша находка. Нет, я ее здесь не оставлю!
Поняв, что спорить с чокнутым «халдеем» бесполезно, я решил зайти с другой стороны.
- Хорошо, Фар, бери, если хочешь, но помни: все, что найдено за время экспедиции, - собственность каждого ее члена. Ты напрасно считаешь, что одни только маги знают про книгу - гномы в этих делах тоже парни не промах, а в особенности Матео. Еще неизвестно, согласятся ли они так запросто отдать свое имущество в лапы орденских магов. С другой стороны, по окончании наших мытарств, никто и ничто не помешает нам с тобой арендовать вертолет и забрать отсюда не только книгу, но и остальное добро. Конечно, все будет поровну поделено между членами экспедиции, включая Злыдня и Патрицию, но в этом случае ты сможешь спокойно взять свое сокровище и единолично обладать им.
Фарик сначала побледнел, затем кровь прилила к его лицу. Он аккуратно положил свою драгоценную находку на крышку ближайшего ящика и бесцветным голосом негромко произнес:
- Спасибо, учитель, за преподанный урок. Действительно, все найденное принадлежит в равной степени каждому из нас, и я не вправе утаивать что-либо от товарищей. Пусть она до поры полежит здесь.
- Молодец, парень! Считай - первый экзамен ты выдержал, - я моментально сориентировался в обстановке. Сказать честно, я нисколько не провоцировал друга и не собирался преподавать никаких уроков. Мое предложение было совершенно искренним - никакого ущемления интересов остальных товарищей в том, что книга достанется магу, я не усматривал - здесь и без нее было чем поживиться. Но раз уж так получилось, и юноша осознал (только, что он осознал, до меня так и не дошло), пришлось всем своим видом изображать мудрого учителя. - А теперь за дело! Ставь камень на зарядку и пошли отсюда!
Чтобы добраться до излучателя, пришлось изрядно повозиться, оттаскивая в сторону ящики. Наконец мы оказались рядом с источником. Фарлаф извлек из кармана обернутый свинцом «Глаз дракона». Бережно распаковал камень, поднес его к лучу, хотел положить прямо на дно тарелки, но вдруг вскрикнул и отдернул руку.
- Что случилось? - обеспокоенно спросил я. - Тебя как будто током ударило.
- Да нет, мастер, просто испугался, - Фарлаф с опаской посмотрел на кристалл. - Луч как-то странно реагирует на постороннее вмешательство.
Я переключил сознание на экстрасенсорное восприятие. Поток, бьющий из чаши, был невыносимо ярок. Аналогичные ощущения мог бы испытать обыкновенный человек в том случае, если бы с близкого расстояния без защитной маски посмотрел на электрическую дугу сварочного аппарата. Пришлось «надеть на глаза светофильтры» - создать между источником и мной защитный экран, который отражал большую часть излучения.
- Показывай, Фарик, чем хотел удивить!
Маг начал медленно подносить кристалл к лучу, бьющему из тарелки. По мере приближения столб энергии покачнулся и начал отклоняться в сторону «Глаза дракона». Когда черный шар оказался непосредственно над тарелкой, луч метрового диаметра полностью сфокусировался на нем и весь без остатка пропал в его недрах.
- Видите, черный опал всасывает в себя всю энергию излучения.
- И чего тут странного? - недоуменно спросил я.
- Я считал, что он будет забирать только то, что упадет на его поверхность, а он, как магнит, притягивает к себе и полностью усваивает энергию, испускаемую прибором. Необъяснимый феномен!..
- Фарик, не забивай себе и мне голову всякой научной ерундистикой! Если не ошибаюсь, шар зарядится намного быстрее, чем ты планировал.
Сморщив нос от умственного напряжения, Фарлаф быстро выполнил вычисления в уме.
- Вы правы, учитель, - примерно через пятнадцать минут он насытится энергией.
- Вот здорово - не нужно будет тащиться сюда еще раз! - обрадовался я. - Положи камень на тарелку! Ты что, собрался его держать над источником, пока не зарядится? Рука занемеет!
Юноша осторожно положил «Глаз дракона» на дно излучателя и потряс верхними конечностями, разгоняя кровь.
- Действительно, и как я сам не догадался.
- Фар, что ты можешь сказать по поводу этого прибора? Откуда он берет такую уйму магической энергии? - с опаской я коснулся кончиками пальцев ажурного основания, изготовленного, на первый взгляд, из обыкновенных алюминиевых труб диаметром полтора сантиметра. - И как гоблины и орки умудрялись проникать внутрь пузыря? Бьюсь об заклад - к созданию машины они не имели никакого отношения и управлять защитными системами сооружения не могли.
- Откуда энергия, я не знаю, могу предположить, что установка высасывает ее из планеты, а как попадали сюда древние - нетрудно догадаться. Они сначала загоняли в арку пару смертников, и, пока защита снова не активировалась, без опасения совершали свои обряды внутри капища…
Ровно через четверть часа Фарлаф запустил руку внутрь тарелки и извлек оттуда кристалл.
- Все, наполнен почти под завязку, - маг любовно провел пальцами по гладкой поверхности. - Теперь его надолго хватит.
- В таком случае, уходим отсюда!
Напоследок я не удержался - зачерпнул из ближайшего ко мне сундука еще горсть золотых монет и отправил в карман комбинезона вслед за первой партией.
Фарик также немного покопался в гоблинско-оркском барахле и выудил на свет изящный браслет старинной гномьей работы.
- Подарю его Патриции - вот обрадуется! - сообщил маг, пряча усыпанную бриллиантами безделушку в нагрудный карман.
Лично для себя юноша ничего не взял из хранилища…
Когда из сумрака замкнутого помещения мы выбрались на открытое пространство, оба одновременно почувствовали какое-то непонятное изменение окружающей обстановки. На первый взгляд все оставалось прежним: ярко светило солнышко, на небе ни тучки, никакого движения воздуха, тишина, как в склепе. Все-таки что-то было не так.
- Фарлаф, тебе ничего не кажется странным? - сам не зная почему, шепотом спросил я.
- Вы правы, мастер, - также шепотом ответил маг. - Локальная концентрация магической энергии вон в том месте, - и показал рукой на небольшой, свободный от каких-либо следов пыли участок поверхности плато шагах в пятидесяти от нас.
Я взглянул в ту сторону, куда указал чародей, и поначалу ничего необычного не заметил. Приглядевшись, увидел еле заметный в лучах солнца воздушный вихрь. Подумал, что какой-то шутник прицепил к нам скаута-шпиона - уж очень по внешнему виду он напоминал одно из моих магических созданий, с помощью которого не так давно я следил за бандой Мозеля.
На глазах воздушный волчок начал увеличиваться в размерах, всасывая в свое нутро все, что валялось на поверхности: частички пыли, песок, сухие травинки и прочий мусор.
- Бежим, Фарик! Иначе с нами случится то же самое, что произошло с нашими двойниками! - заорал я не своим голосом и рванул что есть мочи в сторону лагеря.
Дважды повторять не пришлось. Маг в момент сообразил, что к чему, и припустил вслед за мной, только пятки засверкали.
Тем временем вихрь набирал обороты. Сзади выло, как в аэродинамической трубе во время испытания макета нового самолета. По причине бешеного вращения воздуха в эпицентре образовалось сильное разряжение атмосферы, и окружающие воздушные массы из-за перепада давления устремилась в воронку. Теперь главной проблемой для нас стал бьющий в лицо ветер. Если он еще немного усилится, нас свалит с ног и засосет этот гигантский пылесос.
- Переходим в гипер! - приходилось орать во всю силу легких, чтобы перекричать ужасный вой разбушевавшейся стихии.
- Не… огу… - голос Фарика был почти не слышен, хоть юноша и находился всего в паре метров от меня, - …се… мой кру… еще… готов.
Чтобы хоть что-то понять, пришлось остановиться.
- Повтори! Не понял!
Фарлаф закричал прямо мне в ухо:
- Переход в ускоренный режим доступен посвященным седьмого круга! У меня нет достаточной подготовки.
- У меня тоже ее нет, - теперь приходилось кричать в его ухо мне, - однако я могу! Ты умный - все хватаешь на лету! Следи за моими действиями и делай, как я!
Сконцентрироваться в таких экстремальных условиях было непросто, но мне это все-таки удалось. Привычная тишина резко сменила грохот урагана. Бешеный напор ветра уже не пригибал к земле, по лицу не дубасили всякие инородные тела в виде песка, мелких камушков и сухих веток. Минут через пять по моему субъективному времени в гипер вывалился и Фарлаф.
- Молодец! А говорил, не получится - получилось, еще как!
- Это со страху, мастер.
Мы дружно отряхнулись и посмотрели назад. Воздушная воронка поднялась до сотни метров в высоту. Даже в ускоренном режиме она не воспринималась, как статичное образование, мусор внутри этой ужасной центрифуги не просто находился в подвешенном состоянии - он медленно перемещался вокруг общей оси вращения.
- Фарик, откуда взялась эта штуковина?
- Не могу знать, мастер! Может быть, ее активировало наше вмешательство в работу излучателя? Когда мы подходили к источнику, я не заметил других ловушек кроме тех, которые обезвредили наши фантомы.
- Значит, прощелкал клювом?! В следующий раз будь внимательнее! - строго сказал я. - Что бы мы сейчас делали, если бы с нами пошел Брюс или кто-то другой?
Фарик, как обычно, смутился и что-то невразумительное пролепетал в свое оправдание.
Не дослушав его до конца, я махнул рукой, дескать, проехали, есть дела поважнее.
- Пошли, нечего здесь топтаться! Сдается мне, что это только цветочки - самое интересное начнется позже…
Все-таки карстовый ткун, а точнее, его нить - классная штука. Если бы я и мой спутник были одеты в обычную одежду, мы бы, без сомнения, вернулись в лагерь без единого лоскута на теле и привели бы Патрицию видом своих обнаженных тел в полное смущение. Но благодаря подарку дальновидного короля всех гномов нам не пришлось краснеть перед девушкой.
Не дойдя десятка метров до лагеря, мы дружно выпали из гипера. На опушке леса было пока почти безветренно и тихо.
Брюс в одиночестве сидел на корточках недалеко от костра и дымил, как самовар, своей трубкой, одновременно любуясь разгулом стихии в центре плоскогорья.
- Привет, ребята! Вы что, с неба упали? - от неожиданности ветеран опрокинулся и приземлился пятой точкой на твердый гранит.
- Нет, из-под земли вылезли, как шахтеры, - я подошел к компаньону, протянул ему руку и помог подняться на ноги. - Где Матео и Патриция? Валить отсюда нужно, и побыстрее!
- Здесь они, неподалеку - орехи собирают. Щас подойдут. А что случилось, можешь толком объяснить?
- Некогда объясняться! Бегом за ними, а мы пока начнем упаковывать вещички!
Брюс открыл рот, чтобы высказать все, что он думает по поводу моего командирского тона, но посмотрел в мои честные глаза, что-то прочитал в них, так и не совершив ни единого «выстрела», закрыл свой говорильный аппарат и стремглав помчался в чащу леса…
Через пять минут вся команда была в сборе.
Я кратко доложил обстановку начальнику экспедиции.
- Коршун, ты считаешь, что вихрь будет увеличиваться в размерах? - озабоченно спросил Матео.
- Гарантировать не могу, но такую вероятность не исключаю! Если его мощь будет увеличиваться прежними темпами, через несколько минут воцарится кромешный ад. На своих двоих мы от него не убежим. «Глаз дракона» заряжен, поэтому, не теряя времени, Фарлаф должен приступить к созданию субпространственного тоннеля на Ариманское нагорье.

Предыдущая страница 15 Следующая страница


Танец на раскаленных углях 16

Пока Матео и чародей что-то обсуждали, попеременно тыкая пальцами в лист карты, расстеленной на земле, пока юноша, вытащив на свет магический камень, производил свои манипуляции, на всякий случай удалившись от лагеря на сотню метров, оставшаяся команда лихорадочно распихивала обратно по рюкзакам разбросанное вокруг имущество.
Беспокойный Злыдень норовил принять самое непосредственное участие в сборах, но только мешался под ногами, за что дважды заработал: по кончику носа от меня и промеж ушей от Брюса. Пес очень обиделся и направился искать утешения в обществе Патриции, которая уже успела упаковать свои личные вещи и съемочную аппаратуру.
В завершение сборов Брюс подошел к костру, снял с перекладины котел с варевом, заглянул внутрь, огорченно покачал головой, выплеснул похлебку на раскаленные угли и, не споласкивая, прицепил к своему рюкзаку снаружи.
К моменту, когда наш чародей активировал портальный переход, все были готовы к путешествию.
Сказать по правде, мне ни разу в жизни не посчастливилось путешествовать подобным образом. Читал, слышал от знакомых, но самому не довелось. Разные люди по-разному переносят процесс переброски: у кого-то после него долго болит голова, кого-то тошнит, а другие вообще никак не реагируют. Это как морская болезнь - один ей подвержен, другой - нет, и это вне зависимости от комплекции, телосложения или возраста.
При свете дня мерцающий полуовальный вход был едва заметен - не то что ночью.
Фарлаф доложил начальнику о готовности и пошел к костру за своими вещичками. Король уже собрался отдать приказ, чтобы группа приступила к переброске. Однако события, развернувшиеся на плато, на некоторое время нас задержали. Там творилось такое, от чего все в изумлении пораскрывали рты, а Патриция быстро расстегнула свой мешок и в срочном порядке стала настраивать съемочную аппаратуру.
Вихрь достиг высоты двух километров. Даже здесь, на опушке леса, ощущалось его влияние. Ветер, хоть и не такой сильный, как на равнине ближе к эпицентру, свистел в ушах, сгребал кучи мусора и тащил прямиком в ненасытное чрево урагана. Из-за огромной массы захваченного вещества вращающийся воздушный волчок приобрел плотность и стал похож на гигантскую, покачивающуюся в разные стороны ожившую дубинку сказочного великана.
В какой-то момент масса вещества, захваченного вихрем, достигла критического состояния, и волчок начал резко замедлять свое вращение, сокращаясь в размерах, но приобретая еще большую плотность. Ветер почти сразу же утих и уже не гнал тучи песка, пыли, травы и листьев. Как ни странно, поднятый под небеса хлам не обрушился на поверхность земли, а вопреки законам природы продолжал висеть в воздухе, все более уплотняясь.
Мало того, на наших глазах он стал приобретать очертания человеческой фигуры. Казалось - невидимые руки гигантского скульптора, словно из куска глины, лепят из поднятого воздушными потоками мусора монументальную статую какого-то древнего героя высотой в полкилометра.
Однако «мастеру» совсем скоро надоело возиться со своим творением, и, небрежно изваяв грубую заготовку, он отказался от этой затеи.
То, что получилось, весьма отдаленно напоминало скульптурное изображение человека: две ноги-колонны, пара растопыренных в разные стороны рук, без всякого намека на кисти, бочкообразное туловище и голова-шар, парящая без какой-либо опоры над плечами. Все, как в детской считалке: ручки, ножки, огуречик - получился человечек, только вместо кривой рожицы идеальная сфера - вот и вся разница.
Но самым удивительным было то, что гигант ожил. Для начала он присел пару раз, покрутил головой, сделал руками несколько взмахов - вылитый бегун-спринтер перед стартом.
- Щас примет упор лежа и начнет отжиматься, - нарушил всеобщее молчание Брюс.
- А потом побежит нас ловить, - пошутил я.
Сказал так, без задней мысли и, как нарочно, угадал.
Выполнив комплекс физических упражнений, «спортсмен» встал по стойке «смирно» и начал вращать своей башкой-глобусом, на которой непонятно откуда вдруг появились два больших красных глаза, овальный провал рта и безобразное подобие носа - по виду бугорок с дыхательным отверстием, не разделенным носовой перегородкой, словно у безнадежного сифилитика.
- Красавчик, нечего сказать! - заметил Матео и обратился с вопросом к магу: - Фарлаф, что это за фрукт?
- Пылевой голем! - не отрывая завороженного взгляда от фигуры, восторженно ответил юноша. - Раньше я считал, что они бывают только в сказках. Теперь убедился воочию в их существовании… Магия предтеч… Какая статейка получится - даже «Магический вестник» не откажется опубликовать! Нужно его хорошенько прощупать, снять параметры…
- Не вздумай! - громко закричал я, но опоздал. Фарик уже изучал существо, сканируя его на всех уровнях восприятия и зондируя заклинаниями. В ментале было хорошо видно, как чародей тонкими иглами узконаправленных пучков энергии воздействует на полевую структуру магического существа.
Голему, судя по всему, играть роль подопытной крысы очень даже не понравилось. Он повернулся всем корпусом в сторону нашей компании, поводил головой в поисках раздражающего фактора, а когда определил его местоположение, неспешно пошагал прямо к нам. Неспешно - мягко сказано. Каждый его шаг равнялся двумстам метрам, и пусть он не бежал, а шел прогулочным шагом, расстояние между нами сокращалось с катастрофической скоростью.
Никто из нас не питал иллюзий насчет того, что гигант, приблизившись, вежливо поклонится и пожелает всем доброго здоровья. Поэтому народ сразу засуетился, и все, кроме увлеченного экспериментом Фарлафа, наперегонки помчались к спасительному зеву субпространственного перехода. К своему стыду, я был в первых рядах отступающих.
На полпути к порталу я все-таки спохватился - пропадет горе-исследователь, нужно его спасать - и, развернувшись на сто восемьдесят градусов, побежал обратно к стоянке. Крикнул остановившимся гномам, что в их помощи не нуждаюсь и все сделаю сам.
Подлетев к Фарику, заорал ему на ухо:
- Парень, кончай заниматься ерундой! Эта глыба всех нас расплющит и мокрого места не оставит!
- Подождите, мастер, еще несколько секунд! Такое везение бывает раз в жизни!
Я схватил экспериментатора за руку и попытался тащить к вратам, но он как с цепи сорвался - сам ни в какую не хотел идти, уперся так, что сдвинуть его с места было практически невозможно. Откуда только силища взялась в столь худосочном теле?
Пришлось применить старый, как мир, проверенный способ укрощения строптивых. Ударом кулака по темечку я оглушил боевого мага и взвалил вялое тело себе на плечи. А что мне еще оставалось делать? С тяжелой ношей на плечах рванул что есть мочи в сторону мерцающей оранжевым светом двери, махнув на ходу остановившимся у портала товарищам, чтобы не теряли даром времени и приступали к эвакуации.
К тому моменту, как я с Фарлафом и двумя рюкзаками достиг врат, гномы, девушка и пес уже успели воспользоваться переходом.
Огромная тень сзади заслонила свет солнца. Над головой зашуршало. Не останавливаясь, на бегу я поднял глаза кверху и увидел на высоте ста метров беспалую лапищу гиганта, готовую вот-вот обрушиться на нас с Фариком.
Из последних сил, на скорости, которой позавидовал бы чемпион мира по бегу, я преодолел оставшиеся метры дистанции и все-таки успел вовремя.
Процесс переброски не занял много времени (если быть точным, он прошел мгновенно) и никакого отрицательного воздействия на мой организм не оказал. За спиной с негромким хлопком закрылись врата перехода, окончательно отрезая нас от опасного существа, созданного древней магией, канувшей в Лету цивилизации.
Из солнечного вечера мы угодили прямиком в мощный тропический ливень, буквально в сплошную стену дождя. Ветвистые молнии беспрестанно рассекали свинцовое небо, окрестности то и дело сотрясались гулкими ударами грома. Впору испугаться, но после близкого знакомства с големом разгул стихии мне показался нежной, ласкающей ухо мелодией.
Только теперь я понял, насколько насыщенным событиями был этот день: путешествие по непроходимому лесу, прогулка к источнику энергии, бегство в гипере от чудовищного вихря и, наконец, спринтерская дистанция наперегонки с ужасным монстром - все это изрядно утомило меня и подкосило мое здоровье. Когда мозг окончательно осознал, что опасность миновала, он сразу же приказал моему измотанному организму отдыхать.
Я начал проваливаться в спасительное забытье и не почувствовал, как заботливые руки друзей приняли мою ношу, как бережно подхватили меня самого, чтобы ненароком Коршун не разбил голову о камни, которых вокруг валялось превеликое множество.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 2)
  • ГЛАВА 5 (Страница 3)
  • ГЛАВА 6 (Страница 4)
  • ГЛАВА 7 (Страница 4)
  • ГЛАВА 8 (Страница 5)
  • ГЛАВА 9 (Страница 6)
  • ГЛАВА 10 (Страница 6)
  • ГЛАВА 11 (Страница 7)
  • ГЛАВА 12 (Страница 7)
  • ГЛАВА 13 (Страница 8)
  • ГЛАВА 14 (Страница 9)
  • ГЛАВА 15 (Страница 9)
  • ГЛАВА 16 (Страница 10)
  • ГЛАВА 17 (Страница 11)
  • ГЛАВА 18 (Страница 11)
  • ГЛАВА 19 (Страница 12)
  • ГЛАВА 20 (Страница 13)
  • ГЛАВА 21 (Страница 14)
  • ГЛАВА 22 (Страница 14)


Александр Сухов

Танец на раскаленных углях

Цикл: "Танец на лезвии ножа" - 2

 Читать книгу

Аннотация

Охота на величайшего вора Нордланда Коршуна продолжается. Вместе со своими союзниками гномами через выжженную смертоносным солнцем пустыню и опасные заросли экваториального леса Иллирии он движется к разгадке своего сверхъестественного происхождения и невероятных способностей. А по их следам идут не только маги охотники эльфов, но и подгоняемые жаждой мести наемники Клана Убийц. Однако крупнокалиберные пулеметы – отличное средство против магии.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel