Александр Сухов - Танец на лезвии ножа

1 Александр Сухов

ГЛАВА ПЕРВАЯ

К десяти часам вечера стихия разбушевалась не на шутку. Потоки воды с оглушающим шумом падали на Вундертаун, смывая с крыш и стен зданий, со стволов и листьев деревьев пыль, покрывшую толстым слоем все в городе за три месяца нестерпимой жары и засухи. Это был не просто дождь - сплошная стена воды низвергалась с неба на землю. Время от времени далеко на западе небосвод освещали багровые вспышки. Гром разрядов в городе пока не был слышен. Все определенно указывало на то, что грозовой фронт еще не успел сюда прийти, но он уже недалеко, и совсем скоро на Вундертаун обрушится нечто более жуткое и ужасное, по сравнению с которым этот ливень покажется ласковым грибным дождичком.
Шумные бурлящие реки мчались по переулкам, улицам и проспектам столицы Нордланда, сметая все на своем пути. Пластиковые упаковки из-под фастфуда, бутылки, старое тряпье, обломки мебели и еще многое другое, с чем с легким сердцем расстались благоустроенные жители, что побрезговали подобрать бездомные бродяги и не заметили чистильщики улиц. Все это будет вынесено в Рею, и в конце концов часть мусора осядет на дно реки, что-то вместе с ее мутными водами попадет в море, где трудолюбивые микроорганизмы и животные покрупнее займутся утилизацией отходов жизнедеятельности многомиллионного мегаполиса.
Когда дождь только начинался, по тротуарам бежали люди, на трассах было полно автомобилей. Все старались как можно быстрее добраться до своих домов. Теперь на улицах не было ни души. Только безумец может покинуть светлую уютную квартиру и отправиться совершать вечерний моцион в такую непогоду. Даже на автомобиле перемещаться не было возможности - вода заливала ветровые стекла, никакие «дворники» не могли помочь водителям. Транспортные средства во множестве были припаркованы у обочины. Их хозяева, оставив бесполезные попытки одолеть стихию на колесах, поспешили воспользоваться услугами подземки или пережидали ненастье в гостях у живущих рядом друзей и близких.
На протяжении трех долгих месяцев все в городе проклинали изнуряющую летнюю жару, не отступавшую даже в ночные часы. Теперь жители дождались прихода бури, и никто уже не радуется благословенному дождю. Впрочем, это не совсем верно, таких как я, профессиональных воров, погода вполне устраивает. Сегодня и только под прикрытием проливного дождя у меня появился шанс выполнить один важный и хорошо оплачиваемый заказ некоего анонимного клиента, с которым я лично незнаком и знакомиться не собираюсь ввиду специфики моей деятельности.
Я вор и не стыжусь своей профессии. В конце концов, каждый сам выбирает себе занятие для души и пропитания. Я не шарю по карманам обывателей, не стригу кошельки на вокзалах у приезжих ротозеев. Моя специализация - проникновение без взлома в любое помещение. Для меня не существует непреодолимых преград, будь то квартира, частный дом, офис какой-нибудь фирмы или банк. Я не просто вхожу в чужое жилище, чтобы очистить его от мебели, посуды, дорогой электроники и мелочовки, опрометчиво спрятанной хозяевами под матрасом или в секретере. Нет, я работаю по найму, и рассчитывать на мои услуги могут лишь те, кто располагает для этого достаточными средствами. Прозвище Коршун, хорошо известно в определенных кругах. Коллеги-воры взахлеб обсуждают каждую мою очередную проделку, смакуя подробности, и завидуют неуловимой «птице». Копы при упоминании моего имени в бессильной злобе скрипят зубами, до боли сжимая челюсти. Без ложной скромности скажу, что за мою голову объявлена достойная награда. Любой, кто сообщит в полицию достоверные сведения о местонахождении вора по кличке Коршун, получит кругленькую сумму, которой ему хватит до конца дней. Однако пусть не надеются. Возможность обеспечить чью-то безбедную старость ценой своего длительного бесплатного отдыха в лагерях Заполярья в мои планы пока не входит. Пусть освоением вечной мерзлоты занимаются другие - менее удачливые, менее сноровистые неудачники.
Уже битый час я валяюсь в парке на мокрой траве под огромным раскидистым деревом, которое в первые минуты после начала дождя защищало тело от всепроникающих струй воды. Теперь его ветви и листья лишь шутник может назвать зонтиком, они периодически из-за порывов ветра сбрасывают на меня дополнительные порции холодной влаги. Непромокаемые куртку и брюки хоть выжимай, а в высоких ботинках армейского образца скоро заквакают лягушки. Когда будет время, обязательно подам жалобу на изготовителей одежды в комитет по защите прав потребителей - пусть не вводят в заблуждение наивных покупателей по поводу феноменальных водоотталкивающих свойств своих изделий.
Нужно все-таки быть справедливым - никакого дискомфорта не ощущалось. Даже наоборот: мощный поток энергии, истекавший из земли в метре от головы, пополнял ее запасы в моем организме. Энергетический луч воспринимался мной на физическом уровне как светящийся зеленоватый столб, направленный вертикально вверх. Я касался его сознанием и потихоньку откусывал от него небольшие кусочки, равномерно распределяя их в межклеточном пространстве своего тела. Торопливость в этом процессе совершенно ни к чему, она даже опасна - если брать слишком большие порции сразу, можно подавиться, то есть получить шок и вырубиться на час-полтора.
Настроив зрение на дальновидение, я внимательно наблюдал за трехэтажным особняком, который располагался напротив, через дорогу. Окна здания были ярко освещены, а это означает, что его обитатели пока и не помышляют отправляться на покой. Ну что же, подожду, дело привычное. Настоящий вор должен уметь ждать, красться и уносить вовремя, а главное очень быстро ноги вместе с головой, поскольку ноги без головы - штука такая же бесполезная, как голова без ног. Люди, от рождения обладающие этими качествами, вполне могут вливаться в ряды представителей нашей славной профессии. Всем остальным воровским навыкам, вооружившись определенной долей терпения, можно обучить и медведя. Еще важен один момент - удача или фарт, без этого даже самый искусный профессионал погорит на сущем пустяке. Сегодня я точно знал: этот фактор на моей стороне. Никаких тревожных сигналов сознание и подсознание не улавливали. Это ничего, что здание прекрасно охраняется. Самые навороченные средства наблюдения, дорогостоящие запоры, ловушки и надежные сейфы не смогут воспрепятствовать Коршуну взять то, за чем он сюда пришел и из-за чего сейчас мокнет под проливным холодным дождем.
Непогода вовсе не мешала хозяевам и гостям этого шикарного особняка весело отмечать знаменательное событие - помолвку одного из внуков влиятельного и очень богатого эльфа Эзерга Утиола. Сквозь шум дождя, вой ветра и грохот мчащейся по дороге воды до моего обостренного слуха доносились звуки музыки, смех и пьяные возгласы. В занавешенных шторами окнах, как на экране театра теней, иногда мелькали силуэты пирующих. Вот двое мужчин с бокалами в руках, бурно жестикулируя свободными руками, обсуждают какие-то свои дела. В другом окне весело отплясывают под зажигательную музыку оркестра. В одной из комнат третьего этажа парочка влюбленных страстно целуется, ничуть не беспокоясь о том, что даже в такую непогоду за ними кто-то может подглядывать с улицы. Возможно, ветреная супруга, воспользовавшись моментом, убежала от своего опостылевшего мужа и предалась порочной страсти с любовником, а может быть, это и есть те самые молодые виновники торжества, торопятся вкусить запретный плод плотских удовольствий еще до официальной церемонии бракосочетания.
Веселье растянулось за полночь. Грозовой фронт, отгрохотав и отсверкав молниями, успел покинуть пределы столицы. Ветер немного утих и теперь рвал ветви деревьев и полоскал водяные струи без прежнего усердия.
Я лежал на земле, стараясь не шевелиться, особенно в те мгновения, когда охранные системы особняка сканировали участок местности, примыкающий непосредственно к парку. С удовольствием вдыхал пропитанный влагой, запахами травы и грибов ночной воздух, от нечего делать с интересом рассматривал всякую всячину, которую тащила река, текущая по дороге, и удивлялся безалаберности и неряшливости граждан города, которые выкидывали разный хлам на улицу вместо того, чтобы отправить его в масс-конвертер и получить от этого ощутимую финансовую выгоду.
Мое внимание привлекла куча мусора из мелких досок и щепок, переплетенных между собой какими-то тряпками, веревками и обрывками пластиковых пакетов. На ней мирно соседствовали парочка крыс и здоровенный полосатый котяра. В другое время и при других обстоятельствах подобная идиллия вряд ли могла бы иметь место, но общая беда, как известно, иногда объединяет даже непримиримых противников. Плот с экзотическим экипажем находился посередине потока, довольно далеко от берега. Никто из животных даже и не помышлял его покинуть - прыгнуть в бурлящие, пузырящиеся воды означало верную гибель. Однако и кот и крысы просто так сдаваться не собирались. Они были собранны и сосредоточенны, вовсе не паниковали, а ждали лишь подходящего момента, чтобы перебраться на берег, где все снова окажется на своих местах: кот станет охотником, грызуны - его вожделенной добычей.
Проводив взглядом этот странный плот, я искренне пожелал удачи его экипажу: всем благополучно добраться до берега, а крысам после этого еще и спастись от острых кошачьих когтей.
Постепенно свет в окнах дома стал гаснуть. Сначала на верхних этажах - это укладывались в свои постели господа, потом и на нижнем - слугам также необходим отдых. Часам к двум все успокоилось. Оставалось лишь единственное освещенное оконце у двери парадного входа - там располагалась охрана и оборудование для визуального наблюдения за подступами к зданию и внутри его.
Выждав еще полчасика, я вскочил на ноги и немного поприседал для восстановления кровообращения. Затем, сняв с себя всю одежду, запихнул мокрый ком в дупло дерева, под которым так долго валялся этой ночью. Одежду можно было бы и не прятать. Кто ее найдет в этой темноте в пустынном парке? Однако, как профессионал, я привык делать все аккуратно и никогда не рисковать даже в мелочах, тем более что в кармане куртки находилась одна очень полезная вещица - маячок, который впоследствии мне еще очень пригодится.
Со стороны я, наверное, был похож на обитателя дома скорби, по недосмотру обслуживающего персонала покинувшего стены клиники. Кому как не сумасшедшему взбредет в голову прогуляться в голом виде под холодными струями ночного ливня? В этом-то вся хитрость: в отличие от многочисленных коллег по цеху, для выполнения работы мне не требовались никакие инструменты - все необходимое находится при мне, за исключением маячка в дупле.
Подойдя к границе парка, я закрыл глаза и, сосредоточившись, дал организму команду на ускорение. Наполненное под завязку энергией тело моментально отреагировало. Все привычные звуки пропали: шум дождя, завывание ветра, грохот мчащегося по асфальту потока - будто их никогда и не было. Картина мира кардинально изменилась: ветви и листья деревьев и кустарников больше не трепыхались на ветру, водяные струи зависли в воздухе, не достигая земли, река на дороге замерла, будто ее в мгновение ока сковала лютая стужа, да и сам воздух загустел и создавал ощутимое сопротивление моему движению. Раздвигая руками ленты застывшей в воздухе влаги, я без суеты пересек проезжую часть автомагистрали и спокойно подошел к кованой металлической ограде, окружавшей здание со всех сторон. Прыжок, и ее острые трехметровые пики неспешно проплыли под моими ногами.
В состоянии гипера мое тело приобретает весьма необычные свойства. Я могу не только перемещаться в десятки раз быстрее любого спортсмена и высоко прыгать, но и свободно крушить голыми руками кирпичные или бетонные стены, ломать толстенные металлические балки без всякого ущерба для своего здоровья. Сейчас никакой самый тренированный глаз, никакая супераппаратура не смогли бы меня засечь, разве что по косвенным признакам - все-таки когда я двигаюсь, в пелене дождя остается видимый глазом пробой. Впрочем, этот след для стороннего наблюдателя довольно быстро стирается дождем. Не зная природы своих возможностей (они проявились еще в раннем детстве), я всегда старался пользоваться ими лишь в крайнем случае, поскольку для этого требовались очень большие затраты жизненных сил.
Очутившись у парадного подъезда, я сконцентрировался и стал прощупывать внутренним взором помещение за дверью. В холле на мое счастье никого не было. Все четыре охранника находились в караулке. Один из них спал, трое других были увлечены игрой в карты и на мониторы не смотрели. Ребята были чересчур самонадеянны. Попадет же им завтра по первое число!
С удовольствием отметил, что в самом доме было всего две видеокамеры. Одна располагалась в холле у парадного входа, другая осуществляла наблюдение за служебным. Иных средств электронного слежения внутри здания я не обнаружил. Зато всяческого рода магических ловушек для встречи непрошеных гостей здесь было в избытке: парализующие заклинания, зачарованные арбалеты старинной гномьей работы и многое другое, что наверняка должно остановить любого злоумышленника, покусившегося на жизнь хозяев или их добро.
Ну что же, другого я не ожидал - знал заранее, куда иду. Эльфы народ, как правило, консервативный - с трудом принимают все эти новомодные электронные штучки и больше доверяют проверенному временем арбалету, чем современному интеллектуальному оружию: боевому лазеру, создающему аккуратные отверстия в человеческом теле, или станнеру, поражающему жертву на расстоянии мощным электрическим разрядом. Для остроухих, жизнь которых по человеческим меркам бесконечна, всегда существовала лишь магия. Электричество, появившееся три столетия назад, до сих пор воспринимается ими как забавная игрушка, без которой их племя умудрялось обходиться не одну сотню веков. Что же говорить об электронике, которой лишь сто лет с небольшим? Баловство младших братьев - людей, и не более того.
Без малейшего усилия мое сознание вырастило длинную невидимую «руку», которая протянулась внутрь караульного помещения и нежно коснулась электронных схем компьютера. Миллисекунды хватило для того, чтобы изменить в нужную сторону потоки и характер сигналов внутри системного блока. Теперь на одном из мониторов, что бы ни случилось, некоторое время можно будет наблюдать лишь пустой безлюдный холл. После этой операции я положил ладонь на дверной замок: небольшое усилие воли, легкий щелчок - и путь свободен.
Оказавшись внутри помещения, я вышел из режима ускорения - вовсе ни к чему, чтобы во время путешествия по коридорам и залам под действием потока воздуха, вызванного сверхбыстрым движением моего тела, со стен слетали картины, разлетались вдребезги оконные стекла и драгоценная посуда, а также падала мебель. Вот весело будет, когда хозяева и гости сбегутся на шум.
Переведя немного дух, я осмотрелся. Здесь царил мягкий полумрак, который, однако, не мешал чувствительной аппаратуре передавать четкое изображение охраняемого помещения на экран. Если бы я не предпринял меры по ее отключению, в данный момент охранники могли любоваться моей обнаженной стройной фигурой.
Общий план здания и путь в кабинет хозяина были надежно зафиксированы в голове, и я без колебаний двинулся в нужную сторону.
Отключая на ходу смертельные ловушки, я осторожно пробирался мимо изображений бесчисленных остроухих предков хозяина, эпизодов древних кровавых битв и сцен охоты. Все картины в дорогих рамах, выполнены лучшими художниками своего времени. В живописи я разбирался неплохо и при случае мог бы поспорить о преимуществах или недостатках того или иного направления с самым искушенным ценителем. Причудливая игра теней в полумраке спящего дома, казалось, оживляла портреты. Иногда с полотна кто-то зло ухмылялся непрошеному гостю. Другой весело подмигивал, как бы желая удачи в рискованном предприятии, но по большей части эльфы были безразличны к ночному визитеру и вглядывались куда-то в неопределенные дали, погруженные в свои сокровенные, ведомые только им мысли.
Обостренный слух улавливал массу звуков: храп усталого пожилого слуги, тихое сопение гувернантки, прикорнувшей над кроваткой малыша, ритмичное поскрипывание матраса и сладкие вздохи какой-то парочки, решившей в любовных утехах провести время до утра, и еще много всякой всячины слышали мои уши, но ничего опасного и настораживающего в столь поздний час тишину и покой не нарушало.
По широкой дубовой лестнице, стараясь передвигаться так, чтобы ничего не скрипнуло под ногой, поднялся на второй этаж и очутился как раз напротив хозяйского кабинета. Дверь его была заперта хитроумным замком все той же старинной работы горных карликов. Если бы гном, изготовивший его, знал, с какой легкостью кому-то удастся открыть это, по общепринятым меркам, механическое чудо без ключа, одним ногтем, провалился бы со стыда сквозь землю.
Во всем здесь ощущалась любовь хозяина к порядку: ни одна половица не скрипнула под тяжестью моего тела, чистота комнат была стерильной, дверь отворилась бесшумно - петли были тщательно смазаны заботливой прислугой.
«Богат остроухий, очень богат и не жаден - чтобы содержать такой домище, нужны огромные средства. - Мысленно я поаплодировал главе дома. - Слуги у него вышколенные - всякую мелочь подмечают и устраняют вовремя. Значит, на их жалованье он не экономит. Такого даже грабить неловко».
Затворив за собой дверь и заперев ее на всякий случай изнутри, я приступил к обследованию кабинета. Не зажигая светильников, проследовал к сейфу, занимавшему чуть ли не половину стены напротив окна. Добротная, современная работа - «Крафт и сыновья»: высококачественная легированная сталь двадцати сантиметров толщиной, сложный электронно-механический замок, хитроумная система сигнализации, парочка весьма опасных сюрпризов внутри специально для нахалов, посмевших устроить состязание в хитрости и ловкости с изготовителями этого мудреного ящика. Такой монстр никогда еще не удавалось открыть ни одному медвежатнику. Ну что же, после моего ухода будет над чем поломать головы сыновьям известного изготовителя сейфов. К сожалению, сам великий Крафт уже лет как десять кремирован, и прах его развеян по ветру в полном соответствии с обычаями Гаттерланда.
Слабого света уличных фонарей вполне хватало, чтобы хорошенько все рассмотреть. Пара минут ушла на отключение сигнализации, только после этого я смог заняться собственно вскрытием. Действительно, шкафчик практически неприступен - настоящая твердыня, и, если бы не мои исключительные способности, пришлось бы покинуть помещение несолоно хлебавши. Закрыв глаза, я сосредоточился. Сознание, как железный гвоздь к магниту, устремилось к сложному запорному устройству. Через мгновение буднично и привычно пришло полное знание о нем и все, что необходимо сделать для осуществления задуманного. Ладонь правой руки легла на дверцу в то место, где находился хитроумный замок, тут же сейф и я «срослись» и стали единым целым. Левая рука начала крутить диск с цифрами в разные стороны. Пальцы другой руки, как бы удлинившись, проникли сквозь броню и добрались до многочисленных шестеренок, колесиков и зубцов внутри замка. На самом деле пальцы никуда не проникали, все манипуляции с механизмом я производил исключительно усилием воли.
Несколько мгновений предельного напряжения, и в дверце негромко щелкнуло. Еще двадцать секунд ничего нельзя трогать - необходимо дождаться, чтобы отключились все опасные сюрпризы внутри… Так, а вот теперь можно - все, что могло повредить моему драгоценному здоровью, уже не представляет никакой опасности.
С восхищением я проследил взглядом за бесшумно скользящей на массивных петлях многопудовой преградой, которая еще ни разу не открывалась рукой взломщика. Не теряя даром времени, я стал осматривать содержимое сейфа. Стопки документов, солидная пачка крупных банкнот, увесистый мешочек полновесных золотых «орлов», кошель поменьше, заполненный наполовину ограненными бриллиантами, - но того, за чем я сюда пришел, а именно небольшой шкатулки, запечатанной магической печатью, здесь не было. Заказчик уверял, что вещица находится в кабинете, причем именно в хозяйском сейфе. Наверное, он ошибся - владелец мог уже десяток раз перепрятать шкатулку в какое-нибудь другое место.
Добыча с лихвой окупала все неудобства этой ночи. Продолжать поиски в огромном доме было не только бессмысленно, но и очень опасно. Пора отсюда сматываться. Однако пакостное чувство, вызванное бессилием перед обстоятельствами, помешавшими мне выполнить заказ, не позволяло спокойно направиться к выходу.
Я запер сейф. Делать здесь было уже нечего, но уходить я не торопился. Вместо этого начал внимательно осматривать стены кабинета. Заглянул даже под ковер, увешанный холодным оружием. Ничего особенного - стены как стены. Потаенных пустот и замурованных сейфов обнаружить не удалось. В столе и на книжных полках никаких запечатанных шкатулок не наблюдалось. Я собрался было произвести отправку посылки к маячку и удалиться восвояси, но тут мой взгляд упал на угольно-черную пасть камина. Для очистки совести решил проверить и его заодно, хотя по опыту предшественников знал - никто никогда ничего ценного в камины не прячет, тем более если в твоем распоряжении имеется надежнейший «Крафт».
Нагнувшись, чтобы осмотреть повнимательнее его утробу, я заметил тонкую, светящуюся слабым зеленым светом полоску в районе дымосборника.
Для подробного изучения непонятного феномена я присел голым задом на прохладный пол и сосредоточился на объекте. Природу явления сразу понять было невозможно. От полоски веяло могильным холодом и адским жаром одновременно. Какая-то странная магия! Или не магия? Призрачный свет манил и одновременно отпугивал. Одна половина сознания кричала: «Уноси быстрее ноги отсюда, пока жив!» Другая не менее настойчиво убеждала: «Уйдешь - будешь локти кусать, подойди и посмотри, что это такое!»
После недолгой борьбы иррациональная часть сознания все-таки победила рациональную. С трудом преодолевая первобытный страх, я полез в топку, протянул руку к полоске и с ужасом почувствовал, как сознание покидает тело и с все увеличивающейся скоростью устремляется навстречу зеленоватому свечению.
«Влип, Коршун, так дешево и бездарно! Развели тебя как лоха!» - Последняя мысль мелькнула в голове и умерла вместе с угасшим разумом…
Нет, я не умер. Чувства начали возвращаться постепенно. Сначала слух - до ушей донеслось злобное рычание какого-то большого и грозного животного. Потом обоняние - ужасная, невыносимая вонь ударила в ноздри. И наконец, осязание и зрение - я открыл глаза и увидел перед собой ощеренную собачью морду. Огромный мастиф в метре от меня рвался, норовя порвать тонкую стальную цепь и наброситься на беззащитное обнаженное тело, распростертое на земле.
Молниеносно вскочив на ноги, я начал крутить головой, чтобы осмотреться. Вокруг все поменялось странным образом: вместо кабинета пятачок пространства диаметром метров шесть, ограниченный плотной стеной клубящегося серого тумана, и здоровенная псина напротив - порождение больной фантазии хозяина ада. Бежать некуда, оставаться наедине с тварью смертельно опасно. Что же делать? Теперь мне стало понятно, какую злую шутку сыграло со мной заклинание в камине. Оно выкинуло мое сознание в астрал и поставило перед выбором: победить или умереть.
Вот почему хозяин не доверил шкатулку надежному сейфу. Что может лучше этого заклинания уберечь добро от посягательств самого искусного вора в мире? Искоса, чтобы не спровоцировать агрессивной реакции вызывающим взглядом, я посмотрел на собаку. Несмотря на эти меры предосторожности, могучий зверь, огромная голова которого находилась на одном уровне с моей, почувствовал повышенное внимание к собственной персоне, а главное, страх обнаженного, беззащитного человека и начал рваться с цепи, удвоив усилия. Его маленькие, злые, отсвечивающие красным глазки с ненавистью смотрели на незваного гостя. Я представил, как могучие клыки с остервенением впиваются в горло, и ужас, зародившись где-то в области груди, ледяной волной покатился по всему телу, делая меня абсолютно неспособным оказать какое-либо сопротивление этой страшной твари.
Утром хозяин кабинета, войдя в помещение, обнаружит в луже собственной мочи живой труп - слюнявого беспомощного идиота, неспособного самостоятельно выполнять простейших действий. Вот посмеется! Соберет гостей, чтобы порадовались вместе с ним. Потом сдаст полицейским, которые, в свою очередь, передадут безмозглое тело врачам для кошмарных опытов или на запчасти.
«Нет, не хочу! - Буря гнева захлестнула разум. - Ищи, Коршун, выход! Нет безвыходных ситуаций! Тебя не уничтожили сразу - значит, не смогли, значит, есть шанс. Думай, ты справишься!»
Я вновь посмотрел на монстра, теперь уже прямо в его полыхающие потусторонним пламенем глаза. Пусть попробует наброситься - сам его загрызу! Собака словно ощутила мою готовность к борьбе, немного присмирела. Тогда я громко, на грани крика начал говорить, стараясь, чтобы голос не дрожал и не подвел в самый ответственный момент:
- Я царь природы - человек! Ты лишь кошмарный фантом - чудовищное порождение извращенной фантазии садиста, создавшего заклинание! Повелеваю тебе исчезнуть! Изыди с глаз моих, монстр кровожадный! Никогда человек не преклонит колени перед таким, как ты! Твоя участь подчиняться и беспрекословно выполнять мою волю! Прочь с дороги!
По мере того как слова слетали с моих губ, я обретал уверенность, а животное стало уменьшаться в размерах.
- Что, не нравится, шавка? Дрожи и трепещи перед господином! Недолог твой век! Сейчас я отправлю тебя прямиком в ад!
Зверь больше не мог выдерживать взгляда человека и, опустив голову, будто побежденный волк, подставил шею победителю для последнего, смертельного удара. Он резко уменьшился до размеров болонки и, жалобно поскуливая, старался убраться с глаз долой. Подойдя к нему вплотную, пинком я отправил пушистое тело вместе с цепью в туманную мглу, в небытие.
Сознание вернулось мгновенно. Только что я был в астрале, а теперь снова в камине, и моя рука продолжает тянуться туда, где раньше была зеленая полоска; на ее месте теперь находилась небольшая ниша. Все, что со мной произошло, длилось всего лишь одно мгновение. Чудеса! Холодный пот запоздало выступил на лице.
«Чего же теперь бояться? Все позади», - успокоил я сам себя.
Рука на сей раз беспрепятственно проникла в углубление и нащупала там искомое. Извлеченная на свет шкатулка была небольшого размера, она целиком помещалась на ладони, однако обладала приличным весом. Разглядывать находку не было времени. Пора уходить.
Шкатулку, два кошелька и пачку банкнот я положил на стол, поднес к этой куче добра руки и сосредоточился. Небольшая вспышка, и посылка отправилась по назначению. Украденное будет ждать меня вместе с одеждой в дупле дерева. Для этой цели мне и пригодился маячок. Жаль, самому нельзя так же телепортироваться. Теперь прочь отсюда.
Я направился было к выходу, но, не дойдя до двери кабинета, стукнул себя по лбу. Чуть не забыл! Вернулся к столу, вытащил из богатого набора письменных принадлежностей черный фломастер посолиднее и несколькими небрежными штрихами набросал на чистом листе бумаги стилизованное изображение парящей хищной птицы. Оставить визитную карточку - святое дело. Реклама, понимаете ли, двигатель нашего бизнеса. По телевизору (догадайтесь с трех раз почему?) наши рекламные ролики официально не показывают, в газетах не печатают объявления с предложениями воровских услуг - приходится изворачиваться и полагаться на криминальную хронику. Для этой цели у меня есть парочка прикормленных копов, которые обязательно обеспечат утечку в лапы журналистов подробностей о некоторых моментах сегодняшнего ограбления. После этой ночи акции моего небольшого предприятия «Коршун Ltd» пойдут вверх небывалыми темпами, а это сулит новые заказы и соответствующие доходы.
Наконец-то с делами покончено, можно спокойно сваливать. Мысленно пожелав спокойных снов обитателям гостеприимного дома и не побеспокоив никого, я выбрался на свежий воздух и через минуту стоял у заветного дупла.
Мокрая одежда сначала упорно отказывалась налезать на тело, а когда мне все-таки удалось натянуть ее на себя, прилипла к коже холодно и неприятно. Пришлось углубиться в парк и немного попрыгать и поприседать, чтобы избавиться от противного озноба.
Пока я занимался делами в доме, ненастье пошло на убыль. Дождь еще не прекратился до конца и продолжал слабо моросить, но, по всем признакам, утро обещало быть по-летнему солнечным. Бурный поток, выполнив свою миссию по очистке города от грязи и мусора, иссяк, что было весьма кстати, поскольку топать через весь город - занятие утомительное, даже непосильное для усталого человека. Распихав добычу по карманам куртки, легкой согревающей трусцой я побежал к автостоянке, стараясь всем своим видом как можно правдоподобнее изображать поборника здорового образа жизни.
Мой верный «Кентавр» ждал хозяина в квартале от парка. Рядом с «Буйволами», «Пантерами» и прочим могучим зверьем маленький четырехместный кар смотрелся не вполне презентабельно, но я его любил и ценил за скорость, маневренность и надежность. Включив двигатель, врубил систему обогрева салона на полную катушку, радиоприемник настроил на любимую волну. Через пять минут согрелся, стало даже немного жарковато. Из-за излишних переживаний и от усталости меня начало клонить в сон, пришлось опустить боковое стекло, чтобы впустить в кабину немного прохладного ночного воздуха. Включил ближний свет и, ловко вырулив между оставленными на ночь автомобилями, выкатил на трассу под легкий симфонический аккомпанемент. Рванул с места сразу на третьей передаче, аж ведущие колеса задымились, и помчался отсыпаться в свою берлогу.
Было начало пятого. На востоке небосвод уже наливался алым. Близилось утро. Летние ночи коротки, но сколько приятных, а главное, полезных дел может успеть переделать умный, расторопный человек за те недолгие часы, пока тьма безраздельно властвует на улицах города.

ГЛАВА ВТОРАЯ

С постели я вскочил под мощные заключительные аккорды военного марша из оперы «Пламя дракона». Прослушивать какофонию финальной битвы из этой оперы никакого желания не было, и я быстро надавил пятерней на клавишу будильника, на циферблате которого стрелки показывали одиннадцать утра. Этот прибор был мной настроен так, что вначале проигрывалась благозвучная увертюра, потом ария Этель, далее следовал марш и последнее, что должно со стопроцентной гарантией привести меня в чувство, была битва эльфов и орков из любимой мною оперы. Обычно я просыпался под нежное сопрано эльфийки, провожающей на бой своего суженого. Сегодня меня разбудил марш. Устал ночью, здорово устал. Немудрено: холодный душ в течение нескольких часов, режим ускорения и незапланированная борьба с псиной - все это изрядно утомило мой молодой растущий организм.
В полумрак спальни через неплотно задвинутые шторы проникал солнечный луч. Пылинки, взлетевшие в воздух, материализовали его и делали похожим на толстое светящееся бревно, одним концом упиравшееся в пол, другим уходящее в бесконечную синь умытого дождем неба. Мои предчувствия насчет предстоящей хорошей погоды оправдались полностью.
Прошлепав по полу босыми ногами, я на несколько минут уединился в туалете. Затем, не одеваясь, сварил на кухне крепчайшего кофейку и с кружкой дымящегося темного напитка уселся на диван гостиной.
Отхлебнув хороший глоток, щелкнул пультом телевизора. Морально я был готов к любой реакции общественности на мою ночную проделку. Журналисты сейчас должны смаковать подробности очередного подвига Коршуна, а заодно ругать полицию за некомпетентность и коррупцию в рядах защитников правопорядка, за ее неспособность обеспечить покой и безопасность граждан. Полицейские чины - жаловаться на низкий уровень материально-технического обеспечения и жадность главы городского магистрата, урезающего каждый год и без того скудные субсидии на нужды полиции Вундертауна. Чиновники из городской управы - сетовать на снижение поступлений в казну столицы от налогоплательщиков и растущую инфляцию. Каждый раз это действо происходило по одному и тому же сценарию. Шутки ради однажды я даже послал письмо на телевидение, чтобы они для экономии народных денег после каждого моего подвига просто-напросто пускали в эфир старую запись с небольшими корректировками, а высвобождаемые средства отдавали полиции для успешной борьбы со мной, неуловимым. Ответа не получил, поскольку забыл написать на конверте обратный адрес, и до сих пор пребываю в полном неведении, в каких эпитетах телевизионщики отвергли мое весьма разумное предложение.
Сегодня все было по-другому. Полное молчание. В новостях ни слова не прозвучало о ночном происшествии в доме одного из самых уважаемых граждан города Эзерга Утиола. Неужели эльф еще не входил в кабинет? Но что-то мне подсказывало, что такого быть не могло. Солнце погаснет на небе, луна упадет на наши головы, если этот торгаш с раннего утра не даст указаний приказчикам, не пообщается с компаньонами, не подпишет десяток разных документов. Если эльф не умер, он обязан к этому часу вовсю трезвонить о пропаже, а если даже и умер, о ней будут трезвонить его наследники. Шум должен стоять на всю столицу, но его не было. Полнейшая гнетущая тишина.
Поставив кружку с недопитым кофе на журнальный столик, я уселся за компьютер. Для начала проверил почтовый ящик. Со вчерашнего дня никаких писем на мое имя не приходило. Быстро пробежал по сайтам новостей - молчание. Влез в закрытые файлы полиции - ничего. Странно, ну никак не мог Эзерг не сунуть нос в свой кабинет. Значит, огласка ему не нужна. Что же такое я умыкнул из его дома, что он боится довериться полиции? Может быть, он сомневается в ее способности найти украденное? Боится или сомневается? Вот в чем вопрос. А главное, что предпримет для поисков своего добра?
Я взглянул на одежду, разбросанную в живописном беспорядке по полу гостиной. Когда утром я ввалился в квартиру, остатков сил хватило лишь на то, чтобы стащить все это с себя и добраться до кровати. Брезгливо двумя пальцами я поднял с пола грязную мокрую куртку, вытащил из карманов ночную добычу и разложил на столике рядом с кружкой. Немного подумав, высыпал содержимое кошельков на столешницу и стал все это внимательно рассматривать.
Пачка денег тысяч на двадцать смотрелась весьма солидно. Сотня золотых кругляшей с двуглавым орлом на аверсе - килийские дублоны эпохи Воссоединения, каждый уйдет не менее чем за пятьдесят империалов. Два десятка бриллиантов отличного качества весело разбрасывали по комнате разноцветные колючие искорки преломленного солнечного света. Стоимость камней определить на глаз я не смог даже приблизительно, но знал наверняка, что старый Креб оценит их по достоинству и отвалит за брюлики сколько полагается - надувать самого надежного и доходного поставщика он не рискнет, поскольку у скупщиков краденого, как и у любого другого предпринимателя, своя конкуренция. Неплохо, совсем неплохо! Даже с учетом перенесенных тягот только это в достаточной степени компенсировало все физические и моральные издержки прошлой ночи, а ведь есть еще и шкатулка, за которую заказчик обещал выплатить пятьдесят тысяч. Толкну камушки и золото, сдам шкатулку по назначению и махну в Паландру на Лазурный берег. Отдохну от дел месячишко-другой, поваляюсь на золотом песочке, в море поплаваю, среди аристократической публики потолкаюсь. С такими-то деньжищами меня в любом обществе примут за своего.
Еще раз окинул оценивающим взглядом кучу на столе и призадумался. Нет, не из-за денег и драгоценностей молчит эльф. Всему причиной, скорее всего, шкатулка. Взяв в руки эту вещицу, я начал внимательно разглядывать со всех сторон. Прежде всего меня удивил ее вес. Казалось, что она вовсе не пустотелая, а отлита целиком из золота или другого более плотного металла - настолько была тяжела, хотя в том, что предмет не металлический, а вырезан из бивня какого-то животного, сомнений не возникало. Замочной скважины для ключика я не заметил. По всей поверхности шкатулки искусным мастером-резчиком была нанесена витиеватая вязь. Таким сложным переплетением линий мне никогда еще не доводилось любоваться. После того, как я с минуту глазел на нее, рисунок ожил и начал складываться в какие-то непонятные символы. Поверхность шкатулки стала черной, значки рельефно выступили над ней и засветились переливчатым кроваво-красным пламенем. Казалось, если посмотреть еще немного, до сознания дойдет их сокрытый смысл и мне откроется некая великая тайна, откроется нечто такое, чего до меня никто никогда не знал… Вся моя сущность вновь, как прошедшей ночью у камина, устремилась навстречу этому манящему, огненному переплетению шевелящихся линий.
С трудом, огромным усилием воли я отшвырнул прочь от себя коварный предмет. Ничего себе! Оказывается, это тоже ловушка для дураков. В какие астральные дебри занесло бы меня на сей раз, с каким очередным монстром пришлось бы схватиться? Не знаю и знать не хочу.
Шкатулка мягко шлепнулась на поверхность дивана и вновь стала прежней - белой матовой коробочкой. От этой опасной вещи нужно держаться как можно дальше. Недаром заказчик предупреждал, чтобы я был максимально осторожен при обращении с ней и не делал попыток открыть ее. Кстати, о заказчике: ровно в час дня мне нужно позвонить по указанному номеру и договориться о месте встречи.
Я поднялся с дивана, собрал грязное мокрое тряпье с пола вместе с ботинками, прошел на кухню и выбросил все в прожорливую пасть утилизатора, внешне напоминавшего стиральную машину. Одно нажатие красной кнопки на панели прибора, и вещественные доказательства моих ночных бдений в парке, рассыпавшись на атомы, исчезли в яркой вспышке. Выделившаяся энергия будет заботливо собрана в накопители, а затем использована для освещения, накачки и подогрева воды и многих других бытовых нужд. Образовавшаяся пыль по трубопроводу уйдет на специальное предприятие, где ее разделят на отдельные составляющие и утилизируют. Я всегда с восхищением наблюдал за тем, как масс-конвертер пожирает все, что в него попадает, и сожалел, что ученые пока не могут создать компактную модель. Весь этот агрегат занимает половину подвала здания, а в квартирах обитателей дома находятся лишь приемники материи. Такую бы энергетическую установку - да на автомобиль, было бы совсем неплохо: заправил придорожной грязью, накидал бычков из пепельницы и знай себе жми педаль газа без опасения, что топливо кончится где-нибудь между двумя заправками.
Из шкафа в спальной комнате я достал свежие трусы, футболку, легкий хлопчатобумажный костюм серого цвета и натянул на себя. Кинул мимолетный взгляд на собственное отражение в зеркале и, увидев там высокого, стройного, немного худощавого блондина с решительным взглядом серо-стальных глаз, остался доволен. На скорую руку поджарил четыре яйца на сковороде и с превеликим удовольствием отправил их в желудок. Потом прибрался на кухне.
Я был почти готов к выходу. Оставалась сущая мелочь - взять с собой все самое ценное. Вор никогда не знает, какие сюрпризы преподнесет судьба. Поэтому ему нужно всегда быть готовым к любым ее поворотам.
В гостиной я извлек из сейфа всю наличность и четыре кредитные карточки различных банков, оформленные на разных людей, каждым из которых, впрочем, был не кто иной, как я сам. Вытащил из системного блока главный кристалл памяти. Аккуратно сложил все, включая шкатулку, монеты и камушки, в небольшой молодежный рюкзачок с изображенной на нем грудастой полуобнаженной девицей - последний писк мировой моды.
В прихожей влез в легкие летние сандалии. Напоследок повернулся к зеркалу лицом и провел по нему ладонью правой руки от волос к подбородку. Теперь на меня смотрел уже не сероглазый блондин, а слегка полноватый сорокалетний брюнет с добродушной улыбкой на усатом лице.
Личины я научился творить самостоятельно еще в юном возрасте, когда находился на воспитании в детском приюте. Поначалу контролировать эти иллюзии продолжительное время у меня не получалось. Понемногу путем упорных тренировок я отточил мастерство и теперь мог поддерживать нужный образ сколь угодно долго. Единственным ограничением был сон - мне ни разу не удавалось сохранять фантом во сне. Была еще одна загвоздка при наложении личины. Если вы маскируетесь под конкретное лицо, вам обязательно нужно достоверно подделать и его голос. У меня это получилось сразу. Единожды послушав любого человека, могу без труда копировать все оттенки и интонации его речи.
Однажды, когда мне было лет одиннадцать, наш преподаватель физкультуры, скотина и пьяница, врезал мне на уроке своим волосатым кулачищем по носу. Стукнул просто так, ни за что, как он сам объяснил: «Для профилактики от борзости». Помню, как зло и радостно смеялись тогда ненавидевшие и боявшиеся меня одноклассники. Я не проронил и слезинки, вместо этого поднялся с пола и, размазывая кровь вперемешку с грязью, громко и во всеуслышание объявил, что через пару дней мой обидчик будет подыскивать себе новое место работы. В награду мне досталась еще одна затрещина от преподавателя и еще более гадкий и издевательский смех товарищей. Тогда я впервые использовал свои способности для жестокого отмщения обидчику.
На следующий день я дождался, когда учитель примет необходимую порцию спиртного и отрубится в своей комнате. Надев его личину, вооружился заранее украденной у него же недопитой поллитровкой дешевого вонючего вина и двинулся с песней и похабными шуточками в адрес преподавателей женского пола прямиком к кабинету директора.
Не могу вспоминать без смеха расширенные от ужаса глаза молоденькой преподавательницы словесности, как удирал от меня математик, второй и последний наш учитель мужского пола, и сердитый взгляд директрисы, ее гневную обличительную речь в адрес «окончательно распоясавшегося алкоголика». Выслушав возмущенную тираду, я сделал неприличный жест прямо перед ее физиономией, раскупорил бутылку и залил дурнопахнущей жидкостью великолепный дубовый стол со всем, что на нем находилось. Потом, шутовски откланявшись побледневшей и впавшей в ступор от подобной наглости всесильной хозяйке детского приюта, отчалил, громогласно объявив пьяным хриплым голосом, что все мне надоели, пойду к себе спать. Через четверть часа полусонного, ничего не понимающего физкультурника погрузили в полицейский автомобиль. Больше я его никогда не видел и ничего не слышал о его судьбе. Как давно это было, теперь я даже имени его не могу припомнить.
Заперев дверь на ключ, бодрой трусцой я сбежал по лестнице со своего второго этажа в вестибюль. Тетушка Амалия, консьержка нашего подъезда, уже встречала жильца с радостной улыбкой на лице. Ей нравился веселый, вежливый квартиросъемщик господин Меллер, месяц назад приехавший в столицу по коммерческим делам. Мужчина внимательный: всегда поинтересуется здоровьем, спросит о внуках, часто дарит дорогие конфеты. Заботливый семьянин, тяжело переживающий вынужденную разлуку с женой и детьми, их у него целых трое. Жалко будет расставаться с таким положительным человеком.
Минут пять мы поболтали обо всяких пустяках. Поделились впечатлениями от вчерашней грозы. Амалия кратко изложила содержание очередной серии «любимого» нами обоими телесериала, что вчера не смог посмотреть занятый делами Меллер. Потом стала рассказывать что-то забавное про своих внучат. Чтобы прервать бесконечный словесный поток женщины, я вытащил из-за спины заранее припасенную коробку ее любимых конфет и ненавязчиво вручил любительнице поболтать, извинился, сославшись на занятость, и пулей выскочил на улицу.
Ровно в час дня я стоял у телефона-автомата, расположенного в пяти кварталах от места моего временного проживания. Прикрыв глазок видеокамеры носовым платком, набрал необходимый номер. На другом конце провода сразу подняли трубку.
- Вас слушают. - Мужчина явно нервничал - голос его заметно дрожал от волнения.
- Хищная птица унесла цыпленка. - Я произнес условную фразу.
Не знаю, что произошло с моим собеседником, потерял дар речи или от счастья упал в обморок - видеокамера на другом конце провода также была заблокирована. Больше минуты трубка молчала. Наконец заговорил другой, более спокойный голос:
- Мы рады это слышать. Встречаемся через полчаса во дворе дома семнадцать по Кривому переулку. Предмет держите при себе. Успеете добраться?
- Не беспокойтесь, буду на месте вовремя.
На этом разговор закончился. Отключившись от абонента, я поспешил к машине. Нужно еще успеть сориентироваться по карте, где находится этот Кривой переулок. Никогда о таком не доводилось слышать…
«Кентавра» я оставил на платной стоянке в километре от места встречи. Никакого подвоха со стороны заказчика я не ожидал - обычная, даже привычная процедура. Можно было бы потребовать от покупателя перечислить деньги на указанный счет в каком-нибудь банке или положить их в электронном виде в мой сетевой кошелек, но я почему-то больше доверяю обычной хрустящей бумаге, отпечатанной на Государственном Монетном Дворе. Не подумайте, что я молодой ретроград - храню деньги в чулке и никогда не пользуюсь банковскими услугами или кредитными картами. Конечно же нет, но я предпочитаю держать цифры своих счетов, как банковских, так и электронных, в собственной голове. Поэтому я сначала получаю от клиента наличные, а потом уже сам доверяю их разного рода заведениям, призванным оберегать и приумножать частные капиталы граждан. Такая схема расчетов еще ни разу не дала сбой.
Кривой переулок хоть и находился в престижном районе города, вызывал гнетущее впечатление. Груды мусора на мостовой. Обшарпанные, полуразрушенные бетонные пятиэтажки времен лихорадочного послевоенного обустройства столицы, когда строили быстро, много и без особых изысков, были словно близнецы-братья. Нельзя ругать тогдашнее правительство, поскольку народ-победитель, в одиночку выстоявший против натиска половины государств континента, нуждался в жилье. Может быть, когда-то эти дома казались дворцами на фоне развалин, в которые был превращен город многочисленными бомбовыми ударами воздушного флота Западной Коалиции. Теперь, простояв семьдесят лет, здания выглядели так, будто танковая армия генерала Готорна вновь подошла к окраинам Вундертауна и накрыла их своей огневой мощью. Стало понятно: жители покинули это захолустье не так уж и давно и перебрались в места, более приспособленные для жизни, а эта улочка стараниями предприимчивых подрядчиков в недалеком будущем превратится в большую стройплощадку.
Когда я проходил мимо тринадцатого дома, в мозгу тревожно застучали молоточки. Сбавив скорость, я начал анализировать свои ощущения. С каждым шагом к намеченной цели шум в голове усиливался. Свойство подсознания заранее чувствовать приближение опасности не раз помогало мне выкручиваться из многих неприятных ситуаций. Сейчас оно явно старалось предупредить меня о чем-то нехорошем.
Остановившись у чахлого деревца, я снял с плеч рюкзак и, делая вид, что ищу в нем что-то, окинул беглым взглядом улицу. Вроде бы ничего особенного не видно. Ни одного транспортного средства на проезжей части, ни души на тротуарах. Из зданий, уставившихся на белый свет пустыми глазницами давно выбитых окон, не доносится ни единого звука.
Чудесное местечко для засады: шума никто не услышит, и остывший труп спрятать есть куда, найдут не скоро. Похоже, кто-то устроил здесь настоящую охоту - слишком уж громко стучит в голове, и охоту не на кого-нибудь, а на славного Коршуна. Не думаю, что это наемники Утиола - маловато времени прошло для того, чтобы самые крутые ищейки смогли взять мой след. Скорее всего, заказчик решил сэкономить и причитающиеся мне денежки оставить для покупки конфет своим любимым чадам. В моей практике подобное случалось неоднократно, но лишь в начале карьеры. Пришлось доходчиво объяснить людям, что кидать Коршуна не только глупо, но и очень даже опасно для их здоровья. Последние пять-шесть лет не было случая, чтобы заказчик попытался посягнуть на мое добро или жизнь. Ну что же, клиент всегда прав, и если он меняет правила игры по ходу пьесы, придется действовать согласно написанному им сценарию, только финал будет неожиданным для автора.
Закинув рюкзак за спину, как ни в чем не бывало я продолжил движение. Организм еще недостаточно восстановился после ночных приключений, но все равно я был готов к предстоящей схватке с пока неизвестным противником.
У крайнего подъезда семнадцатого дома будто невзначай я запнулся и пулей заскочил в настежь распахнутые двери. Дальше вместо меня навстречу неизвестности двинулся фантом. Теперь мое сознание находилось одновременно в двух местах. Одна его половина пряталась на лестничной клетке между первым и вторым этажами, другая двигалась туда, куда указал заказчик. Максимально сконцентрировавшись на фантомной сущности, я приготовился наблюдать за дальнейшим ходом намечающегося действа.
Обогнув здание, я попал во внутренний дворик, вышел к заваленной разным хламом детской площадке и остановился в ожидании, поскольку не знал, что делать дальше. Минут пять бестолково стоял столбом, вдоволь успев налюбоваться удручающим пейзажем. Поломанные качели, вывернутый из земли турник, разбитые лавочки, корявые, ободранные кусты сирени и черные крути кострищ на чахлой травке - следы недавних пиршеств бродяг никаких чувств, кроме жалости и сожаления, вызвать не могли. Теперь мне стало окончательно ясно, что, кроме бомжей, никто здесь не живет и ждать помощи от постороннего не приходится. Кричи не кричи - все напрасно.
Из-за угла следующего по порядку дома показалась фигура мужчины с кейсом в руке и направилась прямиком в мою сторону. Пока незнакомец неспешно шагал по местами поросшему травой асфальту, я успел его хорошенько разглядеть. Крепкая коренастая фигура в кожаном плаще, обычное, неброское лицо под черной шляпой - столкнешься с таким нос к носу и через минуту не узнаешь, встретив еще раз. Мужчина приветливо улыбнулся и махнул мне рукой. Я махнул ему в ответ и пошел навстречу.
- Вы Коршун? - Голос его был мягок и невыразителен.
В ответ я кивнул (к великому сожалению, разговаривать свои эфемерные творения я пока не смог выучить).
- Вещица при вас?
С моей стороны последовал очередной кивок.
- Позвольте полюбопытствовать?
Сделав понимающее лицо, я вытащил из кармана шкатулку. Незнакомец хотел подойти поближе, но я поднял руку в предупреждающем жесте и отступил на шаг. Не хватало еще, чтобы парень прошел сквозь меня.
- Прекрасно вас понимаю - осторожность прежде всего. - Он улыбнулся, но как-то не очень естественно и потряс портфелем: - Здесь деньги, сейчас я их достану, и мы обменяемся.
Мужчина расстегнул кейс и неуловимым движением что-то выхватил из него. Вспышка, негромкий хлопок, и десятиграммовая пуля диаметром девять миллиметров вошла точно в мой лоб и, не встретив на пути препятствия, со звоном разбила чудом уцелевшее стекло в одном из окон первого этажа. На глазах изумленного киллера жертва, вместо того чтобы замертво рухнуть наземь, беззвучно растворилась в воздухе.
Разрушив фантом, я оставил на его месте скаута и с его помощью продолжал наблюдать, что будет дальше. Несостоявшийся убийца не обратил внимания на маленький воздушный вихрь, сформировавшийся там, где мгновение назад находился объект ликвидации. Вихрь сместился в сторону кустов сирени и остановился у корней, весело играя опавшим листочком.
- Ничего не понимаю, куда же он подевался?
Человек недоуменно, кончиком ствола сдвинул со лба шляпу и стал им же чесать у виска. Опомнившись, он с опаской посмотрел на грозное орудие убийства и от греха подальше засунул его во внутренний карман плаща. Трясущимися руками он извлек из бокового кармана «Персифаль» в золоченой упаковке, выхватил зубами прямо из пачки сигарету и, щелкнув зажигалкой, жадно затянулся дымом.
«Дорогой табак курит, сволочь, - отметил я про себя. - Наверное, заказов хоть отбавляй».
Тем временем к нему с разных сторон бежали еще двое сообщников. Тот, что был чуть выше и худощавее, на ходу громко кричал:
- Бруно, где объект? В кого ты стрелял?
Но Бруно выпученными как у карпа глазами смотрел на подельника, безостановочно затягиваясь выкуренной уже наполовину сигаретой.
Второй подбежавший был ниже своих товарищей. Он в свою очередь заорал:
- Колдун, точно колдун! Я своими глазами видел, что Бруно не промахнулся, - слепым надо быть, чтобы промазать с двух метров…
- Да не трещи ты как сорока, Вольф! - оборвал его длинный.
- Не Вольф, а Вольфганг, пора бы уже запомнить, Вилли! - обиженно поправил долговязого коротышка.
- Тогда я для тебя не Вилли, а Вильям! - Длинный с серьезными намерениями двинулся в сторону Вольфа.
Перепалка грозила перерасти в потасовку. Похоже, ребятам были не впервой подобные дискуссии на предмет выяснения и окончательной констатации очень важного вопроса - кто из них круче. Однако назревающий конфликт был прерван грозным рыком Бруно:
- Вы что, сдурели? Поберегите прыть для беседы с шефом! Что мы ему скажем? Извините, заказ выполнить не смогли по причине того, будто нам показалось, что объект прибыл на место встречи, а его на самом деле там вовсе и не было!
- Да был он, был! - продолжал кипятиться длинный Вильям. - Я сам видел!
- Морок это, - безапелляционно заявил Вольфганг. - Слышал я про такие штучки магов. Сам находится где-то на одном конце города, а люди видят его совсем в другом месте. Тебе повезло, Бруно, что этот оказался обычным призраком, говорят, они могут создавать настоящих двойников. Что бы он с тобой сделал, если его и пуля не берет?
- Мелешь языком сам не знаешь чего! - тут же возразил напарнику высокий. - Нам что про него говорили? Вспомни-ка! Вор он, умыкнул вещицу, а заказчик бабло по полной программе выкладывать не желает. Клиент платит нам, чтобы сэкономить. О том, что он маг, базара не было.
- Интересно, сколько он пообещал парню, если за то, чтобы от него избавиться, с ходу готов отслюнявить десять кусков? - Коротышка с азартом поддержал волнующую всех тему и с горечью добавил: - Придется теперь возвращать аванс.

1 Следующая страница


Танец на лезвии ножа 2

Лицо Бруно побагровело от ярости.
- Вот им! - Он сунул Вольфу под нос фигу: - Мои нервные страдания стоят тех трех кусков, что кинул нам шеф! Себе оставил большую часть, а нам по штуке! Справедливо?
- Он все-таки главный, работенку нам подбрасывает регулярно, что бы мы без него делали? - робко попытался возразить Вилли.
- Кончай базар! Благодетеля нашел. Пашем на него круглые сутки, а что имеем? С барского стола крохи - вот что мы имеем! - Вольф азартно поддержал Бруно. - Валить от него надо! Пора самим выходить на заказчика, брать бразды в собственные руки!
Производственное совещание переросло в стихийный профсоюзный митинг бесправных работников плаща и кинжала и грозило затянуться на неопределенный срок. Ребята разошлись не на шутку. Экспансивный Вольфганг был готов с кулаками доказывать, что именно сейчас наступил наиболее подходящий момент для создания собственного дела, что конъюнктура рынка вполне это позволяет. Вильям пытался возражать, но коротышка его не слушал. В результате бурной беседы бандиты перешли на личности и снова едва не подрались.
Бруно, как главный и более сообразительный из всей троицы, первым пришел в себя, поднял руку, призывая подельников к спокойствию, и заговорил уже взвешенно и деловито:
- Братья, хватит ругаться! В данной ситуации шефа кидать нам не с руки. Из-под воды достанет, под землей сыщет. Появится удобный момент, тогда и свалим. Не переживайте, будет и на нашей улице праздник, небо в алмазах, лучшие телки и прочие радости жизни. Сейчас быстро мчим к главному, рассказываем, как все происходило. Хорошо, что нас трое - одному ни за что не поверил бы. Ему решать, что делать дальше. Не знаю, как вы, но я на устранение этого парня ни за какие коврижки больше не подпишусь.
Я стоял и внимательно слушал разговор трех несостоявшихся убийц. Хотелось выскочить из укрытия, ускорившись, три тычка пальцем - и они станут трупами. Как говорится, охотник нашел свою пулю. Однако принципы не позволяли мне этого сделать - я вор, а не убийца. Конечно, если моей жизни будет угрожать непосредственная опасность, придется защищаться всеми доступными средствами. Пока таковой не было, да и проследить за ребятами стоило. Возможно, их босс не успокоится и пошлет за моей головой следующую партию охотников.
Завершив бурные дебаты, троица двинулась прочь со двора.
Покрутившись немного на месте, воздушный вихрь последовал за ними. Проводив ребят до припаркованного на изрядном удалении «Мустанга» и дождавшись, когда автомобиль тронется, я отключил сознание от скаута. Теперь вихрь как верный пес будет сопровождать группу, оставаясь незамеченным. На расстоянии более километра аудиовизуальная связь невозможна, но при желании я всегда смогу получать информацию о местоположении своего магического соглядатая и соответственно о том, где находятся Бруно и его товарищи.

ГЛАВА ТРЕТЬЯ

Покинув убежище, я шел по улице и размышлял о превратностях судьбы. Значит, этих типов послал заказчик. Давненько меня не пытались кинуть подобным образом. Ну что же, если у их босса хватит наглости послать еще кого-нибудь по моему следу, придется разбираться быстро и жестоко. Надеюсь, до смертоубийства дело не дойдет, но на здоровых ногах и с целыми руками они от меня не уйдут. Теперь неплохо бы встретиться с моими нанимателями.
С бортового компьютера «Кентавра» я сделал запрос и через минуту знал, по какому адресу установлен телефон того, кто послал меня в Кривой переулок. Через двадцать минут мой автомобиль уже выруливал на автостоянку, расположенную неподалеку от искомого строения.
Семиэтажное здание оказалось дешевой гостиницей в одном из пролетарских районов столицы. Оно было выкрашено снаружи в аляповатый розовый цвет, давным-давно потерявший яркость. Похоже, прижимистый хозяин всячески тянул с ремонтом и ждал, когда его оштрафует комиссия по надзору за благоустройством города.
Мне предстояло проникнуть внутрь здания и познакомиться с жильцами номера пятьсот девять. Личина добропорядочного господина Меллера вполне подходила для этой цели. Без объяснений причины визита я сунул мелкую купюру в лапу швейцара и, стараясь поменьше привлекать внимание немногочисленной публики в холле гостиницы, уверенно прошел мимо дремлющего портье и поднялся в лифте на пятый этаж.
Изнутри все выглядело еще хуже, чем снаружи. Ободранные, заплеванные стены, украшенные надписями фривольного содержания, скрипучий деревянный пол, грязный потолок - все это недвусмысленно указывало на то, что в ночное время законопослушному обывателю в этом притоне делать нечего.
Дверь искомого номера, впрочем, как и все остальные, была расписана изображениями голых девиц с соответствующими комментариями и телефонами этих, а возможно и не только этих девушек легкого поведения. Подробно изучать настенную роспись я не стал - не до того сейчас, а сразу нажал кнопку звонка. Реакция была нулевой. Никто открывать не торопился. Какой-либо суеты за дверью я не услышал. Надавив на кнопку еще раз и не дождавшись ответа, я повернул ручку. Дверь оказалась не заперта. Убедившись, что в коридоре по-прежнему пусто, я шагнул в темный проем гостиничного номера.
Внутри никого не было. Я тщательно осмотрел обе спальни, гостиную, не забыл проверить туалет и ванную. Никаких особенных следов таинственного заказчика или заказчиков. Кроме пепельницы, полной окурков весьма дорогих сигар, и двух чашек с недопитым остывшим кофе, я ничего не обнаружил. По виду окурков можно было сделать вывод, что один из обитателей номера сильно нервничал: некоторые из них были выкурены почти до конца, другие лишь начаты, но все они были измочалены курильщиком о пепельницу. Про второго жильца ничего определенного сказать было нельзя.
Без особой надежды я подошел к столику, на котором зеленым огоньком помигивал монитор компьютера. Мои опасения подтвердились: все данные с главного кристалла были удалены. Через локальную сеть гостиницы я вышел на местный сервер и там, как ни странно, кое-что обнаружил. За месяц из этого номера отправили всего два письма. Одно было послано на мой сетевой адрес двадцать шесть дней назад, другое - недельной давности, предназначалось неизвестному получателю. Сами тексты были тщательно уничтожены, но о содержании первого я знал точно, а о том, что было во втором, не сложно оказалось догадаться. Сначала ребята сделали заказ на шкатулку, потом на меня. Оставалось установить телефонные контакты жильцов номера. Я сделал запрос на АТС и через десять секунд держал в руках распечатку всех входящих и исходящих звонков. Все, больше здесь делать нечего. С этим разберусь позже. Обитатели покинули стены заведения и, по всей видимости, возвращаться сюда не собираются. Пора сматываться, пока не нагрянули представители администрации гостиницы и не застали господина Меллера за занятием, вовсе не типичным для законопослушного предпринимателя…
Никем не замеченный, я покинул отель. Половина четвертого. Солнце палит беспощадно. Духотища. Даже не верилось, что еще ночью над городом властвовала стихия: гремел гром, сверкали молнии, потоки воды низвергались с небес на землю. Добравшись до машины, я максимально затемнил окна, включил кондиционер и стянул с себя пиджак и рубаху, подставив разгоряченное тело освежающей струе воздуха. Немного поблаженствовал, потом достал из кармана распечатку и стал ее внимательно изучать. Вот звонок, который был сделан мной в час дня. Потом сразу позвонили из отеля, и в половине третьего кто-то вызвал постояльцев пятьсот девятого номера и пару минут общался с ними. После этого жильцы сразу же выехали из гостиницы. Значит, кто-то оповестил их о неудавшемся покушении. Где же мне теперь их искать? С кого требовать бабки за выполненную работу?
Вытащив из рюкзака шкатулку, я поставил ее перед стеклом на приборную панель. Хитросплетение линий орнамента тут же зашевелилось перед глазами, складываясь в знакомые очертания знаков магической печати. Взгляд будто приковало к артефакту, он начал вновь овладевать моим сознанием. Чтобы не видеть огненных символов, я лихорадочно накрыл шкатулку руками. Отпустило. Осторожно, стараясь ненароком не зацепить взглядом опасный предмет, я водворил вещицу на самое дно заплечного мешка. После этого смахнул выступивший пот со лба, достал из холодильника бутылку яблочного сока и откинулся поудобнее в кресле, смакуя напиток прямо из горлышка.
Итак, что мы имеем? Недобросовестного заказчика, который не собирается оплачивать мои услуги, более того, банальным способом пытается от меня избавиться. Трех придурков - неудачливых убийц, мечтающих выпорхнуть из-под крылышка «крестного папы» и начать собственное дельце. Одного эльфа, который должен сейчас звонить во все колокола о ночной пропаже, но не делает этого по неизвестным мне причинам. И что это за шкатулка, которую в руки взять страшно?
«Во что ты на сей раз впутался, птица коршун?» - Ответа на самому себе заданный вопрос я не знал.
У меня даже версий никаких не было. На данный момент хотелось одного: встретиться как можно быстрее с заказчиком, сдать из рук в руки опасный предмет и махнуть прочь из города на юг, на песчаные пляжи моря Лайр. Я готов был даже простить ему покушение, лишь бы избавиться от артефакта. Однако шестое чувство нашептывало, что мои злоключения только начинаются. Может быть, выкинуть проклятую добычу в ближайший мусорный бак, распрощаться со столицей и воплотить в жизнь мечты об отдыхе у моря? Представив, как после купания в соленой морской воде буду валяться в шезлонге под лучами ласкового солнышка, лениво потягивая легкое сухое вино, я даже зажмурился от удовольствия.
Потом с сожалением открыл глаза и столкнулся с суровой реальностью в виде рюкзака с ненавистной шкатулкой. Никуда я ее не выкину - воровская честь не позволит мне проявить подобное малодушие. Что будет послезавтра, если завтра станет известно, что хваленый неуловимый Коршун струсил и не отомстил за нанесенное ему оскорбление? Самый захудалый рыночный щипач побрезгует протянуть мне руку для приветствия. По притонам и малинам среди тех, кто в подметки мне не годится, пройдет слух о позоре бывшего кумира толпы. Вчерашние фанаты будут так же усердно втаптывать в грязь мое имя, как до этого превозносили. Смогу ли я подняться после такого удара?..
Нет, нет и еще раз нет! Никто и никогда не давал Коршуну пощечину, не получив сдачи. Деваться некуда. Положение обязывает - буду трепыхаться дальше, чем бы все ни закончилось.
Приняв решение, я сосредоточился и приказал скауту вернуться с докладом.
Через пять минут вихрь появился в салоне и завис над передним пассажирским креслом. Я закрыл глаза, чтобы ничего не отвлекало, и подключился к шпиону…
Автомобиль с тремя незадачливыми головорезами проследовал в деловую часть города и остановился неподалеку от двухэтажного здания, построенного совсем недавно в стиле новейшего модернизма. Почти весь фасад был сплошной стеклянной плоскостью, непроницаемой снаружи для постороннего любопытного взгляда. На стене у парадного входа красовалась табличка: «Мозель и сыновья. Экспорт-импорт цветных металлов». Однако ребята, проигнорировав парадный подъезд, двинулись в обход здания и, достигнув служебного входа, позвонили в дверь. Обе ее створки гостеприимно распахнулись, из невидимого динамика приятный баритон сообщил:
- Заходите! Шеф ждет.
Троица протопала по витой широкой лестнице на второй этаж. Бруно без стука распахнул одну из дверей, и группа очутилась в прохладном сумраке необъятного кабинета. Сразу поражал контраст новомодного архитектурного стиля здания и архаичного убранства кабинета. Раритетная мебель, старинные гобелены по стенам, на окнах шторы из тяжелой парчи, богатая позолоченная лепнина на потолке, стенах и камине - все это больше подходило для загородного дома какого-нибудь вельможи позапрошлого века, чем для современного офиса. С другой стороны, как я понял, по задумке хозяина клиент, попадающий сюда впервые, должен быть ошарашен и подавлен величием и богатством обстановки.
За столом, поверхность которого была обита зеленым сукном, сидел худощавый человек, одетый в черный костюм, и что-то писал старинной чернильной ручкой с золотым пером, тщательно, даже самозабвенно выводя буквы на листе бумаги. С минуту он не обращал внимания на застывших у дверей визитеров. Закончив, мужчина поставил внизу документа размашистую подпись, положил бумагу сверху стопки таких же листов и придавил тяжелым золотым пресс-папье. Лишь после этого он соизволил посмотреть в сторону вошедших своими бесцветными, ничего не выражающими глазками. Голос его был тих и спокоен, но почему-то при его звуках становилось неуютно:
- Бруно, рад тебя видеть. Надеюсь, мое поручение не отняло у тебя и твоих ребят слишком много сил? Выкладывай на стол штуковину и вали к бухгалтеру за остальными деньгами. Заказчик ждет.
Наемник пребывал в явном смущении. Уставившись в потолок, он размышлял, как поделикатнее, чтобы не вызвать незаслуженного гнева, объяснить хозяину, что троица провалила задание. Наконец, махнув рукой на последствия, Бруно рассказал, как все произошло на самом деле в безлюдном дворе дома номер семнадцать.
- В общем, господин Мозель, нарвались мы на самого настоящего мага. Еле ноги унесли, - слегка приврав для придания повествованию дополнительного драматизма, закончил наемник.
- Что ты мне сказки рассказываешь! - Лицо босса побледнело от злости. - Какой маг?.. Вор он! Талантливый, неуловимый, но вор! Будь парень хоть каплю колдуном, не стояли бы вы сейчас здесь. Неужели ты думаешь, что настоящий маг так запросто отпустил бы вас? Признайся, Бруно, в каком кабаке торчала ваша троица вместо того, чтобы заниматься делом, и какой дури вы там наглотались?
- Но… босс… я не вру! Вот… и ребята подтвердят! Они все видели! - Казалось, Бруно вот-вот разрыдается от незаслуженного оскорбления. - Можете проверить сами…
- Сейчас и проверим. - Хозяин кабинета нажал на кнопку селектора внутренней связи и коротко приказал: - Срочно Яйцеголового ко мне.
Через минуту в комнату вошел мужчина средних лет и феноменально уродливой наружности. Был он невысок, грузен, узость его плеч с лихвой компенсировала необъятная ширина таза, которая делала его похожим на живую пирамидку на тонких ножках. Череп человека был лыс, будто девичье колено, и странно вытянут, словно вместо обычной головы ему надели на шею огромное куриное яйцо, тупая часть которого была лицом. Это сходство усиливалось почти полным отсутствием у странного индивида ушных раковин. Без дополнительных указаний со стороны Мозеля он подошел к Бруно и взял его за руку. Наемник попытался скрыть брезгливое выражение на лице, но полностью ему это не удалось.
«Эмпат, а может быть и телепат, - пронеслось в моей голове. - Серьезный этот парень Мозель. Не удивлюсь, если в его штате отыщется парочка магов».
Некоторое время Яйцеголовый, закрыв глаза, анализировал свои ощущения. Потом он поочередно обследовал трясущихся от страха Вольфа и Вилли. Наконец прохрипел низким, неприятным голосом:
- Бруно сказал правду. Насчет опасности приврал, конечно, никто за ними не гнался, но по сути его рассказ верен. Тот парень если не маг, то обладает мощными гипнотическими способностями. Я все-таки склонен считать, что это был сильный маг.
Босс выскочил из-за стола и подбежал к эксперту. Он оказался с ним одного роста и выглядел рядом с уродом писаным красавцем, хотя таковым и не являлся.
- Ты уверен? Он действительно маг?
- Мозель, сколько я на тебя работаю? - задал вопрос Яйцеголовый и сам на него ответил: - Лет десять, не меньше. Если ты вспомнишь, что я хоть раз ошибся, готов съесть без соуса шляпу Бруно. За базар отвечаю.
Киллер с опаской коснулся рукой головного убора. По всему было видно, что он им дорожит и скармливать никому не собирается.
- Не ерепенься, Грох, - примирительно оскалился главарь. - Тебе верю безоговорочно. Так, вырвалось. Без обид, ладно?
Яйцеголовый никак не отреагировал на реплику босса. Он развернулся и, не прощаясь ни с кем, молча покинул компанию.
Мозель зло посмотрел на переминавшихся с ноги на ногу головорезов.
- Чего уставились? Пока свободны! Аванс оставьте себе. Понадобитесь - позову!
Лица бандитов посветлели. Ребята подтянулись и строевым шагом покинули кабинет. Скаут, привязанный к Бруно, поспешил за ними.
Дальше было неинтересно. Парни в полном составе направились в ближайший кабак, где для снятия стресса активно вступили в неравную битву с зеленым змием посредством употребления наиболее крепких напитков из богатого ассортимента питейного заведения.
Отключившись от соглядатая, я пожалел, что скаут не остался в кабинете. То, что Мозель предупредил заказчиков, не вызывало никаких сомнений. Иначе как объяснить поспешное бегство из гостиницы обитателей пятьсот девятого номера? Сейчас меня больше интересовало, откажутся они или нет от дальнейшей охоты за моей головой. На всякий случай я вновь отправил разведчика, теперь уже за главарем бандитской шайки - может быть, Мозель сам даст ответ на этот вопрос.
Я взглянул на циферблат наручных часов. Четверть пятого. В животе заурчало. Давно пора пообедать. Я оделся, привел себя в порядок, повысил светопроницаемость стекол и тронулся в путь, высматривая уютный ресторанчик, рядом с которым можно было бы припарковаться.
Таковой обнаружился в самом скором времени.
Примерно через полчаса, повеселевший после черепахового супа, бифштекса с жареным картофелем и стакана виноградного сока, я мчался домой. Когда до цели оставалась пара километров, в голове второй раз за день предупреждающе застучала барабанная дробь. Снизив скорость, я отключил внутреннюю охранную сигнализацию, чтобы не мешала, предельно сосредоточился и, не останавливаясь, миновал здание, которое покинул несколько часов назад и которое служило мне надежным убежищем в течение почти целого месяца подготовки ко вчерашнему визиту в дом знатного эльфа.
Вот это да! Только на улице я вычислил четырех типов, которые по необъяснимой причине вдруг заинтересовались ничем не примечательной типовой девятиэтажкой, даже не всем зданием, а всего лишь одним подъездом, в котором имел неосторожность проживать господин Меллер. Кажется, один из четверки был магом. Их несложно было выделить из толпы по ауре характерного зеленоватого оттенка. Развернувшись на ближайшем перекрестке, я еще раз неспешно проехал мимо теперь уже бывшего своего обиталища. Все сходится - четверо на улице и трое внутри. Сидят, ждут и думают, что наконец-то прищучили Коршуна. Не возникало никаких опасений, что засада сможет засечь меня на проезжей части. В режиме пассивного сканирования я ничем не отличался от обычного человека. Мысленно попрощавшись с жилищем, к которому уже успел привыкнуть и о котором теперь следовало навсегда забыть, я нажал педаль акселератора, мотор взвыл, и мой верный полуконь-получеловек золотистой каплей рванул, унося неуловимого Коршуна прочь от очередного разоренного гнезда.
К запасной берлоге я приближался с наступлением сумерек, предельно навострив уши. Дело начинало пахнуть керосином. Интуиция подсказывала, что западню, которую я так удачно вычислил и в которую не менее удачно не влетел, организовали не люди Мозеля - совсем другой почерк и размах. В Кривом переулке были дилетанты, по сути - обычные костоломы, возомнившие себя крутыми парнями. Здесь налицо профессионализм исполнителей. Если бы я не обладал некоторыми способностями, вполне возможно, покоился бы сейчас хладным трупом с камушком на шее где-нибудь на грязном дне Реи. Неужели заказчики препоручили убрать меня кому-то другому, а может быть, я недооцениваю возможности Мозеля? Вполне вероятно, что и в его штате имеются мастера, до уровня которых Бруно со товарищи расти и расти.
Еще один вопрос не давал мне покоя: каким образом преследователям удалось вычислить место моего проживания? Никто из соседей донести не мог, поскольку бизнесмен Меллер был вне всяких подозрений. Постоянных контактов с кем-либо я не поддерживал и планами ни с кем не делился. До сих пор даже в воровской среде ни один человек не знает Коршуна в лицо. При всей своей материальности я загадочный призрак - ужас, крадущийся в ночи, или абстрактный образ-страшилка, которым жены полицейских пугают своих отбившихся от рук чад.
Еще ни разу за долгие годы успешной работы меня так не обкладывали. Маг и шесть боевиков - не многовато ли на одного? Тут до меня дошло, что в засаде находилось семь человек. Вот черт, их же было семеро! Как же я сразу не обратил внимания на эту деталь?! Число «семь» - священное число Гильдии наемных убийц! Меня одновременно кинуло и в жар и в холод. Легендарные охотники из легендарной Гильдии, которых боялись еще могучие цари древности и всячески задабривали дорогими подарками, идут по следу Коршуна. Кто же смог отвалить баснословную сумму за скромную голову обыкновенного вора? Те, что наняли меня для похищения шкатулки, отпадали сразу. Им было бы дешевле выплатить исполнителю заранее оговоренные бабки, да еще и премию дать процентов в двести-триста, чем связываться с Гильдией. Неужели беспощадных псов направил по мою душу мстительный Эзерг Утиол? Как ни крути, выходит так. Что же теперь делать? Скрываться от убийц-профессионалов бесполезно. Рано или поздно маги Гильдии обнаружат любого, в какую бы личину он ни рядился В их арсенале тысяча и один способ устранения людей: яд в пище, острый стилет в сердце, случайная царапина о ядовитый шип на загородной прогулке - конец один. Меня прихлопнут чисто, аккуратно, без лишних мучений, если, конечно, заказчик дополнительно не оплатил пытки.
Сказать, что я испугался, - значит ничего не сказать.
В расстроенных чувствах я загнал машину в гараж маленького домика на западной окраине города. Идеальное место, чтобы затаиться на некоторое время. Одноэтажное здание ничем не выделялось из множества подобных строений небольшого района. Удивительно, как в огромном мегаполисе удалось уцелеть этому осколку седой старины. Деревянные домики, хвастающиеся друг перед другом причудливой раскраской. Обязательный палисадник с множеством цветов перед окнами. Плодовый сад позади двора. Здесь люди по вечерам не бросаются как угорелые к экранам телевизоров, а культурно сидят на скамейках и ведут неспешные беседы о погоде, политике и других интересных вещах. Здесь каждый знает все о соседе, но не торопится делиться информацией с чужаком, и если тебе повезло стать своим для здешних обитателей, то лучшего места спрятаться в столице не найти.
Разъездной торговец Дэйл Прудли, солидный холостяк за сорок, весельчак и балагур, любитель в свободное время посидеть с кем-нибудь из соседей во дворе своего домика за кружкой пива или стаканом домашнего вина, всего за полгода успел перезнакомиться и подружиться со всей округой. Совсем не случайно для маскировки я воспользовался именно этим образом. Во-первых, имидж уже не молодого закоренелого холостяка помогал избежать излишнего внимания женского пола. Во-вторых, профессия коммивояжера позволяла объяснять людям мои частые отлучки. Вообще-то мне здесь нравилось - чистый воздух, тишина. Не раздражала даже немного навязчивая манера соседей сваливать на бедную голову первого встречного все свои радости и печали. Воспитаннику детского приюта для сирот, мне всегда на подсознательном уровне хотелось семейного уюта и родительской ласки. Купив по дешевке этот домик, я сотню раз поблагодарил Создателя, что он послал мне его. Среди этих людей, небогатых, но не потерявших способности делиться последней крошкой с ближним и сопереживать чужому горю, я чувствовал себя так, будто в их лице приобрел настоящую семью.
Вот и сейчас, не успел я запереть ворота гаража, как ко мне явились гости: тетушка Исидора, или попросту Дора, с блюдом пирожков свежей выпечки, и ее супруг Арнольд - пожилая пара из дома через дорогу. Я любил этих людей, как, наверное, любил бы собственных мать и отца. Они были вместе уже почти полвека. Детей бог им не дал, и всю нерастраченную родительскую заботу и ласку они по неизвестной мне причине щедро изливали на Дэйла Прудли.
- Дэйлик, дорогой, как ты вовремя! - закричала тетушка, едва успев войти во двор. - Я тут тесто с утра замесила, пирожков напекла. Как чувствовала, что приедет мой мальчик. Где тебя носило целый месяц? Мы с дедом начали было беспокоиться - не случилось ли чего.
- Прошу в дом! - Раскланявшись с женщиной и крепко пожав руку ее мужу, я широким жестом пригласил стариков к себе. - Обожаю ваши пирожки, тетушка. Все расскажу за ужином. Вы, конечно, поможете его приготовить? Все необходимое я привез. Сейчас пакет с харчами будет предоставлен в полное ваше распоряжение.
Пока женщина суетилась на кухне и накрывала на стол в гостиной, мы с Арнольдом за бутылочкой красного вели неспешную беседу о погоде и последних событиях внешнеполитической жизни. Вообще-то говорил больше сосед, я лишь поддакивал - иногда в такт, иногда невпопад, - и отделывался общими фразами, когда собеседник спрашивал моего мнения по какому-то конкретному вопросу. Как водится, старик возмущался современными нравами и вспоминал, как во времена его молодости все было значительно лучше: солнце ярче, трава зеленее, люди добрее. Покончив с анализом политических событий, Арнольд поделился последними сплетнями из жизни соседей: старики умирали помаленьку, молодежь обзаводилась семьями и разъезжалась по другим районам столицы или вообще в другие города.
- Молодые не хотят жить в стесненных условиях двух-трех комнат, им подавай шикарные апартаменты, желательно как можно ближе к центру, - жаловался сосед. - Уедут и забывают, откуда родом. Старикам на глаза лишний раз показаться - целая проблема, хотя подчас живут в пяти шагах.
- Хватит ворчать, старый брюзга, вспомни, с какой охотой мы в молодости сами навещали родителей! - Тетушка Дора со смехом прервала жалобы мужа. - Пока твои или мои не отпишут и строго-настрою не прикажут предстать пред их родительские очи, тут уж деваться было некуда.
- Нашла с чем сравнивать! Мы работали: я у станка, ты в отделе технического контроля - тоже не сахар. Стране нужно было оружие, много оружия. Помнишь, старуха, тогда со всех сторон враг угрожал самому существованию нашей Родины: Халифат с востока, с запада Коалиция, даже Гоннор через океан тянул свои жадные ручищи к нашим богатствам. Это теперь со всеми замирение вышло, а в те времена не проходило недели, чтобы учебной тревоги не объявили. Со дня на день ждали, когда на нас нападет кто-нибудь.
- Если бы твои любимые партократы во главе с Великим Старком еще пару лет продержались у власти, тогда бы точно война началась. Кто нам угрожал, старый дурень? Наслушался комиссаров! Весь мир жил в свое удовольствие, только мы сами создавали себе трудности и сами же их преодолевали. Заладил: Халифат, Гоннор, Западная Коалиция! Скажи еще, что обитатели Южного Материка на нас войной собирались - куры засмеют! А за границей, между прочим, пенсионеры не выживают, как мы здесь, в богатом и могучем Нордланде, а живут полноценной жизнью.
- А кто за свободу Орланды кровь проливал? - От возмущения Арнольд аж со стула вскочил. - Да если бы не я и не такие же простые парни-добровольцы, войска Гоннора стояли бы сейчас у границ Нордланда!
- Ага, больно нужно заокеанцам захватывать Орланду! Десять миллионов бездельников себе на шею сажать. Сам ты оттуда, кроме пули в ноге и желтухи, что привез? Грудь в крестах? Да лучше бы вместо орденов твой любимый Старк вам, дуракам безмозглым, денег отвалил, может быть, сейчас жили бы в деревушке на природе!
Спор между супругами грозил перерасти в драку. Дядюшка очень не любил, когда кто-то пренебрежительно отзывался о его военных подвигах. Арнольд стоял напротив Доры, яростно сжимая кулаки и бешено вращая глазами. Тетушка тоже нахохлилась, готовая дать отпор любым проискам первым попавшимся под руку предметом.
Пришлось их успокаивать. Обняв соседку за плечи, под благовидным предлогом я увел ее на кухню. Вернувшись, наполнил опустевшие стаканы и, обратившись к соседу, произнес тост за мир во всем мире.
К подобным размолвкам пожилой пары я уже успел привыкнуть. Отношение к истории любимой и многострадальной Родины в этой семье было неоднозначным и часто вызывало конфликты между любящими друг друга людьми. До драки доходило редко, а если и доходило, то верх всегда одерживали сокрушительные аргументы тетушки.
За ужином о политике не разговаривали. Опасаясь рецидива конфликта, я всячески старался затрагивать лишь нейтральные темы. Рассказал немного о своих «торговых делах», если быть откровенным - врал самозабвенно и от души. Старики слушали с восторгом. Им, большую часть жизни не покидавшим столицы, казалось, что за пределами Вундертауна совсем другая, настоящая жизнь. Даже сериалы по телевизору они смотрели исключительно из жизни села или небольших городков. Прожив всю сознательную жизнь в мегаполисе, эти люди всегда мечтали о тихой, спокойной старости в собственном домике с садом и огородом вдали от столичной суеты и дороговизны, где-нибудь у речки или озера. Теперь они прекрасно осознавали, что мечты их так и останутся мечтами, однако по-прежнему не переставали грезить домиком в деревне. Осуществить мечту стариков для меня было бы плевым делом, но, идеализируя провинцию, они даже не могли представить себе, что сериальная жизнь сильно отличается от настоящей. В городе им при необходимости хотя бы своевременно окажут медицинскую помощь, а в деревне, если прихватит, врач может и не успеть вовремя до них добраться.
Часам к одиннадцати гости собрались уходить. Начинался их любимый сериал. Дядюшка Арнольд, дождавшись ухода супруги, задержался в дверях.
- Дэйл, только не смейся над стариком! Ладно? Не хотел говорить при жене. Нечего старуху пугать. Будь поосторожнее. Злыдень вторую ночь рычит, с цепи рвется. Да и другие собаки нервничают. Чувствуют они что-то. Ты мою псину знаешь - просто так шум поднимать не станет. Помнишь, пять лет назад он так же себя вел? Ах, да… конечно же не помнишь! Откуда тебе помнить, если тебя здесь еще тогда не было? Через трое суток одноглазого Нейла нашли с перерезанным горлом в кустах бузины, что в Крутом овраге. Как прирезали горемыку, Злыдень сразу успокоился. Умный, зараза - из карнакских волколаков прабабка его. С тех пор ежели какой беде суждено случиться, он чувствует: рычит, рвется, сказать что-то хочет, но не может, ибо существо бессловесное. Еще в позапрошлом годе бабка…
- Неужели чувствует? - пришлось мне прервать нескончаемый словесный поток соседа. Рассказ старика мог растянуться за полночь. Новость о странном поведении пса меня крайне заинтересовала. - Дядюшка, разрешите проводить вас? Заодно и Злыдня мясцом побалую.
Достав из холодильника килограммовый шмат сырого мяса, я щедро присыпал его крупной солью. Все в точности как любит соседский пёс. Между прочим, мой хороший друг. Все в округе удивлялись, как легко мы нашли общий язык. Никто из соседей не может в одиночку без сопровождения Арнольда или Доры попасть к ним в дом, минуя Злыдня. При моем появлении двенадцатипудовый потомок неуловимых волколаков из карнакских чащоб радостно вертит хвостом и норовит облизать с ног до головы.
Сегодня Злыдень был явно не в духе. Он вежливо взял зубами угощение, но вместо того, чтобы как обычно тут же проглотить его, отнес к будке и положил в свою миску. Затем он вернулся, облизал руки Арнольду и мне, взглянул на нас своими умными карими глазами и жалобно, как щенок, выброшенный злым хозяином на улицу, заскулил.
- Ты чего сегодня не весел? Пора тебя вывезти на загородную прогулку.
Иногда с разрешения стариков я вывозил его в лес или к какой-нибудь речушке подальше от Вундертауна. Пес эти выезды одобрял и с нетерпением ожидал, когда у меня в очередной раз появится свободный денек и мы помчимся на машине с откинутым верхом мимо восхищенных уличных шавок, одаривающих многообещающими взглядами черного как смоль красавца, мимо испуганных котов, старающихся убраться подальше при одном нашем приближении, и разинувших от изумления рты прохожих.
Вместо ответа пес встал на задние лапы, положил передние на мои плечи и, приблизив волчью морду почти вплотную к моему лицу, сверху вниз посмотрел мне в глаза. Волна горя и тоски захлестнула мозг. Никогда раньше между нами не было столь сильного контакта на ментальном уровне. Он явно хотел предупредить о какой-то грозящей именно мне опасности. На краткий миг наши сознания слились в единое целое. Я ощутил необъяснимый, дикий ужас, который ощущало животное. Злыдень не знал, что конкретно мне угрожает, однако, получив откуда-то свыше предупреждение об опасности, всеми силами старался меня предупредить. Через несколько секунд я отстранился от него, совершенно ошарашенный и оглушенный новыми ощущениями.
- Спасибо, друг, за предупреждение! Не волнуйся, со мной все будет хорошо.
Пес, немного успокоившись, лизнул меня шершавым языком в лицо и спрыгнул на землю.
- Дядюшка Арнольд, мне кажется, сегодня собаку необходимо спустить с цепи. Пусть во дворе побегает. Чует пес беду. Как бы какой лиходей сюда не заявился и в дом к вам не зашел.
Сосед стоял с раскрытым ртом, наблюдая за нашим безмолвным диалогом. Он тоже что-то ощутил, даже немного испугался за меня - или меня, я так и не понял. Нарочито громко (ветераны никого не боятся) дядюшка разрешил:
- Хорошо, мальчик, только закрой за собой получше калитку!
Отстегнув карабин цепи от ошейника Злыдня, пожал на прощание еще достаточно сильную руку старика и направился домой. Пес увязался за мной, но ему не было позволено покидать границы охраняемой территории. Калитка перед влажным любопытным носом захлопнулась. По предыдущему опыту я знал, что полутораметровый забор ни в коей мере не является преградой для этого комка мощных мышц и крепких костей. Если Злыдень хотел погулять, его ничто не могло удержать на месте: ни забор, ни крепкая цепь. Посади его хозяин даже в сарай и подопри дверь самым толстым бревном, он и оттуда обязательно найдет выход. Посоветовав Арнольду отпустить пса, я больше заботился о хозяйском добре: все-таки жалко цепочку, да и ошейники денег стоят. Помню, однажды Злыдню не удалось порвать цепь или ошейник, так он вывернул из земли деревянный столб, к которому был прикреплен цепной поводок. Этим столбом он будто плутом перепахал весь двор, снес забор и вырвался на улицу, где был в конце концов остановлен хозяином.
Вернувшись в дом, я собрал посуду со стола и запихнул ее в посудомоечную машину. Покончив с хозяйственными делами, извлек из рюкзачка кристалл памяти, прихваченный днем из засвеченной конспиративной квартиры, и подсел к компьютеру. После непродолжительных поисков в Сети мои подозрения насчет заказчика окончательно подтвердились. Оскорбленный до глубины души наглостью дерзкого вора, эльф направил по моим следам специалистов Гильдии. Меня очень удивила и даже привела в трепет сумма, выраженная шестизначным числом, которую Утиол перечислил на счет в некоем банке, принадлежащем организации наемных убийц. За треть этих денег я с удовольствием вернул бы шкатулку хозяину и вдобавок на халяву сводил Эзерга в самый дорогой ресторан, тем более что заказчик так недальновидно, грубо и отвратительно прервал наше взаимовыгодное сотрудничество.
Неужели эльф не пожалел шестисот тысяч империалов лишь для того, чтобы наказать безродного вора? Мир перевернулся или само племя эльфов переродилось? Может быть, эти скареды, готовые удавиться из-за медяка, в один прекрасный момент, осознав всю глубину и убожество своей жадности, очистились душой, стали добрее и щедрее? Подобное предположение вызвало у меня невольный смешок. Почему-то все представители древних рас - ныне существующие эльфы и гномы, а также исчезнувшие орки, гоблины и тролли, не говоря уж о драконах - во все времена испытывали особый трепет к презренному металлу и любым его материальным воплощениям в виде сверкающих камней, банковских билетов и невзрачных кредитных карточек. Расставались они с веселенькими желтыми кругляшами всегда с особой неохотой. Нет, дело скорее не во мне, а в шкатулке. Что же в ней хранится? Из-за чего весь сыр-бор?..
Вновь захотелось взять украденную вещь в руки, однако недавние воспоминания о страшной магической печати, неудержимо захватывающей сознание в свои цепкие объятия, стали ледяным душем, остановившим мой порыв. Черт меня дернул связаться с недобросовестным заказчиком! Будь все по-честному, давно бы уже башка не болела, куда сбагрить проклятую шкатулку. Кстати, через какого посредника он вышел на меня?
Минутой позже ответ был перед глазами. Ага, значит, это Шнырь направил ко мне подозрительных любителей дорогих сигар. Вытащив мобильный телефон из отдельного кармашка все того же рюкзака, я извлек из памяти на дисплей нужный номер и нажал кнопку вызова. Вскоре я услышал хриплый, не совсем трезвый голос:
- Слушаю, если можно, короче. Шнырь сегодня отрывается по полной. Если ваши дела терпят до завтра, прошу не беспокоить, - в обычной своей беспардонной манере заявил Шнырь.
- Это Коршун. Узнал? Прекрати паясничать и внимай! Последний клиент, что ты подыскал мне месяц назад, хотел замочить твоего благодетеля и кормильца при помощи наемных убийц. Срочно сливай на мой комп все, что тебе о нем известно, и побыстрее сваливай сам. Затаись на время. Понадобишься - звякну. Но учти, Шнырь, узнаю, что ты ко всему этому причастен, - быть тебе калекой! Ты Коршуна знаешь.
- Да что ты, босс, разве я когда посмею, я за тебя…
Выслушивать, какие огни и воды готов пройти за меня Шнырь, я не стал. Продаст, при первой возможности продаст любому, кто сделает достойное предложение. Поэтому своим дилерам я такой возможности никогда не давал: при личных встречах обязательно пользовался личинами, а в остальное время общался либо по телефону, либо через электронную почту. По логике вещей наводчик не мог сдать меня заказчикам шкатулки. Ребята были жадными и много за мою голову предложить не могли. Шнырю терять дополнительный приработок в размере десяти процентов от каждой сделки никак не выгодно. Да и что он мог про меня сообщить заинтересованным лицам? По большому счету ничего, кроме анонимного сетевого адреса, таких адресов только в этом городе миллионы. Номеров моих телефонов не знает никто, поскольку на связь с наводчиками я выхожу исключительно по собственной инициативе.
Через четверть часа пришло послание от Шныря. Подробно его изучать не было сил. Страшно хотелось спать. Сказывались последствия трудной ночи и беспокойного дня. Скачав данные на главный кристалл, я извлек его из компьютера и снова положил в рюкзак. Выключив свет, наконец добрался до кровати, не раздеваясь, упал сверху на покрывало и тут же провалился в небытие.

ГЛАВА ЧЕТВЕРТАЯ

Солнечный луч бесцеремонно уперся в лицо. Просыпаться не хотелось. Тело за ночь совершенно не отдохнуло. Не было сил даже на то, чтобы перевернуться на другой бок, спрятаться от этого несносного приставалы. Тут еще на нос что-то село и начало невыносимо щекотать. Приоткрыв один глаз и сконцентрировав взгляд на кончике носа, я увидел огромную муху: тело ее отливало сине-зеленой сталью, прозрачные крылышки были сложены за спиной, большие, в полголовы, темные глаза состояли из множества шестигранников и напоминали уменьшенные пчелиные соты. Насекомое по-хозяйски, деловито бегало по выступающей части моего лица, чесало себя под мышками, периодически что-то запихивало себе в рот, что вызывало весьма неприятные ощущения. Чугунной рукой я попытался смахнуть наглое существо, но, не рассчитав должным образом траекторию ладони, больно саданул себя по носу. Гадкая муха при этом ничуть не пострадала. Она продолжала кружить вокруг моей головы, выжидая удобного момента, когда можно будет спокойно вернуться на временно покинутые позиции.
Теперь стало уже совсем не до сна. Мой второй глаз открылся, и я с удивлением обнаружил, что нахожусь вовсе не в своей кровати, а на незнакомой лесной поляне.
Лужайка представляла собой почти идеальный крут диаметром метров сто пятьдесят, окруженный со всех сторон широколиственными деревьями - на первый взгляд обычными кленами. Пятачок среди кленового леса, на котором я оказался столь странным образом, густо порос невысокой зеленой травкой, среди которой ярко пестрели всеми оттенками красного, желтого и голубого незнакомые мне цветы. Солнышко едва показалось над кронами деревьев и еще не успело согнать с травы капельки ночной росы. Утреннюю тишину нарушали лишь писк и жужжание насекомых, пение птиц и суета у корней деревьев и в траве каких-то мелких полосатых зверьков, издали похожих на бурундуков. Воздух, напоенный ароматами цветущих трав и лесной свежести, был недвижим. Казалось, это даже не воздух вовсе, а какая-то совершенно иная субстанция, более плотная, тягучая и вместе с тем абсолютно прозрачная. Само понятие «ветер» либо другое колебание воздуха были чужды местной атмосфере.
Впору было удивиться. Каким образом я оказался в этом райском уголке? Однако явь воспринималась совершенно естественно. Мозг даже не пытался найти какое-то правдоподобное объяснение столь странному факту. Раз я здесь - значит, так нужно.
Поднявшись на ноги, я сразу увидел тропинку, даже не тропинку, а след на примятой траве, уходящий в сторону лесной чащи, как раз от места моего пробуждения. Разминая затекшие за ночь мышцы, неспешной походкой я направился к лесу. Густо разросшаяся кленовая поросль на опушке поляны обдала меня с головы до ног скопившейся за ночь на поверхности листьев влагой. В лесу деревья стояли на приличном удалении друг от друга. Я старался держаться от них подальше, чтобы, случайно задев, не получить новую освежающую порцию жидкости за воротник рубахи. Тропинка теперь явственно угадывалась среди чахлой лесной растительности. Идти было легко. Вскоре я уже ощущал себя бодрым и вполне отдохнувшим.
Незаметно, насвистывая под нос незамысловатый мотивчик и безжалостно пиная попадавшиеся под ноги мухоморы, я протопал пару километров и вышел из леса. Передо мной от самой опушки начиналось бесконечное поле, засеянное какой-то злаковой культурой: пшеница, овес или рожь - я в этом не разбираюсь. Тропинка вывела меня на широкую, мощенную серым камнем дорогу, уходящую в необозримую даль. Стянув с ног промокшие от росы ботинки, я запихнул в них мокрые носки, связал между собой шнурки и повесил обувь на плечо. Ступать босыми ногами по разогретому солнцем камню было приятно.
Примерно через час я убедился, что поле вовсе не бесконечное. Впереди показалось какое-то поселение, окруженное со всех сторон невысокой стеной из вкопанных в землю бревен, заостренных сверху. Подойдя ближе, я услышал стук молотков плотников, визг пилы, характерные звуки кузницы, истошные крики домашней птицы, ржание лошадей и громкий лай собак.
Тут же увидел, что из распахнутых ворот городища мне навстречу выходит толпа жителей. Одетые в пестрые одеяния причудливого покроя мужчины и женщины радостно махали руками, что-то кричали, как будто заранее знали о моем прибытии. Когда процессия приблизилась настолько, что каждого человека можно было хорошо рассмотреть, я с удивлением отметил, что самый высокий из встречающих ростом мне по пояс. Их сморщенные старческие лица были живыми и подвижными. Они подмигивали, делали смешные гримасы и беспрестанно крутили и мотали головами. Казалось, сейчас кто-нибудь из толпы подойдет ко мне и поделится сокровенной тайной.
«Кто же эти люди? На гномов непохожи. У тех лица грубее и покрыты волосами даже у женщин и детей, и ростом гномы повыше будут. Говорят, раньше были лепреконы, но вот уже тысячу лет, как они покинули наш мир вместе с гоблинами, орками и троллями. Наверное, это все-таки они», - решил я и в свою очередь направился в их сторону.
Когда до ближайшего карлика оставалось не более двух десятков шагов, толпа остановилась и замерла в полном молчании. Остановился и я. Наконец из рядов встречающих вышел представительный мужчина с тяжелой золотой цепью на шее и тонким писклявым голосом прокричал что-то на неизвестном языке. Я пожал плечами, давая понять, что ничего не понимаю. Тогда человечек запищал снова. Этот язык явно отличался от предыдущего, но я все равно его не понимал.
Сделав знак малышу, чтобы он замолчал, я со своей стороны попытался наладить контакт. Мои лингвистические познания ограничивались общим человеческим, а также парой эльфийских наречий. Знанием языка эльфов я обязан своей любви к опере, не к новомодным мюзиклам людей, а именно к классической эльфийской опере. Оказалось, что глава делегации прекрасно говорит на верхнем диалекте Эли.
- Приветствуем тебя, Вызванный! Мы рады видеть Своего избавителя! Предначертанное наконец-то должно свершиться. С твоим приходом мы сможем закончить тысячелетнее служение богине и отправиться вслед за нашими братьями. Поторопись, юноша, теперь, когда свобода так близка, каждое мгновение рабства для нас целая вечность!
Толпа раздалась и образовала проход шириной полтора метра. Ничему не удивляясь, в сопровождении старейшины я проследовал через этот живой коридор к центру городка. Посреди центральной площади, как главное и единственное ее украшение, возвышалось трехметровое изваяние красивой женщины, выполненное из белого мрамора. Человечек подошел к постаменту, что-то нажал на нем и отскочил в сторону. Женская фигура вместе с постаментом заколебалась, потекла, будто воск в пламени костра, и исчезла, открыв темный проход, уходящий глубоко под землю.
- На этом разреши откланяться. Мы уходим. Тебе туда. - Сопровождающий рукой указал на темный провал. - Ясноликая Эринния ждет тебя. - На его ресницах и щеках искрились в лучах дневного светила капельки слез, но в глазах совсем не было печали, даже наоборот, они светились откровенной радостью.
Мужчина повернулся лицом к соплеменникам, что-то громко крикнул на своем непонятном языке, и все вокруг вдруг растаяло в одночасье. Исчезли здания, частокол, окружавший поселение, домашние животные, и сами смешные человечки также испарились без следа. Остался лишь странный проход, ведущий в недра земли.
Одной ногой я с опаской ступил на рифленую металлическую ступеньку винтовой лестницы. Она не была иллюзорной - обнаженная ступня ощутила холод металла.
Спуск не занял много времени. Ступеней через сто я уже стоял на ровной каменной поверхности пола внизу колодца перед входом в горизонтальный туннель полуовальной формы. Дальше, кроме как в этот туннель, двигаться было некуда. Я шагнул в его фиолетовый полумрак. Освещение здесь было достаточным, чтобы хорошо ориентироваться. Вообще-то заблудиться здесь невозможно. Боковых ответвлений я не обнаружил. На полу посторонних предметов не валялось, и пораниться здесь обо что-либо возможности не представлялось.
Через полторы сотни шагов коридор привел в тупиковую комнату кубической формы. Можно было представить, что находишься внутри огромной игральной кости с длиной грани около десяти метров. Посередине помещения находился прозрачный хрустальный параллелепипед высотой в два моих роста и квадратом в основании со стороной двух метров.
При моем приближении хрусталь вспыхнул ярким белым светом, лишив меня на мгновение способности видеть. Когда зрение восстановилось, прозрачной глыбы уже не было, а на ее месте стояла стройная, высокая женщина, как две капли воды похожая на статую, некоторое время назад преграждавшую вход в подземелье. На вид ей было не больше тридцати лет, но когда я взглянул в ее огромные фиолетовые глаза, понял, что она неизмеримо старше. Богиня, настоящая богиня находилась в двух шагах от меня, она радостно улыбалась, будто вновь обрела в моем лице потерянного любимого друга или родственника.
- Здравствуй, Аэрин! Наконец-то я тебя увидела, сынок дорогой! Я так волновалась за тебя, так переживала! Сколько слез выплакала за тысячу лет разлуки. Ни единого мгновения не забывала о своем сыночке. И вот ты наконец нашелся. Я так рада, так рада!.. - Дама рванулась в мою сторону, но не смогла покинуть пределы квадрата основания исчезнувшего параллелепипеда.
Я стоял, глядя на богиню, и хлопал глазами. Какой Аэрин? Где сыночек? Ничего не понимаю.
- Э… Простите, госпожа, вы меня, наверное, с кем-то путаете. Во-первых, я никакой не Аэрин, люди никогда не называют детей эльфийскими именами - считается плохой приметой. Во-вторых, мне нет еще и тридцати, а тот, кого вы ищете, наверное, уже глубокий старик, если ему уже тысяча лет. И вообще, я просто-напросто сошел с ума и блуждаю сейчас в лабиринте собственного больного сознания…
Лицо дамы стало серьезным, она топнула изящной ножкой.
- Ты всегда был таким несговорчивым и непослушным мальчиком! Вечно имел на все свое собственное мнение, перебивал взрослых, как сейчас. - Черты ее лица вновь разгладились, и женщина продолжила уже мягче: - Выслушай свою мамочку, все вопросы задашь после.
В полном недоумении я внимал словам богини, сыночку которой уже больше тысячи лет, а сама она еще хоть куда. Сколько же ей годков и как она умудрилась в столь преклонном возрасте в полной мере сохранить красоту и привлекательность?

Предыдущая страница 2 Следующая страница


3 Александр Сухов

- Мальчик, мы не знаем, что с тобой случилось в той реальности Земли, куда ты так опрометчиво сбежал от своей любимой мамочки. - В глазах красавицы сверкнули слезинки. - Но я никогда не сомневалась, что найду своего любимого Аэринчика. Мы с ног сбились, разыскивая тебя, но ты же знаешь, наше вмешательство в дела земные ограничено Создателем. Возвращайся поскорее. Ты себе не представляешь, как обрадуется папа. - Голос моей «мамочки» вновь стал твердым, слез в глазах как не бывало. - Не валяй дурака, Аэрин! Быстро домой!
- Но простите, госпожа, еще раз повторяю: я не ваш сын, а обыкновенный человек. Работаю… гм, в общем, специалист широкого профиля - работаю по найму. - Почему-то в данный момент мне захотелось излить ей душу. - Попалась мне в руки одна вещица, не знаю, что с ней делать. Очень опасная штука, скажу вам…
Теперь женщина смотрела на меня с явным ужасом на красивом лице. Мне показалось, что она как-то сразу постарела лет на двадцать.
- Сынок, что они с тобой сделали? Ты не о том говоришь. Тебя ждут мама с папой, а ты о каких-то мелочах… Ты меня совсем не помнишь? Ты забыл свою мамочку Эриннию?
- Извините, вы сказали, что я родился тысячу лет назад, но я прекрасно помню свое детство. Мне всего двадцать шесть. Вы меня все-таки с кем-то спутали. Если ваш сын пропал - я к этому никакого отношения не имею.
- Боже милостивый! Они стерли тебе всю память и впихнули в твою головку ложные воспоминания!
До меня стало доходить, что тетенька тронулась рассудком из-за потери ребенка и теперь готова в первом встречном узнать любимое чадо.
- Посмотрите на меня внимательно. Разве я похож на вашего сына?
- Аэрин, ты же знаешь - внешняя оболочка не важна. Я узнала бы тебя даже в образе самой отвратительной обезьяны. - Спохватившись, она всплеснула руками: - Ах да, ты же ничего не помнишь! Горе мне, горе!
Женщина все-таки постаралась взять себя в руки. Лицо ее стало напряженно-сосредоточенным.
- Сынок, сейчас спасательную экспедицию мы послать не можем - слишком много дел у координаторов. Выбирайся сам. Найди мудрого Громыхалу послед…

ГЛАВА ПЯТАЯ

Вдруг все пропало: странная комната и еще более странная женщина, называвшая меня своим сыном. Я лежал в постели как был одетый, лишь ботинки на ногах отсутствовали - не помню даже, каким образом мне удалось сбросить их во сне.
Приснится же такое. Ничего удивительного, что сыночек удрал от такой мамочки. Во всяком случае, на его месте я поступил бы так же. Уж больно она чадолюбива. Наверное, своего Аэринчика держит на коротком поводке, даже на свидания с девушками сопровождает.
Я с облегчением вздохнул. Это всего лишь сон и ничего более. Какое счастье после подобного кошмара проснуться у себя дома, плюнуть и забыть о нем.
А счастье ли? Тут только я осознал, что причиной пробуждения было чувство надвигающейся опасности. В голове стучало, и стучало все сильнее и сильнее. Сосредоточившись, я попытался прощупать окружающее пространство, но на голову будто натянули мешок из плотной ткани. Хотел уйти в гипер, но ожидаемого ускорения не получилось. Похоже, я напрочь лишился своих чудесных способностей. Попытка спрыгнуть с постели тоже не удалась. Я был спеленут, как младенец или буйный умалишенный после очередного приступа. Даже пальцем пошевелить не было никаких сил.
«Вот это да! Добрались, гады, до Коршуна! Оперативно сработали. Мага, конечно же, не забыли прихватить. Одно слово - профессионалы, - пришло в голову единственно возможное, реальное объяснение моему беспомощному состоянию. - Теперь наемники сделают со мной все, что захотят. Интересно, пытать будут? А может быть, ребята сдадут обездвиженное тело эльфу? Тогда появится надежда на спасение».
Умирать в расцвете лет так позорно и глупо не хотелось. Мысли лихорадочно стучали о стенки черепной коробки, но их суетливая толкотня никакого реального выхода из сложившейся ситуации не подсказывала. Ну что же, придется смиренно ждать своей участи, однако при первой возможности нужно быть готовым успеть воспользоваться любым подвернувшимся шансом ради собственного спасения. Я постарался успокоить расшалившиеся нервы. Частично это удалось. Мозг начал адекватно воспринимать реальность.
Какого-либо искусственного освещения в спальне не было, но рассеянного лунного света вполне хватало, чтобы все хорошо видеть. При полной потере подвижности я мог дышать и двигать глазами. Это уже хорошо - что бы со мной стало, если бы мне оставили лишь возможность хлопать ресницами? Улыбнуться собственной шутке не получилось, но я был рад, что не утратил способности иронически относиться к самому себе даже в такой неприятной ситуации.
В доступных для обозрения пределах никого из злоумышленников пока не наблюдалось. Они не торопились. Моя персона никакой опасности ни для кого уже не представляет. Чего суетиться зря? Сейчас все проверят вокруг дома и возьмутся наконец и за Коршуна.
Вот накаркал! Дверь спальни негромко скрипнула, распахнулась, и в темном проеме я заметил крадущуюся фигуру, потом еще и еще. Троица бесшумно вошла в комнату, боевики быстро обшарили все закоулки и, не обнаружив ничего опасного, так же беззвучно рассредоточились по углам помещения. За ними появилось еще двое. Эти не крались, а двигались вполне открыто - знали, что бояться здесь уже некого.
- Молодец, Маг, хорошо ты его уделал! - Высокий крепкий мужчина с окладистой бородой обратился к напарнику.
Тот, кого назвали Магом, внимательно посмотрел на меня.
- Ты прав, Первый, лежит как бревно. Нам повезло, что он крепко спал, иначе пришлось бы повозиться. Не ожидал я от обыкновенного вора таких способностей. Нужно было брать еще одного мага. В следующий раз тебя не послушаюсь.
Я почему-то с удовлетворением отметил для себя, что маг в команде всего один, как будто это сейчас имело какое-то значение. Впрочем, чем черт не шутит, я еще не умер и надежда со мной.
- Ладно, не ворчи, старый хрыч. Вечно вы, колдуны, преувеличиваете опасность. Что в нем особенного? Желторотый юнец, даже семерку жалко посылать. Я бы его одним щелчком прихлопнул, как таракана. Ищи вещицу, парня в расход и сваливаем отсюда. И за что только заказчик отвалил такие деньжищи? Работенка плевая.
- Необходимо сначала избавиться от него, - маг рукой указал в мою сторону, - пока он жив, не могу сосредоточиться на поиске предмета.
- Да отпусти ты его. Дай ребятам немного размяться. Он побегает - мои парни потренируют рефлексы. Я даже дал бы ему ножичек или пистолетик - пусть поиграет в героя.
- Твоя беспечность удивляет. Когда ты научишься слушать старших? Это правильно, что мы, маги, вам, громилам, не подчиняемся. Повторяю для тупых: этот желторотый юнец, как ты выразился, уже давно отправил бы на тот свет тебя и твоих ребят, не будь рядом с вами мага.
- Теперь ты расскажешь боссу, что единолично уничтожил крутейшего из всех парней столицы, а может быть, и всего Нордланда. Тебя повысят и направят командовать «сорок девяткой», а я буду каждый день целовать тебя в задницу, мой командир, - жизнерадостно захохотал Первый. - Все вы такие, книжные черви - горазды из мухи хорошего слоника раздуть. - И, обращаясь к одному из боевиков, скомандовал: - Третий, приступить к ликвидации, уж больно этот хлюпик действует на нервы нашему будущему командиру.
В этот момент в окно спальни врезалось чье-то могучее тело. Рама, не выдержав удара, вместе с оконной коробкой и звоном разбиваемого вдребезги стекла влетела внутрь помещения. За ней черной безмолвной тенью появился ночной кошмар местной кошачьей братии, приблудных псов и бомжей - мой друг Злыдень собственной персоной, прошу любить и жаловать. Шестым собачьим чувством он угадал, от кого исходит главная угроза, и с места, без разбега прыгнул на мага. Пес не вцепился зубами в шею человека, он всего лишь лапой по-кошачьи нанес ему боковой удар в скулу. Что-то хрустнуло, и голову старика на тонкой шее развернуло на сто восемьдесят градусов. Теперь при желании он мог запросто рассмотреть собственную спину, но никакие желания, искушения и соблазны его больше не беспокоили. Маг был мертв. Он умер мгновенно, без лишних мучений, и душа его, покинув бренную оболочку, уже взлетала ввысь или падала в пропасть ада.
Отпустило. Я был заранее готов к какому-нибудь чуду и, дождавшись этого чуда, удачного момента не упустил. Провалившись в гипер, первым делом оценил обстановку. Злыдень продолжал висеть в воздухе. Первый с отвисшей от изумления челюстью уже тянул из заплечной кобуры оружие. Трое по углам направили стволы на пса и готовы были нажать на спуск.
«А вдруг успеют?» - Ужасная мысль раскаленной иглой проткнула мозг.
В страхе за жизнь преданного друга я пулей подлетел к ближайшему стрелку. Левой рукой схватил оружие за ствол и дернул на себя. Рукоятка легко оторвала ему пальцы, оружие оказалось в моих руках. Правой что есть мочи заехал стрелку в грудь. Кулак без особых усилий пробил пятимиллиметровую броню титановой кирасы и, проломив ребра, будто орудийный снаряд вошел в человека и в лепешку расплющил его сердце. Глядя на руку, погруженную в плоть еще живого, но фактически уже мертвого человека, я начал ощущать весь ужас содеянного. Зачем я его так? Убийц можно было нейтрализовать менее жестоким способом. Стараясь не повторять совершенной ошибки, я аккуратно расплющил стволы остальных боевиков и легкими тычками пальцев по нервным узлам нейтрализовал их.
Лет пять назад мне в руки случайно попало руководство по древним боевым искусствам. В нем было приведено подробное описание всех жизненно важных точек на теле человека, гнома и эльфа. Измочалив в хлам пять электронных тренажеров - специальных манекенов для тренинга бойцов спецназа, я вполне овладел этой методикой даже в гипере. Теперь я свободно мог контролировать силу удара в ускоренном состоянии, не убивая жертву. То, что сегодня одного все-таки отправил на тот свет, объяснялось нервным срывом и опасением за жизнь Злыдня, спасшего меня от неминуемой гибели.
«Ну и пусть, - успокаивал я сам себя. - Парень знал, на что шел. Все честно - либо он меня, либо я его».
Обездвижив подобным образом еще двоих во дворе, я вернулся в спальню и вышел из ускоренного состояния. Звуки вновь вернулись в мир: глухие удары падающих тел, торжествующий рык пса, клокотание пузырящейся крови из пробитой груди несчастного, предсмертный хрип из его горла. Из-за моей высокой скорости в комнате поднялся ураган. Полетело к потолку постельное белье. Со стола и полок посыпались разные предметы: книги, журналы, безделушки. Со стены сорвалась картина в массивной деревянной раме и с громким треском рухнула на пол.
Стараясь не смотреть на корчащегося в судорогах, умирающего человека, я машинально запихнул пистолет, который продолжал находиться в моей руке, в боковой карман пиджака и направился прямиком к старшему группы. Парализованный мужчина в ужасе смотрел на меня, как на восставшего из ада демона смерти.
- Зря ты не послушал мага и не взял его помощника. Теперь он уже никогда не станет твоим командиром и тебе не придется целовать его задницу. А жаль - очень хотелось бы посмотреть, как это у тебя получается. Мне некогда с тобой нянчиться. Пытать я тебя не собираюсь. Ты либо честно отвечаешь на мои вопросы, либо умираешь быстро и безболезненно, как твой коллега. - Конечно же, я блефовал - никого убивать я вовсе не собирался, но, запугивая мужчину, почему-то получал огромное моральное удовлетворение. - Итак, будем давать показания? Можешь говорить - твой язык, в отличие от тела, тебе подчиняется.
Руку лизнул знакомый шершавый язык, в бок уперлась огромная собачья голова. Я ласково потрепал пса за холку и почесал своего спасителя между ушами. Зверь спокойно сел на задние лапы рядом и уставился на поверженного врага, демонстрируя ему свои огромные белоснежные клыки.
При виде Злыдня Первый зажмурился от ужаса.
- Убери, пожалуйста, собаку, - пролепетал он дрожащим голосом. - Я все скажу.
- Так-то лучше! Продолжай! Пес тебя не тронет… пока я этого не пожелаю.
- Приказ на твою ликвидацию я получил час назад. Он шел под грифом «очень срочно». Это значит, что заказчик полностью оплатил наши услуги по тарифу в тройном размере. Кто заказчик, мне неизвестно.
- Зато мне известно. Известно даже, сколько он отстегнул твоей организации. Говори дальше!
Первый сделал несколько глотательных движений, острый кадык судорожно забегал вверх-вниз. Очевидно, его горло от волнения сильно пересохло.
- Задача была несложной: уничтожить вора по кличке Коршун и доставить в центр некий магический артефакт. Нас заранее предупредили, что на шкатулку нельзя смотреть ни в коем случае - будто бы она ворует души. Вообще-то я от всяких магических штучек стараюсь держаться подальше, ими у нас занимаются колдуны. Когда группа подъезжала к твоему дому, маг что-то почувствовал. Он нас предупредил, что ты такой же колдун, может быть, даже сильнее.
- Воспользовавшись беспомощным состоянием, он спеленал меня и блокировал сознание. Давай по существу! Как вам удалось так быстро вычислить мое местоположение и что за группа пасла меня вечером по другому адресу?
- Про другую группу ничего не знаю. Тебя выдала шкатулка. Заказчик дал нашим специалистам полное описание спектра ее излучения. По нему тебя и нашли.
- На каком расстоянии ваши спецы способны запеленговать артефакт?
- Десять, максимум пятнадцать километров.
Первый не врал. Я внимательно наблюдал за всеми изменениями цвета его ауры. Она была ровной, оранжевой, небольшое темное пятно в центре было следствием сильного испуга, но ни малейшего оттенка пурпура - явного свидетельства обмана - в ней не присутствовало. Да и какой смысл ему врать? Ничего особенного он мне не сообщил, и жить ему очень хотелось.
- Молодец, верю тебе! Ответишь еще на один вопрос, и мы расстанемся почти друзьями. Что предпримет Гильдия после того, как я уйду? Максимум через час вас хватятся, обнаружат здесь в беспомощном состоянии. Будут ли меня преследовать и дальше или отвяжутся наконец?
Головорез с тоской поглядел прямо в мои глаза. Он понимал, что, если ответ мне не понравится, можно запросто распрощаться с жизнью. Все-таки юлить и изворачиваться он не рискнул.
- Парень, тебе крышка! После того, как нас найдут, за тобой начнется настоящая охота. К поискам будут привлечены лучшие нюхачи, по твоему следу пойдут отъявленнейшие головорезы. Гильдия не оставит тебя в покое, пока не выполнит заказ или не положит всех до последнего бойца. Таковы правила. Нигде тебе не спрятаться, не укрыться. Даже на холодной Арктиде тебя отыщут и убьют.
- Ну, это мы еще посмотрим! - Я старался говорить уверенным тоном, но это получалось неважнецки. До конца скрыть испуг так и не удалось.
Неожиданно обостренным чутьем я уловил, что в комнате что-то изменилось. От мертвого тела мага стали исходить непонятные токи. Пес также их ощутил и тихо, но грозно зарычал. Сосредоточив все внимание на распростертом на полу теле колдуна, я увидел неяркое свечение на среднем пальце правой руки мертвеца. Если бы в комнате горел свет, ничего увидеть не удалось бы, да и в полумраке это свечение было едва заметным. Подойдя ближе, я обнаружил колечко с небольшим светящимся камушком.
Вот теперь действительно пора уносить ноги. В данный момент мобильная группа Гильдии уже, наверное, грузится в машины. Через несколько минут она будет здесь. Проклятый маг даже после смерти умудрился подать сигнал тревоги.
Включив свет, я залез в шкаф и достал из него новый комплект одежды. То, что было на мне, пришло в полную негодность из-за моих сверхбыстрых перемещений в гипере - в отличие от тела, одежда в ускоренном режиме чудесных свойств не приобретает. Переодевшись, я присел на кровать, натянул ботинки. Еще раз обозрел поле недавней битвы, удовлетворенно хмыкнул, перешагнул через валявшегося пластом Первого и, перекинув через плечо рюкзак, ни с кем не прощаясь, покинул помещение. Злыдень рявкнул напоследок, выражая полное презрение поверженному противнику, и потрусил за мной.
В гараже пес первым делом бросился к открытой дверце автомобиля и привычно устроился на заднем сиденье. Я хотел было выдворить его и отправить домой, но, немного поразмыслив, решил все-таки взять с собой. В отместку за смерть мага его обязательно ухлопают, и еще мне будет намного спокойнее в сопровождении такого надежного и верного друга. Надеюсь, старики не сильно обидятся на нас за то, что мы так неожиданно удрали. Постараюсь со временем загладить свою вину перед ними.
Мотор негромко заурчал, и машина потихоньку выехала на дорогу. Светало. Пять утра. Солнце еще не выглянуло из-за горизонта, но было видно уже достаточно хорошо - включать фары не было необходимости. В конце улицы я повернул в направлении ближайшей радиальной автомагистрали, чтобы побыстрее убраться из Вундертауна.
В этот ранний утренний час движение на дороге еще не было столь интенсивным, как днем. Поэтому столичной окраины я достиг за считаные минуты. Включил радиоприемник и, покрутив ручку настройки, нашел канал классической музыки. Транслировали оперу д'Эсте «Прекрасная дриада». Звучала как раз моя любимая ария из этого произведения. Опустив стекло бокового окна наполовину, я подставил освежающему потоку воздуха разгоряченное лицо, утопил педаль газа до пола и рванул на полной скорости в южном направлении.
Вскоре, миновав индустриальную часть пригородной зоны, «Кентавр» мчался уже по сельской местности. Ухоженные поля, принадлежавшие фермерам или общинникам коллективных крестьянских хозяйств, были отделены друг от друга неширокими массивами широколиственных деревьев - остатков древних реликтовых лесов, окружавших когда-то столицу Нордланда сплошной непроходимой стеной.
Вот и солнышко показалось из-за горизонта и позолотило верхушки деревьев. Стаи трудолюбивых птах засуетились на ветвях, у обочины дороги и в поле. Серебристые клубы ночного тумана в лощинах и овражках таяли на глазах. По всем приметам день обещал быть солнечным и жарким.
Навстречу все чаще и чаще стали попадаться автомобили. Часам к шести в направлении Вундертауна уже двигался сплошной железный поток колесных транспортных средств - работный люд торопился успеть добраться до места к началу трудового дня.
Регулярно пять раз в неделю столица, словно гигантский пылесос, всасывает по утрам в свою утробу миллионы трудоспособных людей из окрестных селений, чтобы к вечеру, выжав их будто лимон, выплюнуть обратно. Иногда поток машин замирал из-за аварии на дороге, тогда на место происшествия срочно прибывала бригада дорожно-патрульной службы на вертолетах и быстро восстанавливала нарушенное движение.
В моем направлении движения практически не было. За все время я обогнал лишь несколько крестьянских грузовиков да пару полупустых рейсовых автобусов.
На девяносто пятом километре я свернул с главной магистрали в западном направлении на объездную дорогу. По ней можно было попасть на юго-западную магистраль и при желании незамеченным вернуться в столицу с другой стороны. Здесь встречных машин было уже намного меньше, а через некоторое время их поток практически иссяк. Сейчас мне хотелось лишь одного: найти где-нибудь укромное местечко, выпить чашечку кофе и хорошенько обмозговать сложившуюся ситуацию в спокойной обстановке. После схватки с семеркой Гильдии наемных убийц голова была тяжелой, как чугунная отливка, в суставах ломило, мышцы невыносимо ныли. Самым лучшим на данный момент было устроить небольшой пикничок на лесной полянке, перевести дух и подпитаться энергией от земли и деревьев.
Километров через семь-восемь я заметил небольшую рощицу за кукурузным полем, к которой вела бетонная дорога, покрытая тонким слоем асфальта. Я свернул на нее, но до намеченной цели добраться не успел. В голове вновь отчаянно замолотила охранная сигнализация. Остановившись у обочины, я закрыл глаза и сосредоточился. Все верно: меня преследовал какой-то мощный автомобиль с экипажем из семи человек, в том числе двух магов. Уйти от погони на «Кентавре» возможности не представлялось. По трассе преследователи настигнут моего малыша, юркого в городе, но совершенно неспособного противостоять натиску мотора «Мастодонта», «Ти-Рекса» или «Гепарда», минимум за полчаса. Укрыться от их глаз также не получится: шкатулка для магов Гильдии - своеобразный радиомаяк: под землей найдут.
Что же делать? Мысли заметались в голове, но спасительной идеи так и не приходило. Невыносимо захотелось курить. Полгода назад я завязал с этой вредной привычкой, но рука помимо воли потянулась в карман за сигаретами и вместо твердой пачки «Отчаянного пилота» нащупала рукоять трофейного оружия. Вытащив ствол, я внимательно его осмотрел и присвистнул от удивления: в моих руках находилась последняя разработка боевого «Скорпиона» - мощнейшего бластера. Этой модификации еще не было даже на вооружении армии. Каким образом в руки гражданских лиц попало столь мощное и дорогостоящее оружие, предназначенное исключительно для бойцов спецподразделений, можно было лишь догадываться.
Светящаяся шкала индикатора на ручке показывала полный заряд аккумулятора. Вытянув руку, я прицелился в одно из стоявших прямо по курсу деревьев примерно в полутора километрах от автомобиля. Сенсорные датчики, отзываясь на излучение мозга, привели в действие прицельное устройство. Дерево скакнуло навстречу. Невидимые глазом гравитационные линзы, сфокусировав и преломив свет должным образом, направили его точно в правый глаз. Я мысленно приказал объекту удалиться. Дерево уменьшилось в размерах. Я поводил рукой, ловя объект в перекрестье, снова приблизил и умудрился даже рассмотреть стайку воробьев, расположившихся на ветвях дуба. Классная штука! Никогда даже не мечтал о чем-либо подобном.
Поиграв немного таким образом, я осторожно положил оружие на сиденье рядом.
Погоня неумолимо приближалась. Автомобиль преследователей уже съезжал с южной магистрали и находился всего в десятке километров от меня.
Решение проблемы быстро сформировалось в голове. Ну, что ж, раз они жаждут крови Коршуна, придется пообщаться с парнями на их языке.
Включив бортовой компьютер, я задействовал систему автопилота и дал ей команду на остановку через три километра. Злыдень обеспокоенно заворчал сзади.
- Не волнуйся, друг, придется тебе немного покататься в одиночку. Только не ломай здесь ничего без меня. Понял?
Пес в знак согласия рыкнул и вновь затих, безоговорочно вверяя свою судьбу в руки человека.
«Кентавр» на миг сбавил скорость. Распахнув дверцу, я выпрыгнул из машины. Стараясь не потерять равновесия и не шлепнуться на асфальт, по инерции пробежал метров тридцать. Затем, не останавливаясь, перепрыгнул придорожный кювет, рванул что было мочи в спасительную тень деревьев и кустарников, росших на расстоянии двух десятков метров от края дороги, и залег в ожидании погони за небольшим бугром, блокировав предварительно сознание. Мой конек, сверкнув золотистым боком, прибавил скорости и вскоре скрылся из виду за поворотом.
Ожидание продлилось недолго. Минут через десять на горизонте показался автомобиль Гильдии. Перед поворотом на бетонку он притормозил и, как собака-ищейка, унюхавшая след, свернул с шоссе точно в мою сторону. Угольно-черный «Дракон», отбрасывая во все стороны солнечные блики хромированными деталями и негромко урча могучим двигателем, рассекал утреннюю идиллию безлюдного сельского захолустья со скоростью примерно двести километров в час. Куда до него моему «Кентавру»! Конечно, при желании и на нем можно полетать так же быстро, но лишь по ровному, гладкому и прямому участку дороги. В обычных условиях уже после ста восьмидесяти он становится неуправляемым и норовит улететь в кювет или на встречную полосу после контакта колеса с первой попавшейся выбоиной.
За тонированными стеклами различить водителя и пассажиров было невозможно. Прощупывать экипаж в ментале из-за боязни выдать свое присутствие раньше времени я не стал. Да и зачем? Я и так знал все необходимое про этих парней: они едут по мою душу - этого вполне достаточно, чтобы очень сильно на них рассердиться. Ребята вовсе не питают ненависти к Коршуну; в другое время и в другом месте мы могли бы мирно пообщаться - посидеть за кружечкой пива, погонять шары на бильярдном столе или кегельбане, вместе поболеть у телевизора в баре за любимую команду. Однако судьба свела нас именно сегодня и именно в этом месте. Им кажется, что они все еще охотники, но иногда бывает так, что охотник и жертва меняются местами.
Без лишней суеты и спешки я вынул из кармана «Скорпион», передвинул рычажок мощности в крайнее правое положение - максимальный уровень - и навел ствол на цель, но нажимать на спуск не торопился. Стрелять по колесам бесполезно: пятимиллиметровое отверстие в резине не остановит стальное чудовище - шины моментально восстановятся. Даже если удастся сбить машину с дороги, где гарантия, что маги погибнут сразу? Необходимо действовать наверняка. Вся группа должна отправиться на тот свет одновременно без малейшего шанса на выживание. Для этого следовало пропустить их вперед и стрелять только в топливный отсек, который находится в правой задней части любого автомобиля.
Лет тридцать назад одна умная голова обратила внимание, что сплавы некоторых металлов при определенных условиях способны поглощать водород в огромных количествах - до десяти весовых частей от собственной массы и, самое главное, отдавать его постепенно под действием электрического тока или относительно невысоких температур. Это открытие позволило навсегда отказаться от углеводородного топлива в автомобильной промышленности. В обычных условиях водородный картридж безопасен, как деревянное полено. Металлическую чушку, доверху набитую водородом, можно спокойно бросить в костер. Она не взорвется, а будет постепенно выделять накопленный газ, обеспечивая ровное горение. Но если даже незначительная часть этого куска металла по каким-либо причинам нагреется до температуры пять тысяч градусов, произойдет мгновенная цепная реакция высвобождения водорода. Это не страшно в любой среде, где нет свободного кислорода, но легко себе представить, что произойдет, когда он попадет в кислородсодержащую атмосферу. Мои собственные догадки по этому поводу предстояло подтвердить или опровергнуть в ходе предстоящего эксперимента.
Прошуршав негромко шинами по дорожному покрытию, «Дракон» промчался мимо моего укрытия и начал удаляться. Вот теперь пора. Я дождался, пока он отъедет метров на триста и достигнет опушки рощицы, чтобы последствия гениального замысла никак не сказались на моем самочувствии, затем тщательно прицелился и, задержав на мгновение дыхание, спокойно, как на стрельбище, нажал кнопку спуска.
Луч лазера попал туда, куда я и хотел. В боевых условиях его мощности хватило бы, чтобы прожечь полуметровую броню тяжелого танка. Сейчас он угодил точно в один из топливных элементов, а может быть, и не в один, особой роли это не играло, поскольку в любом случае остальные картриджи тут же сдетонировали. В мгновение ока на месте автомобиля образовался ослепительный огненный шар. Сначала освободившийся водород выжег весь кислород в объеме автомобиля, однако для полного сгорания сотни килограммов самого калорийного во Вселенной химического топлива его было недостаточно. Раскаленный газ под огромным давлением стал расширяться во все стороны, соприкасаясь со все новыми и новыми порциями естественного природного окислителя - кислорода. Огненная полусфера, центром которой оказался несчастный «Дракон» с уже мертвым экипажем, неумолимо разрасталась. Когда диаметр ее достиг метров пятидесяти, горение прекратилось, но это был еще не конец. Апофеозом разыгравшейся трагедии стал оглушительный удар, почва заходила ходуном, как во время землетрясения. Водород выжег примерно четверть объема атмосферы в зоне горения, перепад давления и послужил причиной этого ужасного взрыва. Чтобы ударная волна не повредила барабанные перепонки, пришлось заранее открыть рот как можно шире.
Подождав, когда все затихнет, я поднялся с земли и направился к автомобилю преследователей, точнее, к тому, что от него осталось. Посреди дороги на боку валялся обгорелый, еще чадящий остов. Это догорали шины, смазочное масло и пластик салона. С ближайших деревьев сорвало всю листву и мелкие ветви. Непосредственно в эпицентре асфальт сдуло с бетонных плит, а сами плиты полопались и вздыбились, создавая непреодолимую преграду для любого наземного транспортного средства.
Легкий ветерок отгонял дым в сторону, однако нос все равно улавливал неприятный запах горелой резины и сладковатую вонь обугленной человеческой плоти. Остатки пирожков доброй тетушки Доры противным комом подкатили к горлу, норовя вырваться на свободу. Я не смог сдержать порыв души и вытолкнул из себя все, что со вчерашнего вечера не переварилось в желудке и не усвоилось организмом. Желание производить подробный осмотр останков как-то сразу отпало само собой. Стараясь не вдыхать отравленный воздух, краешком дороги я в приличном темпе проскочил мимо смердящей груды железа и помчался к своему «Кентавру».

ГЛАВА ШЕСТАЯ

Пробежка пошла мне на пользу: легкие очистились, тошнота прошла, даже появилась некоторая легкость в организме. Как ни странно, ни малейших угрызений совести я не чувствовал. Ну, хоть бы слабенький, комариный укус - все-таки семь здоровых крепких мужиков на тот свет отправил. Нет, душа ликовала в ответ на выползающие из самых потаенных уголков подсознания древние дикие инстинкты. Так, наверное, чувствовал себя мой дальний предок, запихивая в рот жареное ухо поверженного в честном поединке врага. Хотелось стучать кулаками в грудь, плясать какой-нибудь дикий танец, орать во всю глотку, чтобы все в округе знали и боялись меня - могучего героя, нового повелителя окрестных земель, занявшего это место по праву сильнейшего.
Злыдень непонятно как умудрился вылезти из машины через приоткрытое боковое окно и теперь спокойно сидел на задних лапах, привалившись могучей кормой к переднему колесу.
- Слышал, собак, как я их уделал?
Пес одобрительно рыкнул, лениво оторвав от машины заднюю часть, подошел ко мне вплотную и добродушно ткнулся головой в живот. Потом просительно заскулил и посмотрел мне прямо в глаза.
- Понимаю, кушать очень хочется, ну, потерпи чуток. Нужно отсюда сматываться, и как можно быстрее. Пулей в машину! По дороге что-нибудь придумаем.
Тронувшись с места, я засунул руку в бардачок, вытащил оттуда пачку галет и, не распаковывая, бросил ее своему лохматому компаньону. Пес на лету зубами поймал угощение и тут же в один хруст расправился с ним. Затем, водрузив голову на мое плечо, поводил носом - не завалялось ли еще что-нибудь съедобное в потаенных закромах автомобиля.
- Это последняя, - пришлось разочаровать зверя. - Перекусил? Теперь жить будешь! Терпи, дружище. В ближайшем городке купим еды, вкусной и много.
В предвкушении обещанного угощения Злыдень мешком упал на сиденье, растянулся, насколько позволяла ширина салона, громко зевнул и, кажется, сразу же уснул. Во всяком случае, каких-либо признаков активности он больше не проявлял.
Дорога по-прежнему была пустынна. Окольными путями мы снова выбрались на объездную магистраль и продолжили движение в сторону юго-западного шоссе. До первого встречного городка никого на дороге я так и не увидел. Это очень даже здорово: чем меньше обо мне знают, тем крепче спится по ночам и мне, и тому, кто ничего не знает.
Небольшой населенный пункт, согласно дорожному указателю громко величавший себя Загорье Великое, я, даже не превышая скорости, пересек за пять минут, разогнав десяток тощих и грязных великозагорьевских кур и стаю облезлых собак. Злыдень хотел было выразить свое недовольство неприглядным внешним видом аборигенов, но подавил грозный рык, зарождавшийся в горле, - не по чину заезжему барину порицать всякую безродную шушеру.
Местное население расползлось по своим обычным делам, и кроме двух алкашей у пивного ларька никого на улице мы не увидели. Впрочем, парни имели весьма грустный вид и промчавшуюся мимо машину даже не заметили.
По прошествии пятнадцати минут мы уже въезжали в следующий городишко, который с гордостью носил не менее величественное название - Священные Дубравы. После непродолжительного расспроса одного из местных жителей, старичка-пенсионера, открылась вся подноготная здешней жизни. Мне помогла личина сухонького юркого адвоката средних лет. Дедок, несмотря на жару, был одет в зимний малахай и валенки; попыхивая трубкой, он щедро поделился информацией обо всех местных достопримечательностях. Кроме точных адресов магазинов, кафе и единственного ресторана, я узнал, в каких заведениях обсчитывают, готовят из просроченных продуктов или попросту хамят клиенту. Даже приблизительной численности народонаселения Священных Дубрав местный житель не знал, но ему доподлинно было известно, что за месяц здесь женится или выходит замуж десять-пятнадцать пар, в год рождается сотня младенцев и столько же умирает стариков. Мэр города - вор и взяточник, на пару с начальником полиции, собственным зятем по совместительству, хозяйничает в городке как у себя дома.
В заключение дедушка прозрачно намекнул, что соседка-самогонщица вчера добавила какой-то дряни в продукт, и сегодня у него невыносимо трещит башка. Намек ушлого мужичка был мною понят однозначно и принят к сведению. Я с удовольствием дал обещание обеспечить страждущего лекарством перед тем, как покинуть сей славный городишко.
Посетив пару магазинов, я закупил все необходимое. Не забыл и про обещание, данное информатору.
Недалеко от бакалейной лавки в подвальчике жилого пятиэтажного дома располагался магазин букинистической литературы. Здесь был неплохой выбор книг по практической магии. Пожилая дама-продавец, не отрывая ухо от телефонной трубки, махнула рукой в мою сторону, дескать, будь как дома. Я выбрал парочку фолиантов - это были «Большой справочник. Артефакты, обереги, инкунабулы» и «Практическое руководство по защите от отрицательных магических воздействий». Положив перед продавщицей крупную купюру, которой с лихвой хватало на оплату покупки, я в свою очередь махнул рукой женщине, дескать, сдачи не надо, и поспешил покинуть уютный магазинчик.
Покидав пакеты с покупками в багажник, я сел за руль и заскочил к словоохотливому деду. Вручил онемевшему от счастья ветерану пол-литровую бутылку горькой крепкой настойки с кульком немудреной закуски в придачу и помчался дальше. Теперь наконец-то можно было присмотреть уединенное местечко для пикника. Обязательно среди деревьев, а лучше всего у реки или ручья, чтобы умыться, даже выкупаться, если позволит глубина.
На выезде из Священных Дубрав я увидел железобетонный мост через небольшую речушку. Не доезжая до него, свернул на грунтовую дорогу, змеящуюся вдоль реки, вверх по течению. Через час неспешной езды по проселку обнаружилось искомое - дубовая рощица, откуда, как из зеленой темницы, весело журча, на свет божий вырывались прохладные водяные струи. Выехав на лесную полянку у воды, я припарковался в тени раскидистых вековых деревьев и заглушил двигатель.
Первым на свежий воздух вылетел Злыдень и скрылся в кустах по своим интимным собачьим надобностям. Я же вытащил из бардачка туалетные принадлежности, снял с себя одежду и в чем мать родила направился к реке.
Потом мы хорошенько перекусили. Я с аппетитом слопал упакованный в пластиковую посуду походный комплексный обед, который разогрел в бортовой микроволновой печке. Мой друг в два приема проглотил килограмма полтора свежей телятины, сдобренной крупной солью, и со щенячьим восторгом помчался ловить бабочек. Завалившись в тени раскидистого вяза, я предался невеселым размышлениям о пережитых и грядущих неприятностях.
Что мы имеем на сегодняшний момент? А имеем мы с моим беззаботным товарищем целую организацию, которая жаждет как можно быстрее отправить Коршуна на тот свет, а за компанию еще и Злыдня - за смерть мага. Еще есть эльф Эзерг Утиол - главный виновник всех бед. И дернул же меня черт сунуть нос в камин! Из-за взятого в сейфе он вряд ли стал бы поднимать такой хай и натравливать на меня Гильдию. Скорее всего, просто обратился бы в полицию. О, любимая, безобидная полиция, многое бы я отдал, чтобы сейчас по моим следам шли обычные копы, а не эти людоеды из Гильдии наемных убийц! Есть еще некий таинственный заказчик, не пожелавший честно расплатиться за выполненную работу. С ним все понятно: будем живы - разберемся.
Последним, что не давало мне покоя, была загадочная шкатулка. В душе боролись два противоречивых чувства: с одной стороны, хотелось взять ее в руки, размахнуться и бросить в самый глубокий омут этой чудесной речушки. Пусть водолазы Гильдии за ней поныряют. С другой стороны, с этим артефактом была связана какая-то тайна, а я с самого детства был охоч до всяких загадок, секретов и головоломок. Что же с ней делать? Выкинуть жалко, а держать при себе опасно - все равно что повесить на шею табличку «Вор Коршун - награда за поимку объявлена» и ходить с ней по улицам Вундертауна в час пик. Необходимо придумать, как сделать шкатулку невидимой для магов-нюхачей Гильдии. Ради этой цели мной и были предусмотрительно приобретены книги в букинистическом магазинчике Священных Дубрав.
Полистав практическое руководство, я нашел десяток способов сделать шкатулку невидимой для любого мага. Самым простым оказалось поместить ее в ящик из обыкновенного свинца и запаять наглухо. Остальные требовали различных экзотических ингредиентов, недоступных для меня как в настоящий момент, так и в будущем. Где, например, найти кровь невинного младенца, родившегося в полнолуние ровно через месяц после шабаша ведьм, или коготь проткнутого осиновым колом в собственном гробу вампира? А прядь волос из интимного места невинной сорокалетней девицы? Если и удастся в конце концов найти таковую, даже я со своей воровской квалификацией не берусь добыть эту самую прядь, которую девица целых сорок лет беззаветно хранила и успешно защищала от притязаний разного рода проходимцев. То ли дело свинец - у любого кузнеца из самой захудалой деревушки всегда найдется пара-другая дохлых аккумуляторов.
В справочнике среди многочисленных артефактов, оберегов и инкунабул описания моей шкатулки не обнаружилось. Видимо, вещица была найдена не так давно и широкой известности приобрести не успела. Нужно пошарить по сайтам Магического Ордена, независимых или диких колдунов и торговцев раритетами, легальных и нелегальных, - может быть, что-то и всплывет. Зато о всякого рода печатях в книге рассказывалось очень подробно. Та, что оберегала мою шкатулку, имела сложную структуру и двенадцать степеней защиты. Такие печати умели накладывать только Великие маги в период Экспансии тысячелетие назад, это была эпоха максимального развития колдовских наук. Способа снятия ее в книге не было, вероятнее всего, авторы не имели ни малейшего представления, как это сделать. Были туманные намеки на некоего древнего колдуна, разработавшего способ наложения защитных заклинаний этого типа, но даже имени его, как утверждали маги, написавшие труд, история не сохранила для потомства.
Отложив в сторону тяжеленные тома, я удовлетворенно потер руки. Все-таки недаром приобрел эту макулатуру. Хотя бы способ изолировать шкатулку нашел. Нужно срочно найти какого-нибудь кузнеца и заказать ему свинцовый ящичек. Сейчас очень важно спрятаться от преследователей. Парни уже наверняка с ног сбились в поисках Коршуна. Злющие, поди, - потерять семерых боевиков в одно мгновение! Интересно, что они сейчас говорят о нестандартном поведении жертвы?
Подумал я так и поймал себя на том, что начинаю относиться к происходящему не вполне адекватно. Где тот ужас, что сковывал все мои члены в первые минуты после того, как я осознал, что за охотник идет по моему следу? Почему сейчас я не мчусь сломя голову прочь от столицы, как испуганный заяц? Вместо этого спокойно валяюсь в тенечке и заряжаюсь энергией от земли, деревьев и текущей воды и вдобавок даже пытаюсь разобраться в ущербной психологии преследователей.
Сейчас полдень. Над обломками взорванного автомобиля уже, наверное, работает следственная бригада Гильдии. Профессионалы быстро установят причину гибели семерки и сообразят, что несчастным случаем здесь не пахнет. Может быть, они уже давно все поняли и пустили по моим следам не один десяток групп. Возможно, я преувеличиваю значимость собственной персоны - прямо так уж и направили сотню человек на поиски какого-то вора. Скорее всего, рядовым членам Гильдии во всех близлежащих населенных пунктах дано указание докладывать кому следует при первом моем появлении.
Сейчас я нахожусь на расстоянии двухсот километров от места аварии. Гильдия знает, что далеко уйти за это время Коршун не мог. Почему же они не предпринимают попыток обнаружить артефакт, а с ним заодно и меня, с воздуха? Что может быть проще - посадил мага на вертолет и наматывай круги по спирали от места гибели группы. Однако, подумав, я пришел к выводу, что они вряд ли будут рисковать жизнями пилота и пассажира. Геликоптер еще более уязвимая цель, нежели автомобиль. Обладая «Скорпионом», можно даже на расстоянии двух десятков километров легко пробить топливный отсек или просто обрубить лопасти машины. Кстати, когда тронемся в путь, нужно не забыть подключить оружие к бортовой сети для подзарядки. Весьма вероятно, что придется еще не раз принять бой с превосходящими силами противника. По логике вещей, печальный опыт охоты за мной должен чему-то научить ребят. Какую каверзу придумают они на сей раз? Поживем - увидим. В любом случае нападения в ближайшие минуты и даже часы не предвидится.
Злыдень, утомившись после бесплодных попыток поймать хотя бы одну бабочку, вывалил из пасти язык на всю длину и упал в тень по соседству. Глаза его тут же закрылись, и он как ни в чем не бывало заснул сном праведника. Однако здоров псина спать! Всю дорогу в машине прокемарил, теперь и здесь собрался посмотреть парочку своих собачьих снов.
Я с завистью глянул на безмятежно посапывавшего в две дырочки лохматого товарища и вдруг вспомнил странное видение, что предшествовало моему ночному пробуждению непосредственно перед покушением. За гонками и стрельбой из головы напрочь вылетела удивительная встреча с красивой женщиной, почему-то называвшей меня своим сыном. Что это было? Эринния, Аэрин, координаторы какие-то… И что это за Громыхала, которого обязательно необходимо отыскать? Чушь полнейшая. Я подивился буйству своего воображения, способного так реалистично трансформировать во сне что-то, происшедшее со мной на самом деле когда-то в прошлом. В вещие сны я никогда не верил, а в способность общаться с кем-либо во время сна - тем более. В свое время, начитавшись трудов Бреля, Гортца и других психологов и парагипнологов, я понял, что сон есть кривое зеркало обыденной действительности и ничего более. Копаться в них и искать какие-либо намеки на несостоявшееся будущее так же глупо, как, например, гадать по внутренностям животных или кофейной гуще. Ничего, кроме того, что уже где-то видел и слышал раньше, ты не увидишь и не услышишь во сне, искаженное, изуродованное до неузнаваемости. Если очень сильный маг будет воздействовать на спящего человека, он сможет лишь исказить сновидение в нужную ему сторону, но передать какие-то образы испытуемому даже он не в силах.
Плевать на этот сон - проехать и забыть. Реальность для меня сейчас намного важнее и актуальнее любого наиволшебнейшего сновидения. Первым делом нужно посмотреть на карте ближайший населенный пункт, где может обитать самый завалящий кузнец. Насколько я разбираюсь в металлургии, изготовление ящика из свинца не займет много времени, здесь не требуется высокая квалификация.
Превозмогая лень, я поднялся на ноги и направился к машине. Злыдень был уже тут как тут. Псу надоело без дела валяться в тени, он откопал где-то в кустах сухую ветку и ненавязчиво предложил поиграть в нашу любимую игру. Я кидаю палку, он ее ловит зубами и приносит мне. Пришлось отложить насущные дела и полчасика погонять лохматого друга.
На этот раз из-за жары Злыдень устал быстро. В завершение мы дружно бросились в реку и долго плескались в прохладных чистых струях. Я в шутку старался утопить собаку, он делал вид, что вот-вот отхватит мне своими могучими зубищами руку или ногу. Со стороны картинка была не для слабонервных: разъяренная псина яростно нападает на обнаженного человека, щелкает зубами, злобно рычит и громко лает - в обморок можно упасть.
После купания по настоятельной просьбе хвостатого мы снова заморили червячка. Свиную отбивную я позволил себе запить стаканчиком легкого сухого вина. Злыдень проявил в еде традиционный консерватизм. Он и на этот раз удовлетворился куском посоленной сырой говядины, на предложенные галеты посмотрел с нескрываемым презрением и отворотил нос от угощения. Если бы пес умел говорить на человечьем языке, он бы мне, наверное, сказал:
- Что это ты, Коршун, всякую гадость предлагаешь благородному псу! Я ведь и обидеться в следующий раз могу!
На память пришло, как азартно он вынюхивал утром в машине хотя бы заплесневевшую корочку, и я расхохотался во весь голос. Злыдень небезосновательно принял смех на свой счет и обиженно удалился в спасительную прохладу лесной чащи - подальше от палящего зноя не на шутку разошедшегося небесного светила.
Я, в свою очередь, усевшись на место водителя, включил компьютер в автономном режиме, чтобы никто не смог засечь наше местоположение, и вывел на экран карту местности. Покопавшись полчасика, нашел то, что искал. В двадцати километрах находилась захудалая деревушка - крестьянская община, в которой должен был обязательно проживать кузнец. Поскольку никакая деревня не может обойтись без железных дел мастера - коней нужно кому-то подковывать, мелкий ремонт техники осуществлять. Мало ли дел у кузнеца на селе? Теперь дождемся вечера и с наступлением сумерек рванем по бездорожью в колхоз «Светлый путь» - именно такое оптимистическое название носила община.

ГЛАВА СЕДЬМАЯ

Предыдущая страница 3 Следующая страница


Танец на лезвии ножа 4

Дорога к колхозу «Светлый путь» оказалась отнюдь не ровной и гладкой. По большому счету ее вовсе не было. На отрезок пути протяженностью всего-то в пять-шесть километров ушло без малого час времени. Постоянно приходилось объезжать бездонные лужи, какие-то траншеи и колдобины, способные остановить продвижение военного броневика. Я пожалел, что не поехал засветло, теперь, при свете фар, находясь за рулем, было трудно правильно определять степень непреодолимости того или иного препятствия, поэтому зачастую возникала необходимость покидать уютный салон и собственными ногами проверять надежность дороги. В результате уже на полпути к населенному пункту в ботинках хлюпало, а брюки были по колено в грязи. «Через тернии к звездам» - этот девиз какого-то рыцарского ордена древних времен был здесь весьма кстати. Не каждый автолюбитель отважится повторить мой подвиг. Повезло еще, что на дворе стояло жаркое и сухое лето. Даже последний дождь не смог полностью расквасить дорогу. Я представил, что здесь творится дождливой осенью, и внутренне содрогнулся. Если бы не экстраординарные обстоятельства, никогда не рискнул бы посетить этот медвежий угол. Вроде бы и до столицы недалеко, а такая тоска зеленая! Коль дорога такова, каков же сам «Светлый путь»?
Была слабая надежда, что мои подозрения не оправдаются. Вполне возможно, что местное крестьянство самостоятельно нашло способ построить светлое будущее в отдельно взятом колхозе и живет себе припеваючи. А дорогу специально испортили, чтобы соседи реже наведывались в гости и не завидовали счастливой жизни тружеников села.
Чуда не произошло. Деревня встретила нас слепыми окнами покосившихся бревенчатых избушек. Здесь даже электричества не было. Жизненный ритм людей определялся восходом и заходом солнца. В столь поздний час местное население уже либо находилось в своих постелях, либо готовилось ко сну. Во всяком случае, пока ни единой живой души на улице мною замечено не было.
Остановившись у первого дома, окна которого были освещены мерцающим светом масляной или керосиновой лампы, я тихонько постучал в стекло. На стук высунулась грязная, нечесаная и не вполне трезвая физиономия аборигена мужского пола. Дыша мне в лицо жуткой смесью винного перегара и чеснока, физиономия задала вполне резонный вопрос:
- Че надо?
- Где тут кузнец живет? У меня к нему дело. - Отстраняясь на почтительное расстояние от ядреного выхлопа, я спросил в свою очередь у парня.
- Поезжай прямо, аккурат упрешься в кузницу. Не ошибешься - старый Матео до утра не спит, все книжки почитывает. У него одного электричество. Как увидишь дом со светящимися окнами, значит, это старый дурень Матео не спит - читает. А ехать надо прямо, никуда не сворачивая. Найдешь дом со светящимися окнами, а рядом кузня, так сразу и стучи в дверь. Матео не спит…
- …все книжечки почитывает. - Чтобы остановить этот словесный понос, мне пришлось самому закончить мысль местного жителя.
Общаться с зацикленным алкашом настроение пропало. Все, что нужно, я уже знал. Поэтому продолжил свой путь к любителю ночного чтения - кузнецу Матео.
Свора деревенских собак с лаем увязалась было за машиной, но я немного опустил стекла задних дверей. Злыдень негромко, но авторитетно рявкнул на шумный эскорт в образовавшуюся щель, и дворняги, поджав хвосты, поспешили удалиться прочь с нашей дороги.
- Молодец, Злыдя, так их! - одобрил я пса. - Сразу тебя зауважали!
Похоже, до утра нам не удастся покинуть «Светлый путь» и моему другу еще предстоит поближе сойтись с местной собачьей братией. За Злыдня я не опасался, более того, был абсолютно уверен, что самые крутые местные хвостатые авторитеты завтра будут находиться в весьма плачевном состоянии, если, конечно, рискнут встать на его пути. Может быть, даже у какой-то лохматой местной дивы, по истечении положенного срока после визита напарника, народится куча злыднеобразных щенят.
Искомый дом оказался на противоположном конце деревушки. Даже в темноте можно было разглядеть, что внешним обликом он выгодно отличается от окружающих его покосившихся избушек. Это было добротное двухэтажное строение, сложенное из толстенных дубовых бревен, под черепичной крышей. Обитель грамотея-кузнеца располагалась в глубине широкого двора и была отделена от улицы витиеватой металлической вязью ограды, скорее всего, работы самого хозяина. Двор перед домом был вымощен белыми плитами обтесанного известняка и ярко освещен мощной галогенной лампой.
Нажав два раза на кнопку звонка, я замер у ворот в ожидании реакции. Наконец дверь распахнулась, во дворе показалась невысокая коренастая фигура хозяина и трубным басом заблажила на всю округу:
- Кого там принесло на ночь глядя? Если это опять ты, Хвост, так я тебе в пятый раз повторю: халявы не будет! Денег ты у меня больше не получишь, пока не вернешь прежние долги! Иди проспись и не крутись здесь по ночам, иначе я тебе все конечности повыдергиваю и в задницу запихну!
Грозный карлик хотел уже удалиться обратно в свои покои, но мне удалось все-таки привлечь его внимание:
- Уважаемый мастер Матео, я никакой не Хвост, а запоздалый путник. К вам по делу. Если вас не затруднит, уделите мне, пожалуйста, минуту своего драгоценного времени!
Кузнец, вняв мольбам, шаркающей старческой походкой направился в мою сторону. Теперь было хорошо видно, что это вовсе не человек, а самый настоящий гном. Вот это уже интересно! Ни разу не слышал, чтобы гномы в одиночку селились среди людей, тем более в сельской местности.
Лет двести назад они покинули свои горы и кланами стали селиться в крупных городах, где за короткое время прибрали к рукам почти весь банковский бизнес. Вкладчиков привлекала абсолютная надежность хранилищ гномов, высокий процент по вкладам и низкий по займам, а главное - полная конфиденциальность. За умеренную плату в необъятных сейфах горного народа можно было спрятать любую вещь надежно и на сколь угодно долгий срок. Что говорить, большинство моих сбережений покоилось именно там.
В городах гномы не растворились среди людей, а держались компактными группами, оставаясь верными своим вековым традициям и укладу жизни. Браки между людьми и гномами были очень редки и не поощрялись ни с той, ни с другой стороны. Этому было простое объяснение - потомство, появлявшееся на свет от этих браков, рождалось хилым, нежизнеспособным: младенцы, как правило, не доживали и до года.
Матео был типичным представителем своего народа. Ростом едва достигал моей груди, но за ребенка принять его нельзя было никак: широченные плечи, могучие руки и толстенные ноги - все это однозначно указывало на то, что передо мной взрослый мужчина. К тому же от самых бровей его лицо было покрыто густым, темным, с заметной проседью волосом, а голову украшала белая как снег пышная шевелюра. По причине обильной растительности на физиономии кузнеца можно было увидеть лишь небольшой участок морщинистого лба, крупный, пупырчатый, бордовый нос с огромной бородавкой на кончике и маленькие, очень живые синие глазки. Я затруднился бы навскидку угадать его возраст, возможно, лет двести - двести пятьдесят, что соответствовало сорока - сорока пяти человеческим. На то они и долгоживущие, чтобы долго жить.
Кузнец подошел вплотную к забору и молча стал изучать непрошеного гостя. Наконец его грубый голос вновь нарушил ночную тишину:
- Машину закатывай во двор, иначе к утру местная голытьба растащит ее по винтикам!
Позвенев связкой ключей, он вставил один из них в замок на воротах. Громко щелкнуло, и широкие створки гостеприимно распахнулись.
Определив «Кентавра» в указанное хозяином место и прихватив рюкзак с вещами, я покинул салон. Вслед за мной умудрился выскочить Злыдень и, к моему великому ужасу, направился прямо к хозяину, игриво помахивая хвостом. Вместо того чтобы шарахнуться от зверя, мастер широко улыбнулся и в свою очередь сделал несколько шагов в сторону пса. Затем гном, привстав на цыпочки, смело положил руку на голову пса и стал почесывать его между ушами, приговаривая нежно:
- Славный песик! Не бойся, дядюшка Матео не обидит тебя!
Команда «сидеть» так и не успела сорваться с моих губ. Я стоял и с открытым ртом наблюдал сцену трогательной встречи гнома и свирепого зверя, который, кроме своих хозяев-пенсионеров и меня, никогда никого к себе близко не подпускал. Злыдень щурился от удовольствия, вертел хвостом, будто пропеллером. Мне показалось, что он даже немного присел, чтобы карлику было удобнее его гладить.
Наконец кузнец отстранился от моего товарища, потрепав напоследок за загривок, и обратил взор на меня:
- Подожди минуту, я только закрою ворота!
Мне почему-то все больше и больше нравился этот гном. Сам факт, что пес признал его, говорил о многом. За внешней грубостью хозяина скрывалось большое доброе сердце и чистая, открытая душа. Злыдень внутренним звериным чутьем мгновенно определяет плохого человека и, как бы тот ни старался, никогда не подпустит к себе близко непонравившуюся личность.
После того как ворота были закрыты, Матео взмахом руки пригласил нас в дом. Я приказал псу оставаться во дворе, но хозяин решительно возразил:
- Я живу один, собака не помешает, нечего ей здесь комаров кормить! - и проворчал тихонько в усы: - Что за народ пошел? Сами любят в тепле нежиться, а о братьях своих меньших вовсе не думают.
- Зря вы так, мастер Матео, лучшего друга, чем Злыдень, у меня нет. Он мне недавно даже жизнь спас, - с укором произнес я.
- Ладно, не обижайся на старого гнома. Это я так, не со зла. - Матео легонько подтолкнул меня в спину и поманил пса в дом.
Первым делом хозяин приказал мне снять грязную, мокрую обувь и брюки, сунул взамен теплые домашние тапочки и широченные, но короткие суконные штаны и, пообещав, что к утру все будет сухим и чистым, куда-то отнес мои вещи. Тапочки были как раз впору, а штанишки пришлось подпоясать веревочкой. Потом он усадил меня в кресло за низенький стол в просторной гостиной, расположенной на первом этаже, а сам минут на пять исчез. Через небольшой промежуток времени стараниями хлебосольного кузнеца на столе не осталось свободного места от тарелок с разными закусками и емкостей с напитками. Покончив с сервировкой, он задумчиво посмотрел на Злыдня и снова убежал на кухню. По возвращении Матео держал в руках неглубокую тарелку с громадным куском свежего мяса с большой сахарной косточкой, покрытого крапинками крупной соли.
Моя нижняя челюсть в очередной раз отвисла от удивления. Откуда хозяин может знать о пристрастиях пса? Возможно, он телепат и на ментальном уровне успел расспросить Злыдня? На мой вопрос гном с улыбкой ответил:
- Молодой человек, эту породу в давние времена вывел мой народ для борьбы с пещерными упырями. Когда-нибудь приедешь погостить на недельку к старику Матео, я тебе многое расскажу об их повадках и привычках. Сейчас вижу, ты подустал малость. Поэтому поужинаем, и за дело. Ведь ты не из праздного любопытства на ночь глядя тащился в нашу глушь по буеракам и колдобинам? Значит, хочешь предложить работенку сельскому кузнецу. Тебе до утра еще не помешает отдохнуть. В молодые годы сон имеет даже большее значение, чем еда… - Глаза его покрылись поволокой, гном вспомнил что-то приятное из своей давней молодости, но ничего больше не сказал и сел за стол напротив.
Ужин прошел в полном молчании, лишь треск челюстей, скрип ножа по тарелке да бульканье и шипение жидкости, наливаемой в кружку, нарушало ночную тишину. Мясо лесного оленя было хорошо прожарено и щедро сдобрено пряностями. Поднимавшийся во рту жар мы с хозяином заливали прекрасным элем, который он изготовил лично по старинным гномьим рецептам. Жареный картофель в качестве гарнира, сдобные пирожки с разнообразной начинкой - все было вкусно, питательно и хорошо сочеталось с пивом.
После основной трапезы Матео убрал со стола посуду, зыркнул на меня, решительно пресекая все попытки оказать ему посильную помощь в этом деле. Затем принес графинчик с золотистым виски, пару трубок и табакерку, доверху наполненную душистым табаком. От крепкого напитка и трубки я отказался. Гном, опрокинув стопочку, смачно крякнул и глубоко затянулся дымом. Затем вытащил из нагрудного кармана куртки очки в массивной роговой оправе, водрузил их на свой здоровенный нос, отчего, как мне показалось, тот стал еще больше, и обратился ко мне:
- Итак, юноша, недурно было бы представиться для начала.
Мое лицо мгновенно залилось краской. Что это со мной? Неужели я забыл назвать ему свое имя? Нехорошо как-то получилось. Я начал лихорадочно выбирать легенду из богатого арсенала своих домашних заготовок, но врать почему-то вовсе не хотелось. Что-то подсказывало мне, что гном сразу же раскусит любую ложь и обидится. Плюнув на конспирацию, - в конце концов, я ничем не рискую, гномы не вмешиваются в дела людей и умеют хранить чужие тайны, как свои, - назвал свое настоящее имя: Ромуальд Подкидыш. Оно было дано мне в приюте, я им теперь почти не пользовался и сам понемногу стал забывать его. Затем без дополнительных уговоров рассказал ему, кто я и чем занимаюсь, а также обо всем, что произошло со мной за последние двое суток.
Клянусь Создателем, я не утаил от мастера Матео ни единой мелочи, кроме странного сна. После того, как я вывалил на бедного гнома всю накопившуюся в душе муть, как ни странно, стало легче, будто излил душу не первому встречному незнакомцу, а самому близкому на свете человеку.
Кузнец внимательно выслушал рассказ, так ни разу не перебив. По окончании он встал со своего места, подошел вплотную ко мне и положил тяжелую руку мне на плечо.
- Бедный мальчик, как же тебе плохо сейчас… - И еще раз повторил: - Бедный, бедный мальчик.
Захотелось внезапно по-детски уткнуться в его могучую грудь и расплакаться, но с великим трудом мне удалось справиться со своими эмоциями.
- Не волнуйся, здесь тебе ничего не угрожает. Никакая Гильдия не посмеет обидеть кого-либо в моем доме. Хоть я такой же изгой, как и ты, но имя Матео еще достаточно известно в определенных кругах. Теперь на боковую!
Я вытащил из рюкзака шкатулку и, стараясь не зацепить ее взглядом, протянул Матео, предупредив о ее опасных свойствах.
Кузнец покосился на артефакт и тут же отвел глаза в сторону.
- Да, вещица древняя. Пока ты отдыхаешь, я немного тут покумекаю. Как ты говоришь: толщина стенки не меньше сантиметра? К утру будет готово.
Добрый хозяин проводил меня на второй этаж в отдельную спальню и, велев располагаться на широченной, немного коротковатой кровати, удалился. Развалившись на мягких перинах, я еще слышал, как кузнец выпустил на ночную прогулку Злыдня, потом сразу же отключился…
…и тут же проснулся. Я лежал совершенно голый на каменном постаменте посреди огромной пещеры. Было сумрачно, но голубоватое свечение, исходившее от стен, позволяло хорошенько рассмотреть все вокруг. Ничего особенно примечательного здесь не было - пещера как пещера. На полу кое-где кучки черных грибов округлой формы, размером с кулак, которые я поначалу принял за разбросанные кем-то булыжники. Влажные стены местами покрыты противной прозрачной слизью и серебристым светящимся мхом. Со свисающих с потолка полупрозрачных сталактитов то и дело срываются искрящиеся капельки, которые с веселым звоном падают на торчащие из пола пики сталагмитов.
Закрыв глаза, я прислушался к звукам капели, и мне показалось, что этот звон вовсе не хаотичен. В какую-то до боли знакомую мелодию складывались звонкие удары капель о камень. Действительно, теперь можно было отчетливо услышать удары барабанов, задающих ритм. Зазвучали духовые, к ним сразу же присоединились смычковые, среди которых, до боли раздирая душу, стонала виолончель. Далее в общий хор влились звуки арфы и других струнных инструментов. Нет, именно этой мелодии я никогда не слышал. Было в ней что-то от классической эльфийской оперы, пожалуй, она вполне могла быть увертюрой или, наоборот, финалом одной из них. Красивая и печальная тема, обработанная гениальным аранжировщиком специально для симфонического оркестра, завораживала и заставляла трепетать душу, очаровывала магией волшебных аккордов.
Я открыл глаза в страхе, что такое диво может исчезнуть бесследно, но мелодия продолжала звучать громче и громче. Стены пещеры засветились ярче. Живой голубой огонь начал пульсировать в такт музыке. Складывалось впечатление, что находишься внутри необычного концертного зала, хитроумно подсвеченного гигантской цветомузыкальной установкой.
Когда громкость музыки и яркость свечения достигли апогея, все внезапно оборвалось. Поначалу показалось, что в пещере наступила полная темнота и тишина, но, приглядевшись и прислушавшись, я понял, что стены по-прежнему излучают слабое, ровное сияние, а капли воды продолжают выстукивать свою звонкую бесконечную дробь.
Где-то вдали, в каменном монолите горы раздались гулкие равномерные удары, похожие на поступь гиганта. Звук шагов приближался. Стены заходили ходуном. Отдельные каменные сосульки начали срываться с потолка и с шумом разбиваться о каменный пол, ломая заодно сталагмиты. Осколки со свистом проносились над головой, но пока ни один из них не задел мое беззащитное обнаженное тело.
В ужасе я вскочил со своего неудобного постамента и заметался в поисках выхода. Вдруг из противоположной от меня стены показалась чья-то огромная нога, обутая в сапог с загнутым носком, затем вторая, Полусферический купол еще скрывал верхнюю часть существа, выходящего из скалы, однако, по мере его продвижения к центру, фигура постепенно высвобождалась из каменного плена. Через несколько мгновений посредине, как раз там, где находилось ложе, стоял огромный человек, упираясь головой в потолок пещеры.
Задрав голову, можно было рассмотреть его лицо. Это был седобородый старец. Жидкие локоны белых волос достигали плеч. В его больших, темных, широко посаженных глазах светились одновременно недюжинный ум и дьявольский огонек безумия. Одет человек был в черную как ночь хламиду мага, достигавшую колен. В руках его был тяжелый деревянный посох. Бросалась в глаза одна странная особенность: рука, сжимавшая посох, имела шесть пальцев.
Маг грозно посмотрел на меня. От его взгляда все похолодело внутри. Показалось даже, что температура воздуха вокруг начала резко опускаться. Вот-вот капельки воды на стенах пещеры превратятся в лед, но ничего этого не произошло - капли как падали, так и продолжали падать и замерзать не собирались.
Увидев меня, такого беспомощного и слабого, человек громко расхохотался. От оглушительных звуков его голоса сталактиты с удвоенной частотой посыпались с потолка. К великому счастью, ни один из них не проткнул мое тело своим острым концом, даже осколки умудрялись пролетать мимо, не причиняя никакого вреда.
- Ну, здравствуй, Аэрин! Рад видеть тебя живым и в полном здравии. Сколько мы с тобой не виделись, бог златокудрый? Ага, без малого тысячу лет. Как видишь, мы совсем не изменились за столь долгий срок: я не постарел, а ты совсем не повзрослел - как был мальчишкой, так им и остался.
Я с ужасом наблюдал, как в глазах гиганта все сильнее разгорается пламя безумия. Все понятно: очередной сумасшедший каким-то образом умудрился пролезть в мой сон.
«Ну, как же я сразу не сообразил - это же сон! - наконец-то нашлось здравое объяснение происходящему. - Две ночи подряд меня называют каким-то странным именем, сегодня даже богом назвали - не многовато ли для моей хрупкой психики?»
- Послушайте, господин, не знаю, как вас звать-величать, что это вы все взяли моду называть меня Аэрином? Врываетесь бесцеремонно в чужие сны, обзываетесь странными именами! Одна уверяет, что приходится мне матерью! Другой богом величает! Мне это уже надоело. Я вовсе не Аэрин и тем более не бог златокудрый! Я всего-навсего обыкновенный человек, пусть не совсем законопослушный, но это никому не дает права являться ко мне по ночам и морочить людям голову! - прокричал я как можно громче, обращаясь к съехавшему с катушек старикану. - И вообще, вас никого нет на самом деле: ни тебя, старый маразматик, ни Эриннии! Мой сон - плод исключительно моего воображения!
На мага никак не подействовали эти резонные доводы. Он продолжал бубнить свое:
- Ага, эта старая ведьма уже успела навестить упрямого отпрыска! Не надейся, никто тебя не сможет вытащить из Лабиринта, только я! Никто не способен снять печать Шестипалого. За тысячу лет не сняли, и еще десять тысяч лет проторчишь здесь!
- Прекрати меня пугать! Сейчас проснусь, и ты исчезнешь, потому что ты плод моего утомленного сознания, и не более! - Я попытался еще раз урезонить ночного гостя.
Он пристально посмотрел на меня внезапно прояснившимся взором и вновь захохотал раскатистым, безумным смехом.
- Теперь уже ты начинаешь терять нить реальности. Вот что с твоей неокрепшей психикой творит Лабиринт. Пройдет всего тысяча лет, и в твоей курчавой головке не останется ни капли разума. Подумай над этим прежде, чем отвергнуть мое предложение! Тысячу лет ты был недоступен для контакта, но сегодня я тебя почувствовал и понял, что это может быть последний шанс для нас обоих. Да, я засунул тебя в Лабиринт, но и ты успел упрятать меня глубоко под землю. Можно считать, что ми квиты. Давай помиримся и освободим друг друга.
Последнюю фразу он произнес плаксивым, просящим голосом. Даже не верилось, что столь крутой мужик может унизиться перед кем-то до такой степени.
Мне стало все понятно: из-за событий последних дней перегруженный мозг стал вытворять что-то невообразимое и трансформировать ужасную реальность в не менее ужасные ночные кошмары. Не удивлюсь, если завтра мне приснится руководство Гильдии наемных убийц в полном составе, выступающее с предложением моей полной и безоговорочной капитуляции, со сдачей шкатулки и добровольной посадкой моей задницы на электрический стул или с надеванием моими собственными руками веревочной петли на мою же шею.
«Тьфу ты, черт!» - Я начал усиленно тереть глаза и дергать себя за нос, но все попытки проснуться и покинуть кошмар успехом не увенчались. Смирившись с неизбежностью досмотреть сон до конца, я вновь обратился к странному гиганту, называющему себя Шестипалым:
- Ладно, валяй, выкладывай, чего ты хочешь. Можешь называть меня как тебе заблагорассудится: хоть Аэрином, хоть богом златокудрым, хоть самим Повелителем Преисподней - я не обижусь, только побыстрее убирайся вон из моего сна!
Не ожидавший такого напора маг даже отстранился. Голова его скрылась в скальной толще. Потом он наклонился ко мне и негромко произнес:
- Я рад, что ты согласен. Клянусь своим повелителем Некросером: меня освободишь - выпускаю тебя на волю. Только помни: ты первый, не верю я богам - двуличные вы. Прикрываетесь высокими фразами, а сами творите черт знает что. То ли дело Некросер - Великий Бог Зла, уж он-то никогда не темнит. Правильный бог. Сказал: «зло» - значит, это настоящее зло. Сказал: «добро» - значит, надо вставать и биться с ним не на жизнь, а на смерть.
- Сказал: «свет» - это свет. Насчет тьмы все и так понятно. - Я довел мысль Шестипалого до логического завершения. - Полутеней, полудобра и остального «полу» для таких, как ты, не существует. Ведь так?
Великан с интересом посмотрел мне в лицо.
- А жизнь тебя кое-чему все-таки учит. Молодец, золотоволосый, тебе бы еще пару сотен годков посидеть в Лабиринте - совсем умным станешь. Одним словом, договорились. Встречаться с тобой больше не желаю, поэтому прощай!
С этими словами Шестипалый без лишних шумовых и световых эффектов растворился в воздухе.
Я стоял и хлопал глазами. О чем мы договорились со странным пришельцем, так и осталось для меня сокрытым завесой тайны, но все-таки я был бесконечно рад его уходу из моего сновидения. Уж больно жутким оказался непрошеный ночной гость. При таких габаритах мог бы запросто прихлопнуть меня ладошкой или растереть каблуком до состояния мокрого пятна.
«Все, Коршун, пора просыпаться!» - подумал и проснулся наконец по-настоящему.

ГЛАВА ВОСЬМАЯ

После плотного завтрака из яичницы с беконом, вчерашней холодной оленины и чашечки душистого кофе мы сидели в гостиной. Я, развалившись в удобном кресле, установленном специально для гостей моей комплекции, хозяин - тоже в кресле, но немного поменьше. Матео курил свою трубку и, уставившись в потолок, думал о чем-то своем. Я разглядывал Злыдня, который недавно вернулся с ночной прогулки, плотно подкрепился и теперь валялся в углу, подергивая время от времени ушами или хвостом.
Вдруг пес напрягся и зарычал во сне, но не злобно, а словно даже с нежностью. Похоже, он сегодня в очередной раз встретил ту единственную, за которой в огонь и в воду не страшно броситься.
«Интересно было бы посмотреть, как местные удальцы-кобели отреагировали на появление конкурента, - пришла озорная мысль в голову. - Ведь Злыдень глаз не положит на абы кого. Ему всегда нужно все самое лучшее, и преград для достижения этого лучшего для него не существует».
- Ромми, как я понял из твоего вчерашнего, кстати, весьма сумбурного рассказа, у тебя на сегодняшний момент имеется ряд проблем. Из них парочка довольно поганых, не терпящих отлагательства, решение других пока может и подождать. - С этими словами мастер Матео нагнулся, вытащил из-под стола металлический ящик, украшенный искусным узором, и поставил его на стол перед собой.
Я вздрогнул. Начал крутить головой в поисках того, с кем разговаривает мастер Матео, но быстро сообразил, что этим именем он называет именно меня. Ну что же, Ромми так Ромми. Пожалуй, не хуже, чем Ромуальд. Ну и имечко выбрал для меня отец капелларий. Наверняка принял перед этим не меньше полбочонка «Монастырского». Вообще-то наш духовник, сколько я себя помню, никогда не просыхал от спиртного. Но даже в нетрезвом состоянии он ни разу не терял нить беседы и щедро делился знаниями с теми, кто этого хотел и имел терпение выслушивать его замысловатые рассуждения, зачастую не вполне совместимые с общепринятыми представлениями о религии. Именно он первым приметил во мне паранормальные способности, но из-за своего обыкновенного раздолбайства, а может быть из жалости не сообщил о них, как положено по уставу, в епископат. Капелларий частенько подбрасывал мне литературу по прикладной магии, приговаривая при этом:
- Настоящий талант должен находиться на свободе, а не в монастырских кельях и алхимических лабораториях. Постигай мир, Ромуальд, и выбирай свой путь!
Иногда он называл меня свободной, вольной птицей. Может быть, именно по этой причине, определившись со своей специальностью, я выбрал имя Коршун…
- Вот и твой ящичек. - Гном откинул крышку и вытащил оттуда шкатулку, затем сразу же положил ее на место и быстро захлопнул крышку. - Пока ты спал, я покопался в книгах и отказался от свинца - сплав золота, серебра и меди с добавлением кое-каких редкоземельных элементов будет понадежнее, да и полегче. Этот бокс даже запаивать не нужно - можешь, когда пожелаешь, доставать свою драгоценность и любоваться на нее. Правда, любоваться долго не советую - с печатями Шестипалого шутки плохи, да ты и сам это прекрасно понимаешь.
Меня будто чем-то огрели по макушке. Перед глазами как наяву замаячила гигантская фигура из сна, завернутая в черный плащ, в ушах вновь зазвучал его раскатистый голос.
Гном наблюдал за моей реакцией на вскользь упомянутое имя, выпучив глаза от удивления. Не знаю, что отразилось у меня на лице, но Матео обеспокоенно вскочил с места, подбежал ко мне и схватил за руку:
- Мальчик, что с тобой? Что тебя так напугало? Ты весь побледнел, будто сам доминант пещерных упырей появился здесь и полакомился твоей кровушкой.
- Уважаемый мастер, как вы сказали? Кто такой Шестипалый?
Кузнец облегченно вздохнул и отстранился от меня.
- Был такой колдун в давние времена. Шкатулка - его работа. Не знаю, что он в нее запихнул, но совать туда нос сам бы ни за что не стал и другим не посоветовал. Поведай старику, откуда тебе известно это имя и почему ты так испугался, услышав его от меня?
- Сегодняшней ночью во сне я общался с этим типом. Мы даже умудрились заключить какой-то договор. Вообще-то в последнее время по ночам мне стала мерещиться всякая ерунда. Еще парочка подобных видений, и я поверю во всю эту метафизическую чушь - будто бы сны вовсе не продукт нашего сознания, а канал связи с гипотетическим космосом.
- Молод ты и потому глуп! - сердито заговорил Матео. - Конечно же, сны есть ниточка, связующая нас с высшим разумом! Ты, поди, начитался всяких новомодных писак от науки, которые не хотят замечать очевидных истин. Возьми, например, сон Готфрида Милосердного. Откуда он мог знать, что гномы успеют подойти ему на помощь? Он даже не знал, что мой народ решил выступить на его стороне. Черта с два он ввязался бы в битву с орками, если бы ему не было соответствующего знамения! А Курлих Желторотый, а Грида-ведьма, а лопоухий Драх…
- Но это лишь легенды, не подкрепленные доказательствами.
- Дурак ты! - Мастер плюнул в сердцах. - Мне самому иногда снится то, чего еще не произошло. Иногда сон сбывается, иногда нет. Ладно, давай не будем лезть в высшие сферы и рассуждать о материях, нам неподвластных. Ты хочешь знать о Шестипалом, так слушай. - Гном вернулся на свое место за столом и продолжил: - Давным-давно, еще когда я был мальчишкой моложе тебя, один старик поведал мне о некоем маге-некроманте, жившем много столетий назад во времена Исхода…
- Извините, что перебиваю. Не могли бы вы излагать поподробнее, что это за Исход такой? В наших учебниках ничего о нем не сказано.
Матео почесал бородавку на носу и проворчал:
- Все стараются вычеркнуть из памяти постыдные страницы своего прошлого. Будь то люди, гномы или остроухие эльфы. - Затем он, закрыв глаза, нараспев, будто сказитель древности, продолжил: - Тогда, тысячу лет назад, противостояние между людьми, эльфами и гномами с одной стороны и орками, гоблинами, троллями и всякой прочей нечистью с другой, достигло своего апогея. За всю историю существования Земли эта война не прекращалась ни на минуту. Она шла с переменным успехом еще в те времена, когда слово «человек» было неизвестно в этом мире.
Три тысячи лет назад, никто не знает откуда, пришли люди. Сначала на жалких дикарей особого внимания не обратили. Когда вы расплодились, как саранча, то потребовали для себя место под солнцем, и по мере увеличения вашей численности этого места вам нужно было все больше и больше. К тому же ваш технический прогресс протекал столь бурно, что никто не успел опомниться, как в человеческом арсенале средств уничтожения появились такие вещи, которые ни одному представителю древних народов не могли присниться в самом кошмарном сне. Еще вы быстро переняли и усовершенствовали нашу магию. Люди живут недолго по сравнению с гномами, орками, не говоря об эльфах, поэтому вы стараетесь все успеть, все познать за ограниченный срок вашей жизни. И плодитесь вы, как мухи на свежей навозной куче. Вот и все немудреное объяснение ваших успехов.
Хитрые эльфы сразу же присоединились к людям, точнее, присоединили людей к себе, поскольку вашими руками рассчитывали полностью сжить со свету орков и гоблинов - заклятых своих врагов. Однако остроухие просчитались и сами впоследствии попали под неумолимый каток человеческой цивилизации, как и мой народ, между прочим. Гномы держались до последнего, все взвешивали и вымеряли в выборе союзника. Был ли нашей ошибкой союз с людьми - не мне судить. В долгой кровопролитной войне наконец наметился коренной перелом, который грозил тотальным уничтожением наших противников. Сам подумай, Ромми, что могут сделать слабенькие орочьи шаманы против могучей магии людей? Способны ли противостоять в бою мечи, копья и металлические доспехи пушкам и ружьям?
После одной битвы, когда в течение нескольких часов противник потерял более миллиона лучших своих воинов, стало понятно, что люди, а особенно эльфы, не пощадят никого, даже детей. Тогда все маги орков и гоблинов собрались на великий совет. Долго думали они, что же делать дальше. Наконец решили обратиться к богам. Семь дней и семь ночей, поочередно сменяя друг друга, били шаманы в свои бубны и прыгали вокруг костров. Остальное население также не оставалось в стороне - все от мала до велика взывали к небесам. На восьмой день боги-координаторы услышали обращенные к ним молитвы и пришли в становища орков и города гоблинов. Еще через три дня на всем белом свете не осталось ни одного гоблина и орка. Боги увели эти народы куда-то в необозримые дали, прихватив заодно всех желающих покинуть насиженные места - всех, кроме людей и эльфов. Ушли многие: тролли, дриады, безобидные шаловливые лепреконы, остатки драконьего племени и другие чудесные создания.
Во времена Исхода жил на Земле один некромант. Настоящее его имя история не сохранила. Нам он известен как Шестипалый. Он жил одиноко в одной из брошенных орочьих башен, не вмешиваясь в дела людей и других народов. Пожалуй, тогда это был самый могучий колдун. Несколько раз орки пытались его извести, но некромант силой своих заклятий поднимал полчища мертвецов, и враг отступал с великими потерями. Когда в мир пришли боги, некромант умудрился им каким-то образом насолить так, что на месте его башни лет десять стояло озеро расплавленной лавы; поговаривают, что до сих пор там ничего не растет. Чем он не угодил богам, неизвестно, однако координаторы задержались на целую неделю. Все кого-то искали. Может быть, Шестипалого, а может, и кого другого. Еще ходят слухи, что маг похитил и заточил где-то на Земле одного из богов, но я считаю эти сплетни досужими выдумками сочинителей. Поймали координаторы злого некроманта или он смог спрятаться от их гнева, не знаю, но Шестипалого никто и никогда больше не видел ни живым, ни мертвым, - закончил мастер Матео свой рассказ и жадно присосался к горлышку кувшина с элем.
Я слушал с огромным вниманием преданье старины глубокой и диву давался. До чего верна пословица «победитель всегда прав»! О зверствах орков и гоблинов в учебниках истории были написаны сотни и тысячи страниц, а о том, что я сейчас услышал собственными ушами, - ни единой строчки.
«Ах, какие чудесные люди, гномы и эльфы! Ах, как наших предков обижали, издевались над ними! И вдруг бах… чудо спасло наши народы. Все враги в одночасье провалились в тартарары, а мы, хорошие, остались», - вот о чем можно прочитать в любом учебнике или историческом романе, и ни слова правды об истинных причинах ухода древних народов из этого мира. Ни строчки о том, что боги спасли вовсе не людей и эльфов от тотального уничтожения, а совсем наоборот - именно люди и эльфы угрожали самому существованию древних хозяев планеты. Может быть, гном все-таки пытается по какой-то причине ввести меня в заблуждение? Зачем это ему? Признаться, его слова упали на благодатную почву - всю сознательную жизнь я увлекался историей вовсе не на уровне псевдоисторических литературных и кинобоевиков, а читал серьезные исследования виднейших ученых разных эпох и уже давно обратил внимание на одну закономерность. Чем позднее был написан трактат, тем все большим и большим злом становились ушедшие народы. Сколько раз, сравнивая эти труды, я удивлялся грубейшим разночтениям и противоречивым трактовкам одних и тех же фактов. Только теперь стало понятно, что на подсознательном уровне я давно был готов принять горькую правду. Именно сейчас рассказ гнома убедил меня, что настоящие события, происходившие в те далекие времена, кем-то тщательно и планомерно искажаются. Кому же все-таки выгодно, чтобы люди не узнали правду о свершенном зле?
Демонстрировать свое возмущение хозяину я не стал. Он и так почувствовал мое состояние.
- Да, Ромуальд, когда-нибудь истину узнают все, но я более чем уверен - человечество со стыда не сгорит и от содеянного не содрогнется. Всегда найдется некто, а может быть и не один, который вновь передернет очевидные факты, покажет их в выгодном ракурсе, и вновь все станет по-прежнему: мы останемся хорошими, а ушедшие плохими, ибо не существует в мире понятия абсолютного добра и зла. Зло для одного обязательно оборачивается благом для другого. Когда неблаговидный поступок совершает одиночка, его судят и наказывают. Если виновником преступления является целый народ или народы, тем более победитель… Говорить не о чем - сам видишь, чем это заканчивается. По большому счету, боги спасли не только ушедшие народы, они спасли нашу совесть, не допустив полного их уничтожения.
- Уважаемый Матео, зовите меня лучше Коршуном. Уж очень я не люблю это дурацкое имечко Ромуальд, - обратился я к гному. - То, что вы мне сейчас рассказали, весьма занимательно и поучительно. В свободное время будет о чем поразмыслить. Однако давайте вернемся к нашим баранам. Вам, наверное, интересно знать, почему я смутился, услышав имя колдуна?
Я подробно, без утайки, как старому, доброму приятелю поведал гному о том, что приснилось мне этой и позапрошлой ночью.
Теперь настала очередь удивляться мастеру Матео. За время моего повествования он раз пять вскакивал со своего места, но ни разу не прервал, хотя было видно, что ему очень хотелось кое-что уточнить. К концу рассказа он успокоился и больше не вставал с кресла, даже прикрыл глаза и о чем-то задумался. Выйдя из транса, он уставился на меня и стал с интересом рассматривать, будто увидел в первый раз.
- А ты не прост, Коршун… ох как не прост! Такие сны без причины не снятся. А может быть, ты на самом деле один из богов-координаторов? Может быть, именно тебя пленил Шестипалый и ты уже тысячу лет, потеряв память, мечешься по белу свету, не подозревая о своей настоящей сущности? Аэринчик, бог златокудрый, вернись к мамочке! - И гном весело, громко и раскатисто расхохотался, смешно тряся своей окладистой бородищей. - Папин ремешок истосковался за тысячу лет по твоей розовой попочке!
При всем моем уважении к Матео терпеть столь явных издевательств я не собирался. Пока он распинался по поводу моего предполагаемого божественного происхождения, я успел придумать ужасную месть. Привычным движением провел рукой по лицу, и перед хозяином в кресле сидел уже не я, а мальчишка лет четырнадцати с конопатой физиономией, озорными зелеными глазами и головой в длинных рыжих кудряшках.
- Дяденька гном, не отдавайте меня, пожалуйста, мамочке и папочке! Возьмите к себе жить! Я буду послушным мальчиком. Буду готовить еду, убираться в доме, помогать по работе! - заверещал пацан противным высоким голосом.
Теперь настал мой черед смеяться. Даже густая растительность не помешала увидеть всю гамму чувств, которая отразилась на физиономии гнома. Сначала тень недоумения пробежала по его лицу, затем оно вытянулось от изумления и в конце концов побледнело. Даже нос его как-то странно задергался - можно было подумать, что это вовсе не часть лица, а самостоятельный организм, нашедший себе пристанище среди дремучего волосяного леса. Раскрыв рот, кузнец показывал на меня пальцем и, глотая воздух, пытался что-то сказать.
Я не стал долго издеваться над хозяином и быстро убрал личину.
- Не пугайтесь, уважаемый мастер, это всего лишь небольшой фокус. С детства, знаете ли, люблю фокусы показывать.
Кузнец вытащил из нагрудного кармана клетчатый носовой платок, вытер капельки пота со лба, затем звучно высморкался в него.
- Мальчик, ты больше так не шути со старцем, которому через месяц исполнится двести семьдесят два года! Так и кондрашка может хватить! - Дар речи наконец вернулся к нему. - В следующий раз, когда надумаешь показывать фокусы, предупреждай заранее.
- Извините, мастер, на будущее учту, - давясь от смеха, пробормотал я. - Однако в вашем возрасте еще рановато изображать дряхлого старика, уверен, жаловаться на сердце вам еще лет триста не придется.
- А я и вправду подумал, что ты тот самый златокудрый бог, которого куда-то упрятал некромант! - Матео отошел от своего минутного испуга и даже засмеялся во всю глотку.
Злыдень, приподняв голову, бросил осуждающий взгляд на двух хохочущих придурков, рыкнул незлобно и вернулся к прерванному занятию.
Когда мы немного успокоились, я обратился к хозяину:
- Не могу я никак быть тем самым богом! Понимаете? По возрасту не подхожу, да и божественного величия во мне кот наплакал - на уровне жалких фокусов и примитивных трюков. Любой выпускник захудалого магического колледжа без особого труда положит меня на одну ладонь, а другой прихлопнет словно муху. Взял меня на днях в оборот один отморозок, если бы не Злыдень, давно бы покоилось тело удалого Коршуна где-нибудь в овраге под слоем земли или лежало на дне священной Реи с камушком на шее…
- Будет тебе плакаться. На мой взгляд, ты вполне можешь быть этим самым богом-координатором, - прервал мои сетования кузнец. - Только тебе это пока неведомо. Возможно, тысячу лет назад тебя заколдовали так, что твоя память периодически обновляется ложными воспоминаниями, и ты как бы заново рождаешься другим человеком. Может быть, тебя убили и направили по кругу перерождений. Объяснений можно придумать кучу.
- Ну что вы, это слишком мудрено. - Я попытался вернуть гнома в русло здравого смысла.

Предыдущая страница 4 Следующая страница


5 Александр Сухов

- Мудрено, говоришь? Почему тогда Эринния так настойчиво называла тебя сыночком? Почему Шестипалый признал в тебе златокудрого? Что за сделку ты с ним заключил во сне? И еще сто тысяч почему.
- Но это всего лишь сны!
- Еще раз повторяю: дурак ты, Ромуальд! - Гном специально назвал меня столь нелюбимым именем, чтобы уколоть посильнее. - Сны, даже самые нелепые, никогда нельзя игнорировать. Иной сон тебе скажет больше, чем десяток гадалок. Напомни, что тебе напоследок наказала мамочка?
Я закрыл глаза, воскрешая в памяти мимолетное видение.
- Велела найти какого-то Громыхалу. По ее словам, он еще и мудрый, а также послед, последыш или кто-то последний - маман не успела докончить фразу… - Поймав себя на том, что невольно назвал Эриннию матерью, я осекся и замолчал.
Матео не обратил внимания на оговорку или сделал вид, что не обратил, лишь проворчал:
- Вот так всегда: эти бабы наговорят с три короба, а что нужно, ни за что не скажут. - И безапелляционно заявил: - Значит, будем искать этого самого Громыхалу!
Суть произнесенной кузнецом фразы поначалу до меня не дошла, а когда я понял то, что он хотел сказать, недоуменно захлопал глазами на ухмыляющегося в бороду карлика.
- Чего вылупился? Можешь не благодарить! Без меня ты пропадешь и никакого Громыхалу вовек не сыщешь.
Слова застряли в горле. Наконец я немного пришел в себя.
- Конечно, большое спасибо за вашу заботу, однако прошу напомнить, когда я говорил, что собираюсь искать этого Громыхалу-мудрого?
- А что тебе остается делать, мой отважный одинокий борец с преступным миром? Хочешь до конца дней своих бегать и прятаться по углам, шарахаться от каждой тени? Могу сразу успокоить: долго тебе этим заниматься не придется - в конце концов твое бездыханное тело обнаружат либо под землей в овраге, либо под водой с камушком на шее, как ты сам недавно изволил выразиться. Выполнить последнюю волю собственной матушки - для тебя единственный выход с честью выпутаться из этой дерьмовой ситуации. Благодари Создателя, что встретился со старым добрым Матео, готовым броситься на помощь первому встречному. За ним ты как за каменной стеной, можешь не сомневаться.
Было противно смотреть на ухмыляющуюся физиономию гнома, но против его убойных аргументов возразить было нечего.
- Вам-то какая выгода тащиться за мной? В вашем возрасте пора сидеть дома в тепле, а не бегать вместе с обреченными ворами, рискуя получить в голову горячий кусок свинца или холодный острый предмет под лопатку. - Я все-таки нашелся, что сказать самоуверенному умнику.
- Э… Коршун, есть у меня к вам, богам, одно дельце. - Похоже, он окончательно уверовал в мое небесное происхождение. - Пусть до поры до времени оно останется моей тайной. Насчет здоровья старика Матео не переживай - пусть не триста, а лет двести точно инфаркт ему не грозит.
Кузнец подошел к камину, вытащил из черного зева толстенную кочергу и без особых усилий прямо на моих глазах завязал узлом.
- Ну что, берешь меня с собой?.. Или как? - произнес он, отбрасывая испорченную вещь обратно к очагу.
В его голосе послышались просительные нотки. Былой самоуверенности как не бывало, и я понял, что никуда не денусь от этого гнома. Еще мне стало ясно, что впервые в жизни Коршуну повезло найти настоящего друга, не считая, конечно, одного черного как смоль пса с внешностью здоровенного волка, что в данный момент преспокойно дрых в углу гостиной.

ГЛАВА ДЕВЯТАЯ

Последующие четыре часа мы с гномом занимались тем, что прятали самое ценное в тайник, оборудованный в подвале его дома. В основном это были книги. На втором этаже располагался кабинет хозяина с шикарной библиотекой. Все перетащить в подвал было невозможно, поэтому Матео отбирал самое ценное, а я исполнял роль грузчика.
Злыдень, воспользовавшись общей суматохой, курсировал за мной взад-вперед и только мешался. Из-за него я пару раз чуть не покатился кубарем с крутой подвальной лестницы. Пришлось прикрикнуть на разрезвившегося пса, но это не возымело особого действия. Наконец он что-то учуял в подвале - крысу или еще какое животное, - увлекся охотой и наконец-то перестал путаться под ногами.
К часу дня хозяин взглянул с сожалением на оставшиеся книги, для которых не хватило места в тайнике, и вздохнул:
- Все, Коршун, заканчиваем! Через пару дней здесь будут лишь голые стены - местный люмпен быстро приберет все к рукам. Может быть, и стен не останется, поскольку любое разграбление всегда заканчивается веселой пирушкой, а по пьяни людей почему-то тянет крушить и поджигать все вокруг, особенно то, что им не принадлежит, а утащить домой не по силам.
- Скажите, мастер, чем обычно занимается местный работный люд? Как в окружении процветающих фермерских хозяйств и солидных крестьянских общин смог уцелеть ваш «Светлый путь»? Если не ошибаюсь, колхозы создавались в добровольно-принудительном порядке еще до Великой Войны, а после разгрома партократов их быстро упразднили.
- Как видишь, не все. Этот оставили. Думаю, в качестве музейного экспоната. Местные только и делают, что пьянствуют от мала до велика да шатаются по окрестностям - высматривают, где что плохо лежит. В сезон грибы собирают и отвозят на рынок или сдают оптовикам. Еще у каждого имеется свой огородик, правда, копаться в земле никто здесь не любит, поэтому урожаи собирают мизерные и все сразу же пропивают. Зато упаси господи кого-либо передвинуть забор в сторону соседа хотя бы на сантиметр. Видел бы ты, какие страсти здесь разгораются. Сколько на моей памяти было разбитых носов, выбитых зубов, горьких слез, а все из-за этих несчастных квадратных метров. Кругом необозримые просторы: паши, сей, собирай урожай. Нет же, колхозное - не мое, а за свое глотку перегрызу любому.
- Ну а вы-то чем перебиваетесь среди этой нищеты? Дом у вас прекрасный, электростанция имеется, вода горячая и холодная, даже сортир теплый, вполне современный.
- Мои кованые ограды, решетки на окна, статуи всяких зверюшек и прочие поделки пользуются большим спросом даже в столице. Живу я здесь без малого век и до встречи с тобой никуда уезжать не собирался, хотя меня уже тошнит от этих вечно пьяных рож. Возвращаться сюда я не хочу. Когда устроюсь на новом месте, загляну в эти края и заберу все из тайника. - Гном в очередной раз с тоской окинул взором опустевшие почти наполовину книжные шкафы и полки. - Жалко, все не уместилось. Книги - самое ценное из того, что у меня есть. Пропадут, без пользы пропадут.
После этих слов мастер Матео подошел к искусно замаскированному сейфу, отпер ключом массивную дверцу и небрежно смахнул его содержимое в старинный, изрядно потертый кожаный заплечный мешок. Подробно рассмотреть содержимое тайничка мне не удалось. Я заметил лишь толстые пачки купюр, упакованные в прозрачный пластик и перевязанные цветными ленточками документы, еще с десяток больших и маленьких мешочков. Сверху кузнец бережно положил на это добро несколько книг в старинных кожаных переплетах.
Потом он направился к одной из стен и снял с нее начищенную до зеркального блеска обоюдоострую гномью секиру и сверкающую кольчугу. На мой невысказанный вопрос, для чего он берет эти железяки, Матео достал из кармана носовой платок и подбросил в воздух. Пока тот порхал, сверкнула серебристая молния, и на пол плавно приземлилась уже парочка одинаковых клетчатых лоскутков материи.
- В этой броне и с этим топориком в давние времена я пустил кровь не одному пещерному упырю. Кольчужка будет понадежнее ваших новомодных бронежилетов.
- Уважаемый мастер, а что это за зверь такой - упырь пещерный? - Я воспользовался подвернувшимся случаем, чтобы задать вопрос, мучивший меня со вчерашнего вечера.
- Это такая тварь размером чуть поменьше меня, с крыльями как у летучей мыши, мордой орка и ушами эльфа. Сейчас их уже, наверное, не осталось. Против зубастых стальных машин, которыми вы перемалываете наши горы, они оказались бессильны, - ответил Матео и с тоской в голосе добавил: - Впрочем, как и мы - гномы.
Кольчугу Матео запихнул в рюкзак и крепко завязал его. Для секиры у кузнеца нашелся специальный футляр с широкими ремнями, чтобы было удобно носить оружие за спиной и быстро доставать в нужный момент.
Прихватив вещи, мы спустились в гостиную подкрепиться перед дальней дорогой.
После нехитрого обеда, состоявшего из копченой оленины и тушеных овощей, гном позволил себе присосаться к кувшинчику эля. Я отказался от хмельного напитка и пил обыкновенную воду, сославшись на то, что мне еще вести машину.
Злыдень, обглодав в мгновение ока телячью ножку, лениво баловался косточкой. Внезапно он прервал свое увлекательное занятие, вскочил на все четыре лапы и грозно зарычал. Шерсть его встала дыбом, мышцы напряглись, толстый хвост уставился в пол, глаза злобно сузились. Теперь это был настоящий готовый к бою матерый волчара.
Тут же в голове застучал тревожный алярм. Я быстро вскочил с места и бросился в спальню за своим рюкзаком, стараясь оценить на ходу степень приближающейся опасности. Через десяток секунд я уже летел обратно, расстегивая на ходу клапан отделения, где хранился «Скорпион». Хорошо, что я догадался его подзарядить. Теперь он, скорее всего, вновь понадобится.
Матео едва успел оторваться от кувшина и теперь поочередно переводил недоуменный взгляд то на меня, то на пса.
- Мастер, к вам гости пожаловали по мою душу! Скорее всего «Дракон», с экипажем из семи человек. Они уже сворачивают на проселок. Через полчасика, а может быть и раньше, будут здесь. Мой «Кентавр» не чета их полноприводному монстру. Для «Дракона» ваше бездорожье - что для моего малыша шоссе, уйти не успеем. Простите, накликал беду на вашу голову!
Гном махнул рукой, прерывая мою извинительную тираду.
- Семь человек, говоришь? Успокойся и не дрейфь! Убери до времени свою пукалку! Пусть приезжают гости дорогие. Повторяю, в доме у Матео ты в полной безопасности. Так что сиди и жди здесь, на улицу носа не высовывай! Переговоры буду вести я.
Спорить с хозяином было бесполезно. Переупрямить гнома может только другой гном - более упрямый. Надеюсь, он знает, что делает. Вместо бесплодных пререканий я подошел к Злыдню и, положив ладонь ему на голову, начал нашептывать что-то ласковое, успокаивающее. Понемногу пес расслабился, даже прилег, но не вальяжно на бок, а так, чтобы в любой момент быть готовым быстро вскочить и броситься на противника.
Через четверть часа в сопровождении своры местных шавок к воротам подкатил «Дракон» аспидно-черного цвета. Полноприводный внедорожник-универсал был более новой модификацией, нежели тот, с которым я расправился вчерашним утром. Признаться, люблю хорошие тачки, и, если бы не специфика моей профессии не выделяться и не выпендриваться, давно завел бы себе что-нибудь наподобие или даже покруче - «Ти-Рекс», например. Управляя таким автомобилем, на трассе чувствуешь себя человеком. Правда, некоторые этим бессовестно пользуются и начинают наглеть. Я не из таких. Хотя я являюсь, по сути, антиобщественным элементом и отрицаю любое участие государства в моей частной жизни, приходится признать, что правила дорожного движения не дураками писаны и нарушать их крайне опасно для здоровья. Я уважал патрульных копов даже в те моменты, когда кто-нибудь из них аккуратно складывал в пачку из-под сигарет мои кровные.
Матео не обратил никакого внимания на призывные гудки водителя. Напротив, подошел к зеркалу, извлек из кармана расческу и спокойно начал приводить в порядок усы, бороду и свою пышную шевелюру. Минут через пять он оторвался от своего занятия и, поправив напоследок воротник сюртука, негромко пробурчал:
- Теперь пора. - И, посмотрев в мою сторону, повторил: - Сиди и не высовывайся! Тебя здесь нет и не было. Меня они тронуть не посмеют.
Каким образом кузнец собирался ввести в заблуждение моих преследователей, было непонятно, но убедить их в том, что Коршуна в доме нет, ему будет трудновато. Тройка магов давно прощупала все здание, и, несмотря на то, что я полностью заблокировал свое сознание, они твердо знали: предмет их поиска именно здесь, поскольку именно мой автомобиль стоял в гараже, а безлошадным уйти отсюда объект не мог никак. Одно радовало - теперь шкатулка была надежно изолирована и больше уже не являлась маяком для всех желающих свести счеты с безобидным парнем по имени Коршун.
Прильнув к шторе окна, я наблюдал, как Матео вышел во двор и направился к непрошеным визитерам своей неторопливой стариковской походкой. Теперь-то я точно знал, что гном больше изображает немощного старика, а вовсе таковым не является. Согнуть кочергу мне еще было бы по силам, но завязать ее в узел в обычном состоянии никогда, в гипере - сколько угодно, просто так - нет. Желание выпустить скаута пришлось подавить в зародыше, как ни хотелось мне подслушать предстоящий разговор. Любой маг сразу же почувствует магического соглядатая. В этом случае гному будет труднее вешать лапшу на уши наемникам, доказывая мое отсутствие в его гостеприимном доме. Наличие автомобиля в гараже, надеюсь, он еще как-то сможет объяснить, но дать внятный ответ на вопрос, откуда взялся шпион, - вряд ли.
Матео подошел к воротам и, не приглашая гостей во двор, начал о чем-то беседовать с одним из членов группы через толстые металлические прутья ограждения. Это был темноволосый мужчина средних лет, примерно моего роста, но значительно плотнее. Лицо его можно было бы назвать красивым, если бы не шрам на левой щеке от глаза до подбородка. Расхожее мнение, будто бы шрамы украшают мужчин, в этом случае было вовсе неуместно. Рваная, плохо зашитая в свое время рана в сочетании с тяжелым, даже диким взглядом черных глаз делала его похожим на маньяка-убийцу, готового в любой момент выхватить нож и кромсать всех окружающих без разбору.
Остальные члены «бригады» остались в машине. За темными стеклами никого из них увидеть не представлялось возможным, но я и так знал, что там три мага и столько же обычных боевиков. Можно было поздравить себя за такое внимание и уважение, проявленное к моей персоне. Даже на самых крутых парней семерка берет не более двух волшебников. Мне оказана великая честь - целых три и не самых слабых, это уж точно.
Брюнет и гном поначалу беседовали спокойно. Гость даже пытался улыбаться. Однако по мере того, как ответы хозяина все больше и больше переставали удовлетворять его, улыбка «бригадира» начала походить на оскал хищного зверя, у которого другой хищник пытается вырвать из пасти кусок мяса. К концу разговора он уже размахивал руками, кричал на Матео и брызгал слюной, что-то бурно доказывая.
Лица гнома я не видел, но по его поведению было понятно, что он сохраняет полнейшее спокойствие. Кузнец не жестикулировал, не подпрыгивал и тем более не кричал на оппонента. Это очень раздражало бандита.
Я еще сильнее сжал ручку бластера и приготовился при первой необходимости перейти в ускоренный режим. Если сделать это раньше, чем маги успеют блокировать меня своими заклинаниями, появится хороший шанс перебить и эту группу. Стрелять в топливный отсек, конечно же, не стану - явное самоубийство. Голыми руками замочу гадов, на сей раз не пожалею никого. Да простит меня заранее добрый гном за высаженное окно! По-другому в гипере просто не выйти из помещения.
Тем временем Матео, исчерпав тему беседы, повернулся лицом ко мне и направился обратно к дому, не обращая ни малейшего внимания на крики и ругань позади себя. Командир не на шутку разошелся и орал во все горло.
К сожалению, окно, через которое я наблюдал за происходящим, обладало прекрасными звукоизоляционными свойствами, а приоткрыть его или хотя бы распахнуть форточку заранее я не догадался. Поэтому и не смог разобрать даже половину из тех эпитетов, которыми брюнет осыпал Матео.
Наконец начальник группы, осознав, что теряет лицо перед подчиненными, пришел в себя. Он быстро развернулся, подошел к машине и запрыгнул в кресло рядом с водителем. Тут же автомобиль тронулся с места, просигналив несколько раз своей душераздирающей сиреной, звук которой полностью не смогла поглотить даже исключительная звукоизоляция окна. Похоже, командир давал выход неизрасходованной до конца энергии и дубасил что есть мочи по клавише клаксона на руле «Дракона», мешая водителю управлять транспортным средством.
Хлопнула дверь, и в дом ввалился довольный хозяин. На все мои расспросы о содержании состоявшейся беседы гном только хитро щурился и ничего не рассказывал. Он лишь пробурчал в своей сварливой манере:
- Чего зря болтать? Уехали и больше не приедут. Как я тебе и обещал. - Потом добавил уже мягче: - Через полчасика двинем. Дух переведу немного, и в путь!
Дух переводил он изрядной дозой своего любимого эля.
- Знаешь, как быстро расходуется энергия у нас, гномов, когда приходится заниматься пустой болтовней со всякими засранцами? Лишь добрая порция хорошего домашнего пивка может привести меня в чувство и восстановить душевный покой.
- Что-то я не заметил, чтобы вы очень уж перенервничали. Вашему приятелю, что брызгал слюной за забором, этот напиток пригодился бы больше, а может быть, и чего покрепче?
- Нашел приятеля. - Кузнец воспринял мою подковырку вполне добродушно и, отхлебнув из кувшина, хвастливо продолжил: - Я и не таких крутых парней пачками делаю, а этот так - мелкая сошка. Наложил в штаны со страха, теперь улепетывает.
- Чем же вы его так напугали, уважаемый мастер? - В моем голосе гном не мог не заметить иронии. - Мне показалось, что тот со шрамом вовсе и не испугался, а больше возмущался и угрожал.
На мой вопрос он ответил не сразу, сделав еще три глотка, смачно крякнул, ладонью вытер усы и бороду и загадочно произнес:
- Испугался, можешь быть уверен! Иначе его команда давно бы все здесь покрошила в хлам. А испугался он возможных последствий, сынок.
Больше он на эту тему не распространялся, несмотря на все мои потуги выудить из него, что же это за последствия такие, что закаленный боец предпочел хорошей драке бесславное отступление.
«Кто же на самом деле этот простой кузнец? Почему Гильдия боится с ним связываться? Какие еще сюрпризы преподнесет случайное знакомство с этим загадочным гномом?» - На заданные самому себе вопросы ответов я не находил, наконец, плюнул и решил не ломать голову зря - время само расставит все точки там, где нужно.
Как и обещал мастер Матео, через полчаса наша троица вышла во двор, чтобы отправиться в путь. Откровенно говоря, я не имел ни малейшего понятия, куда мы двинем. Генеральная цель в общем-то определена - некий Громыхала, но что это за тип и где его искать, я не знал. На мой вопрос гном ответил в своей обычной манере выражаться туманно:
- Сначала в столицу, там умные головы все расскажут, покажут и, если нужно, доставят до места в лучшем виде.
Мне уже было известно, что гном делится информацией ровно настолько, насколько сам посчитает необходимым, и выжимать из него что-либо совершенно бесполезно. Поэтому уточнять, кто такие эти умные головы, я не стал. Поживем - узнаем.
Вместо того чтобы пойти к тому боксу гаража, куда я вчера загнал «Кентавра», гном решительно направился к воротам рядом. Когда он их распахнул, я присвистнул от восхищения. Огромный «Ти-Рекс», оскалившись хромированной решеткой радиатора, хищно глядел в мою сторону своими огромными глазищами - фарами. Мне показалось даже, что это вовсе не автомобиль, а живая тварь из далекого прошлого, доставленная в наше время неким чудесным образом.
- Дядюшка Матео, вы не перестаете меня удивлять. Откуда у вас такое чудо? Подобная игрушка не всякому богачу по карману.
- А на чем, по-твоему, я должен вывозить по этому бездорожью готовые изделия? Осенью здесь только танк проползет да мой верный «Тир» - это я такое имя ему придумал. - При виде моей изумленной физиономии гном аж напыжился и покраснел от удовольствия. - Держи ключ - и за руль, поедем на нем. Будешь что-нибудь забирать из своей машины?
Все, что было необходимо, традиционно находилось при мне в рюкзачке. Поэтому на его вопрос я отрицательно помотал головой.
Садясь за баранку «Ти-Рекса», я испытал двойственное чувство. Очень хотелось прокатиться на таком шикарном автомобиле, и в то же время жалко было бросать своего «Кентавра». Умом я понимал - старый проверенный друг в сложившейся ситуации бесполезен и более того, опасен. Удрать на нем от охотников за головами вряд ли удастся, к тому же он изрядно засвечен - не нужно быть семи пядей во лбу, чтобы влезть в файлы дорожно-патрульной службы и узнать, где любой автомобиль находится в данный момент. При большом желании за пять минут, даже при помощи обычного бортового компьютера, я смог бы определить точное местоположение автомобиля президента страны или любого другого крупного чиновника, а эта информация полицией охраняется пуще глазу, что уж там говорить о каком-то заурядном «Кентавре».
Солидно урча могучим движком, «Тир» выполз из гаража и через распахнутые ворота выехал на грязную колхозную улицу.
Матео заботливо запер гаражную дверь, затем ворота, окинул грустным взором свои владения - было видно, что он всерьез собирается навсегда покинуть эти места.
Пока я выкатывал автомобиль, Злыдень тоже по-своему прощался с домом гостеприимного кузнеца. Он успел расписаться на каждом доступном столбе. Теперь всякая блохастая бестия, разговаривающая на собачьем, может запросто прочитать носом: «Здесь был крутой Злыдень! Трепещите - он еще вернется!» Сделав дело, пес растянулся на пассажирском кресле сзади и сразу же закрыл глаза. Здесь ему было намного вольготнее, поскольку салон «Ти-Рекса» в полтора раза шире, чем у «Кентавра».
Матео шлепнул дверью что есть мочи, усаживаясь на переднее сиденье рядом со мной. Такое небрежение к транспортному средству меня сильно покоробило. Хотелось сказать какую-нибудь колкость в его адрес, например: «Купи холодильник и шлепай дверцей вволю», но я сдержался - все-таки это его собственность. Кузнец немного пожужжал сервоприводами кресла, приспосабливая сиденье под свою комплекцию. Наконец он успокоился, скосил глаз в мою сторону и скомандовал:
- Трогай, Коршун! Плевать на добро - еще наживем! - И с горечью в голосе добавил: - Жалко местных - пропадут без дядюшки Матео. А может быть, и к лучшему: теперь им и денег занять будет не у кого - разбегутся или займутся наконец полезным делом в родном колхозе.
«Тир» взревел, как будто был самым настоящим доисторическим ящером, и, окатив грязью с ног до головы парочку каких-то подвыпивших праздношатающихся аборигенов, рванул прочь из этого пьяного дремотного захолустья. В зеркало заднего вида еще некоторое время можно было наблюдать, как алкаши, которым не повезло, возмущенно махали руками и что-то орали вслед удаляющемуся автомобилю.
Пробираться по разбитой вдребезги дороге даже на такой машине было затруднительно. Рвануть по полю, как я думал вначале, не получилось. С одной стороны дорога огибала болото. Гном сразу предупредил, что туда не следует лезть - засосет с концами, даже выпрыгнуть не успеешь. С другого края поле было густо усеяно гранитными булыжниками разного размера.
Много тысячелетий назад весь Эпирийский континент был подвержен мощнейшему оледенению. Языки льда километровой толщины спускались с Оратайских гор, неся внутри своей массы каменные осколки различных размеров. После того как льды растаяли, глыбы оказались на поверхности земли. В результате последующих процессов формирования рельефа большую часть из этих камней занесло песком и глиной. По непонятной причине они периодически выныривают из земных недр и захламляют крестьянские поля. Люди издавна приспособились мостить этими булыжниками дороги, но местному населению все было по барабану. Никто ничего здесь с полей не убирал лет сто, а дорогу, если она и была когда-то мощеной, теперь затянуло грязью.
Солнце перевалило через зенит, и за бортом стояла невыносимая послеполуденная жара, но внутри автомобиля установка климат-контроля поддерживала вполне комфортабельные условия. От постоянной качки или перенесенных душевных волнений мои компаньоны впали в дремотное состояние. Злыдню снилось что-то очень приятное. Пес удовлетворенно рычал и поскуливал. По всей видимости, он вновь переживал события прошедшей ночи. Матео, откинувшись в кресле, тихонько посапывал, иногда что-то бормотал на своем гномьем языке.
Поскольку я был предельно сосредоточен на управлении автомобилем, не сразу обратил внимание на тревожные сигналы, которые все настойчивее и настойчивее начало подавать подсознание. Вскоре ощущение опасности с грохотом горной лавины обрушилось на меня. Такого еще ни разу не было за всю мою жизнь. Хоть Матео и старался уверить меня, а может быть себя, в собственной значимости, и все его заверения, что Гильдия не посмеет напасть на нас в его присутствии, я был готов встретиться лицом к лицу с противником. Вот и теперь я, быстро выхватив из кармана проверенный в бою «Скорпион», пинком распахнул дверцу, перешел в ускоренный режим и выскочил из машины.
Теперь можно было спокойно оглядеться. Так и есть: Гильдия не оставила попыток расправиться со мной, а заодно и с моими друзьями. На этот раз для этой цели они подключили авиацию. Целых две боевые «Акулы», вращая винтами, направили свои хищные морды в нашу сторону. Один вертолет завис километрах в пяти, над болотом, прямо по нашему курсу и немного левее. Другой - над лесом, примерно на таком же расстоянии, но сзади и правее. С его подвесной консоли только что сорвалась ракета и направилась к «Ти-Рексу» - точнее, для меня она зависла в десятке метров от вертолета.
«Класс «прилипала», неуправляемый реактивный снаряд, эквивалент заряда две тонны стандартной гномьей взрывчатки - монита, максимальная скорость тысяча шестьсот километров в час, радиус поражения живой силы до полукилометра, - автоматически отметил я про себя тактико-технические характеристики оружия. - Прилетит - мало не покажется».
Крепко обложили, да и местечко выбрали весьма удачно. Безлюдный проселок, рядом топь - все условия для того, чтобы, расправившись с нами, спокойно осмотреть хладные трупы, забрать артефакт и без суеты и спешки спрятать концы в воду, в данном случае в болотную грязь, где никто и никогда не будет искать безродного вора Коршуна, гнома Матео и дикого на вид, но доброго и отзывчивого пса по кличке Злыдень.
Одно меня смущало: почему нас решили прикончить столь грязным способом? Ракета могла повредить шкатулку. Как в этом случае киллеры отчитаются перед заказчиком? А может быть, они настолько злы из-за понесенных потерь, что им на нее плевать, или я недооцениваю прочность артефакта? Эх, поймать бы кого из этой компашки и допросить с пристрастием! Приходилось только сожалеть, что такой возможности сейчас нет, да и вряд ли она появится в ближайшее время - жизнь научила меня держать любого представителя Гильдии на безопасном расстоянии, а при малейшей его попытке сближения - уничтожать беспощадно любыми доступными средствами. Например, так, как я собирался сделать это сейчас.
Невеселые мысли нисколько не отвлекали меня от ставшей уже привычной работы. В первую очередь я навел бластер на сорвавшуюся с консоли ракету, поймал в перекрестье прицела ее боеголовку, выстрелил и, не дожидаясь результата, развернулся вокруг своей оси на сто восемьдесят градусов. Следующий заряд энергии я всадил в основание вала несущего винта вертолета, как раз в то место, где крепятся лопасти. Через оптику излучателя было прекрасно видно, как узкий луч огненным лезвием прошелся по поверхности сверхпрочной легированной стали, и в том месте, где он лизнул вал, появился просвет. Даже находясь в гипере, я мог видеть, как этот просвет понемногу увеличивается.
Дело сделано. Пора возвращаться на место и побыстрее улепетывать отсюда. Не удивлюсь, если через некоторое время здесь появится эскадрилья реактивных штурмовиков или этот участок будет обработан излучателями боевого спутника. На взгляд простого обывателя подобные предположения могут показаться бредовыми, но я, в полной мере испытавший на собственной шкуре длину рук преследователей, должен всерьез принимать во внимание самые невероятные варианты дальнейшего развития событий. Может быть, насчет спутника я и перемудрил: их подвесили для отражения возможной метеоритной атаки после того, как четверть века назад на один из цветущих городов Халифата, Изал, упал крупный обломок астероида весом в несколько тысяч тонн. Теперь на его месте глубокое озеро приличных размеров. Пока будут поворачивать лазеры в сторону Земли, пока прицелятся, мы пять раз успеем покинуть эти места и вернуться снова. Но насчет самолетов идея не была такой уж невероятной.
Без излишней спешки, чтобы не поломать ненароком «Ти-Рекс» и не изорвать на себе одежду, я вернулся на водительское кресло застывшего на месте автомобиля, вошел в нормальное состояние и захлопнул за собой дверь. Как я ни старался, внутри пронесся настоящий ураган, но, слава Создателю, обошлось: стекла не полопались, пассажиров не повыкидывало на дорогу.
Если бы Матео не проспал, как невинный младенец, драматические события, развернувшиеся вокруг нашей компании мгновением раньше, он все равно увидел бы лишь то, как я открыл дверь и тут же снова ее захлопнул, впустив внутрь непонятно откуда взявшийся небывалый порыв ветра. Гному еще предстояло наблюдать кульминацию и трагический финал спектакля под названием «Неудачная охота на Коршуна».
Сзади ярко сверкнуло, и через несколько секунд до наших ушей донесся звук настоящего затяжного грозового разряда. Это сначала сработал заряд выпущенной ракеты, а потом взорвались остальные боеприпасы «Акулы». В зеркало заднего обзора было хорошо видно, как на месте вертолета вспыхнул ослепительный огненный шар, который через мгновение погас. Горящие обломки огненными болидами устремились в разные стороны от эпицентра взрыва.
Конец второго летательного аппарата был не столь искрометным, но не менее впечатляющим. Его лопасти, лишившись привычной тяжести, просто-напросто улетели вверх и в сторону, а лишенное поддержки тяжелое «туловище» камнем рухнуло вниз и в мгновение ока скрылось в бездонной трясине. С высоты берега было видно, как в том месте, куда упала машина, еще некоторое время бурлила полужидкая масса бурого цвета, и через небольшой промежуток времени все успокоилось.
- Что это было? - спросил гном и начал пальцами тереть глаза и недоуменно вращать головой. - Гроза будто приближается? А по небу вроде и не видно - ни облачка.
- Да, дядюшка Матео, самая настоящая гроза, только к природным катаклизмам она никакого отношения не имеет!
Пришлось кратко, но доходчиво обрисовать кузнецу ту перемену обстановки, которая произошла за время его непродолжительного сна. Там где речь шла о моих подвигах, Матео одобрительно покрякивал, ерзал на сиденье и азартно теребил нос. Я даже испугался за целостность лицевого отростка моего друга - такие уникальные органы обоняния нечасто встречались даже среди представителей горного народа. Если гном его случайно оторвет, придется собратьям объявлять многодневный траур.
К моему великому удивлению, Злыдень на сей раз даже ухом не повел и спокойно продолжал посапывать сзади. Обычно пес чует беду заранее. Что это? Прозевал или наверняка знал, что все закончится наилучшим образом? Может быть, он за двумя широкими спинами расслабился до такой степени, что перестал ловить мышей, вернее, применительно к собаке - перестал гонять кошек? Нужно будет провести с ним воспитательную беседу и объяснить доходчиво, что мы являемся единой командой и расслабляться нам еще рановато.
Между разговором с гномом и мыслями о недостойном поведении лохматого компаньона я не забывал прибавлять газу, поскольку утомительная езда по разбитой колее подходила к концу. Дорога стала намного лучше, и через минуту мы выехали на асфальтированное шоссе. Увлеченный рассказом гном рукой показал, что следует поворачивать в направлении юго-западной магистрали. Я крутанул вправо и в тот момент, когда ощутил под колесами твердое и ровное покрытие, почувствовал себя богом.
Будь у меня хоть какой поэтический дар, обязательно сложил бы оду в честь этого славного автомобиля. Передвигаться на таком - сплошное удовольствие. Как он ускоряется! Как он устойчив на поворотах! Какой шикарный обзор из его высокой кабины! Решено: когда все успокоится - беру себе такую же тачку, и на Лазурный берег.
После того, как гном, выслушав мой рассказ, закончил издеваться над своим носом, он нагнулся к холодильнику и вытащил оттуда непочатую бутылку бренди. Отхлебнув из нее пару глотков, протянул мне. Я не отказался и, остановившись у обочины, с жадностью прильнул к горлышку. Руки ходили ходуном - сказывались последствия перенесенного стресса. Хладнокровно убивать людей я еще не научился и вряд ли когда-нибудь это станет приносить мне удовольствие. Теперь я в полной мере осознал, что отправил на тот свет полтора десятка человек, и мне стало очень дурно. Крепчайший напиток должен был обжечь горло, однако сейчас вкусовые рецепторы совершенно не воспринимали его вкуса и крепости, словно я вливал в себя обычную воду. Обеспокоенный Матео вырвал бутылку из моих рук. В ней оставалось чуть больше трети первоначального объема жидкости.
«Ничего себе присосался!» - подумал и почувствовал, как выпитое превращается внутри меня в лавину безудержного огня.
Сначала загорелось где-то в районе желудка, затем пламя с невероятной скоростью перекинулось на остальные органы и в конце концов с потоком крови огненной лавой помчалось к конечностям. По голове будто ударили тяжелым молотом. Я начал задыхаться, поскольку выжженные дотла горло и легкие не могли обеспечить организм достаточным количеством кислорода. Казалось, еще мгновение, и пламя, прорвав кожные покровы, вырвется наружу и начнет пожирать все внутри салона автомобиля. Из-за невыносимой боли сознание потеряло способность что-либо реально оценивать. Я умирал и хотел, чтобы это произошло как можно быстрее. Наконец все померкло, и смерть распахнула передо мной свои ласковые, гостеприимные объятия.

ГЛАВА ДЕСЯТАЯ

- Коршун, живой? - через толстенный слой ваты пробился грубый голос.
Хотелось отмахнуться от него и снова провалиться в уютное небытие. Казалось, если я попытаюсь хотя бы приоткрыть глаза, мое сердце от напряжения разлетится на сотню осколков. Организм потерял способность к малейшей физической активности. В голове все перемешалось, и извлечь что-то рациональное из этой каши было не в моих силах. Противный голос все бубнил и бубнил, не давая возможности снова упасть в бездонную пропасть.
Наконец медленно, лениво мысли начали выстраиваться в некое подобие логической цепочки. В голове одна за другой стали возникать жуткие в своей фантастичности и одновременно неправдоподобно реалистичные картины. Огонь, кругом огонь, и толпы людей тянут ко мне руки из пламени. Их молчаливый крик невыносимо бьет по ушам: «Спаси! Спаси! Спаси нас, Коршун!» Чтобы хоть как-то защититься от нарастающей лавины этого материализованного ужаса, я замахал руками и… поплыл.
Теперь мое тело находилось в толще воды. Наверху где-то в необозримых далях светило солнышко, дул свежий ветерок. Внизу была беспросветная тьма и весь ужас, что я испытал мгновение назад. Нужно срочно подниматься к спасительной поверхности. Я еще интенсивнее задрыгал конечностями и задергал телом. Скорость подъема будто бы немного возросла. Однако в голову пришла нехорошая мысль: «Не хватит воздуха!» Сразу же, как бы в ответ на нее, я начал задыхаться. Стараясь экономить остатки живительного кислорода в легких, попытался хоть немного собраться и успокоиться. Теперь мои движения стали не столь хаотичными и приобрели некоторую плавность, но до цели было еще очень далеко Освобождая постепенно легкие от перегоревшего в организме и теперь уже бесполезного воздуха, я греб и греб к свету. Наконец последний пузырек газа, оторвавшись от моих губ, будто маленький воздушный шарик весело взмыл ввысь. Сознание начало меркнуть, но с обреченностью мухи, угодившей в тенета паука, даже в полубессознательном состоянии я продолжал всплытие, и когда был уже готов окончательно смириться с судьбой и впустить внутрь истерзанных легких воду, моя голова оказалась на поверхности. В горло с хрипом ворвался пахнущий рыбой, водорослями, йодом и еще чем-то очень приятным свежий поток. В голове прояснилось, и я окончательно пришел в себя.
- Наконец-то очухался! - Громкий голос мастера Матео, сопровождаемый радостным лаем Злыдня, был сейчас для меня самой лучшей в мире музыкой. - Ну, ты даешь, парень! Кто же так пьет лекарство? Так и помереть недолго!
Раскрыв глаза, я приподнял голову и огляделся. Я валялся под деревом в тени у обочины дороги. Гном с флягой в руке и озабоченным выражением на лице склонился надо мной. Пес радостно прыгал рядом и норовил подбежать и лизнуть меня в лицо, однако Матео не давал ему такой возможности и ловко отпихивал шалуна.
- Хватит, Злыдень, дай ему оклематься!
- Что это было, мастер? Что за пойло вы мне подсунули? Я уже собирался отправиться прямиком на тот свет.
- Пойло, видишь ли, ему подсунули! Да знаешь ли ты, что этот напиток ценится на вес золота? - обиженно проворчал гном. - Никогда не называй пойлом универсальный гномий эликсир! Будь на моем месте любой другой представитель горного народа, получил бы ты сейчас по первое число. - Матео в сердцах подергал бороду и уже миролюбиво добавил: - Ладно, на первый раз прощаю. Как ты себя чувствуешь?
Я прислушался к своим ощущениям. В целом мне было совсем неплохо. Голова стала ясной, тело полным сил. Никаких остаточных явлений от приема внутрь коварного эликсира, о котором я слышал раньше множество разных небылиц, но никогда не предполагал испытать его действие на себе. Ходили слухи, что у любого, принявшего внутрь это снадобье, мгновенно восстанавливаются физические и душевные силы. Стариков оно делает молодыми, больных избавляет от всех хворей, якобы с его помощью можно даже вырастить утраченную конечность или любой другой орган тела. Байки байками, но до этого момента ни одного человека, который хотя бы понюхал это зелье, я не встречал.
- Хоть сейчас за руль, уважаемый мастер! - Я вскочил на ноги, высоко подпрыгнув в воздух, сделал двойное сальто вперед, как заправский цирковой акробат.
Злыдень воспринял мои кульбиты как сигнал к действию. Пес начал скакать вокруг, радостно лаять и выделывать такое, чему его собратья из цирка могли бы только позавидовать.
- Мальчик, ты ничего не путаешь? - Гном стоял, ошарашенно хлопая глазами. - Эликсир пьют десертными ложками и не в качестве выпивки. Ты же принял его столько, что давно должен был окочуриться или как минимум валяться в полном отрубе до завтрашнего дня, но никак не скакать здесь горным козлом.
Я замер и вновь начал анализировать свои ощущения. Все вроде бы как положено: нигде не болит, не ломит, голова светлая, даже терзавшие меня мысли о невинно убиенных бандитах отошли на десятый план. Теперь мне было абсолютно не жалко этих отморозков - за что боролись, как говорится, на то и напоролись.
- Не волнуйтесь, со мной все в порядке. Я чувствую себя намного лучше, чем до приема лекарства. Насчет пойла прошу извинить - был абсолютно не прав!
- Рад за тебя! - Матео по-доброму широко улыбнулся. - В таком случае садись за руль, и вперед!
Широкие колеса «Ти-Рекса» жадно пожирали километры автострады. Когда мы достигли юго-западной магистрали, я хотел было повернуть к столице, но напарник приказал ехать прочь от Вундертауна. Причину он, как обычно, объяснил весьма туманно:
- Туда нельзя! Теперь Гильдии ни при каких обстоятельствах нельзя оставлять нас в живых. Будем добираться окольными путями. - И, хитро скосив на меня свои глазки, весело добавил: - Не боись, паря, скоро они получат все, что заработали, и даже больше!
Потом гном вытащил из кармана сюртука мобильный телефон, нажал кнопку вызова и с кем-то долго разговаривал на непонятном языке. По характеру беседы можно было предположить, что начальник-Матео общается с подчиненным или подчиненными. Мне удавалось изредка улавливать голоса в трубке. Кузнец кратко излагал суть и отдавал приказы. На другом конце внимательно выслушивали и тут же принимали их к исполнению. Так продолжалось более получаса.
Наконец Матео засунул телефон обратно в карман и обратился ко мне:
- Теперь жми на всю катушку! Через двадцать пять километров будет мост, за ним сразу направо, а дальше я тебе покажу, куда ехать…
Нашей целью оказалась обширная лесная поляна, посреди которой острым зубом торчала одинокая черная скала. Миллионы лет назад здесь был вулкан, вершину которого не смогли стереть или полностью завалить осадочными породами позднейшие оледенения.

Предыдущая страница 5 Следующая страница


Танец на лезвии ножа 6

По указанию гнома я лихо подрулил вплотную к гладкому, почти вертикальному участку стены. Мы вышли из машины. Вблизи скала вовсе не поражала своими размерами. Ее высота едва достигала двух десятков метров - видали и покруче. Удивляло другое - на ее склонах не нашла себе приюта вездесущая растительность. Даже там, где вроде бы и было за что зацепиться корням, ничего не росло. Меня так и подмывало расспросить мастера об этих чудесных свойствах скального монолита, однако я не задал этого вопроса, чтобы не отвлекать - гном занялся каким-то странным на первый взгляд делом.
Матео подошел к скале, поднял с земли валун размером с кулак и начал простукивать черную в серых прожилках стену. Гном бил подручным инструментом по гладкой поверхности и тут же приставлял к ней ухо. Неизвестно откуда взявшимся в его руке мелком он наносил на стену какие-то знаки, похожие на древние гномьи руны.
В конце концов мне надоело наблюдать за действиями кузнеца. Мое внимание переключилось на тень скалы, которая прямо на глазах начала удлиняться и устремилась к кромке обступивших поляну деревьев. Немудрено - дело к вечеру. За всеми перипетиями не заметили, как день пролетел. Потом я мысленно перенесся к личности загадочного гнома, принявшего столь активное участие в моей судьбе. Кто же все-таки этот отшельник, отказавшийся от общения со своим народом и не один десяток лет проживший в забытом богом уголке бок о бок с людьми? С кем он разговаривал сегодня по телефону? Чем мы занимаемся здесь на этой поляне? И, наконец, самый главный вопрос - шкатулка, какая связь между артефактом и мной, чем навеяны эти странные сны? Что хочет попросить Матео у богов? Почему так страстно жаждет встречи с ними? Вопросы, вопросы, и ни одного ответа. Будущее казалось мне туманным и неопределенным. Внезапно навалила тоска, хоть волком вой.
Матео тем временем закончил стучать по скале. Он достал из машины широкий нож и начал ковырять им землю немного в стороне от стены. Злыдень пытался всячески помочь ему в этом деле, однако он лишь создавал излишнюю суету и мешал гному. Когда терпение кузнеца наконец иссякло, он прикрикнул на расшалившегося пса и в нелицеприятных выражениях приказал ему отойти в сторонку. Мне было смешно наблюдать, как здоровенная псина, размерами намного превосходящая любого матерого волка, обиженно заскулила, уселась поодаль и отвернулась от карлика, сделав вид, что потеряла к нему всякий интерес.
Избавившись от назойливой опеки лохматого друга, Матео принялся копать с удвоенной энергией и уже через минуту, добравшись до цели, удовлетворенно крякнул. Затем он отложил нож в сторону, залез обеими руками в яму и начал производить там какие-то манипуляции.
Неожиданно для всех присутствующих, кроме, пожалуй, кузнеца, скала дрогнула и участок стены, расписанный каракулями, начал отъезжать в сторону, открывая широкий проход в пещеру внутри каменного монолита.
- Коршун, за руль! Загоняй машину внутрь! - скомандовал Матео.
Широкий автомобиль свободно прошел в ворота «гаража». Внутри было темно. Пришлось включить фары ближнего света. Полость в скале была явно искусственного происхождения. Размеры ее оказались таковы, что при желании здесь свободно разместилось бы с десяток единиц подобной техники.
Заглушив машину, я вернулся к кузнецу и помог засыпать вырытую яму. Пес, забыв нанесенную ему обиду, активно помогал нам в этом деле всеми четырьмя лапами и мордой. Потом мы с Матео наломали веток в лесу и, используя их в качестве метел, постарались хоть как-то загладить след, оставленный «Ти-Рексом» на травке. Ничего из этого не получилось - примятая колесами трава упорно не хотела распрямляться.
Пришлось прибегнуть к моим способностям. Если нельзя поднять траву, почему бы не повалить ее на всем пространстве поляны? Я попросил гнома укрыться в пещере и взять с собой Злыдня. Потом, стащив с себя одежду, чтобы не порвать ее в клочья, перешел в режим ускорения и немного побегал по лужайке. Выйдя из гипера, с удовлетворением осмотрел результаты своей деятельности. Создавалось впечатление, что здесь недавно пронесся страшный ураган, а самое главное, среди поваленной и местами выдранной с корнем травы следов автомобиля рассмотреть было уже невозможно.
Матео, которому раньше никогда не приходилось наблюдать подобное действо, аж подпрыгнул в восхищении.
- Ну, ты даешь, Коршун! Впервые вижу воочию такого шустрого парня. Может быть, тебе расстаться со своей профессией и всерьез заняться спортом?
- Что вы, мастер, мне ни за что не пройти магоконтроль, к тому же профессиональный спорт вреден для здоровья. - Я с радостью поддержал шутку кузнеца.
Вслед за товарищами я вошел в пещеру и натянул на себя одежду. Гном нажал на скрытый от моих глаз рычаг, и скала за нашими спинами двинулась в обратном направлении, закрывая вход. Сразу включилось электрическое освещение, и свет фар стал совершенно не нужен.
Неразговорчивый гном знаком пригласил всех следовать за собой, и мы, прихватив пожитки, двинулись внутрь этого странного подземного сооружения.
Постепенно стены пещеры стали сужаться, и наша компания очутилась в плавно уходящем вниз арочном туннеле высотой в два с половиной метра и шириной около двух. Здесь было сухо и тепло. Лицо, как в метрополитене, обдувал приятный ветерок. При нашем приближении ярко вспыхивали встроенные в стены светильники, когда мы удалялись, свет их постепенно угасал. Здесь не было никаких излишеств, присущих столичной подземке: вычурной лепнины, аляповатой мозаики, яркой настенной росписи и рекламных щитов - все просто и со вкусом.
Минут через пятнадцать спуск закончился, и мы оказались в другой пещере, а точнее, на перроне огромного туннеля подземной железной дороги, где нас уже поджидал состав из электровоза необычной обтекаемой формы и двух вагонов. Широким хозяйским жестом Матео пригласил всех в последний. Когда мы вошли, створки дверей бесшумно сошлись, и поезд, подвешенный в воздухе могучей силой электромагнитов, плавно заскользил по монорельсу, набирая скорость.
Матео проследовал в середину вагона и по-хозяйски опустился в мягкое кресло перед столиком с закусками и выпивкой.
- Садись, Коршун! В нашем распоряжении немногим более часа, давай проведем это время в праздности и пьянстве! - Бросив взгляд на Злыдня, он добавил: - На краю стоит тарелочка для нашего лохматого друга, поставь, пожалуйста, ее на пол.
По настоятельной просьбе хозяина (в том, что передо мной сидит истинный хозяин всего этого великолепия, я уже не сомневался) я приземлился в кресло напротив. Все смешалось в голове. В данный момент в одном вагоне со мной был уже не простой сельский кузнец. Кто же он? Этот вопрос после бокала красного вина я задал своему другу.
- Скоро все узнаешь, мальчик, а пока пей, закусывай, расслабляйся. Очень скоро нам станет не до этого. У дядюшки Матео имеется целый ворох претензий к одной очень влиятельной организации. Впереди у нас парочка весьма напряженных деньков. Не волнуйся, о главной нашей задаче я не забыл. К ней вернемся чуть позже, а сначала уладим второстепенные проблемы.
Я так и сделал. Памятуя о том, что большего из упрямого гнома клещами невозможно вытянуть, плеснул в бокал вина, навалил в тарелку мясного салата и приступил к трапезе.
Через час с четвертью поезд начал торможение и остановился в такой же пещере, из которой мы начали наше путешествие под землей. К моему удивлению, на ярко освещенной платформе стояла шеренга гномов, все в начищенных до блеска металлических доспехах. Каждый из встречающих сжимал в руках точно такую же секиру, что прихватил с собой из дома мой спутник, и большой, почти в рост гнома, шипастый прямоугольный щит.
Кузнец неспешно развязал тесемки своего мешка, извлек из него кольчугу и натянул ее поверх костюма. Затем достал свое сверкающее оружие и направился к выходу из вагона. Я схватил Злыдня за ошейник, чтобы пес ненароком не наделал каких-нибудь опрометчивых поступков, и двинулся вслед за Матео.
При нашем появлении один из встречающих воинов, тот, что стоял в шеренге ближе к нашей троице, что-то громко прокричал, и бойцы размеренно начали что есть мочи плашмя дубасить своими секирами по щитам. Грохот стоял такой, будто мы находились в кузнечном цехе механического завода, а не в пещере под землей.
Признаться, сначала я испугался, что каменные своды не выдержат и потолок рухнет на наши головы. Злыдень тоже занервничал и хотел позорно бежать обратно в вагон, но я не позволил ему этого сделать - с трудом, но удержал за ошейник. Лишь Матео стоял и невозмутимо осматривал почетный караул.
Наконец воинство закончило разборку со своими щитами и, трижды прокричав: «Гха… Гха… Гха!» - затихло.
В дальней части перрона из темноты показались три фигуры, закутанные с ног до головы в черные одеяния. Когда гномы подошли ближе, я смог рассмотреть в руках у того, что был в центре, бархатную подушку, на которой, сверкая и переливаясь в искусственном свете, покоилась усыпанная драгоценными камнями настоящая корона.
«Вот это да! - мелькнуло в голове. - Если бы удалось такую умыкнуть - на всю жизнь хватило бы и еще правнукам осталось!»
Троица остановилась в пяти шагах от нас. На таком расстоянии даже под низко опущенными капюшонами были хорошо видны их исполосованные морщинами лица, белые как снег, жидкие усы и бороды. Встречающие находились в преклонном возрасте даже по меркам долгоживущих гномов. Рядом с ними мой товарищ казался пышущим здоровьем юношей.
Не говоря ни слова, средний старец бережно взял в руку корону и передал подушечку соседу справа. Затем он подошел к Матео и в абсолютной тишине возложил символ власти на голову вставшего на одно колено сельского кузнеца. После этого он вернулся к своим товарищам и, подняв руку над головой, заговорил на языке гномов.
Гордо выпрямившись, Матео повелительным жестом прервал речь старика:
- Мергель, старая задница, говори на общем! Мне нечего скрывать от моего друга, к тому же он спас жизнь вашему королю. Ты помнишь Закон?
- Любого, спасшего жизнь короля, считать членом монаршей семьи. Оказывать ему соответствующие почести и выполнять его просьбы как приказы самого короля, - отчеканил как по писаному тот, кого назвали Мергелем, затем бросил косой взгляд в мою сторону и продолжил, обращаясь к Матео: - Милостивый государь, весь народ несказанно рад твоему возвращению на престол! Двести лет мы молили Создателя, чтобы ты простил нас! Сегодня самый радостный день в истории горного народа! Сердца всех твоих подданных ликуют от восторга и благоговения! Сейчас каждый гном поднимает священную чашу за твое здоровье…
- Хватит, хитрый хорек! Тебе напомнить, что ты кричал, брызгая своей ядовитой слюной мне в лицо, во время последней нашей встречи? Я не забыл, как ты называл меня предателем, как требовал моего отречения и, если я не соглашусь, предлагал казнить своего короля! Поэтому ты со своими прихвостнями держись подальше от моей персоны. Будешь нужен - тебя позовут! - Не глядя на обескураженных старцев, Матео подошел к командиру отряда и хлопнул его по плечу: - Веди, капитан!
Пока наша компания в сопровождении охраны, грохочущей железом при каждом шаге, выбиралась на свет божий, в моей голове бушевала нешуточная буря. Матео оказался самым настоящим королем. Кто бы мог подумать! Вот почему нас не стали убивать в его доме. Боевик со шрамом был прекрасно осведомлен об истинной сущности кузнеца. Почему же мой друг двести лет скрывался среди людей вместо того, чтобы мудро править своим народом? Что это за история с Мергелем и его компанией? За какие преступления они хотели заставить Матео отречься от престола два века назад? Шквал вопросов будто проломил невидимую стену и обрушился на мою бедную голову. Если гном сегодня же не даст ответы хотя бы на часть из них, я умру от любопытства. Придется ему завтра засыпать сырой землей мой хладный труп, а на могильном камне умелой рукой высечь: «Здесь лежит вор Коршун, ушедший безвременно из жизни по вине злобного короля Матео, который замучил парня самым изощренным способом». Потомки обязательно дадут ему подходящее прозвище, и войдет мой друг в анналы истории как Матео Мучитель, и встретимся мы с ним когда-нибудь в аду. Я туда попаду за то, что был при жизни вором и вовсю нарушал одну из основополагающих заповедей божьих - «не укради», а он за то, что был самым извращенным изувером. Перспектива провести вечность в компании неразговорчивого гнома вызвала у меня приступ смеха, который не вырвался наружу и был подавлен в зародыше лишь благодаря направленному на меня суровому взгляду новоиспеченного монарха.

ГЛАВА ОДИННАДЦАТАЯ

- Признайся, мальчик, тебе хочется что-то спросить у дядюшки Матео? Все вопросы без особого труда можно прочитать на твоем лице, поэтому не трудись задавать их. Постараюсь все изложить по порядку.
После торжественной и весьма утомительной церемонии повторного восхождения на престол моего друга, где мы со Злыднем играли роль молчаливых статистов, и шумного застолья, представлявшего собой эдакий мальчишник разновозрастных гномов, нас наконец-то оставили в покое. Мы с Его Величеством сидели, потягивая эль из литровых глиняных кружек, в креслах у ярко полыхающего камина в одной из комнат королевского замка, что располагался в Харальских горах. Когда Матео удосужился сообщить сведения о нашем местоположении, я даже присвистнул от удивления. Горный массив Хараль, или Харальский хребет, расположен на удалении пятисот километров к востоку от столицы Нордланда. Если учесть, что «станция метро», где мы оставили автомобиль и пересели на монорельс, находится в двухстах километрах юго-западнее Вундертауна, нетрудно вычислить приблизительную скорость поезда. Она составила шестьсот пятьдесят - семьсот километров в час.
Молодцы гномы - быстро перенимают самое лучшее из технических достижений человечества. Наши умники уже лет двадцать пять рассуждают о перспективах широкого внедрения экономичных скоростных поездов на магнитной подушке, но дальше десятикилометровой экспериментальной трассы для любопытных ротозеев-туристов дело пока не продвинулось. Не удивлюсь, если узнаю, что вся Эпирия, да что там Эпирия, весь земной шар опутан сетью подземных магистралей, неподконтрольных законному правительству ни одной из стран.
Это вполне в духе горного народа. Гномье сообщество испокон веков было отдельным государством в государстве, точнее, государством над государствами. Даже военные конфликты между странами ни в коей степени не прерывали отношений между национальными диаспорами гномов. Иногда именно они становились посредниками и прямыми участниками урегулирования этих конфликтов, но только по просьбе самих людей и лишь в исключительных случаях.
Об устройстве гномьего общества ходило множество противоречивых слухов и досужих сплетен. Поговаривали, что кланы подчиняются только своим вождям и более никому, утверждали также, что у гномов нет вообще никакой власти, будто бы каждый из них закоренелый индивидуалист, склонный по природе своей к анархии; другие с пеной у рта доказывали, что у карликов существует пирамидальная общественная иерархия с советом старейших на самой вершине. Чтобы не попасть впросак, не буду излагать свой собственный взгляд на этот вопрос, но теперь я точно знаю, что верховную власть здесь осуществляет король, и этот король сидит в данный момент рядом со мной, смотрит, не моргая, на языки пламени в камине, прихлебывает из кружки великолепное гномье пиво и неторопливо повествует о делах давно минувших:
- Это началось более двух столетий назад, когда племя людей в поисках полезных ископаемых, построив мощные горнодобывающие машины, с остервенением набросилось на исконную вотчину моего народа - горы. Все попытки остановить экспансию человеческой расы привели к обоюдному непониманию народов и грозили перерасти в затяжную кровопролитную войну. В те времена я был молод и горяч. Королем стал совсем еще юношей - в шестьдесят с небольшим, после того, как моего папочку во время его любимого занятия, охоты на пещерных упырей, по недосмотру личной охраны и по неосторожности самого короля эти твари осушили до последней капли крови. Гномы разделились на два лагеря. Одни, реалисты, памятуя о горькой судьбе орков и гоблинов, были склонны не затевать ссоры с людьми, смириться со своей участью и, переселившись в города, постараться приспособиться к изменившимся условиям. Другие жаждали битвы. В стане непримиримых всячески культивировался миф о данном богом превосходстве нашей расы над другими народами, населяющими Землю. Мергель был вдохновителем и руководителем этого крыла крайнего толка. Поначалу я был готов принять сторону экстремистов и уже отдал приказ о тотальной мобилизации всего взрослого населения… - Гном сделал глоток и замолчал, продолжая задумчиво наблюдать за пляской огненных язычков на обугленных поленьях.
- Что же помешало Вашему Величеству перейти к открытым военным действиям? - Я все-таки не удержался и напомнил Матео о своем существовании.
- Женщина, Коршун, моя прекрасная Ингрида и ее отец - вождь умеренных старый Пластун. Они смогли доказать, что война означает полное уничтожение моего народа. Умница Пластун, опираясь на ваши человеческие законы, в кратчайшие сроки разработал план, который позволил гномам за столь короткий срок без кровопролития стать намного богаче и могущественнее, чем мы были двести лет назад. Нам многому пришлось научиться у людей, и мы вам благодарны за те знания, которыми вы с нами щедро делитесь. Сегодня мы как никогда понимаем, что сила в единстве рас и народностей, и потихоньку толкаем человечество к объединению. Это сейчас, а в те времена клика Мергеля и его банды творила всяческие козни против меня и моей семьи. В чем только не обвиняли молодого короля: и в предательстве интересов горного народа, и в тайном сговоре с людьми и эльфами с целью порабощения и уничтожения гномов. Однажды, когда я отлучился из этого замка на непродолжительное время, враги отравили мою Ингриду и нашего неродившегося ребенка. Пластун тоже пострадал, но все-таки сумел выкарабкаться. Исполнителей этого преступления удалось быстро установить и казнить, но вину тех, кто отдавал приказы, доказать не удалось. Хотя я и знаю точно, что по распоряжению Мергеля потерял жену и будущего ребенка, но знание без доказательств - всего лишь свист ветра между скал. Пластун уговорил меня сбежать и на время поселиться среди людей в какой-нибудь глухомани. Не подумай, мальчик, что я до такой степени испугался за свою жизнь, нет, как раз тогда я был на грани самоубийства, но я король и благо подданных выше моего личного счастья. Я скрылся по одной простой причине - чтобы дать Пластуну возможность выполнить задуманное. По законам горного народа король остается королем до тех пор, пока его смерть не доказана. Целый век по моим следам недоброжелатели направляли наемных убийц, по два-три покушения в год. Можешь себе представить, Коршун, что мне довелось пережить? - Гном посмотрел на меня с грустью и сам ответил на свой вопрос: - Можешь. В тот вечер, когда ты раскрыл мне свою душу, я впервые за годы отшельничества понял, что наступила пора возвращаться к родичам, хотя бы для того, чтобы помочь тебе, мой друг. К тому же тебе удалось вселить в меня надежду…
- Но, мастер… простите, Ваше Величество, что помешало вам вернуться раньше, когда весь народ убедился в вашей правоте?
- Не нужно этих глупых церемоний, Коршун, можешь обращаться ко мне как раньше. Что ответить на твой вопрос, даже не знаю. Привык, наверное, к размеренной жизни сельского кузнеца, да и обида на собратьев, признаться, до конца не прошла еще до сих пор. - Матео похлопал меня по колену и улыбнулся: - Вы же, люди, анекдоты про нас травите, дескать, грубые мы, злопамятные, жадные непомерно. Что глазенки потупил? Да, я злопамятен - признаю, насчет остального не мне судить. Теперь, благодаря встрече с тобой, у меня появился шанс… Ладно, об этом не буду пока распространяться, но если окажется, что ты бог-координатор, выполнишь одну-единственную мою просьбу. Видишь, я помогаю тебе совсем небескорыстно.
Что за шанс появился у моего друга, я спрашивать не стал - все равно не скажет, но, если он окажется прав, постараюсь сделать так, чтобы Матео не разочаровался во мне и не стал убежденным атеистом. Нам, богам, обязательно нужно, чтобы в нас верили, почитали и дымили в нашу честь всякими фимиамами. Я поймал себя на мысли, что морально уже готов стать богом, и ухмыльнулся.
- Уважаемый мастер, не могли бы вы подробнее изложить, на чем основана ваша уверенность в моем божественном происхождении? Видите ли, я совершенно не чувствую себя сверхсуществом.
- Коршун, давай опираться на факты. Во-первых, твои сны: сначала Эринния, затем Шестипалый. Во-вторых, твои способности. Думаешь, все это случайность? Теперь шкатулка - все эти… гм… приключения начались после того, как она попала к тебе в руки. Думаю, внутри находится некий ключ, он должен освободить твое сознание, когда мы ее откроем, и ты станешь тем, кем был тысячелетие назад. Я даже завидую тебе немного, Аэринчик. - Матео издевательски подмигнул.
Даже пес поднял голову и, глядя мне в лицо, гавкнул в подтверждение слов хозяина замка. Он будто понял суть нашей беседы, холодным носом уткнулся в мою ладонь и лизнул ее шершавым языком.
- Тьфу ты, заладил: бог, координатор - не хочу! Вообще-то, наверное, богом быть и не плохо, но как представлю, что нужно возвращаться к родному очагу, так мурашки по коже начинают бегать. Маменька у нас больно крута - любит ножкой топнуть и на деток прикрикнуть. Если такова Эринния, то каков наш папенька? Даже представить жутко!
- Что ты понимаешь в семейных делах? Может быть, твой отец, как многие подкаблучники, хлещет втихаря горькую и по пьяни грезит о том, как бы повернулась его судьба, если бы он женился не на твоей матушке, а на другой богине, - со смехом принялся успокаивать меня Матео. - А братья и сестры давно разбежались по закоулкам Вселенной. Ты мальчик взрослый, постарше меня будешь, поэтому, вернув себе могущество, можешь поживать вполне самостоятельной жизнью. Женишься, заведешь детишек и будешь присылать их к старому дядюшке Матео на летние каникулы. Вот радости будет старику!
- Поскольку думать об этом еще рановато, не могли бы вы посвятить меня в ваши ближайшие планы? Надеюсь, мы сюда притащились вовсе не для того, чтобы выслушивать помпезные выступления ваших бывших недоброжелателей?
- Ты прав, Коршун, завтра сюда прибудет мой тесть Пластун и выступит на утреннем совете, там все узнаешь. Пока не забивай себе голову всякой ерундой. Здесь никто из врагов не сможет тебя достать, поэтому расслабься и отдохни. Одним словом, набирайся сил, пока есть возможность. Сейчас тебя проводят в отведенные лично тебе покои.
Матео поднялся со своего места, ласково потрепал загривок Злыдня и, пожелав спокойной ночи, направился к выходу.
- Может быть, вам стоит взять этого парня с собой? - Я посмотрел на пса. - С ним вы будете в полной безопасности.
- Спасибо за заботу, юноша, но в собственном замке мне нечего опасаться.
- А Мергель? Вы не ждете от него каких-либо сюрпризов? Мне кажется, он очень обиделся на вас там на перроне.
Король, не промолвив больше ни слова в ответ, удалился.
Тут же на пороге выросла закованная с ног до головы в железо низкорослая фигура и низким хриплым голосом предложила проследовать за ней.
До сих пор в замке мне ни разу не попалось на глаза ни одной гномихи. Не дворец, а какой-то мужской монастырь. Откровенно говоря, назвать местную братию монахами не поворачивался язык. Как я смог сам убедиться во время застолья, по способности поглощать спиртные напитки любой гном мог бы дать фору самому завзятому посетителю питейных заведений из человеческой породы. Еще я заметил, что эти ребята все без исключения виртуозно владеют ненормативной лексикой. Таких великолепных эпитетов и словосочетаний мне не доводилось слышать даже в портовых кабаках. Присутствие короля нисколько не стесняло подданных, да и сам Матео, случалось, пулял за столом в чей-нибудь адрес такое, от чего мои бедные уши скручивались в трубочку, а щеки покрывались пунцовыми пятнами от смущения, хотя к разряду красных девиц я не относил себя никогда.
Пока мы с провожатым и псом топали по извилистым коридорам и крутым лестницам, мой мозг автоматически фиксировал все повороты, подъемы, спуски и другие приметы, по которым в случае необходимости можно было бы выбраться из замка. Наконец молчаливый гвардеец широко распахнул передо мной массивные дверные створки и что-то пробурчал в бороду: «спокойной ночи» или «пошел в задницу» - я так и не понял. Уточнять я не стал и, в свою очередь пожелав воину спокойной вахты, проследовал в свои покои. Злыдень на прощание что-то ободряюще рыкнул стражу и, обогнав меня, начал усердно обнюхивать все, что попадалось ему на глаза.
Мои апартаменты состояли из гостиной, спальни, ванной комнаты и туалета. Мебель была проста и функциональна: диван, пара кресел, стол с напитками, фруктами и вазочкой твердого гномьего сыра - неплохой закуски для эля или любого другого сорта пива, на стене плоский телевизор с метровой диагональю, у окна столик с компьютером, полки с книгами вдоль стен и ярко пылающий камин. Здесь в горах, несмотря на летний сезон, вечерами и ночью прохладно, поэтому наличие камина оказалось весьма кстати. В спальной комнате я обнаружил лишь платяной шкаф и кровать, на которой вполне мог растянуться во весь рост без опасения упереться головой и ногами в резную деревянную спинку.
Только сейчас я понял, как устал за эти дни, как вымотан морально и физически постоянным бегством от преследователей. Плюхнувшись на кровать, кое-как стащил с себя одежду, разбросав ее неаккуратно по полу, залез под одеяло и тут же вывалился из реальности в уютное беспамятство сна.

ГЛАВА ДВЕНАДЦАТАЯ

Лучик солнца скользнул по лицу и настырно уперся в закрытый глаз. Просыпаться страшно не хотелось, и я повернулся на другой бок, ища спасения от непрошеного гостя, посягнувшего в столь ранний час на мой сон. Однако заснуть этим утром мне было уже не суждено. Потихоньку одеяло начало сползать на пол. Я ухватился за его край в бесполезных попытках удержать на месте, но руки не смогли противостоять неведомой силе, и покровы сползли, выставляя на всеобщее обозрение мое обнаженное тело. Чей-то слюнявый язык пару раз прошелся по лицу, спальню огласил громкий и противный собачий лай. Это было намного ужаснее битвы орков и эльфов из любимой мною оперы. Пожалуй, когда-нибудь запишу голос Злыдня на свой будильник пятой мелодией - мертвого разбудит.
После арии собаки из неизвестного музыкального произведения я окончательно пришел в себя и открыл глаза. Слава богу, утро настоящее, Злыдень тоже настоящий, стащил на пол одеяло и теперь весело кувыркается, запутавшись в нем. После всего пережитого я бы не удивился, проснувшись в каком-нибудь очередном кошмаре с шестипалыми, эринниями и разными смешными человечками в придачу.
Каминные часы показывали семь. Состроив по возможности устрашающую рожу, я метнул испепеляющий взгляд в сторону лохматого будильника и грозно обратился к шалуну:
- Ты чего, совсем озверел, Злыдя? Когда меня так бесцеремонно будят, могу и запустить чем ни попадя! - И в поисках чего-нибудь тяжелого начал шарить по постели.
Ничего подходящего, кроме подушки, обнаружить не удалось, пришлось использовать ее в качестве метательного снаряда. Обиженный пес выскочил в гостиную как ошпаренный и залаял оттуда, выражая свое полное несогласие со столь агрессивными действиями с моей стороны.
Водрузив на место разбросанные по полу спальные принадлежности, я отметил про себя, что моя одежда куда-то исчезла.
«Неужели псина поигралась?» - Нехорошие подозрения зашевелились в голове.
Однако я зря возводил напраслину на своего четвероногого друга. Одежда, выстиранная и вычищенная, лежала аккуратной стопкой на кресле в гостиной. Многострадальные сандалии, которые после позавчерашнего ночного похода по колхозным хлябям я собирался выбросить, заботами внимательных гномов сияли первозданной чистотой.
«Однако молодцы хозяева - расстарались для гостя», - мысленно похвалил я карликов.
Направляясь в душевую, не удержался и все-таки пнул Злыдня. В результате чего едва не сломал пальцы правой ноги о его железобетонный окорок. Пес нисколько не обиделся, он даже с издевательской заботой лизнул мою ушибленную ногу. Я хотел рассердиться еще больше, но вместо этого громко рассмеялся.
- Может быть, ты мне и левый бок подставишь, непротивленец? Потерпи немного, скоро нас покормят…
Впервые за несколько дней с самого раннего утра мне никуда не нужно бежать. Даже как-то странно и непривычно. После завтрака я валялся на диване, убивая время просмотром телевизора. За время наших мытарств в мире ничего экстраординарного не произошло. Люди жили своей обыденной жизнью: добывали хлеб в поте лица своего, некоторым на хлебушек удавалось намазать толстый слой масла, а кое-кому даже икорка перепадала поверх маслица; женились; разводились; рождались и умирали - все как обычно. Каждый заботился о себе и о своих близких, и никто не подозревал, что есть на свете один симпатичный молодой человек, который по случаю или юношеской глупости вляпался в очень неприятную историю, и как из нее выпутаться, одному Создателю ведомо.
Вот, например, на экране группа жителей одного из микрорайонов столицы с плакатами и транспарантами протестует против сноса детской площадки и строительства на ее месте торгового центра. Выступают, о чем-то спорят с представителями городских властей, показывают им какие-то документы. Зря, люди добрые, ничего вы не добьетесь: выигрывайте хоть сто судов, апеллируйте к самому Господу Богу, шумите, трясите бумажками - торговый центр здесь будет, и никуда вам от него не деться. Не для того большим дяденькам из мэрии строительная фирма отвалила приличные денежные призы, чтобы какая-то общественность путалась под ногами. Впрочем, нет худа без добра. До этого случая никто из местных жителей даже не мог себе представить, какие хорошие люди живут рядом. Теперь они подружатся, станут захаживать друг к другу на чай для того, чтобы, глядя из окна на сверкающий стеклами шикарных витрин супермаркет, отстроенный на месте детской площадки, вспомнить былые деньки - как стояли насмерть, дежурили по ночам, бегали по разным инстанциям.
Признаться, я завидовал этим обыкновенным обывателям. Они даже не подозревают, что у людей бывают проблемы и посерьезнее сноса какой-то игровой площадки. Может быть, я утрирую и детский досуг намного важнее жизни одного-единственного человека, более того, антиобщественного элемента, не желающего проливать пот на каком-нибудь заводе или в конторе ради хлеба насущного.
Чтобы не травить душу, я выключил телевизор и, наполнив стакан персиковым соком, стал ждать, когда король всех гномов соизволит вспомнить о своем госте.
Мои ожидания продлились недолго - примерно полчаса. За это время Злыдень успел отлучиться на короткое время по своим делам. Я с изумлением наблюдал, как пес нажал лапой кнопку вызова прислуги и, в тот момент, когда дверь распахнулась, опрометью выскочил в коридор. Похоже, этот трюк он проделывал уже не в первый раз - уж больно ловко у него все получилось. Думаю, что сегодняшняя ночь для окрестных собак была весьма напряженной, если Злыдень по привычке решил прогуляться под звездным небом, а преград, как я смог сегодня убедиться в очередной раз, для него не существует.
Через пять минут после того, как пес вернулся, дверь открылась. На пороге стоял, как мне показалось, все тот же стражник - заросший бородой до глаз, весь в сверкающей броне, - но я ошибся: этот был еще грубее и невоспитаннее. Без излишних политесов он заявил, что мою задницу желает видеть король и чтобы я побыстрее собирался. Когда я поинтересовался, в каком виде Его Величество желает лицезреть мою задницу и не стоит ли ее спрыснуть одеколончиком, страж, ничуть не смутившись, ухмыльнулся в бороду - шутка явно пришлась ему по душе. Он глянул на меня с некоторым уважением.
- Давай, парень, собирайся, за мной кружка эля - развеселил старика. Будешь свободен, заходи в кантину, я там каждый вечер пиво пью. Спросишь ветерана Брюса - тебе всяк покажет. Только не перепутай - Брюсов у нас целых пять, но ветеран я один.
Пока мы петляли по замку, веселый гном успел рассказать парочку казарменных анекдотов, совершенно тупых и несмешных, но, глядя на то, как Брюс искренне хохочет над своими байками, я тоже не удержался от смеха, чем изрядно порадовал остряка. Воспользовавшись случаем, я спросил у гнома, как долго тот служит при дворе.
- Да почитай всю жизнь - годков за двести будет. Мы со старым пнем Матео одногодки, росли вместе. Когда его папашка погиб в пещерах, я напросился к новому королю в личную гвардию.
- Значит, ты был свидетелем всего того, что происходило в замке в тот злополучный день, когда отравили королеву?
- Ну, как же, помню все, будто это было вчера. Когда Ингрида переселилась в Подземные Сады Воздаяния, видел бы ты, что тут творилось. Король совсем обезумел: летал по комнатам с секирой, крутил ею, как вертолет лопастями, и крушил все, что под руку попадалось. Потом плотники полгода здесь молотками стучали да пилами вжикали - страшно не люблю, когда вжикают пилой, аж скулы сводит. Жалко, тогда Мергеля, старого упыря, не было на месте. Не сносить бы ему головы. Когда Матео немного пришел в себя, объявил, что уходит, и оставил вместо себя Пластуна. Хороший мужик Пластун, да только скучный. Пиво вовсе не пьет, не говоря о более крепких напитках, анекдот никогда не расскажет. Сидит все время в кабинете, что-то черкает на листочках да счетами клацает… академик. Неделю назад куда-то уехал, говорят, сегодня будет, а может быть, уже здесь - я еще не успел пообщаться с корешем, что охраняет главные врата. Мы все очень рады, парень, что тебе удалось уговорить Матео вернуться на престол. Теперь совсем другая житуха пойдет!
Я удивился, откуда Брюс взял, что именно я уговорил короля вернуться к исполнению своих прямых обязанностей, но разубеждать не стал - лишняя порция авторитета еще никому и никогда не вредила.
За разговорами мы подошли к залу совещаний, и тут нас догнал довольный Злыдень. Ему было в категорической форме приказано дожидаться моего возвращения в отведенных покоях, я также предупредил охранника у дверей, чтобы тот ни под каким видом не выпускал зверя. Не знаю, как псу удалось обмануть бдительного стража, и теперь, скорее всего, никогда не узнаю. Памятуя о боли в ноге, что испытал утром, я с трудом преодолел желание вновь пнуть непослушную скотину в место, из которого растет хвост. Пришлось смириться, но для порядка я отчитал его как следует. Пес сделал вид, что все осознал, глубоко раскаивается и впредь подобного не повторится никогда.
Брюс с интересом наблюдал сцену воспитания непослушной псины, а когда я закончил, дал бесценный совет на будущее:
- Не будет слушаться, ты его дубиной поперек хребта - лучшая наука для собак.
Злыдень зарычал и показал советчику свои белоснежные зубы, как будто все понял.
- Какая дубина? Его бревном воспитывать нужно! - Я поддержал хохму провожатого.
Пес обиделся: заскулил, потупил голову и отвернулся от нашей смеющейся парочки.
Ветеран остался за дверью, а я в сопровождении лохматого упрямца шагнул в совещательную комнату. После сумрака коридоров замка яркий солнечный свет из высоких стрельчатых окон ослепил меня, и поначалу не было никакой возможности разглядеть, кто находится в помещении. Постепенно глаза привыкли, и я увидел длинный стол, обитый серым сукном. Во главе стола восседал король собственной персоной, вокруг сидели гномы в количестве примерно двух десятков. Обстановка здесь царила непринужденная: сизый дым от сигарет, сигар и трубок столбом поднимался к потолку, перед каждым из присутствующих возвышались объемистый кувшинчик и кружка, весь стол был уставлен тарелочками с вяленой и копченой рыбой. Присутствующие громко разговаривали друг с другом, и никто особого почтения к персоне королевских кровей открыто не демонстрировал. О том, какая жидкость находится в сосудах, без труда можно было догадаться по ядреному кислому хлебному запаху, витавшему в воздухе.
- Присаживайся, Коршун, не стесняйся. - Король на секунду отвлекся от занимательной беседы с одним из своих вельмож; и взмахом руки указал на свободное кресло за столом: - У нас здесь совет, ты как раз вовремя подоспел.
Ничего себе совет, а я-то думал, что попал на самую настоящую дружескую пирушку. С великим трудом я постарался получше устроиться в неудобном кресле, рассчитанном на габариты гнома, облокотился на спинку и вытянул ноги далеко под стол. Теперь можно было хорошенько рассмотреть присутствующую публику. Все были бородаты, в основном среднего гномьего возраста - примерно ровесники Матео, лишь один сухощавый, седой как лунь старец, отодвинув в сторону баклагу, что-то писал на листе бумаги, посверкивая очками в массивной золотой оправе. Изредка он отрывал нос от бумаг, стучал по клавиатуре ноутбука, расположенного на столе прямо перед ним, считывал необходимую информацию с экрана и снова возвращался к своим листочкам.
«Наверное, это Пластун, - догадался я. - Во всяком случае, по описанию моего разговорчивого провожатого, очень похож».
Остальные члены совета на мой непосвященный взгляд ничем полезным не занимались. Они болтали между собой на всякие отвлеченные темы, не забывая прикладываться к своим кружкам, или курили, стряхивая пепел на каменный пол.
Через минуту передо мной появился кувшинчик, содержимое которого еще издавало слабое шипение (похоже, мне принесли свежачка из бочонка) и тарелочка рыбы к нему. Перед Злыднем поставили поднос с приличным куском свежей говядины. Я даже испугался за своего хвостатого приятеля - не многовато ли ему сегодня перепало. Однако не успел я еще плеснуть в кружку, а поднос уже опустел, и пес, распластавшись на полу, зажмурил глаза от удовольствия.
Вообще-то начинать день с приема внутрь даже некрепких напитков мне всегда казалось если не признаком алкоголизма, то верной дорогой к этой трудноизлечимой болезни, и лишь для того, чтобы присутствующие не косились в мою сторону, я сделал пару глотков.
Тем временем Пластун, по-видимому, получил нужный результат. Он захлопнул ноутбук, собрал стопку исписанных листов, подсел к Матео и тихо начал что-то докладывать королю. Мне ужасно хотелось подслушать их разговор, но своими экстраординарными способностями я воспользоваться не рискнул - не хватало еще, чтобы меня обвинили в шпионаже. Впрочем, совещались они недолго: выслушав доклад, Его Величество постучал ручкой ножа по горлышку кувшина. Звук получился негромкий, но его вполне хватило, чтобы разговоры за столом стихли и взгляды всех присутствующих устремились к председательствующему.
- Братья! - Громким и твердым голосом Матео обратился к сидящим в зале: - Как вы все уже знаете, на вашего короля совершено покушение…
Речь монарха была прервана гневными криками гномов и ударами тяжелых кулаков и кружек по столешнице. Подождав, пока народ немного угомонится, Матео поднял правую руку вверх, призывая всех к спокойствию.
- Да, мои любимые подданные, гнусное, ничем не оправданное и хорошо спланированное преступление пытались совершить члены Гильдии наемных убийц с единственной целью - обезглавить горный народ, а потом прибрать к рукам то, что мы накопили за годы упорного труда…
Тут в комнате поднялся такой шум, будто сюда въехал древний паровоз, из тех, что перевозили людей и грузы лет четыреста назад, и подал сигнал о своем прибытии. Гномы как один повскакивали со своих мест и начали топать ногами, возмущенно кричать и громко свистеть.
Я сидел и недоумевал. Почему король не поведал истинную подоплеку покушения? И тут до меня наконец дошло. Теперь это выглядело уже не как банальное нападение с целью похищения ценного артефакта, а как политическая акция, направленная против горного народа в целом. Да, Коршун, учиться тебе и учиться у своего друга - бывшего кузнеца! Как повернул! Теперь каждый гном посчитает за честь пролить кровь не только за короля, но и за весь народ. Быстро Матео освоился в родной стихии. Оказывается, даже король хитроватых, но довольно простодушных карликов должен владеть искусством политической интриги. Снимаю шляпу! Вот он - момент истины. Скоро я узнаю суть тех «возможных последствий», о которых туманно намекнул Матео после разговора с человеком со шрамом.
Уровень шума понемногу понизился. Из общего гвалта ухо могло вычленить отдельные выкрики:
- Отомстить!..
- Покарать!..
- Не позволим!..
- Раздавим как упырей проклятых!..
- Давно пора кончать с этой шайкой!..
Вовсе не поддавшись общему настроению, а лишь для того, чтобы хоть немного размять затекшие ноги, я тоже вскочил. Кричать, стучать ногами по полу и свистеть не стал - лепту шума в общую копилку за нас обоих с лихвой вносил Злыдень. Пес подумал, что все происходящее - какая-то веселая игра, и азартно начал принимать в ней самое непосредственное участие. Он подскакивал едва не до потолка, вертелся как волчок и громко лаял. Я испугался, что своей тяжелой тушей собака придавит кого-нибудь, но все, к счастью, обошлось и никто не пострадал.
Когда народ успокоился и расселся по местам, все дружно наполнили бокалы и так же дружно их осушили. Даже трезвенник Пластун позволил себе сделать несколько глотков пенящегося напитка. На этот раз я не стал чваниться и влил в себя добрую порцию знаменитого гномьего эля, с удовольствием отметив, что под вяленую рыбку пиво прекрасно усваивается организмом.
Король в очередной раз встал со своего места и заговорил, теперь уже спокойным, деловым тоном, лишенным всякого пафоса:
- Итак, друзья, настал момент, когда раз и навсегда нужно покончить с этой раковой опухолью на теле общества. Наши аналитики во главе с Пластуном разработали план операции. Сейчас он все сам обстоятельно доложит.
Тесть короля встал и поправил очки на носу. Сейчас он больше походил на университетского профессора - ему бы академическую мантию и шапочку, сходство было бы абсолютным.
- Чтобы окончательно разделаться с Гильдией, необходимо для начала обезглавить организацию, - взял быка за рога Пластун. - Для этого ровно в полночь по среднеэпирийскому во всех крупных городах мира будет нанесен удар по штабам, конспиративным и явочным квартирам и другой инфраструктуре организации. Одновременно мобильные группы приступят к физическому устранению наиболее влиятельных лидеров, находящихся вне стен зданий, принадлежащих Гильдии. В это же время авиация ударит по центрам подготовки, магическим школам, складам и лагерям боевиков, которые расположены за пределами населенных пунктов. После завершения основного этапа операции специалисты из аналитического центра сольют информацию обо всех рядовых членах Гильдии на компьютеры органов государственной безопасности и МВД по всему миру. Дальше уже не наша забота.
Я с восхищением внимал словам старого гнома. Вот это размах: мобильные группы, аналитический центр, авиация, наконец - кто бы мог предположить, что горный народ обладает такими возможностями? То, что гномьи кланы очень могущественны, ни для кого не было секретом, но истинные масштабы этого могущества открылись для меня лишь сейчас. Не думаю, что кто-то еще из людей знает об этом хотя бы сотую часть.
- Если вопросов по стратегическому плану мероприятия ни у кого нет, - продолжил докладчик, - сейчас каждый из руководителей подразделений получит подробные инструкции. Общую координацию операции осуществляет Его Величество король через аналитический центр.
Дверь зала, как по команде, открылась, и пара молодых гномов в гражданских костюмах вкатили в зал совещаний тележку, нагруженную довольно толстыми папками. Без суеты парни начали раздавать документы. Каждый, кому вручили бумаги, вставал, откланивался присутствующим и удалялся с деловым видом восвояси. Через десять минут в комнате, кроме Матео, Пластуна, меня и, конечно же, Злыдня, никого не осталось.
Король предложил нам уединиться в своем личном кабинете. С нашей стороны возражений не поступило. Признаться, я с удовольствием покинул пропахшую табачным дымом и парами спиртного комнату.
В апартаментах короля нашлось подходящее для меня кресло, и я с наслаждением развалился в нем, без стеснения закинув ногу на ногу. От предложенного королем пива мы с Пластуном дружно отказались. Очень хотелось задать присутствующим кучу вопросов и тут же получить исчерпывающие ответы на них, но я стойко выжидал, когда король соизволит сам обратиться к моей незначительной персоне. То, что я успел узнать о намечающейся операции и ее масштабах, позволяло сделать вывод, что передо мной находится один из самых могущественных правителей мира сего, поэтому следовало не высовываться, а слушать, что скажут умные люди, точнее, гномы. Но они не торопились тешить мое любопытство и с полчаса общались между собой.
Наболтавшись вволю о здоровье каких-то общих знакомых, о состоянии финансов некоего клана на северо-западе континента Офир и о других вещах, не представлявших для постороннего никакого интереса, родственнички наконец соизволили обратить внимание на меня.

Предыдущая страница 6 Следующая страница


7 Александр Сухов

- Посмотри, отец, на этого парня. - Матео обратился к тестю. - Глянь на его скучную физиономию. Другой бы радовался, что попал на аудиенцию к королю и внимал бы нашей беседе, раскрыв рот от благоговения.
Я разозлился, но объяснять двум маразматикам, что у меня имеются дела и поважнее, чем слушать их треп, не стал.
- Не кипятись, Коршун! Вижу, тебя распирает от любопытства. Задавай свои вопросы. - Король плеснул в свой бокал и пригубил, оставив белый пенный след на усах и бороде.
- Один вопрос, мастер: зачем все это?
- Что зачем? - Было ясно, что гном прикидывается дурачком. Он прекрасно понял, о чем я веду речь.
- Все это называется войной, которую вы собираетесь развязать против Гильдии.
- А как бы ты хотел? По-твоему, допустимо, чтобы Его Королевское Величество оскорбляли прилюдно, потом запускали в него ракеты, травили как зайца его лучшего друга и спасителя? К тому же никто не собирается начинать войну. То, что произойдет сегодняшней ночью, войной никак не назовешь - так, небольшая медицинская операция по освобождению организма от загноившегося аппендикса.
- Но погибнут невинные люди! - попытался возразить я.
Матео сердитым взмахом руки оборвал меня.
- Глупый мальчишка, в этой организации невинных людей нет! - И обратился к Пластуну: - Батя, сколько разумных существ ежегодно гибнет от рук членов Гильдии наемных убийц?
- Около полутора миллионов по всему миру, не считая покалеченных, а это еще миллиона три, если не больше, - мгновенно выпалил старик и, поправив очки на носу, продолжил уголком сложенного бумажного листка увлеченно выковыривать несуществующую грязь из-под ногтей.
- Усек, вьюнош зеленый? В год миллионы гробов, еще больше искалеченных судеб: потерянные кормильцы, слезы жен и малых деток. Как можешь ты жалеть эту мразь? Подумай, насколько завтра станет чище воздух! - Матео всерьез вошел в роль спасителя человечества, и спорить с ним было бесполезно.
Однако я все-таки сделал слабую попытку возразить, сославшись на древнюю истину, что свято место пусто не бывает.
- Бандюки типа твоего Мозеля были, есть и будут во все времена, но это всего-навсего мелкая шушера, которую регулярно пропалывает полиция, эти серьезной опасности для здоровья общества не представляют. Уверен, кто-то попытается воссоздать Гильдию, но, клянусь всеми подземными богами, пока гномы живут на этом свете, мы не допустим, чтобы масштабы ее деятельности превысили разумные пределы. Может быть, ты считаешь, что после разгрома этого отребья горные кланы перехватят доходное дельце в свои руки? Тогда ты глубоко ошибаешься, мой друг. Не наши методы. Мы умеем зарабатывать денежки другими способами. А может быть, тебя смущает то, что погибнет несколько сотен тысяч людей, именно людей, а не эльфов или гномов? Могу тебя успокоить, Коршун, мы так же безжалостно расправились бы с Гильдией наемных убийц даже в том случае, если бы она состояла из гномов и эльфов, да хоть из чертей из преисподней или ангелов из вашего человеческого рая. Будь уверен, здесь нет расовой подоплеки. Еще раз повторяю: наш народ приспособился жить бок о бок с людьми и даже этими тонкогубыми, остроухими снобами - эльфами, кои мнят о себе сверх всякой меры…
Матео резко оборвал свою тираду и присосался, вопреки правилам дворцового этикета, прямо к горлышку кувшина. Похоже, столь длинная, непривычная для гномьей глотки речь произвела в ней сильное иссушающее действие. Обильно оросив голосовые связки изрядным количеством влаги, король продолжил:
- Если быть до конца откровенным, даже после покушения на мою королевскую особу при других обстоятельствах я не прибег бы к столь радикальным мерам, но появился ты, и все в корне изменилось - у меня появилась надежда. Поэтому нельзя допустить, чтобы все пошло насмарку из-за какой-то кучки негодяев, с которыми, по большому счету, следовало покончить уже лет сто-двести назад. Так что отдыхай пока. Можешь прогуляться по окрестностям с собакой, но старайся далеко не удаляться. Хоть ты парень и ловкий, незачем недругам давать лишний шанс. На всякий случай возьми с собой оружие - арсенал в твоем полном распоряжении, там есть штучки поэффективнее твоего «Скорпиона». - Матео на минуту замолчал, потеребил в задумчивости бороду и продолжил: - Прошу тебя только об одном: не взваливай всю вину за то, что сегодня произойдет, на свои хрупкие плечи - рано или поздно это должно было случиться, и ты здесь в общем-то ни при чем.
Аргументы гнома немного успокоили меня, от сердца отлегло. Было ясно, что добровольно отлучить такую кучу народа от преступного промысла никому не удастся. Значит, акция полностью оправдана, даже необходима. Оставался, конечно, небольшой камушек на сердце, что делать - не принимает душа насилия над разумными существами, хотя, если быть объективным, мои руки и так по локоть в чужой крови.
«Сами виноваты - кто их просил гоняться за обыкновенным безобидным парнем, который до встречи с ними мухи не убил». - Теперь уже я начал подыскивать аргументы для успокоения своей совести.
- Мастер, - я обратился к Матео, - раз уж пошли такие дела, позвольте поучаствовать в предстоящей ночной операции. Оружие держать я умею. Вы и сами вполне могли в этом убедиться. Негоже мне стоять в стороне, когда другие сражаются за правое дело!
В ответ на мою вдохновенную тираду король и Пластун громко рассмеялись. Второй даже оторвал нос от своего увлекательного занятия и весело посмотрел на меня через стекла своих «телескопов».
- Видишь, папа, какая у нас хорошая молодежь: всегда готова встать на защиту обездоленных, голову под пулю сунуть, друга вытащить из-под обстрела! - И снова парочка заржала как пара жеребцов. Немного успокоившись, Матео продолжил, но уже более серьезным тоном: - Мало ему тех приключений, что он заработал на свою задницу за несколько последних дней. Еще хочет! Слушай, убиванец, не лезь в герои, пока не позовут, без тебя справятся. Ты мне еще живым пригодишься. За ходом операции будешь следить из моего командного пункта. Назначаю тебя личным офицером связи.
Я здорово разозлился. Не знаю, что стало причиной вспышки ярости: ирония, с которой отнеслись гномы к моему душевному порыву, а может быть, моя свободолюбивая натура возмутилась той бесцеремонностью, с которой бывший колхозник, а теперь шишка на ровном месте завербовал вора Коршуна в свои ординарцы - скорее всего, все вместе. Я пулей выскочил из кресла.
- Ваше Величество, мое положение гостя требует уважать законы этого дома, но и хозяину никто не давал права издеваться над тем, кого он принял под своей крышей! В другом месте и при других обстоятельствах я не посмотрел бы на ваше благородное происхождение…
- …и надавал бы таких затрещин, что старый больной Матео неделю провалялся бы в постели, - закончил за меня король.
Изрядно смутившись от своей выходки, я опустил глаза и почувствовал, как кровь пульсирующими ударами устремилась к щекам и ушам. За что я его так? Подумаешь, деды повеселились немного и как обычно объектом своих дурацких шуточек избрали молодого.
- Не кипятись, Коршун, - продолжил Матео. - Не хочешь в гвардию - не надо. Будешь присутствовать при мне как дорогой гость, но на передовую, извини, ни под каким предлогом не пущу. Можешь обижаться сколько душе угодно. Да и зачем тебе это нужно? Помощи от тебя, как от козла молока: в туннель не протиснешься, взрывному ремеслу не обучен - сиди уж при мне и не рыпайся. Тем более куда приятнее смотреть войну с экрана монитора в комфортной обстановке за кружечкой доброго эля. Кстати, добрый совет: когда пойдешь в кантину с Брюсом, не старайся его перепить. Любит старый хрыч поставить на это дело кругленькую сумму и всегда выигрывает, разве что супротив меня он еще слабоват, но ты ни за что не поддавайся на его провокации.
Внезапный переход короля к делам земным, признаться, здорово меня огорошил. Откуда он знает о приглашении солдата посидеть вечерком за кружкой пивка?
- Чего глазенки вытаращил? - Лицо венценосного карлика покраснело от произведенного эффекта и сияло от счастья, даже нос его из-за притока крови, казалось, вырос в размерах и выдвинулся еще дальше из волосяных кущ. - Я сам к тебе приставил этого пройдоху, знаю его, сколько себя. Можешь спокойно во всем на него положиться, но на выпивку против Брюса никогда не ставь. Ладно, иди, погуляй пока. Нам с Пластуном еще нужно кое-что обмозговать, тебе будет здесь скучно. В половине двенадцатого тебя найдут и доставят в штаб. Если не хочешь пропустить все самое интересное, много не пей, но принять приглашение Брюса все-таки настоятельно рекомендую.
Самоуверенный тон Матео несколько покоробил меня. Прямо уж такой непобедимый этот Брюс. Просто-напросто этот старый алкаш не сталкивался с таким парнем, как я. Есть в моем арсенале несколько фокусов, которые не один раз помогали вору Коршуну выпутываться из весьма щекотливых застольных ситуаций, связанных с попытками споить и оставить его без штанов как в прямом, так и переносном смысле. Теперь обязательно наведаюсь вечерком в местный кабак, и пусть могучий пьяница Брюс попробует меня споить. Посмотрим, кто первым окажется под столом.
Вслух я ничего этого, конечно же, не сказал, вежливо откланялся Матео и отдельно Пластуну, который, как мне показалось, хитро прищурившись, благожелательно подмигнул напоследок, и покинул стены кабинета, не забыв прихватить с собой Злыдня.
Остаток дня мы с псом провели во дворце, на прогулку по горам не пошли. От услуг Брюса как провожатого я отказался, чем нисколько не огорчил бравого вояку. Мы немного побродили по бесчисленным коридорам и залам, выстроенным, а точнее, вырубленным в скальном массиве в едином стиле гномьего минимализма, то есть без особых архитектурных излишеств. Попытки общения с неразговорчивыми гномами успехом не увенчались. Парни отвечали односложно, ясно давая понять, что не собираются распускать язык с чужаком, даже спасителем монарха. Поскольку в ближайшее время принимать участие в боевых действиях мне однозначно не светило, экскурсию в арсенал я отложил на потом. После обеда Злыдень куда-то убежал, я от безделья посмотрел часок телевизор, а потом незаметно заснул и проспал до шести вечера.

ГЛАВА ТРИНАДЦАТАЯ

Кантина - местная солдатская столовая, а по вечерам кабак, - располагалась в левом крыле здания дворца на первом этаже. При моем появлении чрезмерно громкие разговоры шумных карликов резко оборвались. В гнетущей тишине я сделал несколько шагов в глубь помещения, стараясь разглядеть фигуру моего приятеля. Длинные ряды столов уходили куда-то вдаль и терялись за плотной завесой табачного дыма. Потратив минуту на безуспешные поиски, я хотел было расспросить ближайшую ко мне компанию, но Брюс, привстав со своего стула, сам подал голос:
- А, Коршун! Иди сюда! Ты как раз вовремя, я только что освободился. - И, обратившись к присутствующим, объявил: - Ребята, это свой - спаситель королевской задницы. Прошу любить и жаловать!
Плоская шуточка понравилась гномам, и все громко захохотали. Похоже, к персонам королевских кровей здесь относились с изрядной долей иронии, и при звуках гномьего гимна (ежели таковой вообще существовал) или даже при появлении самого государя вряд ли кто из сидевших в этом зале вскочил бы и вытянулся в струнку.
Обстановка разрядилась. Солдаты вернулись к своему пиву и разговорам и больше не пялились в мою сторону. Я подошел к столику своего нового товарища и занял место напротив. К счастью, мебель здесь была не детского размера, как в зале совещаний, и мне удалось устроиться вполне комфортно, не пришлось даже вытягивать ноги под столом.
Перед Брюсом неровным строем стояло полдюжины здоровенных кружек, из которых лишь в одной оставалось немного темного напитка. От пива гном раскраснелся и расстегнул наполовину рубаху, обнажив могучую грудь, густо покрытую колечками темных волос.
«Ничего себе, только пришел! - Я взглянул на опустевшую посуду. - Мне столько на целый вечер хватит и еще останется. Действительно, крепок мужик - сомневаться не приходится».
Карлик тем временем ударом могучего кулака по столу и громким возгласом, больше походившим на боевой клич, пригласил местного служку (назвать волосатого, с окладистой бородой парня официантом как-то язык не поворачивается) и кратко поставил бойцу задачу.
Прихватив пустую тару, парень, как мне показалось, растаял в воздухе и через пару минут вновь материализовался с подносом, уставленным кружками, над каждой из которых вздымалась высоченная шапка белоснежной пены, тарелками с огненным шашлыком и традиционной вяленой рыбкой.
- Люблю после трудового дня хлебнуть глоток-другой доброго эля, да и подкрепиться не мешает. - Брюс, сделав глоточек на полкружки, придвинул к себе тарелку с душистым мясом и самозабвенно затрещал челюстями.
Аромат шашлыка вызвал у меня обильное выделение слюны - организм напомнил, что пришло время ужина. По примеру гнома я тоже отхлебнул из кружки и приступил к трапезе.
- Брюс, вас, оказывается, неплохо здесь кормят! Мне тут недавно король предложил должность офицера при штабе, так я, наверное, зря отказался. - С животом, набитым до отказа, я откинулся от тарелки.
Собеседник, уже давно успевший покончить с едой и вдобавок пропустить пару кружек пенистого напитка, посмотрел на меня как на сумасшедшего.
- Извини, Коршун, но ты глуп, как скальный червь! Да разве от такой должности отказываются? Посмотри на меня - за двести лет лишь до сержанта дослужился, а тебе сразу офицера предлагают! Ты хоть понимаешь, что потерял? Самый зачуханный полевой лейтенантишка получает в год двести тыщ, не считая пайковых, суточных, сверхурочных и прочей халявы. Ну, заступишь в наряд раз в месяц, ну, козырнешь лишний разок какому-нибудь полкану, генералам можно даже честь не отдавать - они дальше своего живота ничего не видят. Эх, парень, мне бы такое предложение сделали… Дурень, вот дурень!
- Не кипятись, Брюс! Не привык я честью разбрасываться, а эти двести тысяч и пайковые для меня не такие большие бабки, чтобы жертвовать свободой. Моя профессия позволяет за неделю заработать больше. Если хочешь, похлопочу за тебя перед королем. Сделает он своего старого друга офицером, и будешь грести денежки лопатой, заступая раз в месяц в наряд и отдавая честь полковникам.
У собутыльника челюсть резко упала вниз, а глаза как-то неестественно распахнулись, я даже забеспокоился, что они выскочат из орбит и упадут в кружку.
- За неделю? Не врешь?
- Чего ради мне врать? Иногда бывает и за одну ночь. Только я на работе не горю, поскольку всех денег не заработаешь, поэтому берусь не за каждое дело. Понятие «трудоголик» с тем ремеслом, которым мне приходится добывать себе пропитание, не очень совместимо. Я, как художник, работаю, когда есть вдохновение, а главное - желание.
Лицо Брюса раскраснелось от волнения. Он даже попытался ослабить ворот и без того расстегнутой до пупа рубахи.
- Коршун, к черту офицерские эполеты, возьми меня в дело! Такие деньжищи! Готов выполнять любые твои распоряжения, вместе мы горы свернем! - С жаром карлик взял быка за рога и уже более спокойным тоном спросил: - Кстати, чем ты занимаешься?
Теперь пришлось удивляться мне. Я-то думал, что имя Коршуна известно каждой собаке если не во всей стране, то, по крайней мере, в столице, уж больно часто оно мелькает в средствах массовой информации. Значит, ошибался. Ох уж эти гномы, живут в своем замкнутом мирке и даже не знают популярнейших людей современности! Неудивительно, если Брюс не имеет представления, как зовут президента Нордланда, лидера группы «Зеро» или скандальную приму вундертаунской «Гранд-опера», что уж там говорить о каком-то воре.
- Не ожидал я от тебя такой деловой хватки, Брюс. Ты прям современный соискатель - претендент на вакантную должность: сначала - сколько платят, а уж потом - чем занимаешься. Хороший подход. Только в дело взять тебя не могу. Не обижайся, пожалуйста. Будь я банкиром или фабрикантом - с удовольствием, но специфика моих занятий не позволяет брать компаньонов, поскольку, выражаясь языком простого обывателя, я - вор. Столь банальное и неблагозвучное слово очень претит моей тонкой, высокочувствительной натуре. Скорее я бы назвал себя свободным художником - мастером по перемещению материальных ценностей из одних рук в другие. И все-таки факт остается фактом: я - вор, и никуда от этого не денешься. Надеюсь, что после того, как ты узнал всю правду, у тебя пропало желание связывать свою профессиональную карьеру с воровским промыслом.
- Погоди чуток! Что-то припоминаю. Не ты ли пару месяцев назад грабанул эльфийский банк «Процветание»?
- Готов признать - моя работа, - с гордостью подтвердил я догадку гнома. - Одно из лучших моих дел. Скажу по секрету только тебе: современные гномьи сейфы - полная туфта. Не нужно пихать туда всякую электронику, словно это не обычный ящик для денег и ценностей, а космический спутник-шпион. Старинные открывать значительно труднее, хотя ни один еще не устоял против этих искусных рук. - И я продемонстрировал гному свои раскрытые ладони. - Ты не поверишь, но на днях ими вскрыт «Крафт» самой последней модификации…
- Ты… «Крафт»? Не может быть! - Брюс воскликнул так громко, что сидевшие за соседними столами дружно обернулись в нашу сторону.
- Мамой клянусь! - Здесь я откровенно кривил душой - никакой матери отродясь не знал и относился к женщине, которая без всякого сожаления подбросила меня еще в младенческом возрасте к дверям приюта, крайне отрицательно. Не помню откуда, но мне было известно, что именно эта клятва у гномов обязывает ко многому.
Даже столь веский аргумент, как клятва матерью, не смог окончательно стереть выражение недоверия с лица моего приятеля, но оно было уже не столь скептическим, как пару мгновений назад. В его глазах даже промелькнула слабая искорка уважения, но гном не был бы гномом, если бы тут же чего-нибудь не придумал для окончательного установления истины. Брюс залез в карман брюк, извлек на свет божий массивные часы в золотом корпусе и протянул мне:
- Готов поверить каждому твоему слову, если сейчас же на моих глазах ты посмотришь этот хронометр и установишь причину поломки, а еще лучше, если починишь. Предупреждаю, работа старинная, тонкая, часики достались мне еще от деда. Сегодня остановились, и часовщику я их еще не показывал. Тебе ведь все равно, сейфы вскрывать или часы - и там и тут механика. Единственная просьба: если не уверен - не берись, скажи сразу, что прихвастнул слегка насчет «Крафта», с кем не бывает. Какой инструмент понадобится, только скажи - принесут без промедления
С должным почтением я взял в руки древнюю реликвию и стал внимательно осматривать. Действительно, часики весьма и весьма старинные, довольно тяжелые - золотишка на их изготовление ушло немало, но главное, что делало эти часы по-настоящему ценными, это точнейший механизм, сработанный мастерами-гномами полтысячелетия назад. Сегодня, в эпоху ширпотреба, такую работу смогут повторить немногие. По крайней мере, мне такие кудесники были неизвестны.
Закрыв глаза, я сосредоточился и внутренним взором проник сквозь корпус к шестеренкам и колесикам. Ага, вот оно! К счастью, никаких механических повреждений - просто комок спрессованной до каменного состояния пыли забился между зубьев одной из шестерен и заклинил ее ход. Виртуальным ногтем я аккуратно подцепил песчинку и выскреб ее, вернув тем самым зубчатому колесу способность вращаться. Затем раздробил инородный предмет на мелкие кусочки, чтобы он не застрял еще где-нибудь. Толкнул тихонько маятник и услышал, как часы начали тикать.
- Точное время выставишь сам. - Пытаясь скрыть самодовольную улыбочку, я вернул вещь хозяину.
Брюс недоверчиво поднес часы к уху, его лицо засветилось от счастья.
- Но как? Что с ними было?
- Чистить нужно чаще свою память о любимом деде! - не удержался я от укоризненного замечания. - При первой возможности отнеси их часовщику, там грязи как в канализации Вундертауна. Признайся, лет сто их не чистил?
- А чего в них лишний раз нос пихать. Идут себе и идут…
- Вот и доходились, - прервал я оправдательную речь собутыльника. - Ладно, пользуйся пока, а теперь давай выпьем пивка, чтобы больше не останавливались.
После того, как гном, сверившись с настенными часами, скорректировал показания хронометра, мы дружно опрокинули по кружечке эля и зажевали горечь солода вяленой рыбой. Товарищ о чем-то задумался. Мне показалось, что он на минуту-другую словно выпал из реальности. Тело его приняло отрешенную позу и обмякло в кресле, глаза покрылись поволокой, руки упали на колени. Наконец в его голове созрел определенный план, гном очнулся, взгляд его приобрел осмысленность. Перегнувшись через стол, он знаком попросил меня приблизиться к нему, и после того, как мое ухо почти уперлось в его бороду, зашептал негромко:
- Коршун, да ты же талант! Бросай воровское ремесло, мы с тобой такое дельце организуем - мир содрогнется! Появилась тут одна гениальная мыслишка в моей седой голове. Хватит старому Брюсу при дворе околачиваться, нужно свой бизнес начинать, да и жениться пора, есть одна краля на примете - закачаешься. Слушай! Скопил я за годы безупречной службы весьма приличный капиталец, теперь, благодаря тебе, его можно хорошо пристроить. Давай организуем производство надежных сейфов? Я беру на себя основное производство и всю бухгалтерию. Ты будешь научно-техническим руководителем и главным консультантом по вопросам безопасности. Тебе лучше всех известны все слабые и сильные стороны существующих моделей. Мы создадим такие сейфы, что их никто не сможет взломать. Работенка для тебя непыльная - раз-два в месяц проконсультировать конструкторов и технологов, а потом гуляй себе - швыряйся деньгами направо и налево. Соглашайся, Коршун, такой шанс выпадает один раз в жизни!
Я слушал взволнованный шепот собеседника и все больше и больше удивлялся. Вот она, ставшая притчей во языцех деловая хватка горного народа. Зря смеемся, господа! Предложение Брюса действительно было заманчивым с финансовой точки зрения, но абсолютно неприемлемым для меня, поскольку бросать любимое занятие я не собирался, а вскрывать сейфы собственного изготовления - лишь дискредитировать в глазах общественности фирму «Брюс и Коршун». Свои соображения по этому поводу по возможности деликатно я изложил товарищу.
Гном, ничуть не обескураженный моими аргументами, снова горячо зашептал мне в ухо:
- И не надо бросать: обходи наши изделия стороной, а лучше поковыряйся немного, сделай вид, что не смог открыть - вот тебе и реклама! Представь на минуту: приходит хозяин утром в свой офис, «Крафт» встречает его раскрытой пастью, а «Брюс» стоит целенький, ну пусть слегка поцарапанный. Мы с тобой за год монополизируем рынок, народ будет драться за наши сейфы. Соглашайся, Коршун, дураком будешь, если откажешься!
Сообразив, что спорить с разошедшимся навязчивым компаньоном бесполезно, не испортив отношений бесповоротно, я пообещал подумать. Брюс, уверенный в том, что сделал предложение, от которого не отказываются, и мой положительный ответ у него уже в кармане, упал обратно на свой стул.
- Теперь, дорогой коллега по бизнесу, было бы неплохо по-настоящему спрыснуть наш протокол о намерениях. Я все-таки уверен, что здравый смысл возобладает в твоей порочной душе и направит на путь истинный даже такого закоренелого преступника! - воскликнул Брюс и с размаху заехал кулачищем по столешнице.
Тут же перед нами возник представитель местного обслуживающего персонала и вопросительно уставился на моего товарища. За время, проведенное в кантине, я успел заметить, что все официанты здесь на одно лицо и одеты в одну и ту же форму - красная косоворотка, мягкие кожаные полусапожки и темно-синие шаровары, - поэтому был ли это тот самый гном, который обслуживал наш столик с самого начала, или какой-то другой, так и осталось для меня загадкой.
- Тащи, дружок, пару бутылочек моего любимого и соответствующей закуси! Сегодня Брюс решил тряхнуть стариной - есть повод.
В мгновение ока наш столик был освобожден от опустевшей посуды, тщательно протерт, и через минуту на нем появилось два прозрачных «пузыря» с золотистым содержимым, искрящимся в свете электрических ламп, и тарелки с различными закусками.
«Каждый литра на полтора потянет. - Я оценил на глаз объем принесенной выпивки. - Кажется, начинается то, о чем предупреждал сегодняшним утром Матео».
Мои подозрения на этот счет усилились еще и потому, что братия за соседними столиками начала проявлять к нашей компании повышенный интерес. Похоже, Брюс еще до моего прихода оповестил всех о предстоящем спектакле, и то, что в моем лице он нашел потенциального компаньона, не помешает ему немного развлечь народ, споив салагу на глазах у честной публики.
Чтобы не разочаровывать зрителей, я постарался как можно натуральнее изобразить испуг на лице и залепетал, что, дескать, выпивки многовато, что крепких напитков я на дух не переношу. Судя по торжествующим ухмылкам гномов, я подтвердил свое реноме слабака в их глазах.
- Не боись, паря, выпьем по стаканчику, а там само пойдет - от хорошего виски еще никому плохо не было! - поспешил успокоить меня Брюс.
- Ну, если только по стаканчику, но не больше, - согласился я, с деланым испугом глядя на парочку вместительных стаканов, специально предназначенных для употребления этого напитка.
Собутыльник взялся за дело с видом завзятого конферансье. Он не стал форсировать события, пытаясь сразу же влить в меня большую порцию алкоголя. Плеснул в оба стеклянных сосуда на палец жидкости и, провозгласив витиеватый тост, смысл которого сводился к тому, чтобы этот чудесный напиток никогда не переводился, а здоровье позволяло его вкушать без всяких ограничений, одним глотком осушил свой бокал до дна.
Я последовал его примеру и едва не поперхнулся - пойло такой крепости мне довелось пробовать впервые.
- Как называется этот божественный напиток? - Незаметно смахивая предательскую слезу с ресниц и стараясь удержать внутри себя рвущийся наружу кашель, я обратился с вопросом к Брюсу, а сам как бы невзначай провел рукой сверху от гортани вдоль пищевода к желудку.
- «Слеза старателя», - кратко сообщил гном, совершенно не обратив внимания на мои манипуляции.
А зря. Гладил я себя по пузу вовсе не от избытка приятных ощущений, вызванных употреблением внутрь «огненной воды», изготовленной коварными карликами специально для спаивания неокрепших организмов - таких, как мой, например. Этим нехитрым магическим трюком, почерпнутым еще в приюте из одной книги, опрометчиво предоставленной в мое распоряжение незабвенным пьяницей-духовником, я обезвредил большую часть спирта, который находился в проглоченном мной виски. Фокус так и называется: «Обратный синтез спирта в сахар внутри живого организма». Заклинание позволяло нейтрализовать выпивку не только в собственном теле, но и внутри любого живого существа, принявшего внутрь напиток, содержащий алкоголь. Единственное, что требовалось, это чтобы существо находилось в пределах досягаемости моей вытянутой руки. Помнится, однажды я здорово подпортил настроение отцу-капелларию, нейтрализовав пару литров хорошего церковного вина прямо в его животе. Не получив предполагаемого кайфа, наставник быстро понял, что к чему, больно оттаскал юное дарование за ухо и заставил совершить обратное магическое действо. После этого наши с ним отношения еще больше укрепились - хитрый монах пристрастился к сладкому чаю, который с моей помощью трансформировался в его желудке в отличную выпивку.
После третьей порции я притворился изрядно поддатым, схватил бутылку, наполнил стаканы наполовину, слегка пошатываясь, поднялся с места и провозгласил тост за здоровье моего лучшего друга Брюса. Потом мы опрокинули еще по целому стакану за здоровье присутствующих, которые, кстати, уже не бросали косые взгляды в нашу сторону, а откровенно пялились на нашу компанию, наслаждаясь процессом спаивания ветераном разошедшегося не на шутку новичка.
Полчаса непрерывных возлияний, и виски в обеих емкостях уже не осталось. Взмахом руки я подозвал служку и потребовал принести еще две бутылки «этого восхитительного нектара», чем изрядно удивил зевак. Брюс, уже осоловелый, заплетающимся языком вяло поддержал мое требование:
- Давай… мальчик… чтоб мухой… два флакона… мы п… п… пьем…
Однако для того, чтобы гном полностью вырубился, нам хватило еще всего лишь одной бутылки. После очередной моей здравицы в его честь ветеран не выдержал и, уронив голову на стол, закрыл глаза и громко захрапел.
В зале воцарилась гробовая тишина. На глазах изумленной толпы случилось чудо. Молодой, зеленый парнишка сделал то, что пытались совершить многие, но никому это до сих пор еще не удавалось.
Поднявшись со стула, я окинул взглядом притихшую толпу, на лицах многих ясно читалось полное разочарование. По их мнению, хохма не удалась, поскольку спектакль прошел не по плану режиссера, но я-то знал - через пару минут зрители по достоинству оценят финал постановки. А пока зал притих в недоумении. Я физически ощущал, как в головах этих тугодумов медленно, с огромным напряжением начали раскручиваться тяжелые маховики, преодолевая сопротивление гномьего эгоцентризма, граничащего с шовинизмом. Наконец из глубины зала донесся чей-то голос:
- Ребята, а Брюс-то скопытился!
- Чой-то с ним сегодня? - Из-за соседнего столика вскочил гном средних лет и, подойдя к спящему, попытался привести его в чувство посредством шлепков по щекам, но Брюс лишь слабо отмахнулся и отвернулся к стенке. - Готов, ребята! До утра не очухается. Можете не сомневаться.
К столу по очереди стали подходить остальные зрители. Они недоверчиво осматривали товарища и, высказав собственное весьма нелестное мнение по поводу его отключки, отходили в сторону.
Желая поставить жирную заключительную точку, я обратился к присутствующим:
- Господа, поскольку мой друг пришел в полную негодность, не желает ли кто-нибудь составить мне компанию?
Хмурые лица гномов прояснились. Наконец-то до них дошло, что непобедимый дуэлянт алкогольных турниров, выставлявший ранее многих, находящихся в зале, на посмешище, сражен и опозорен. Сначала ко мне подошел тот, что первым констатировал факт моей победы, и, похлопав по плечу, поздравил от всей души:
- Ты, паря, молодец! Все были уверены, что тебя после третьей выносить придется. Знатно пьешь, весьма знатно!
И тут толпу словно прорвало. Лед недоверия к чужаку мгновенно растаял. Все одновременно ринулись ко мне. Каждый норовил пожать мне руку, шлепнуть по плечу или просто дотронуться до героя. Столь бурной реакции от замкнутых, уравновешенных и где-то даже флегматичных гномов, коими их раньше считал, я никак не ожидал. Было немного стыдно, что победа, одержанная мной, не совсем честная, но вместе с тем чувство гордости распирало грудь и заставляло быстрее биться сердце.
Я взглянул на часы, до встречи с Его Величеством оставалось еще чуть больше часа. В голове немного шумело - небольшая часть выпитой «слезы» все-таки попала в кровь. Пора уходить отсюда, иначе кто-нибудь из ликующей толпы примет мое хвастливое, но опрометчивое предложение насчет продолжения банкета всерьез, и придется Коршуну вновь глотать обжигающее пойло. Прикинувшись в доску пьяным, я поблагодарил всех присутствующих за добрые слова, которые они щедро сыпали в мой адрес, повернулся к выходу и под одобрительные возгласы тех, чье доверие сегодня завоевал столь необычным способом, нетвердой походкой направился прочь из питейного заведения.

ГЛАВА ЧЕТЫРНАДЦАТАЯ

Точно в назначенный Матео срок я стоял у стальной двери командного бункера, вырубленного в монолите скалы на глубине многих сотен метров, может быть даже нескольких километров. Сюда в сопровождении совсем еще юного гнома-охранника я добрался на скоростном лифте.
На сей раз мой закадычный друг Злыдень прозевал важный момент и не увязался за мной, как обычно. Дело в том, что пес, умчавшись на улицу еще до моих посиделок с Брюсом, не соизволил до сих пор явиться. Пусть побегает на свежем воздухе, нечего ему при штабе под ногами путаться.
Сопровождающий из-за врожденной гномьей нелюдимости или деликатности стеснялся откровенно разглядывать мою персону, однако мне все-таки удавалось поймать его восхищенные взгляды. Было видно невооруженным глазом: парня так и распирает от гордости, что удостоился чести сопровождать героя сегодняшнего вечера, дай ему шанс, и он засыплет сопровождаемого вопросами по самую макушку.
Быстро же местное «радио» разносит слухи. За тот час, что я провел в своих покоях, приводя в порядок внешний вид, общее отношение во дворце ко мне резко поменялось. Теперь у каждой двери меня встречали не равнодушные хмурые рожи, а радостные улыбки и даже иногда весьма фамильярные приветствия бравых вояк, воплощенные в не совсем нормативные лексические формы. Оказывается, никакие гномы не буки, а очень даже симпатичные и открытые существа. Было приятно осознавать, что представителя человеческой расы приняли здесь как равноправного члена. Постараюсь всячески оправдать их доверие.
У дверей командного пункта не было выставлено никакой охраны. Мне это показалось странным, поскольку я уже успел привыкнуть, что во дворце повсюду маячит вооруженная стража, но я быстро понял причину ее отсутствия - при нашем приближении запорное устройство громко щелкнуло, и массивная створка полуметровой толщины, изготовленная из сверхпрочной легированной стали, ушла в глубь скалы, освобождая проход. Оказывается, за территорией, непосредственно прилегающей к входу, велось видеонаблюдение, и охрана, находящаяся внутри, могла контролировать подходы и пропускать визитеров согласно списку приглашенных, не подвергаясь никакой опасности.
Любопытства ради я просканировал окружающее пространство и убедился, что помещение перед входом напичкано разного рода сюрпризами, суммарная мощность которых способна пресечь атаку целой армии самых отчаянных головорезов, вооруженных до зубов.
Провожатый смело шагнул в открывшийся проем, я следом за ним. Броневая плита за нашими спинами с характерным чмоком вернулась на место. Мы оказались в просторном, ярко освещенном помещении перед точно такой же броневой плитой. Внутреннее убранство здесь напоминало шлюзовой отсек звездолета из фантастического кинобоевика. Сейчас нас хорошенько облучат, продезинфицируют, ополоснут водичкой, чтобы ни один вредоносный микроб с чужой планеты не попал на борт космического корабля и, упаси бог, не заразил команду какой-нибудь страшной болезнью. Благо приспособлений в стенах шлюзовой камеры хватило бы не только для того, чтобы уничтожить опасный микроб, но и все живое, включая нас с солдатиком, причем не один десяток раз.
«Здорово подстраховался Его Величество. - Мысленно я оценил впечатляющую монументальность фортификационного сооружения. - Здесь, пожалуй, его ничем не достанешь. Бункер уцелеет даже в том случае, если по нему одновременно пальнут все орбитальные излучатели».
Впрочем, долго морить в предбаннике нас никто не собирался. Дверь бесшумно утонула в скале, и мы попали в огромное помещение, по форме параллелепипед, километровой длины, трехсот метров ширины и высотой в полсотни метров, с сильно скругленными у потолка ребрами. В хаотическом беспорядке повсюду стояли столы, за которыми операторы-гномы усердно дубасили по клавиатурам своих компьютеров, считывали что-то с экранов, получали распечатки и тут же передавали листочки курьерам, которые, в свою очередь, куда-то их уносили. На дальней от нас стене располагались сотни экранов. Рассмотреть, что они показывали, с такого расстояния не представлялось возможным. Скорее всего, там и находился король.
- Ух ты! - Возглас восхищения поневоле сорвался с моих губ.
Сопровождающий радостно поглядел на меня и в первый раз за все время нашего совместного похода по закоулкам и подземельям дворца отважился обратиться непосредственно ко мне:
- Не волнуйтесь, господин Коршун, все, кто впервые попадает сюда, поначалу удивляются. У некоторых кружится голова, бывали даже случаи обмороков. Позвольте поинтересоваться: у вас ничего не кружится, ведь вы сегодня столько выпили?
Немудреная хитрость паренька была как на ладони - ему не терпелось получить информацию из первых рук о событиях, произошедших немногим более часа назад в кантине, чтобы потом козырнуть перед сверстниками: «А вот Коршун мне рассказывал…» Я постарался его успокоить насчет своего здоровья, но тему попойки развивать наотрез отказался:
- Извини, друг, я сейчас не в настроении. Может быть, заскочишь через недельку-другую, и я в спокойной обстановке дам тебе эксклюзивное интервью со всеми подробностями, нюансами и тайными подоплеками. Готов даже предоставить возможность вкусить всю полноту ощущений, которые сегодня испытал Брюс.
Солдат сначала полностью не вник в суть моего предложения, а когда врубился, отскочил как от чумного.
- Состязаться с вами! Никогда… нет… помилуйте, господин Коршун! Может быть, лет через двести…
- Договорились! Через двести лет.
До гнома наконец-то дошел смысл бестактности, которую он допустил в отношении короткоживущего. Он покраснел как вареный рак и окончательно стушевался.
- Извините, я вовсе не хотел вас обидеть, уважаемый господин Коршун!
- А чего здесь обижаться - каждый на этой земле мотает тот срок, который отпустил ему Создатель. - Я как мог успокоил своего спутника. - Будем надеяться, завтра какой-нибудь мозговитый ботаник создаст эликсир бессмертия для людей, тогда и встретимся ровно через два столетия. А пока прощай. Тебя, наверное, командир заждался? Спасибо, что проводил! Здесь я как-нибудь сам разберусь. Да, чуть не забыл! Зовут-то тебя как?
- Натик, точнее, Натаниэль, - покраснев, представился провожатый.
- Натик! Никогда бы не поверил, если бы не услышал собственными ушами, что гномы называют своих отпрысков эльфийскими именами! - Моему удивлению не было предела.
- Это все мамочка - насмотрелась сериалов и наградила сыночка имечком. Как папа ни старался ее урезонить, ничего не получилось. «Натик, и все», - уперлась мамуля. Традиция у нас, гномов, такая: сыну дает имя мать, дочери, соответственно, отец, - еще больше покраснев, со слезами в голосе пожаловался Натаниэль. - Доживу до совершеннолетия, обязательно поменяю. Я даже подобрал подходящее - Скалогрыз. Ну, как, нравится?

Предыдущая страница 7 Следующая страница


Танец на лезвии ножа 8

- Вполне приличное для такого славного парня! - Я горячо одобрил его выбор. Знал бы он мое настоящее имя - вот бы обхохотался.
Мы тепло распрощались и, довольные друг другом, разбежались в разные стороны: он - на выход из командного пункта, я - к экранам.
Моя догадка по поводу местонахождения Матео оказалась абсолютно верной. Король сидел в удобном офисном кресле на колесиках и смотрел на стену, увешанную мониторами, не забывая прихлебывать из кувшина, стоявшего рядышком на изящном резном столике. На голове монарха я заметил некое устройство, имевшее вид неширокого обруча с небольшой параболической антенной на лбу. Прибор делал его похожим на врача-отоларинголога, убивающего время за кружечкой пива в ожидании очередного пациента.
Увидев меня, король стянул с головы обруч и небрежно бросил его рядом с кувшином.
- Привет, победитель! Как здоровье? Подлечиться не желаешь? Брюс живой? Когда весть о твоей победе дошла до меня, не поверил, хоть убей! Теперь вижу - все правда. Молодец! Как-нибудь расскажешь по секрету, чем ты его взял - ни в жизнь не поверю, что перепил на самом деле! Ведь так?
Я молча стоял в трех шагах от Его Величества и размышлял, с ответа на какой вопрос начать. В это время сзади под колени меня что-то чувствительно садануло. Не удержав равновесия, я всем весом плюхнулся в точно такое же кресло, на каком восседал король. Если бы гном, подкативший его столь грубым образом, успел отойти в сторону, меня унесло бы на колесиках неизвестно куда. Но доброхот остался на месте и в полном соответствии с законами механики получил по носу откатившейся назад суммарной массой моей и кресла, помноженной на уполовиненный квадрат скорости движения. Слуга взвыл что есть мочи, зажал в кулаке ушибленный орган и умчался прочь с наших глаз.
Матео рассмеялся до слез.
- Не обессудь, Коршун, такие уж мы, гномы, исполнительные и буквальные. Парню было приказано подать кресло тебе под зад. Он исполнил все в точности, не рассчитав, что человеческий зад находится чуть выше гномьего. Ладно, отрегулируешь высоту сиденья сам - ручки не отвалятся. Подкатывай ближе. Отсюда виднее. Совсем скоро начнется самое интересное.
Король вновь надел прибор на голову и вернулся к прерванному занятию. Ко мне подбежал один из представителей местной интеллектуальной элиты в белом халате и очках, сунул в руки точно такое же приспособление и умчался по своим делам. Я напялил штуковину на голову так, чтобы антенна была расположена посередине лба, и сразу стало понятно ее предназначение. Когда мой взгляд упал на один из экранов, он вырос в размерах, затмив остальные, картинка на нем наполнилась звуками.
Группа гномов в каком-то подземелье занималась делом, суть которого была для меня не совсем ясной. Я догадывался, что ребята устанавливают взрывное устройство, хотя это вполне мог быть обычный ремонт водопровода. Они переговаривались между собой на своем языке, но мне, как ни странно, было понятно каждое их слово. Чудо-обруч служил коммуникационным устройством, позволяющим концентрировать внимание на каком-то определенном экране, не отвлекаясь на другие. Заодно он вполне успешно справлялся с ролью переводчика.
Вдруг в правом углу один из экранов заморгал красным. Мое внимание сразу же переключилось на него. На мониторе подземелье, но уже другое. Точно такой же отряд спешно делает ноги из туннеля, спасаясь от быстро прибывающей воды. Командир кратко доложил обстановку. Оказывается, при закладке фугаса группа наткнулась на русло подземной реки и теперь срочно эвакуируется.
- Заряд успели установить? - раздался недовольный голос короля.
- Так точно, Ваше Величество! Мина на месте! Сработает в назначенный срок как миленькая.
- Молодец, Тритон, всегда знал, что на тебя можно положиться!
Тут же замигал другой экран, за ним еще и еще. По очереди королю докладывали о каких-то недопоставках, неполадках и прочих накладках, без которых не обходится ни одно грандиозное начинание. В одной из штолен произошел обвал, и двоих проходчиков засыпало, где-то наткнулись на электрический кабель, не обозначенный на карте, и кого-то здорово стукнуло током. Все-таки нужно отметить, что в целом подготовка проходила нормально. За пять минут до полуночи командиры практически всех групп доложили о полной боевой готовности.
Изрядно вспотевший от нервного напряжения Матео стащил с головы обруч и поднес к губам кувшин.
- Сейчас! Смотри в оба! За право хоть одним глазком глянуть на то, что случится, досужие журналисты ничего бы не пожалели, даже того самого глаза, - слегка отдышавшись, промолвил король.
Чтобы видеть всю панораму, по его совету я повернул обруч так, чтобы антенна оказалась на затылке. Теперь взгляд не концентрировался на одном из мониторов, а гномью речь я продолжал свободно понимать. Характер транслируемой картинки на экранах кардинально изменился. Теперь вместо бородатых физиономий там были какие-то здания различных архитектурных стилей и размеров. Одни были освещены ярким полуденным солнцем, другие тонули в предрассветном утреннем тумане, третьи купались в лучах электрического света или выделялись на фоне ночного неба лишь светящимися окнами.
Только сейчас до меня дошла вся масштабность, все величие предстоящей операции. Она была поистине глобальной и охватывала все континенты и страны планеты. Через минуту-две по всему миру в одно мгновение случится то, чего до сих пор не происходило никогда и вряд ли произойдет когда-либо.
Стрелки часов неумолимо приближались к полуночи, и когда все три их кончика уперлись в зенит, стена ярко полыхнула, и через мгновение экраны потемнели. Немного проморгавшись, я увидел, как при замедленной съемке: капитальные здания, казавшиеся раньше незыблемыми и способными выдержать любой природный катаклизм, стали разваливаться, будто карточные домики, некоторые целиком проваливались под землю, другие рассыпались в пыль. Лишь единицы из них остались на прежних местах, но и они были охвачены изнутри и снаружи всепожирающим пламенем. Тысячи и тысячи строений во всех крупных и даже средних городах Земли были уничтожены в один миг, ни одно не уцелело - гномы педантичный и исполнительный народ, прекрасно знают свое дело. Вполне вероятно, что на случай отказа каждый заряд дублировался не один раз.
На экранах вновь стали появляться лица командиров групп. Выражение озабоченности на них сменилось радостным. Гномы докладывали своему королю, что операция повсеместно прошла успешно.
Матер, потирая руки, поздравлял всех и выражал свою королевскую благодарность за верную службу.
Вскоре после того как король принял рапорты, на экранах появились самолеты. По эмблемам на фюзеляжах и крыльях я убедился, что все они официально принадлежат военно-воздушным силам разных стран и укомплектованы экипажами, состоящими исключительно из людей. Вот это да! Каким образом гномам удалось задействовать в операции боевую армейскую авиацию, совершенно не умещалось в голове. Когда Пластун на утреннем совещании упомянул о предполагаемых ударах с воздуха, я совершенно упустил из виду, что ни один гном никогда не сядет в пилотское кресло. Даже на комфортабельных гражданских лайнерах они летают с большой неохотой, предпочитая перемещаться либо по суше, либо по водной глади, но никак не по воздуху. Так что говорить о наличии у горного народа собственной авиации даже смешно. Однако факт остается фактом. Каким-то образом они уговорили военных нанести удары по объектам, расположенным на собственной территории. Или не на собственной? Нет, гномы не безумцы и очередная мировая война им не нужна. Значит, в данный момент крылатые асы бороздят просторы собственного воздушного океана и намечают цели именно на территории собственных государств.
Далее все происходило как в документальном кино про военных летчиков. От крылатых машин отделились огненные стрелы ракет и помчались к земле. Красочные и яркие вспышки в тех районах, где царила ночь, и не менее красочные, но не очень яркие там, где вовсю светило солнце. Рассмотреть в деталях, куда попали реактивные снаряды, не позволило расстояние, но в том, что они точно накрыли заданные цели, сомневаться не приходилось - сияющие лица пилотов, хоть и скрытые наполовину масками, были самым убедительным тому подтверждением.
После впечатляющего воздушного налета самолеты начали пропадать с экранов. На их месте появились раскрасневшиеся лица гномов, которые докладывали об успешной ликвидации того или иного крупного функционера Гильдии. Поскольку самих акций не демонстрировали, мне стало скучно. Я наполнил кружку элем из кувшина, заблаговременно принесенного специально для меня, и принялся потихоньку потягивать напиток, наблюдая за царившей в зале суетой.
Все вокруг были заняты важными делами. Одни сидели за компьютерами. Другие носились как угорелые по залу со стопками бумаг. Третьи быстро просматривали эти бумаги, большую часть из них отправляли в корзину, а то, что осталось, снова передавали курьерам, которые сломя голову мчались к четвертым. Эти делали то же, что и предыдущие, - также выбрасывали листочки в мусорные корзины, а оставшуюся их часть вручали вездесущим нарочным. Стараниями посыльных бумаги возвращались к первым, и круговорот бумаг возобновлялся.
Вынужденное безделье подтолкнуло ход моих мыслей в направлении философских изысканий. Взять, например, дерево: перед тем как превратиться в измельченную целлюлозу, а затем в белую бумагу, оно росло не один десяток лет в лесу. При жизни давало приют и пропитание бесчисленному количеству живых существ. Мечтало после смерти стать домом, предметом мебели или еще чем-нибудь полезным и долговечным. Однако судьба распорядилась по-другому - спиленную древесину отправили не на пилораму, не на мебельную фабрику, а переработали в огромный рулон писчей бумаги. Даже с этой судьбой дерево было готово смириться при условии, что на ней будет напечатан величайший роман современности или бессмертное творение какого-нибудь классика.
И снова судьба-злодейка все устроила по-своему. Вместо того чтобы отвезти рулон в типографию, его порезали на листочки стандартного формата, уложили в толстые аккуратные стопки и упаковали в пластик с надписью: «Бумага для принтеров и факсов». Оставалась надежда, что какой-нибудь начинающий автор достанет из пасти печатного устройства свое творение, напечатанное именно на бумаге, изготовленной из этого дерева. Произведение прочитает скупой на похвалы рецензент и скажет:
- В этом что-то есть.
Потом за него возьмется младший редактор. Это будет обязательно красивая девушка, недавно окончившая институт. Сюжет захватит ее, и она залпом всего за одну ночь проглотит роман, заодно исправляя по ходу многочисленные грамматические и другие ошибки автора и проливая горькие слезы над трагической судьбой главных героев.
Наутро промокшая насквозь рукопись ляжет на стол главного редактора с надписью на титульном листе: «Гениально!!!», да, да, именно с тремя восклицательными знаками. В свою очередь главный, после ознакомления с произведением, ниже восторженной резолюции младшего редактора поставит свою: «На этом можно неплохо заработать».
Счастливый автор купит бутылку хорошего вина и шикарный букет жене, уставшей от мешающей спать еженощной трескотни клавиатуры его старенького компьютера и скрипа балконной двери, когда он в поисках вдохновения выходит на свежий воздух выкурить очередную сигарету и полюбоваться звездным небом.
Радостная супруга, конечно же, не удержится, обзвонит всех родных, друзей, просто знакомых, и к вечеру в их малогабаритной квартирке соберется целая толпа желающих поздравить автора. И придется ему еще не один раз за этот вечер бегать в магазин за выпивкой и закуской для дорогих гостей.
Сегодня, когда листы бумаги были безжалостно отправлены в корзины для мусора, и эта последняя возможность увековечить себя ушла для дерева в небытие. Единственное, на что еще годились использованные листочки - это последующая переработка в грубую оберточную бумагу, конец которой один - утилизация методом сжигания или полный распад до атомарного состояния в масс-конвертерах…
- Ты чего это взгрустнул, друг дорогой? О чем задумался? - Откуда-то из другого измерения я услышал знакомый голос, но не сразу сообразил, что Его Величество обращается именно ко мне…
Очнувшись, я не сразу понял, что все уже позади. Светящаяся стена погасла и была теперь угольно-черной. От прежней суеты остались лишь воспоминания. Народ начал потихоньку рассасываться, оставляя после себя груды макулатуры на столах, в корзинах и на мозаичном каменном полу. Яркий, режущий глаза свет сменился приятным полумраком дежурного освещения. Я взглянул на часы. Без четверти три. Быстро же гномы управились с Гильдией.
- Извините, мастер, что-то я задумался.
- О чем же, если не секрет? - Матео с явным интересом посмотрел на меня.
- В общем ни о чем, так, всякие мысли о бренности всего сущего.
- Не рановато ли в столь юном возрасте забивать себе голову всякой чепухой? - Гном укоризненно покачал головой. - Устал ты, парень, пора тебе в коечку.
- Вовсе и не устал! Спать совершенно не хочется, - в пику его откровенно издевательской заботе огрызнулся я.
- Хорошо… не устал, - неожиданно легко согласился Его Величество. - Тогда поведай, как тебе удалось перепить Брюса? Признаться, этот вопрос интересовал меня больше, чем операция по уничтожению Гильдии наемных убийц. Кстати, она прошла вполне успешно, можешь не сомневаться. Теперь охотиться за тобой уже никто не будет.
Я посмотрел на товарища и по его напряженному лицу понял, что он не шутит. Действительно, этот вопрос волновал его, и волновал очень сильно. Ну, прямо дите малое: дяденька фокусник, раскрой да раскрой секрет!
- Хорошо, я все объясню, но при одном условии. Я раскрываю свой секрет, вы рассказываете о том, как удалось поднять в воздух правительственные ВВС. Заметано?
- Валяй! - Король принял мои условия безоговорочно.
- В том, что мне удалось свалить старого ветерана, никакой моей заслуги нет. Как я вам уже рассказывал, есть у меня определенные способности к магии. Помог мне один фокус, который я давным-давно подсмотрел в «Пособии для начинающего мага» или в популярной книжке «Магия своими руками», а может быть, в журнале «Магия - сила» - сейчас это уже неважно. После принятия очередной порции «Слезы старателя» я немного колдовал, и выпитый спирт превращался в обычный сахар. Мне даже не удалось захмелеть как следует, - покраснев от стыда до самых корней волос, признался я по секрету своему другу.
- В общем-то, я подозревал что-то подобное. Не смог бы ты осилить в честном поединке этот закаленный, проспиртованный бочонок - Брюса. - Лицо монарха расплылось в радостной улыбке. - Только никому не рассказывай об этом. Я даже рад - теперь ты среди нас свой в доску. Брюс, конечно, немного подуется, но через пару дней, клянусь всеми подземными богами, оклемается. Будете еще с ним неразлейвода. Что же касается твоего вопроса, тут все просто. Наши хакеры постарались на славу. Сейчас генералитет многих стран безуспешно ломает головы над тем, кто отдал приказ на вылет и что же такое размолотили их бравые ястребы, но думаю, ни одно правительство никогда ничего об инциденте не узнает. Военным вовсе ни к чему шумиха вокруг необъяснимых бомбометаний - можно и без лампасов ненароком остаться. Потихонечку спустят это дельце на тормозах, а расходы спишут на учебно-боевую подготовку личного состава - еще и не такие концы прятали в воду, тем более заявлять претензии и требовать компенсации за причиненный материальный и моральный ущерб просто некому.
Интересная ситуация получается. Значит, горные кланы во главе со своим королем - истинные правители Земли, поскольку исподволь, незаметно способны оказывать сколь угодно масштабные воздействия на все сферы деятельности общества вне зависимости от границ и экономико-политического устройства государства. Хорошо это или плохо?
С этим вопросом я обратился к королю.
- Видишь ли, сынок, действительно, мы, гномы, весьма влиятельны и могущественны. Не далее как двести лет назад большая часть моего народа искренне ненавидела людей и готова была вступить в кровопролитную схватку со всем человечеством, и я, король всех гномов, был готов возглавить эту войну. Лишь благодаря мудрости и прозорливости моего тестя, величайшего из всех гномов, не произошло ужасной бойни, в которой вряд ли уцелел бы хоть один из нас, а человечество было бы отброшено в своем развитии на сотни лет. Все это не новость для тебя, на эту тему мы уже беседовали. А теперь слушай о современном состоянии дел. Да, мы можем очень многое: тасовать правительства, будто колоду игральных карт, перекраивать границы между странами, менять государственные режимы - но ничего этого не делаем. Существует эволюционный закон общественного развития, который гласит, что всякое революционное вмешательство в жизнь общества ведет к потере стабильности, ослаблению, даже полному уничтожению этого общества. Не нужно далеко ходить за примером. На моей памяти еще свежи события Великого Перелома, организованного этим недоучкой с гипертрофированным самомнением, Старком. Партократы находились у власти немногим больше полувека, а что стало с Нордландом? Динамично развивающееся государство превратили в сырьевой придаток Эпирии и Гоннора. Идея всеобщего равноправия - вещь интересная и заслуживает определенного внимания ученых мужей, но выносить ее за стены академических учреждений, тем более применять на практике к целому государству, вредно и очень опасно. По большому счету, никакого равноправия в те времена в этой стране не существовало. Так называемое общество равных возможностей было поделено на множество иерархических группировок, получавших материальные блага согласно своему статусу в Партии Труда. Основная масса населения кормилась чем попало, партократы же купались в роскоши и не отказывали себе ни в чем…
- Где же в это время были добрые гномы? Почему не вмешались, не остановили Великого Старка? - не удержался я.
- Вот здесь и начинается самое интересное, то, о чем вы, люди, никогда не знали и знать не могли. Тебе не казалось странным, мой любознательный друг, почему общество людей разделено на десятки государств? Какие факторы способствовали процессам размежевания человечества? Религия? Нет. Вера в Высшего Создателя должна объединять, а не разъединять людей. Язык? Тоже нет. Наличие единого языка также обязано способствовать объединению народов. Экономика во все времена была объединяющим фактором - промышленникам и торговцам совершенно невыгодно платить таможенные пошлины, я уж не говорю о других неоправданных расходах на ввоз и вывоз товаров. А содержание мощных армий вовсе разорительно для всех стран без исключения. А войны, уносящие миллионы жизней? Кому это нужно? Как видишь, нет ни единой объективной причины, оправдывающей размежевание народов.
- Извините, что перебиваю, Ваше Королевское Величество, но поскольку объективных причин не существует, значит, должны быть субъективные?
- Ты совершенно правильно понял ход моих мыслей, Коршун. Давным-давно, в те далекие времена, когда человечество боролось с гоблинами и орками за выживание, оно представляло собой монолитное общество, единое планетарное государство. Через какую-то сотню лет после Исхода люди изменились до неузнаваемости. Личные амбиции отдельных лидеров привели к расколу и созданию множества обособленных территориальных образований. За половину тысячелетия кровопролитных войн и закулисных политических интриг сформировался существующий мировой порядок примерно в границах современных государств. Гномы всегда смотрели на человеческую возню без особого интереса. Ваши границы никак не препятствовали нашим связям с братьями, находящимися на территории других стран и континентов. Однако двести лет назад, когда горные кланы вынуждены были покинуть насиженные места и уйти в города, нам поневоле пришлось с головой окунуться во все политические и экономические хитросплетения, в которых запуталось человечество. Сначала нам были непонятны причины и первоисточник людских разногласий. Как я тебе уже сказал, объективно их не существует. Для выяснения этой странной, противоречащей всем существующим законам ситуации нами была создана аналитическая группа, которая со временем переросла в могучую организацию, включающую в себя собственно аналитический отдел, разведку, контрразведку и боевые подразделения быстрого развертывания. За многие десятилетия работы этой структуры выяснилось, что виновниками всех бед являются эльфы, точнее, тайная организация в недрах их общества, о существовании которой большинство остроухих даже и не подозревает. В основной своей массе лесной народ не желает зла ни людям, ни гномам, но небольшая и очень влиятельная группа путем тайных манипуляций всячески пытается прибрать реальную власть к рукам. Пока нас не было, им неплохо это удавалось, когда же гномы пришли в города, вольно или невольно мы начали мешать деятельности этой организации. Могу тебе сообщить: Гильдия наемных убийц, Великий Старк, мировые войны, локальные вооруженные конфликты и многие другие напасти - все это дело рук эльфов.
- Когда же лично вы успели узнать обо всем этом? - Королевская осведомленность сильно удивила меня. - Ведь вы сами рассказывали, что находились все время среди людей, вдали от эпицентра главных событий.
- Мой друг, запомни раз и навсегда: король даже вне дворца, даже в одежде простого сельского кузнеца всегда остается королем. Без моей санкции, грубо говоря, никто из гномов даже пукнуть не имел права. Между мной и Пластуном всегда существовала связь, и ни одно важное решение не принималось без королевского одобрения.
Так вот, значит, оно как! Матео, находясь в отдалении от дворца, дергал за ниточки и управлял гномами все двести лет, как и подобает настоящему монарху. В голове тут же возник вопрос об истинной подоплеке его столь длительного затворничества.
- Ты прав, Коршун, но тебе уже известно, что два века назад моей жизни угрожала серьезная опасность. За мной охотились, и уцелеть для меня стало делом выживания всего горного народа. Каким-то образом некоторые представители гномьей влиятельной верхушки договорились с эльфами уничтожить короля и начать войну против людей. Подозреваю, даже уверен, что это группа Мергеля, но, не имея твердых доказательств его причастности к заговору, ничего не могу поделать. Лишь теперь, по прошествии двух веков, гномы поняли, что правы я и Пластун, а ведь были времена, когда каждый второй из моих подданных посчитал бы за честь бросить отрубленную голову короля-предателя к ногам председателя Совета Старейшин. Героя, конечно, тут же казнили бы, но мне бы от этого легче не стало, к тому же, как ты понимаешь, мировая история пошла бы совсем другим путем. Горный народ был бы полностью истреблен, и тогда уже никто не смог бы помешать эльфам безраздельно править миром, а значит, изобретать всяческие безумные нежизнеспособные теории социального развития и воплощать их в жизнь ценой миллионов и миллионов невинных людей, как это уже было в Нордланде не так давно.
- Неужели, имея в распоряжении столь мощную организацию, как аналитический отдел и все остальное вкупе с ней, вы до сих пор не смогли вывести заговорщиков на чистую воду? - удивился я.
- Враг хитер и коварен. Они сделали все возможное для моего устранения, пока моя тайная полиция была еще очень слаба. Когда же она вошла в силу, заговорщики затаились до поры до времени в ожидании удобного момента для удара в спину королю и его верным сподвижникам. Ну, ничего, когда мы разбудим твою память и ты вновь станешь могучим богом-координатором…
Матео замолчал. Мне показалось, что он боится ненароком проговориться о том, чего он все-таки хочет от богов, скорее всего из-за склонности всех гномов к разного рода приметам и суевериям. Попросту боялся опрометчивым словом сглазить благоприятный исход запланированного предприятия. Наконец он вновь заговорил, уже другим, более подходящим особе королевских кровей официальным тоном:
- На сегодня все! Отправляйся спать. Завтра я занят. Отдохни денек, поброди по горам со своим другом. Послезавтра приедет очень важный гость, который, как я надеюсь, прольет свет на твое божественное прошлое, расскажет, где нам искать загадочного Громыхалу, и, может быть, еще кое-что о некоей заколдованной шкатулке.
Торчать целый день без дела во дворце мне не очень хотелось, и я обратился к Матео с просьбой:
- Если Его Величество не возражает, я хотел бы прокатиться до столицы. Проветриться, уладить кое-какие дела.
- Как знаешь. Ты волен поступать как тебе заблагорассудится. Мой гараж в твоем полном распоряжении. Бери любой автомобиль, поезжай куда хочешь. Через сутки возвращайся. - Король глотнул еще из кувшина и продолжил: - Единственное, о чем прошу тебя, мальчик, - не ввязывайся ни в какие сомнительные предприятия. Гильдия уничтожена, но это не значит, что охотники за шкатулкой и за твоей головой перевелись. Что-то мне подсказывает, что эта загадочная безделушка еще доставит нам немало хлопот. Будь предельно внимателен и осторожен.
- Можете быть уверены, мастер. С тех пор как меня выпнули под зад из сиротского приюта, благословив таким образом на самостоятельную жизнь, прошло десять лет, и за столь долгий срок мне удалось неплохо освоиться в этом мире. Однако спасибо за заботу.
- Я понимаю, что ты взрослый самостоятельный человек и можешь постоять за себя, но еще раз повторю: будь предельно осторожен. - Матео хотел закончить разговор, но вдруг шлепнул ладонью себя по лбу: - Да, чуть не забыл! Этим артефактом очень интересуются эльфы. Как нам стало известно, Утиол - один из самых влиятельных членов тайной организации. Тебе очень повезло, что ты смог вместе с украденным унести ноги из его дома. Эзерг коварен, мстителен, очень злопамятен. Старайся держаться от него подальше. По данным разведки, эльфы возлагали на шкатулку определенные надежды по усилению своего влияния на людей, вплоть до полного подчинения своей воле. Между собой они называют артефакт «Ключ Всевластия» и надеются с помощью одного из служителей бога мертвечины Некросера подчинить своей власти силы, таящиеся внутри шкатулки.
Тут меня как кувалдой по лбу шарахнуло.
- Мастер, я вам не говорил, но в том сне, когда я общался с Шестипалым, он тоже упоминал имя какого-то Некросера - бога зла. Колдун представился как верный его слуга. Может быть, остроухие хотят прибегнуть именно к его помощи?
- Не исключено, молодой человек. Не исключено, - задумчиво ответил король. Похоже, моя информация сильно его озадачила и встревожила. - На сегодня все! Бегом в койку! Так или иначе, мы все скоро узнаем.
Хотелось задать королю гномов еще кучу вопросов и получить немедленно ответы на них, но Матео не был расположен к дальнейшей беседе. Как по мановению волшебной палочки позади меня выросла коренастая, закованная в сверкающий металл фигура.
- Проводишь моего друга! - обратился Его Величество к воину. - Потом заскочишь к Пластуну и скажешь, что король ждет его в своем кабинете.
Затем повелитель вновь бросил взгляд в мою сторону:
- Кстати, Коршун, этот старикан почему-то заинтересовался твоей персоной. Как-нибудь заскочи к нему поболтать, будь добр, уважь моего родственника, потешь старость. А теперь спокойной ночи, мальчик, и добрых снов!
Пожелав хозяину спокойной ночи, еле передвигая ноги, я поплелся вслед за провожатым на выход из подземного бункера. Только теперь я в полной мере осознал, как устало мое тело и как сильно оно нуждается в отдыхе. Несмотря ни на что настроение было прекрасным - будто тяжеленный камень свалился с плеч. Завтра непременно прокачусь в Вундертаун. Есть у меня в столице пара-тройка отложенных дел. Высплюсь хорошенько, прихвачу с собой верного Злыдня, и с ветерком в путь. Лишь бы эта упрямая скотина снова не разбудила меня до срока. Пусть только попробует с утра подойти ближе прицельного броска - зашибу чем ни попадя. Буду потом слезы проливать, но все-таки зашибу.

ГЛАВА ПЯТНАДЦАТАЯ

Серебристый полуспортивный «Гепард» - мечта всякого любителя быстрой езды, - солидно урча мощным двигателем, летел со скоростью двести километров в час на запад в направлении столицы Нордланда. Чтобы не привлекать всеобщего внимания экзотической внешностью друга, а самое главное, чтобы Злыдня на такой скорости случайно не выбросило из машины встречным потоком воздуха, пришлось поднять складывающуюся крышу. Все попытки пассажира опротестовать мои действия по соблюдению правил техники безопасности были пресечены безапелляционно и в достаточно резкой форме. Обиженный пес, мечты которого порадовать публику своей привлекательной наружностью, горделивой осанкой и отменной статью так и остались мечтами, привычно развалился на сиденье и еще долго выражал протестующим рычанием свое несогласие с моим произволом. Потом он все-таки успокоился, а через пару минут уже мирно посапывал, порой игриво повизгивая во сне.
После событий вчерашнего дня я проснулся поздно - около десяти утра. Что-то подсказало Злыдню не беспокоить друга, и он терпеливо дождался, пока я сам соизволю пробудиться ото сна, так что применять в качестве метательных снарядов запасенные заранее тяжелые безделушки с каминной полки мне не пришлось. После того как мы плотно позавтракали, на пороге появился посыльный от короля и спросил, не желает ли гость проследовать в гараж. Гость и его пес выразили полную готовность, причем лохматый в приступе безграничного восторга едва не разбил хрустальную люстру на потолке, уронил пару кресел, опрокинул столик, и лишь мой грозный окрик остановил этот черный ураган от полного разгрома гостиной.
Шкатулку я брать в дорогу не стал, решил оставить ее там, куда положил сразу по приезде во дворец, а именно в сейфе гномьего короля в его личном кабинете. Рюкзачок с остальными вещами, по старой воровской привычке всегда иметь все ценное при себе, на всякий случай прихватил. Верный «Скорпион» засунул в карман куртки, предварительно убедившись, что оружие не нуждается в подзарядке.
На сборы нам понадобилось не более пяти минут, а еще через десять минут мы были в гараже замка, где провожатый предложил мне выбрать транспортное средство по своему усмотрению. Признаюсь, задал он мне задачку. От одного вида последних моделей популярнейших мировых автогигантов и от количества автомобилей закружилась голова. При желании здесь можно было проторчать целый день, так и не успев все толком рассмотреть. После недолгих колебаний я выбрал «Гепард» сборки гоннорского концерна «Неограниченная скорость».
- Документы, ключи и чип доступа найдешь в бардачке. - Пожелав напоследок удачи, провожатый поспешил куда-то по своим делам.
Через пять минут мы со Злыднем мчались по безлюдному горному серпантину. Нужно отдать должное трудолюбию и усердию гномов - дорога была великолепной. Четырехрядное шоссе, вырубленное в скальном массиве, отделено от обрыва мощным ограждением из стальных труб так, что при всем желании улететь в пропасть здесь невозможно. Встречные полосы на всем протяжении также отгорожены друг от друга металлическими отбойниками с разрывами через каждый километр.
Управление автомобилем в таких условиях сплошное удовольствие - никаких отвлекающих и раздражающих факторов. Погода - лучше не бывает: солнце, на небе ни одного облачка. Я расслабился и поневоле залюбовался окружающим горным ландшафтом. Суровая, дикая красота гор притягивала как магнит и одновременно пугала и отталкивала. Признаться, я никогда не любил гор. Экстремальному лазанью по захватывающим дух кручам или того хуже - по коварным теснинам подземных карстовых пещер я всегда предпочитал отдых на песчаном или на худой конец каменистом пляже теплого моря. В извечном споре между альпинистами и спелеологами я всегда имел собственную точку зрения, выражающуюся в строчках перефразированной мной популярной песни: «Лучше гор могут быть только горы, на которых вообще не бывал». Сегодня впервые в жизни я любовался горами не на экране телевизора, а непосредственно из окна автомобиля, и скажу вам - в этом что-то есть.
Слева дорога примыкала к вертикальной стене изумительных оттенков красного и розового с вкраплениями серо-зеленоватого. Иногда гранит вдоль и поперек, будто шрамы, рассекали жилы других горных пород преимущественно темных цветов - немых свидетелей бурных тектонических процессов, происходивших в этих краях десятки, а может быть и сотни миллионов лет назад. В те давние времена, в эпоху активного горообразования, потоки раскаленной магмы из земных недр под действием колоссального давления стремились взломать материковую плиту и вырваться на волю. Кое-где им это удалось, но здесь они лишь вклинились в гранитные толщи, не достигнув поверхности. Теперь горы Хараля - район относительно спокойный: место паломничества начинающих альпинистов, а зимой еще и любителей горнолыжных трасс. Здесь не бывает землетрясений, извержений вулканов и других геологических катаклизмов, однако даже в этих местах происходят несчастные случаи со смертельным исходом, в основном из-за схода снежных лавин и каменных осыпей, под которые попадают ротозеи-туристы.
Справа крутой обрыв, образующий одну из стен каньона глубиной в несколько сотен метров, прорубленного в теле горного массива потоком дождевых и талых ледниковых вод. Другой стеной ущелья был склон двуглавой горы, вершины которой поднимались более чем на две с половиной тысячи метров и были покрыты ослепительными шапками вечных снегов. Ниже зоны льдов радовали глаз сочной зеленью трав и пестротой цветущих растений альпийские луга. Еще ниже темнели хвойные леса, которые заканчивались у самой кромки ущелья. На дне пропасти бушевал водный поток. Там уже ничего не росло, кроме неприхотливых мхов и лишайников, поскольку животворящие лучи солнца могли проникать на такую глубину лишь на несколько минут в сутки.
Я включил радио, чтобы узнать, что изменилось в мире после вчерашних событий. Оказывается, фейерверк, устроенный прошлой ночью гномами, прошел совершенно незамеченным для средств массовой информации. Не было взорванных зданий, захватывающих дух погонь и перестрелок на улицах, бомбовых налетов на никому не известные цели в безлюдной местности. Лишь однажды диктор заикнулся, что в Вундертауне от пожаров дотла сгорело три здания и еще одно развалилось по непонятным причинам. Пожары объяснили халатностью жителей, допустивших утечку бытового газа, или коротким замыканием электропроводки. По поводу рассыпавшегося строения выдвигалось множество самых противоречивых версий - от небрежности проектировщиков и строителей до аномальных геомагнитных феноменов и вмешательства потусторонних сил. Ни одной гипотезы, хоть сколько-нибудь близкой к истине, я не услышал. Слово «гном» в связи с этими событиями в эфире так ни разу и не прозвучало.
По мере спуска характер растительности постепенно менялся. Сначала хвойные леса уступили место смешанным, а подножие гор занимали дубовые, липовые и буковые рощи с примесью диких плодовых деревьев - рай для многочисленного зверья и птиц, во множестве обитавших в этих безлюдных местах. Несколько раз пришлось притормаживать и усиленно работать клаксоном, чтобы прогнать с проезжей части непуганых косуль, кабанов, даже медведицу с медвежонком. Вид диких животных раззадорил охотничьи инстинкты Злыдня. Пес облаивал каждого, кто попадал в поле его зрения, и, если бы не поднятые крыша и стекла, обязательно выпрыгнул бы из машины и кинулся в погоню за каким-нибудь четвероногим собратом. Особую ярость моего друга вызвал здоровенный дикий котяра метровой длины и необъятной толщины, развалившийся на травке у самой кромки дороги. Зверь даже ухом не повел в нашу сторону. Его ничуть не смутил громкий рык промчавшейся мимо грозной псины. От такого пренебрежения Злыдень аж заскулил и попытался собственным лбом высадить заднее стекло. К моей великой радости, сделать этого ему не удалось.
Через пару десятков километров на нашем пути стали попадаться какие-то населенные пункты, а вместо первозданных девственных лесов вдоль дороги замелькали возделанные поля. Пришлось немного сбавить скорость, поскольку местный домашний скот, в особенности куры, игнорируя все писаные правила поведения в местах, связанных с повышенным риском для жизни, то и дело норовили угодить под колесо. К тому же качество дорожного покрытия не шло ни в какое сравнение с горной трассой. Многочисленные выбоины и ямы однозначно указывали на то, что ремонтники в оранжевых жилетах с могучей спецтехникой лет десять не баловали эти места своим вниманием.
Полчаса непрерывной тряски, и «Гепард» все-таки вырвался на просторы Восточной магистрали. Прибавив газу, рванул в сторону Вундертауна, оставляя позади все, что двигалось в том же направлении.
Откинувшись в кресле, я автоматически следил за дорогой и по мере приближения к цели обдумывал план будущих действий в столице. Матео хоть и обещал притащить завтра в замок своего старинного приятеля, который якобы знает нечто о шкатулке, мне самому не помешает прощупать кое-какие каналы. Теперь, когда с Гильдией было покончено, ничто не могло помешать мне самому узнать хоть немного о странном артефакте. Может быть, я действительно бог, как считает мой друг - король? А может, эта шкатулка все же не имеет ко мне никакого отношения? Сны - простое и вполне объяснимое с научной или метафизической точки зрения совпадение. Мало ли какую бредятину выдаст воспаленный мозг, когда на пятки наступает куча матерых мужиков, жаждущих отправить его владельца на тот свет без объяснения причин и без всякого предварительного уведомления о способе, коим они собираются это сделать.
Однако, пытаясь убедить себя в полной своей непричастности к загадочной шкатулке, я все больше и больше начинал осознавать, что ни с того ни с сего на пустом месте ничего не происходит. Скорее всего, между артефактом и мной имеется какая-то непостижимая связь. Что это за игра, в которую без моего согласия меня втянули, и кто стоит за всем этим? Неплохо было бы узнать, зачем этот предмет понадобился эльфу. Второй вопрос, который мучил меня не меньше, - кто же все-таки тот странный любитель дорогих сигар из пятьсот девятого номера, для чего ему понадобился артефакт и почему он заказал меня Мозелю вместо того, чтобы честно расплатиться? Анализируя создавшуюся ситуацию, я все больше склонялся к тому, что деньги играли здесь не самую главную роль. Скорее всего, тот, кто нанял Коршуна похитить шкатулку, мог предвидеть возможные последствия и просто-напросто обрубал концы, чтобы Гильдия наемных убийц не смогла выйти на заказчика. Лишь благодаря своим исключительным способностям самый удачливый вор столицы не покоится в настоящий момент под кучей мусора в подвале одного из покинутых зданий мало кому известного переулка Вундертауна.
Ответ на первый вопрос вряд ли удастся получить легко. Не могу же я, набравшись наглости, завалиться в дом Утиола и потребовать в категоричной форме раскрыть коварные планы тайной эльфийской организации или хотя бы напрямую спросить о шкатулке. Представил и сам улыбнулся безумию этой идеи - в инструкциях, которыми меня обеспечил заказчик шкатулки, было ясно сказано, что ее хозяин необыкновенно сильный волшебник, а с магами я не дружу и стараюсь всегда держаться подальше от этого сословия, независимо от того, эльфы это, люди или гномы. Впрочем, с горным народом я теперь нахожусь в весьма теплых отношениях, к тому же гномам-магам до лампочки наши человеческие дела, поэтому в черном списке на сегодняшний день остаются только люди и эльфы. Причем, как я понимаю, вторые более опасны, хотя полностью исключать первых нельзя. Скорее всего именно они стоят за спиной того кидалы, что не заплатил мне за выполненную работу, поскольку простому человеку, не обладающему магическим талантом, эта вещица вряд ли пригодится.
Таким образом, потихоньку вырисовывался план мероприятий, который сегодня мне предстояло выполнить. Есть у меня в рукаве парочка пусть мелких, но все-таки козырей: первый - Мозель и его компания, второй - информация, полученная от Шныря.
Попробую начать с раскрутки владельца «Экспорта и импорта цветных металлов». Благо скаут, засланный мной в его логово, до сих пор исправно подает сигналы, а это означает, что Яйцеголовый не такой уж сильный волшебник и, самое главное, других магов, способных обнаружить моего разведчика, Мозель в штате не держит. Подъеду поближе, призову шпиона и все вызнаю. Если здесь ничего не удастся нарыть, в моем распоряжении имеется некий телефонный номерок, который я вытащил из Сети благодаря данным, полученным от наводчика. Именно с этого телефона Шнырь получил злополучный заказ на мое имя месяц с небольшим назад. Неизвестный сделал все, чтобы уничтожить любые следы разговора. Пришлось повозиться пару часов. Было трудно, но я сделал это, даже адресок владельца мобильника удалось узнать. Не исключено, что звонивший не имеет никакого отношения к этому делу и даже не подозревает, о чем собственно вел разговор со Шнырем, - бывает и так. Не будем гадать, лучше займемся делом.
К окраинам столицы мы приблизились около двух часов пополудни. Еще примерно полчаса понадобилось, чтобы добраться почти до центра и припарковаться у одного из городских парков в приятной тени каштанов, вытянувших далеко за пределы кованой ажурной ограды свои руки-ветви.
«Не моего ли друга работа? - Мне вспомнилось, чем промышлял Матео в бытность свою обыкновенным сельским кузнецом. - Вполне может быть - сделано оригинально и с большим вкусом».
Затем мы со Злыднем прогулялись до ближайшего пункта быстрого кормления, налопались и напились от души. Пришлось прилично приплатить, чтобы моему другу принесли килограмм его любимой говядины. Молоденький, но уже достаточно шустрый официант уперся и ни в какую не соглашался удовлетворить мою просьбу принести сырого мяса, однако крупная купюра, перекочевавшая из моего кошелька в один из бездонных карманов его униформы, тут же воплотила в жизнь замечательный тезис - «Клиент всегда прав». Осчастливленный моим широким жестом парнишка по собственной инициативе и без дополнительных расходов с моей стороны притащил и поставил на пол перед псом объемистый ковш воды.
После обеда я вернулся в машину и отпустил товарища порезвиться в тенистом парке, строго-настрого предупредив о возможных неприятных последствиях, которые ожидают его в том случае, если он не вернется ровно через полчаса. Оказавшись в салоне машины, я откинулся поудобнее, максимально затемнил стекла и сосредоточился.
Скаут не заставил себя долго ждать. Через пару минут он материализовался на пассажирском кресле справа и уже шуршал каким-то обрывком бумаги, поднятым с пола салона. Коснувшись сознанием квазиразумной сущности своего создания, я определил границы интересующей меня информации набором ключевых фраз, в которые входили слова: «Коршун», «заказчик», «артефакт», «шкатулка», «ликвидировать», «замочить» и еще с десяток в том же духе. Просматривать весь трехдневный промежуток жизни этого занюханного мафиози даже в ускоренном режиме желания не возникало, тем более что при быстрой прокрутке не исключалась вероятность, что я пропущу что-нибудь интересное.
Через двадцать минут мне было известно все о Мозеле и его банде в том, что касалось непосредственно моей персоны. Клиент снял заказ на ликвидацию Коршуна, позвонив на следующее утро сразу после того, как мы со Злыднем уничтожили семерку киллеров в моем доме. Как я понял из разговора, неизвестный решил отказаться от затеи завладеть шкатулкой, поскольку был осведомлен о том, что за мной охотится более крупный хищник и вырвать у него из зубов добычу не по силам никаким мозелям. Входящий номер я все-таки хорошо разглядел, когда он высветился на дисплее мобильного телефона владельца экспортно-импортной компании. Это был тот же самый номерок, который мне уже удалось получить с помощью Шныря. Очень даже неплохо! Теперь мне доподлинно известно, что в случае, если я надумаю набрать этот номер, мне ответит не кто иной, как сам загадочный любитель дорогущих сигар из обшарпанной гостиницы и мой горячо любимый наниматель в одном лице. До поры до времени, конечно, звонить я никому не собирался. Зачем заниматься пустой болтовней по телефону, куда приятнее обсудить наболевшие вопросы в теплой, дружеской обстановке за чашечкой крепкого горячего чая. Итак, решено - едем в гости, пора посмотреть на парней, которые почему-то вбили себе в головы, что с Коршуном можно безнаказанно играть в смертельно опасные игрища.
Больше ничего полезного для себя я не узнал, если не считать трех секретных банковских счетов, на которые хитрюга Мозель перечислял доходы от своих темных делишек и о которых, я был уверен на все сто, налоговые государственные службы не имели ни малейшего понятия. Постучав пару минут по клавиатуре компьютера, я очистил совесть бизнесмена. Мимолетное желание перевести деньги в фонд защиты прав бездомных животных я подавил в зародыше. Шесть с половиной миллионов гоннорских крон перекочевали на один из моих (впрочем, тоже тайных) счетов в другом, но более надежном банке. Неплохо, даже очень неплохо - двадцать пять миллионов по сегодняшнему курсу Нордланда! За три дня слежки плюс две минуты мозгового штурма хапнуть сумму, которую я не рассчитывал заработать даже лет за десять!
А не подумать ли о переориентации своего бизнеса? Зачем, рискуя жизнью, красться аки тать в нощи, ломиться туда, куда тебя не приглашали и где тебе вовсе не рады? Проще прицепить к какому-нибудь недобросовестному олигарху верного скаута, внимательно понаблюдать, куда уходят неучтенные денежные потоки, и легким движением руки сгрести их в свой карман. В том, что клиентуры будет с избытком, я нисколько не сомневался, желающих сэкономить на налогах плюнь - не промахнешься. Рассказать Брюсу - от зависти сдохнет. Нет, не буду травить ему душу, не то еще какую-нибудь финансовую затею придумает. Пожалуй, теперь можно принять его предложение по совместному изготовлению надежных сейфов. Оказать посильную поддержку начинающему инициативному предпринимателю - святое дело. Благо мне самому не придется взламывать изделия своего же акционерного общества - проще и доходнее воровать с помощью компьютера, не выходя из собственного дома. В том, что собственный дом, да что там дом - самый настоящий дворец у меня появится в самом скором времени, не было никаких сомнений. Поселюсь в престижном загородном районе, где обитают министры, депутаты, всякие звезды и прочая зажиточная публика. Возьму к себе Дору и Арнольда, пусть старики проведут остаток дней в приличных условиях. Они этого заслужили больше всей этой компании жулья и раскрученных бездарей, навязанных публике ушлыми продюсерами.
Выйдя из состояния эйфории, я еще раз от души поздравил себя с неожиданным вступлением в почетный клуб миллионеров и огляделся вокруг. Отведенные меньшому брату на разграбление города полчаса давно истекли, а его самодовольная физиономия до сих пор не появилась в поле моего зрения. Пришлось пару раз надавить клавишу клаксона. Через минуту на тропинке, ведущей из парка, мелькнула черная молния и помчалась в моем направлении, мимо шарахающейся в разные стороны немногочисленной отдыхающей публики.
- Нагулялся, кореш? - обратился я к Злыдню после того, как захлопнул за ним дверцу. - Пока ты прохлаждался, Коршун срубил деньжат по-легкому. Теперь заживем, брат! Будет тебе собственный парк с бассейном и другие блага. О безбедной старости можешь не беспокоиться. Когда все твои зубы выпадут, найму специального человека, чтобы крутил для тебя мясо на мясорубке, а когда ты откинешь лапы, похороню на самом лучшем собачьем кладбище. Насчет памятника в полный рост будь спокоен - обеспечу.
Пес одобрительно выслушал мой пространный монолог и в знак признательности лизнул шершавым языком мою щеку.

ГЛАВА ШЕСТНАДЦАТАЯ

Улица Кленовая находилась в престижном районе на западной окраине столицы. Великолепные особняки богачей, больше напоминавшие своим видом дворцы, купались в зелени густых деревьев. Даже попасть сюда простому смертному было практически невозможно - многочисленные полицейские патрули следили за порядком на улицах и любого подозрительного в лучшем случае заворачивали назад, а в худшем грузили в «воронок» и увозили в участок для выяснения личности. Благодаря «Гепарду» моя скромная персона внимания служителей порядка к себе не привлекла.
Сто пятнадцатый дом был не беднее и не богаче других местных зданий. Двухэтажный особняк утопал в парковой зелени и был отделен от улицы невысокой оградой из штакетника. Сразу видно, что местным жителям совершенно ни к чему тратиться на неприступные заборы с дорогостоящей сигнализацией - их покой и без того был в надежных руках полиции. К тому же каждый владелец содержал собственную службу безопасности, которая осуществляла наблюдение за подходами непосредственно к строению и при необходимости могла оказать вооруженное сопротивление любому непрошеному гостю.
Однажды мне довелось нанести визит одному из здешних обитателей, проживавшему, правда, на соседней улице. Я очистил его сейф от каких-то бумаг, благо заказчик не пожадничал и за кипу, на мой взгляд, бесполезной макулатуры отвалил приличные деньги. По этой причине мне не нужно было изучать план местности с целью определения наилучших путей для отступления. Все и без того находилось в моей голове.
Припарковавшись у развлекательного заведения метрах в трехстах от интересующего меня дома, я наложил на себя чары личины господина Прудли и покинул автомобиль. Злыдень собрался было увязаться за мной, пришлось доходчиво объяснить ему, чья сейчас очередь выйти подышать свежим воздухом, а чья сидеть и охранять собственность короля гномов. Часы показывали начало шестого. Для ужина вроде бы рановато, самое время устраивать деловые визиты - никто не упрекнет, что ты приперся объедать хозяина.
Неторопливой походкой уверенного в себе человека я приблизился к калитке дома под номером сто пятнадцать и толкнул ее от себя. Прошествовав к парадному подъезду, нажал на кнопку звонка и стал ждать. Я знал, что как только Дэйл Прудли вошел во двор, его сразу засекли электронные системы слежения и файл с изображением добродушной физиономии коммивояжера уже мчится по проводам в центральную базу данных Вундертауна для установления личности визитера. Ну что же, пусть лишний раз убедятся в моей лояльности к существующему режиму и финансовой состоятельности. Каждый раз я не переставал удивляться тому факту, что личина действует не только на людей, но и на любую фотовидеотехнику, только магу, да и то не всякому, дано разглядеть под ней мою настоящую сущность.
Пока я пребывал в ожидании, невидимые всепроникающие лучи прощупывали меня на предмет обнаружения оружия, взрывчатки, ядов и других опасных предметов. Не составило большого труда сделать так, чтобы хранящийся в кармане куртки «Скорпион» не был замечен чуткой электроникой.
В свою очередь я прощупал здание и к своему великому удовольствию не обнаружил в нем ни одного мага. Тайных ловушек и скрытых видеокамер здесь было хоть отбавляй, но весь этот арсенал никакой реальной угрозы для меня не представлял. Впрочем, как и те трое охранников в караульном помещении, что в настоящий момент не сводили глаз с мониторов и щедро сыпали остротами в адрес неуклюжего полноватого господина в старомодном поношенном костюмчике.
Наконец из скрытого динамика я услышал нежный девичий голосок. Похоже, не обнаружив ничего криминального, дальнейшую заботу о госте охрана передала личному секретарю хозяина.
- Господин Прудли, будьте добры сообщить о цели вашего визита.
- Имею приватный разговор к господину Вейни, - слегка замявшись, будто был шокирован осведомленностью девушки по поводу своей персоны, промямлил я.
- Босс примет вас завтра утром у себя в офисе. Сегодня он устал и не желает ни с кем общаться.
Я постарался изобразить на лице искреннее сожаление и глубокое огорчение. Не сомневаюсь, что простецкая физиономия Дэйла Прудли в данный момент занимала как минимум половину площади экрана монитора секретарши, а может быть и самого владельца дома, поэтому пришлось поднапрячься.
- Извините, мадам, я не успел попасть к нему на прием до закрытия конторы и надеюсь немедленно пообщаться по одному очень важному вопросу в спокойной обстановке. Видите ли, совершенно случайно в руках вашего покорного слуги оказались некоторые сведения об одной необычной шкатулке. Мне абсолютно точно известно, где она находится в данный момент, но я не могу быть уверен, что она останется там до завтрашнего дня. Так что потрудитесь еще разок побеспокоить мастера Вейни, надеюсь, что за символическую плату мы с ним договоримся. В противном случае я сейчас же направлюсь к одному эльфу, который уж точно не станет терять времени даром и ждать до завтрашнего утра.
- Подождите минуточку.
Дверь широко распахнулась даже раньше назначенного срока. На пороге стоял охранник в черной форме полувоенного образца без знаков различия. Огромная кобура и приличных размеров тесак в кожаных ножнах оттягивали пояс его портупеи. Был он среднего возраста - едва за сорок, высок, широкоплеч, подтянут, сухощав. Передвигался плавно, по-кошачьи грациозно. Взгляд его серо-стальных глаз быстро ощупал меня с ног до головы и уперся прямо мне в лицо.
Десантник или морпех - отставник не ниже майора, похоже, стреляный воробей. Чтобы лишний раз подтвердить амплуа обычного обывателя, мой герой не стал играть в гляделки и отвел глаза в сторону. Молодец Вейни, умеет подбирать кадры. Каков самец!
- Входите, господин… э… Прудли, хозяин примет вас в своем кабинете.
Он провел меня полутемным коридором, через просторную гостиную, затем по лестнице на второй этаж и тихонько постучался в одну из дверей. Не дожидаясь ответа, дернул ручку на себя, и мы оказались в небольшой приемной, единственными предметами мебели которой были стол, кресло, небольшой мягкий диван для посетителей и полки вдоль стен, заваленные книгами, папками-скоросшивателями, модными женскими журналами и другой макулатурой. На столе между монитором, принтером, факсом и несколькими телефонными аппаратами в живописном беспорядке были разбросаны документы и чистые листы бумаги. Всем этим шуршало, перекладывало с места на место и складывало в стопки весьма симпатичное существо женского пола.
Девушка была примерно моего возраста. Одета в шикарный костюм синего цвета, приобретенный явно не на сезонной распродаже в ближайшем супермаркете. Светлые волосы, замысловато уложенные искусным парикмахером, выгодно сочетались с яркой синевой глаз и припухлостью алых губ. Прямой нос, не крупный и не мелкий - как раз то, что нужно, - удачно гармонировал с четко очерченным овалом лица. Она поднялась и вышла из-за стола навстречу посетителю, как бы невзначай предоставляя возможность оценить красоту своей лебединой шеи, пышной груди, осиной талии, широких бедер и стройных ножек на высоких острых каблучках. С учетом внешних данных секретаршу можно было бы назвать совершенством, если бы не высокомерное, даже брезгливое выражение, с которым она взирала на скромного Дэйла Прудли.
Готов биться об заклад, что, если ее босс не безнадежная развалина, рабочий день девицы не ограничен рамками трудового договора или нормативными документами профсоюза секретарей. Да и на зарплату обычной служащей вряд ли можно позволить себе приобрести недешевый костюмчик, платиновые сережки с крупными алмазами, бриллиантовое колье, брызжущее в разные стороны игольчатыми лучиками, и пять дорогих перстней, поблескивающих разноцветными огоньками на холеных пальчиках красивых рук.

Предыдущая страница 8 Следующая страница


9 Александр Сухов

«Упакована тысяч на пятьдесят-шестьдесят, не меньше, - прикинул я в уме. - Хорошо здесь платят, значит, есть за что».
- Добро пожаловать, мастер Прудли, господин Вейни ждет вас! - Дежурная улыбка на ее лице не смогла полностью скрыть недовольства запоздалым посетителем: сиди теперь жди, пока наговорятся.
- Спасибо, госпожа… э…
- Элиз, - представилась девушка.
- Спасибо, госпожа Элиз. Постараюсь не затягивать свой визит к вашему шефу и не испортить окончательно вечер столь очаровательной дамы.
Однако моему комплименту не суждено было достигнуть желаемого результата. Лицо Элиз не расплылось в широкой приветливой улыбке. Похоже, девица была избалована чрезмерным мужским вниманием и обыкновенный мелкий торговец не мог претендовать на какую-либо заинтересованность со стороны такой красавицы. Я даже посетовал в душе, что не могу предстать перед ней в своем истинном обличье. Если бы она хотя бы знала о состоянии моего кошелька, уверен, реакция была бы совершенно иной.
Торопливой походкой девушка подошла к двери кабинета и распахнула ее перед нами. Пока мы проходили в приемные покои босса, боковым зрением я уловил, какими нежными взглядами обменялись мой суровый провожатый и красавица-секретарша. Оказывается, вот где собака зарыта - налицо любовный треугольник. Наивный Вейни вряд ли подозревает, что творится у него за спиной, ну и поделом ему, совершенно не жалко этого гада. За то, что этот гнусный тип не расплатился со мной за шкатулку и, мало того, натравил наемных убийц, я заочно не питал к нему дружеских чувств и оттого, что его личный секретарь крутит шашни с его личным охранником, получил небольшое моральное удовлетворение.
Хозяйский кабинет ничем не отличался от десятков виденных мной ранее таких же кабинетов. Стандартная офисная мебель, приглушенный свет из скрытых от глаз светильников, компьютер на столе, жалюзи на окнах, парочка деревьев в глиняных горшках на полу. За столом с видом человека, занятого особо важным делом, водит мышкой по столешнице сам Юзеф Вейни. Я был более чем уверен, что он попросту пялится в экранную заставку или, в лучшем случае, раскладывает карточный пасьянс, по непонятной причине выдерживая паузу.
Наконец он встряхнулся, будто только что заметил присутствие посторонних людей. Вскочил с места, помчался ко мне с вытянутыми вперед руками, схватил в свои потные ладони мою правую руку и начал усердно трясти.
- Рад, весьма рад видеть вас, господин Прудли, в своей скромной обители!
Затем он махнул охраннику и, дождавшись, когда за тем захлопнется дверь, продолжил:
- Присаживайтесь, пожалуйста! Чего желаете: чай, кофе, вино, водка, коньяк? Не стесняйтесь!
Я попросил чашку зеленого чая без сахара. Хозяин отдал через селектор соответствующие указания. На пороге минуту спустя появилась Элиз с подносом, на котором были чашка чая для меня и чашечка черного ароматного кофе для босса.
Некоторое время, развалившись в креслах напротив друг друга, мы наслаждались напитками. Каждый из нас изучал другого и делал определенные выводы.
Передо мной сидел пятидесятилетний мужчина высокого роста, не в меру полный. Остатки жидких рыжих волос окаймляли обширную лысину на его лобастой голове. Взгляд его маленьких карих глазок невозможно было поймать. Создавалось впечатление, что мелкого воришку впервые уличили в краже кошелька, доставили в полицейский участок, и теперь он сильно волнуется под пристальным оком сурового следователя.
Собеседник расправился с кофе быстрее, чем я со своим чаем, раскрыл небольшой деревянный ящичек, стоявший рядом на столе, вытащил из него сигару, отработанным движением обрубил гильотинкой кончик, прикурил и придвинул ящик ко мне:
- Угощайтесь, господин Прудли.
- Дэйл, просто Дэйл. Спасибо, мастер Вейни, бросил месяц назад.
- Без церемоний, Дэйл, для вас я Юзеф.
- Хороший табак курите. Бергамская «Корона», судя по запаху, настоящая. Как мало у нас, простых смертных, осталось возможностей насладиться чем-то натуральным, без примеси всякой химической дряни. Завидую вам, Юзеф, можете позволить себе все естественное, без подделок: чай, кофе, секретарша в приемной, бабки у вас тоже реальные, как мне кое-кто поведал.
- Кто же это, если не секрет? - насторожился собеседник.
- Абсолютно неважно, главное, чтобы мы с вами сегодня достигли согласия и помогли друг другу. Тогда вы получите то, о чем мечтаете уже долгое время. Мне же достанется лишь презренный металл, который, уверяю вас, долго не залежится в моем кармане.
Пока мы болтали о вещах посторонних и незначительных, я прощупывал кабинет в поисках скрытых устройств, способных причинить вред моему здоровью. Так и есть: парочка лазеров, готовых по определенной голосовой команде продырявить мою голову, мощный станнер, способный моментально парализовать сидящего в кресле, также приводится в действие хозяйским голосом, имеется даже баллон со смертельно ядовитым газом, антидот, естественно, лишь в количестве одного шприца в столе господина Вейни. Неплохо обезопасил себя гостеприимный хозяин, но не учел лишь один момент - в гости к нему явится именно Коршун. Юзеф был настолько уверен в собственной безопасности, что даже отключил камеры внутреннего видеонаблюдения. А чего ему собственно бояться? Дэйла Прудли? Не смешите, господа! Мелкого стервятника, решившего хоть немного урвать с пиршественного стола крупных хищников и который, после того как сообщит необходимые сведения хозяину дома, вряд ли уйдет отсюда живым, воспринимать как реальную угрозу совершенно глупо.
Наконец Юзефу надоело ходить вокруг да около, и он задал вопрос, что называется, в лоб:
- Дорогой Дэйл, в пределах моих возможностей выплатить назначенный вами гонорар, но я не уверен, действительно ли мы говорим именно о той шкатулке, которая нас интересует.
Как мог я красочно описал уворованную мной из дома Утиола вещь, не забыв упомянуть о ее коварных свойствах. Про себя же отметил брошенное вскользь слово «нас». Не думаю, что Вейни возомнил о себе до такой степени, чтобы говорить о своей персоне во множественном числе. Значит, за его спиной имеется кто-то еще. Скорее всего, этот кто-то или эти кто-то и есть истинные заказчики, а простофиля Юзеф всего-навсего марионетка. Хоть убейте меня, но этот надутый самонадеянный гусь ни с какой стороны не вписывается в крут возможных претендентов на загадочный артефакт. Остается пустячок - узнать, для кого старается бедняга. Кто же тот хитроумный кукловод, что дергает за ниточки?
- Похоже, это тот самый предмет, который мне нужен. - Вейни нервно расплющил выкуренную наполовину сигару и тут же закурил другую. - Назовите сумму, и после того, как шкатулка окажется в моих руках, я незамедлительно выплачу вам все до последнего сантима.
- Точно так, как вы заплатили Коршуну?
Хозяин захлопал глазами от удивления.
- Откуда вы знаете? - недоуменно спросил он.
- Как же мне не знать, жирная жаба, если я и есть тот самый вор, которого ты нанял, а потом хотел убрать руками своего дружка Мозеля! - Вытащив из кармана «Скорпион», я направил ствол грозного оружия прямо между глаз испуганного Вейни. - Не дергайся! Будешь паинькой - останешься жив. Тебе предстоит, как примерному ученику, ответить на пару-тройку вопросов. Положительная оценка означает долгую и счастливую жизнь, отрицательная - сам понимаешь, объяснять не буду. Начнешь юлить, изворачиваться, в общем, уклоняться от прямых и честных ответов - эта штука поможет немного укоротить некоторые выступающие части твоего тела. Жить будешь, но уже без прежнего удовольствия.
Нужно отдать должное хозяину, даже напуганный до смерти, он довольно быстро пришел в себя. Щелкнул пальцами и громко прокричал:
- Иал нар, иал раукар, иал сулэ!
Ровным счетом ничего не произошло: огонь боевых лазерных устройств никого не спалил, страшный демон-станнер спал и не собирался реагировать на чьи-либо призывы, ядовитое дыхание не вырвалось на волю и не защитило бедного Юзефа.
Хозяин сделал еще одну попытку привести в действие скрытые устройства, он бы попробовал еще, но его истошные крики мне надоели.
- Что? Не получается? Давай вместе потренируемся в эльфийском! - По примеру Вейни я щелкнул пальцами и громко произнес: - Иал нар!
После моей команды по сигарному ящичку на столе скользнул едва заметный острый луч и мгновенно развалил его на две части, да так удачно, что там не осталось ни одного целого табачного изделия. К запаху дыма от хозяйской сигары добавилась вонь горелой древесины.
- Видишь, Юзеф, кто теперь здесь главный? Соберись, войди в гармонию с реальностью и спокойно, без спешки поведай о том, что ты знаешь про шкатулку и обо всей этой кутерьме вокруг артефакта. Предупреждаю заранее, чтобы у тебя вдруг не возникло искушение морочить мне голову: любую ложь я определю еще до того, как она сорвется с твоих губ. Поэтому хорошенько подумай, прежде чем попытаться ввести в заблуждение кого-то из присутствующих здесь. Наконец-то Вейни все-таки сумел осознать всю драматичность своего положения. Его рыхлое тело безвольно обмякло в кресле, он весь затрясся от ужаса и как зачарованный не сводил глаз с бластера. Чтобы хоть немного придать ответчику бодрости, я запихнул «Скорпион» обратно в карман. Это помогло, но совсем чуть-чуть. Язык по-прежнему отказывался ему подчиняться.
- Нервишки пошаливают? Ты уж постарайся успокоиться. При такой комплекции вредно волноваться, иначе вместо интересного разговора с занимательным собеседником придется тебе, друг мой сердечный, отправиться на месячишко в больницу или того хуже… - Чтобы лишний раз не нервировать Юзефа, я не стал распространяться, где находится это «хуже», и с деланой заботой продолжил: - Вообще-то в твоем возрасте пора начинать заботиться о собственном здоровье. Больше спорта, меньше еды, кофе, алкоголя и плотских утех. Уволь первым делом свою секретаршу - доведет она тебя до могилы, вот увидишь.
Вейни зашевелился в кресле. К его бледной с зеленоватым оттенком физиономии начал возвращаться нормальный цвет. Теперь он был вполне готов отвечать на вопросы, однако заговорил совсем о другом:
- Значит, прав Мозель - ты самый настоящий колдун, а я, дурак, не поверил! Странно, что в детстве тебя не упрятали в один из горных монастырей. Но как тебе удалось вырваться из лап Гильдии? Мы были уверены, что Ключ снова у эльфов, а ты здесь и живой. Кто ты, Коршун?
- Дорогой Юзеф, не забывайся - первым вопрос задал я, и отвечать тебе. Ладно уж, скажу по секрету. Гильдии наемных убийц больше нет в природе - осознали ребята никчемность своего существования и все как один отправились на перевоспитание в те самые горные монастыри, о которых ты только что упомянул. Доволен? Теперь поторапливайся! Друг один меня дожидается на улице, страшно сердится, когда я опаздываю. Моли Создателя, чтобы ему в голову не пришла мысль завалить к тебе в гости - сначала убивает, потом спрашивает имя. Весьма жуткий тип.
Упоминание о грозном сообщнике ненадолго смутило хозяина, но он все-таки нашел в себе силы и вновь подал голос:
- Зря ты, Коршун, все это затеял. Ты даже не представляешь, какие силы стоят за моей спиной. Мой тебе совет: отдай шкатулку по-хорошему, если, конечно, она у тебя, и катись на все четыре стороны. Тебя не будут преследовать, даже хорошо заплатят. Даю честное, благородное слово дворянина.
- Спасибо за заботу, но некто, сидящий в этой комнате и именующий себя благородным дворянином, однажды заключил честную сделку с одним безродным вором. Напомнить, чем это закончилось? Кончай фарисействовать! Как-нибудь сам о себе позабочусь. Больше не зли меня и не отклоняйся от темы… ваше благородие!
- Да, да, Коршун, я все скажу, - испуганно залепетал Вейни. - Шкатулка нужна магам-людям. Не знаю для чего, честно, не знаю. Я всего лишь исполнитель. Знаю только одно: тот, кто сможет ее открыть, получит доступ к великому могуществу. Мне поручено добыть ее и передать в руки тому, кто придет в этот дом и назовет пароль.
- Стоп, Юзеф, давай по порядку. Зачем магам артефакт и почему они обратились именно к тебе, а не к кому-нибудь другому?
- Точно не знаю, что находится в шкатулке, но брат говорил, что только она поможет избавить людей от засилья эльфов. Вообще-то Верховный Совет Ордена поручил это дело моему брату. Он один из магов - довольно крупная шишка.
- Почему же в таком случае ты, а не твой братец нанял меня?
- Видишь ли, мой брат человек очень занятой и ему некогда заниматься пустяками.
Я внимательно следил за ответами Юзефа и за цветом его ауры. Сейчас он пытался откровенно врать. Мне это очень не понравилось. Пришлось приструнить врунишку.
- Юзеф, я тебя предупреждал насчет вранья? Еще слово лжи, и ты мне уже не интересен! Быстро отвечай, на каких условиях верховные маги поручили твоему родственнику нанять вора!
Вейни аж заерзал на стуле, похоже, ему очень не хотелось говорить правду.
- Десять миллионов и гарантия защиты после выполнения задания, - на одном дыхании выпалил он и вжал голову в плечи в ожидании немедленной расправы.
Я даже подпрыгнул на стуле от неожиданности. Десять миллионов и безопасность! Выходит, маги порядочные парни, да простит меня Создатель за дурные мысли и проклятия в их адрес!
- Получается, ты и твой брат задумали прикарманить денежки Ордена? Даром получить ценную вещицу, и чтобы наемники ее бывшего хозяина ненароком не вышли на вас, а через вас на Орден, вы решили извести непосредственного исполнителя! Хитро придумано.
В моей душе бурлило и клокотало от ненависти к сидящему напротив жадному подонку. Я потянулся было в карман за оружием, но посмотрел на эту мразь, и желание пачкать руки само собой отпало. Я придумал кое-что поинтереснее. Пусть маги сами решают, казнить негодяев или миловать.
Без лишних слов я быстро перегнулся через стол и ребром ладони нанес несильный удар по его горлу. Юзеф дернулся, распахнул пасть в безуспешной попытке впихнуть в легкие хоть каплю воздуха, лицо его сначала побагровело, а затем посинело. Через мгновение он потерял сознание и начал сползать на пол. Чтобы он не грохнулся, пришлось поднатужиться и поудобнее расположить тяжелую тушу в кресле. Заодно проверил пульс - слабый, но ровный. Жить будет, если, конечно, ему позволят, но, как минимум, час отключки этому типу гарантирован.
Я внимательно осмотрел кабинет и в дальнем от двери углу заметил дверцу встроенного в стену сейфа. Хозяин был настолько убежден в своей неуязвимости, что не потрудился даже замаскировать его портретом президента или какого-нибудь популярного политика. Операция по вскрытию не заняла много времени. На сей раз, вопреки собственным правилам, я грубо взломал механизм замка, так что никакой Крафт не взялся бы за его восстановление. Когда дверца распахнулась, я даже присвистнул от восхищения. Все пространство внутри было под завязку забито пачками банковских билетов Государственного Казначейства Республики Нордланд. Похоже, братья еще не успели поделить добычу, и деньги Ордена Магов, предназначенные для оплаты услуг Коршуна, лежали здесь в целости и сохранности. Без должного почтения я вывалил содержимое на пол. Тысяча пачек по сотне купюр, каждая бумажка достоинством в сто империалов. Все это выглядело внушительнее на полу, чем в сейфе.
«Килограммов на сто - сто пятьдесят потянет», - на глаз прикинул я вес кучи.
Однако сегодня я пришел не с целью присвоения этих денег, а для установления истины и наказания виновных. Поэтому распихал по карманам всего лишь десять пачек - оплата моей работы плюс компенсация за моральные издержки. Угрызения совести меня не мучили, пусть эту сумму маги взыщут с господина Вейни, сам виноват: не хотел расплатиться честно - отвечай по всей строгости устава.
Изменять привычке я не стал. Вытащил купюру из пачки, черканул маркером, смачно плюнул на обратную ее сторону и прилепил визитную карточку на хозяйскую лысину.
В приемной красавица Элиз и бравый отставник - морской пехотинец ворковали как два голубка. Она сидела в кресле, зажмурив от счастья глазки, он, сдвинув оргтехнику на край, уселся на стол и, приблизив губы к нежному ушку, что-то нашептывал девушке. Судя по ее реакции, охранник был великим специалистом не только в боевых искусствах, но и кое в чем другом.
При моем появлении парочка встрепенулась. Ничуть не смутившись, мужчина слез со стола и посмотрел на меня отрешенным взглядом.
- Господин Вейни решил немного отдохнуть. Проводите меня, пожалуйста, к выходу.
Я даже не покраснел от вынужденной лжи. Что мне оставалось делать, скажите на милость? Кто бы мог предположить, что верный страж останется у дверей кабинета вместо того, чтобы вернуться в караульное помещение и приступить к исполнению своих прямых обязанностей?
Но охранник не пошел к выходу, а молча двинулся в направлении кабинета. Я встал на его пути, загородив спиной вход.
- Куда же вы? Как мне кажется, выход из приемной там. - Я указал рукой на противоположную дверь.
- Отойдите от двери, Прудль, я должен поговорить с боссом лично.
- Прудли, меня зовут Дэйл Прудли. Поверьте, хозяин будет очень сердиться, если кто-либо нарушит его покой. Мы плодотворно провели время, договорились по ряду спорных вопросов. Он утомился и решил вздремнуть.
- Прочь с дороги, Прудли или Прудль - мне все равно! - Охранник начал выходить из себя.
- Ну что же, не имею права удерживать вас.
Я сочувственно развел руками, поднимая глаза к потолку с видом человека, сделавшего все, чтобы удержать ближнего от неблагоразумного поступка, и отступил в сторону, освобождая проход в кабинет.
Когда он дотронулся до ручки, намереваясь распахнуть дверь, то повернулся ко мне спиной и совершенно выпустил гостя из поля зрения, за что немедленно поплатился. Не сильный, но ощутимый удар кончиками пальцев пришелся точно в основание черепа, как раз в место сочленения черепной коробки и позвоночника. Мужчина сразу же осел на пол, не издав ни звука. Во избежание излишнего травматизма пришлось немного подстраховать падающее тело.
Переоценил я парня, не майор лежал передо мной, даже не офицер. Скорее всего, прапорщик или сержант-сверхсрочник. С истинным майором пришлось бы повозиться, а этот так - видимость одна. Настоящий спецназовец ребенка не оставил бы без внимания, а этот дурачок проигнорировал взрослого человека. Пусть Прудли не претендовал на звание чемпиона по бодибилдингу даже среди пенсионеров, но пренебрегать даже таким дохляком опасно для здоровья. Впрочем, опасаться за его жизнь не было никаких оснований - полежит чуток, оклемается. Пару дней походит с больной головой, кажется, я немного перестарался и небольшое сотрясение мозга он все-таки заработал.
Не теряя времени, я бросился к испуганной девушке и, чтобы она не вызвала подмогу своему бравому хахалю, обхватил ее нежную шейку пальцами и слегка придавил синюю пульсирующую жилку сонной артерии. Немного подержал и, подождав, пока красавица лишится чувств, оставил ее сидящей в кресле и уронившей головку на плечико. Погладив напоследок бархатную щечку, в душе посетовал, что дальнейшее знакомство откладывается на неопределенный срок, и направился к выходу из этой негостеприимной обители…
Злыдень встретил меня не вполне дружелюбным ворчанием и сразу же потребовал, чтобы его выпустили на волю.
- Прости, друг, произошла небольшая заминка. Докладываю - встреча прошла в обстановке взаимного понимания и завершилась подписанием ряда основополагающих документов о взаимовыгодном сотрудничестве, но расслабляться нам пока рановато. Прогулки по газонам, паркам и другим местам отдыха собак временно отменяются до особого распоряжения начальника экспедиции, то есть меня. Возражения есть?
Сзади послышался недовольный лай. Однако как существо, не разумеющее собачьего языка, я вполне мог трактовать эмоциональный порыв компаньона так, как мне захочется.
- Спасибо, товарищ, я знал, что ты целиком и полностью меня поддержишь и без колебаний положишь на алтарь дружбы свои мелочные прихоти.
Псина аж заскулил от возмущения. Такой гнусной инсинуации Злыдень от меня никак не ожидал.
Проигнорировав бунт на корабле, я выдвинул компьютерную консоль и за пару минут накатал телегу на господина Вейни и его брата. Когда письмо было отправлено по известному мне адресу, я включил зажигание и без излишней торопливости покатил с улицы Кленовой. Никогда не считал себя кровожадным человеком, скорее наоборот, всегда был мягким и пушистым, но в этот момент немного сожалел, что не стану свидетелем беседы братцев Вейни с магами-дознавателями. Уж очень мне хотелось посмотреть, как эта жирная морда Юзеф будет визжать от ужаса и боли, когда с него живого начнут сдирать шкуру или загонять иголки под ногти. Конечно же, ничего этого не случится, им зададут вопросы, и воришки честно на них ответят, потом братьев, возможно, и будут казнить долго, мучительно больно, но без всех этих средневековых приспособлений.
Кажется, все: сестренкам по серьгам роздано, с должников получено сполна и даже больше. Теперь никто не сможет упрекнуть Коршуна в том, что он не смог отомстить обидчикам. Пора возвращаться в горный замок моего друга Матео. Шесть часов вечера - при достаточном усердии можно добраться до места еще засветло.

ГЛАВА СЕМНАДЦАТАЯ

- Все-таки ты опрометчиво поступил, сунув свой нос к Вейни. Мало нам эльфов, теперь ты еще и Орден посадил нам на хвост. - Голос Матео был спокоен, однако нетрудно догадаться, что он едва сдерживает бушующую внутри эмоциональную бурю. - Разобраться, видите ли, ему захотелось. Предупреждали тебя - сиди в замке и не рыпайся! Чего ты добился, что нового узнал? Все, что ты мне здесь рассказал о причастности орденских к твоим мытарствам, легко просчитывается без применения высшей математики. А если бы с тобой случилось что-то нехорошее?..
Окна королевского кабинета выходили на восток, и яркие лучи утреннего солнца уже вовсю хозяйничали в помещении. В приоткрытую фрамугу врывался свежий ветерок, он теребил шторы, шуршал бумажками на рабочем столе и разгонял клубы дыма от королевской трубки. Веселый птичий пересвист, доносившийся из парка, ничуть не мешал нашей беседе.
Сегодня меня разбудили в восемь часов и сразу же после стандартных утренних гигиенических процедур препроводили в королевский кабинет. От предложенного плотного завтрака я отказался, выпил лишь стакан яблочного сока и съел бутерброд с сыром. Мой хозяин ограничился половинкой копченой курочки и запил ее кувшинчиком эля литра на три. С душевным содроганием я смотрел, как напоследок он ополовинил поднос размером в треть гномьего щита, доверху заваленный разными фруктами и ягодами.
После своего так называемого завтрака гном запалил трубку, затянулся дымком и начал допрос с пристрастием. Выслушав подробный отчет о моих вчерашних похождениях, обвинил меня в легкомыслии, склонности к авантюризму и необоснованному риску. Пришлось в не очень вежливой манере прервать друга:
- Если бы да кабы! Давайте не будем говорить о случившемся в сослагательном наклонении. Ничего же плохого не произошло и не могло произойти. Как видите, я жив, здоров, получил хороший заряд бодрости - все равно что на золотом песочке месяц провалялся. Как мне помнится, после сокрушительной победы над супостатом кое-кто обещал не позднее сегодняшнего утра представить меня некому господину, который сможет оказать существенную помощь в наших поисках.
- Горазд ты на язык, Коршун! Неймется тебе… искатель приключений. - Гном косо посмотрел в мою сторону, но чувствовалось, что гнев его начал отступать. - Потерпи немного, старого Калину лишь вчера вечером доставили в замок. Пусть выспится с дороги. Что касается твоих фортелей - будем надеяться, что Ордену уже не нужна шкатулка.
- Откуда у вас такая уверенность? - поинтересовался я.
- Все очень просто, мальчик. Для какой цели они хотели ее использовать?
- Ну… как сказал Вейни, маги собирались с ее помощью то ли полностью извести всех эльфов, то ли попросту указать им их место. Точно не знаю.
- Вот то-то и оно! - Матео торжествующе поднял указательный палец вверх. - По нашим данным, Орден уже приступил к реализации этих планов. Мы постарались, чтобы информация об упразднении Гильдии наемных убийц в первую очередь попала на стол Великому Магистру, и старый лис Клейн поспешил воспользоваться ситуацией. Сейчас боевые группы магов работают по всему миру…
- Опять боевые группы, опять война! - не удержался я от восклицания. - Вчера Гильдия, сегодня эльфы. Не боитесь, что завтра и вас начнут мочить?
- Нас-то за что?
- Наивный вопрос: «за что». Да так… за компанию, чтобы под ногами не мешались.
- Глупый ты, Коршун! Операция Ордена направлена не против эльфов вообще, а только против небольшой группы отъявленных человеконенавистников. Не стоит волноваться за судьбу честных, законопослушных граждан - их никто не тронет.
- Что же раньше мешало магам разделаться с негодяями?
Матео сделал пару глотков из своей кружки, затем ладонью вытер пену с усов и бороды и только после этого заговорил:
- А ты не догадываешься? Выпестованная и вскормленная на деньги остроухих, Гильдия наемных убийц вот уже полтысячелетия держала магов в черном теле. Что, мальчик, ты даже и не подозревал, какие страсти до сих пор бушевали и продолжают бушевать в этом мире? Скажу тебе больше - ваши войны есть лишь внешнее проявление этого затяжного конфликта. Наконец, благодаря нам у Ордена появилась возможность поквитаться с обидчиками. Они бы это сделали раньше, если бы не жадность братьев Вейни. Не знаю, на что способен твой артефакт, но, по нашим данным, он очень им был нужен. Теперь, как я понимаю, шкатулка жизненно необходима эльфам, - продолжал рассуждать вслух Матео. - А это значит, что они бросят все силы, чтобы вырвать ее из наших рук. На замок не нападут - руки коротки, но кто знает… Кто знает.
Король с минуту теребил свой нос. Как я успел заметить, это выражало крайнюю степень озабоченности моего товарища.
- Коршун, я, наверное, все-таки поторопился тебя успокоить насчет того, что Орден оставит нас в покое. Они постараются приложить все силы, чтобы шкатулка не попала к их врагам. Поэтому тоже предпримут все возможные действия, чтобы помешать этому, и плевать им, останется в конце концов в живых один молодой симпатичный парнишка или нет.
Матео встрепенулся, подошел к своему рабочему столу, нажал на кнопку селекторного устройства и взволнованно заговорил в микрофон:
- Грумм, нужно срочно удвоить внутреннюю охрану, тройные кордоны на подступах к замку! Впускать и выпускать только по моему распоряжению! Всему личному составу быть готовым к отражению атаки противника. Уничтожать любые воздушные цели, которые появятся в радиусе десяти километров! Все понял?
- Так точно, Ваше Величество! - пролаял в ответ динамик. - Извините, господин король, в данный момент господин Мергель собирается выехать за территорию замка…
- Немедленно вернуть и препроводить в его покои! Да, вот еще: врубить глушилки, заблокировать внешнюю телефонную линию и ограничить выход в Сеть - не исключена возможность присутствия в замке шпионов врага. Выполняй, капитан!
Отдав распоряжения, король подбежал к сейфу, с минуту позвенел ключами, а когда заглянул внутрь, с облегчением вздохнул - ящичек со шкатулкой оказался на месте.
- Вот и все, мальчик, теперь без моего разрешения отсюда муха не вылетит. Иди, погуляй пока, поди, после вчерашних переживаний еще и не передохнул как следует. Пса не выпускай за пределы дворца - свои же могут пристрелить невзначай. Встретимся после обеда в этом кабинете, тебя пригласят.
Я направился было к выходу, но у самой двери Его Величество окликнул меня:
- Коршун, в коридоре Брюс. Ему приказано находиться сегодня при тебе. Пожалуйста, помирись со старым воякой, неудобно как-то получается. Для этой цели лучше всего подходит арсенал - любит он всякое железо, предложи ему как бы ненароком туда прогуляться.
- Спасибо за совет, мастер! Я так и поступлю.
Брюс ждал в приемной. Он был хмур и на мое радостное приветствие промычал в бороду что-то бессвязное и неразборчивое. Сильно обиделся. Знал бы, каким подлым приемом воспользовался соперник в честном мужском поединке, - убил бы, наверное, сразу. Постараюсь, чтобы никогда не узнал.
Чтобы решить вопрос раз и навсегда, я сразу взял быка за рога:
- Хватит дуться! Я же не виноват, что ты первым выпал в осадок. Ну, хотел ветеран подшутить над новичком, я это понимаю и не осуждаю. То, что мне удалось продержаться дольше, заслуга моего могучего организма и результат изнурительных тренировок. - Я начал самозабвенно вешать лапшу на растопыренные уши гнома. - Мне в эти игры приходилось играть еще в приюте. Никто не мог перепить Коршуна, даже учитель физкультуры, а он был мужчина весьма солидный. Представь себе: парочку ребят таких, как ты, и меня в придачу размяли, как пластилин, и вылепили человека, как раз получится наш преподаватель. Ох уж он и переживал на следующий день - ходил с больной башкой и у всех выспрашивал, где ему найти одного маленького белобрысого паренька.
- Опохмелить, что ли, хотел? - задал наивный вопрос мой приятель.
- Ну да… скажешь, опохмелить! Злой был, как собака. Почти такой же, как ты сейчас. Целый день бегал по классам, а я в это время на кухне отсиживался. Учителю все равно было не до жратвы, точнее, его даже мутило от одного ее вида, вот он на кухню и не заглядывал.
- Странный мужик был твой преподаватель. Хорошо пожрать - первое дело с большого бодуна. Сначала, конечно, опохмелиться пивком, а потом плотненько закусить. - Брюс мечтательно зажмурился. - Сколько же тебе лет тогда стукнуло, Коршун?
- Точно не помню, может быть, двенадцать… или четырнадцать - давно это было.
Гном вылупил глаза и уставился на меня. Только сейчас до него начало доходить, что ему впаривают заведомо ложную информацию.
- Врешь, Коршун?
- Вру, - честно сознался я.
- А зачем врешь?
Вопрос гнома прозвучал как-то наивно, по-детски. Мне даже стало неловко перед этим великовозрастным ребенком. Однако откуда же ему знать, что даже самый плохой преподаватель не рискнет спаивать ученика, тем более устраивать соревнование - кто больше выпьет?
- Брюс, а тебе разве не было весело? - Я ответил вопросом на вопрос.
- Трепло ты, Коршун, а я уж было взаправду поверил!
Мой телохранитель был готов снова обидеться, но я вовремя перехватил инициативу в свои руки.
- Если честно, пару раз меня хотели споить. Это было в те времена, когда имя Коршуна было мало кому известно. Хочешь, расскажу?

Предыдущая страница 9 Следующая страница


Танец на лезвии ножа 10

- Давай, выкладывай!
- Помнится, еще в начале своей воровской карьеры обретался я на одной малине. Это так воровской притон на блатном жаргоне называется. И срубил я тогда по-легкому за ночь десять косых…
- Это тыщ, что ли? - уточнил Брюс.
- Совершенно верно - десять тысяч. Непочатая пачка свеженьких, хрустящих бумажек в банковской упаковке. Как сейчас помню тот чарующий и манящий запах недавно отпечатанных купюр. Это была моя первая по-настоящему крупная и удачная операция.
Похоже, гном тоже представил такую кучу деньжищ в своих руках и мечтательно возвел очи к потолку.
- Первым делом я угостил всех присутствовавших на хате коллег по цеху. Ох, и ужрались мы тогда! Видел бы ты. Между делом в картишки перекинулись, так, по мелочи, на интерес. С карт все и началось. Мне в тот вечер здорово фартило - везло, значит, и обыграл я одного медвежатника в пух и прах. Помню, кликуха у него была Лом, силищи мужик был неимоверной - голыми руками ломал дужки навесных замков, пятаки в трубочку между ладоней скатывал. Остался парень в одном исподнем, злющий, зубами скрипит, а делать нечего: проиграл - отдавай, карточный долг - долг чести. Во время игры черт меня дернул за язык: похвастался, будто перепью любого из присутствующих. Лом и ухватился за опрометчиво брошенную фразу. Снял с шеи золотой медальон, весь в камушках, сияет, и поставил против всех моих монет. Раньше он его никогда на карточный кон не ставил - говаривал, что будто бы талисман это, от какого-то очень удачливого вора по наследству ему достался. А здесь почему бы и не рискнуть? Уверенный был в себе мужчина.
Я замолчал и, затуманенным взором уперся в стену.
- Не томи, Коршун, рассказывай, что дальше было! - Брюс вплотную придвинулся ко мне, чтобы ничего не пропустить.
- А что дальше, друг? - Я расстегнул ворот рубахи и вытащил на свет сверкающую безделушку на золотой цепочке. - Скажу откровенно, ты бы сделал этого парня одной левой.
Карлик восхищенно уставился на украшение.
- Это тот самый? Дай посмотреть!
- Пожалуйста. - Расстегнув хитроумный замочек цепочки, я протянул безделушку гному. - Прими на память. Не верится мне в то, что он заговоренный и, вообще, плевать на все приметы и амулеты - нерадивому никакой талисман не поможет.
Брюс благоговейно принял из моих рук вещицу и поднес к глазам. Минут пять он внимательно ее рассматривал, потом протянул обратно.
- Зря ты, Коршун, такими вещами разбрасываешься. Работа двеллеров, горных карликов, братьев наших, что ушли отсюда вместе с гоблинами, очень древняя, затрудняюсь даже примерно сказать, когда был изготовлен этот медальон; лет, может, тыщу, а может быть, и две назад. Тебе за нее любой коллекционер кучу денег отвалит.
- Обижаешь, Брюс, я дареное назад не беру. Тащи его коллекционерам, в музей или носи на шее, теперь он твой. И еще: пусть этот подарок будет напоминанием моему другу Брюсу о том памятном дне, когда на свет появилась компания «Брюс и К°». Ко - это, естественно, Коршун. Надеюсь, тот разговор в кантине насчет надежных сейфов от Брюса не был пьяной болтовней.
Гном вытаращил на меня ошалелые от радости глаза.
- Так ты все-таки решил! Ну, молодчина, настоящий друг!
Потом он подскочил ко мне, сгреб в охапку и пару раз подбросил едва не к потолку. Признаться, я никак не ожидал такой эмоциональной реакции от своего друга, теперь еще и компаньона. Охранник у дверей удивленно пялился на нашу парочку, но комментировать происходящее не рискнул. Мне стало неловко.
- Эй, Брюс, кончай, пупок развяжется - во мне без малого восемьдесят килограммов! Силен ты, братец, нечего сказать.
Наконец гном успокоился и поставил меня на пол. К моему великому удивлению, он даже не запыхался.
- Помахал бы ты кайлом в юности как старый Брюс да потаскал мешки с рудой на плечах, на всю жизнь получил бы заряд бодрости! Мы, гномы, хоть и мелкие с виду, но силой не обделены, поэтому насчет моего пупка не беспокойся - не развяжется. - Он опустил руки вдоль туловища, подошел ко мне ближе и хвастливо заявил: - Хочешь проверить? Бей кулаком в любое место: хоть в грудь, хоть в живот!
- Да ладно тебе! Верю - крепкий ты мужик.
Однако товарища было уже не остановить.
- Нет, Коршун, слабо тебе попробовать пробить Брюса? Так и скажи, что слабак!
Отвязаться от приставучего гнома не было никакой возможности. Хорошо, хочет получить, никто не виноват. Учить так учить. Резко, без размаха я нанес удар кулаком точно в солнечное сплетение своего настырного друга. Уж чего-чего, а болевые точки не только людей, но и гномов, а также эльфов мне были хорошо известны. Брюс охнул, схватился за живот и осел на пол. Страж у дверей оскалился в ехидной улыбочке, но от комментариев снова воздержался.
Я подошел к одному из диванчиков у стены приемной и расположился на нем в ожидании, когда мой самоуверенный приятель придет в чувство. Через пару минут пострадавший зашевелился, часто задышал и, кряхтя, начал подниматься на ноги.
- Не ожидал я от тебя такого подлого удара, Коршун! Сказано было бить по прессу, а ты сразу под дых… Нечестно!
- Когда это ты говорил про пресс? Наверное, что-то с памятью моей стало. Может быть, он слышал? - Я указал на часового: - Эй, товарищ, напомни-ка, куда велел бить этот самоуверенный тренажер для отработки ударов?
- Кончай дурака валять, Брюс, сам виноват: напросился - получи! - Страж продолжал ехидно улыбаться. - Не дуркуй ты с этим пареньком, второй раз нарываешься!
Пострадавший обиженно засопел, но подковырку коллеги насчет второго раза проглотил молча.
Чтобы развеять неловкую ситуацию, я предложил Брюсу прогуляться по дворцу и, в частности, изъявил желание посетить королевский арсенал. Мой друг с радостью ухватился за эту идею, и мы поспешили удалиться из приемных покоев короля гномов.
Через минуту ветеран уже полностью забыл о произошедшем казусе. По дороге он побаловал меня очередной порцией свеженьких казарменных анекдотов. Мы дружно посмеялись. Почти у самых дверей арсенала Брюс неожиданно спросил о судьбе того парня, что проиграл медальон.
- На следующее утро он очухался и потребовал вернуть его, но поскольку спор имел место быть и я выиграл талисман честно, присутствовавшие на хате воры посчитали претензии Лома незаконными. Парень еще раз попробовал вернуть вещь, подловив меня на нейтральной территории, где никто не смог бы прийти мне на помощь… - Я сделал театральную паузу.
- Не томи, Коршун, как тебе удалось убежать от него?
- Не убежать, а уползти: и не мне, а ему. Сломал я парню его загребущую клешню и парочку ребер в придачу. Убивать не стал - пожалел беднягу. Через полгода кто-то из наших рассказал, что завалили его во время неудачного налета на какой-то банк.
- Может быть, медальон действительно зачарованный?
- Туфта все это, Брюс! Просто пришло его время - любой вор, даже самый удачливый, рано или поздно попадает либо на скамью подсудимых, либо под пулю полицейского. Судьба у нас такая - воровская.
Местное хранилище оружия занимало целых семь огромных залов. Помещения были заставлены металлическими стеллажами. Обстановка больше напоминала библиотечную, только вместо книг на полках были аккуратно разложены различные приспособления для убийства и защиты. Пожилой мастер оружия, своим видом больше напоминавший архивариуса из какой-нибудь районной библиотеки, с энтузиазмом истосковавшегося по общению с интересными людьми книжного червя уцепился за нас и сразу же потащил показывать свои владения.
- Мастер Хруль, - на ходу поправляя очки, представился он. - Лучше меня вам никто не расскажет об оружии и доспехах.
Около двух часов мы гуляли только по одному залу, посвященному боевой славе гномьего народа. Хруль останавливался у какого-нибудь старинного доспеха, меча или секиры и долго и нудно рассказывал о его владельце, о том, какой подвиг ему посчастливилось совершить. Одним словом, грузил нас информацией по полной программе.
Наконец бесконечное мельтешение раритетных железяк перед глазами мне надоело. Воспользовавшись моментом, я шепнул Брюсу, который внимал экскурсоводу с открытым ртом и вовсе не скучал: дескать, пора бы уже делать ноги отсюда. Приятель сделал знак рукой, что понял.
- Уважаемый мастер Хруль, все, что ты рассказываешь, интересно мне - гному, а моему другу, который в глаза не видел скального червя, пещерного упыря или ядовитую осьминожку, абсолютно по барабану! Заканчивай лекцию и веди нас к последним разработкам ручного стрелкового оружия! - С обычной гномьей прямотой Брюс осадил порыв архивариуса запихнуть в наши головы еще гигабайт-другой информации.
- Но я еще не рассказал про Пёрля Одноглазого! Вот как раз его доспехи и оружие! - Хруль не собирался просто так сдаваться.
- Кончай свои байки, старый пердун! Веди куда велено! Иначе… - Брюс показал старику здоровенный кулак.
Обиженный до глубины души смотритель арсенала горестно вздохнул и поплелся к выходу. Мне стало его жалко, и я решил немного подсластить горькую пилюлю.
- Уважаемый мастер Хруль, мы внимательно выслушаем ваш рассказ о героическом Пёрле в следующий раз. Извините моего друга, но мы действительно торопимся - нас ждет король. Если можно, сами покажите что-нибудь из новейших образцов.
- Брюс, пареньку нет еще и тридцати, а тебе стоило бы поучиться у него вежливому обхождению со стариками. Хруль Неутомимый уже пару сотен лет гонял упырей по пещерам и дробил черепа скальным червям, когда ты валялся в люльке, пачкал пеленки и сосал сиську. - Наконец-то гном нашел подходящие слова для достойного ответа на «старого пердуна».
- Какие черепа у червей? Ты хотя бы мертвого скалоточца видел? Черепа он дробил! У него и костей-то нет! - возмутился Брюс. - Уж кто-кто, а я-то знаю!
- Тупой ты мужик, будто орка бестолковая или тролля пустоголовая! Образности мышления тебе не хватает!
- Ага, ты скажи еще, что закованных в латы упырей пачками разваливал своей секирой!
Спор двух гномов грозил перерасти в банальную потасовку.
«Ну что за народ? - размышлял я. - Стоит парочке сойтись - обязательно поспорят, а если уж поспорили - подерутся точно. Как они уживались тысячелетиями в своих тесных пещерах? Уму непостижимо».
Пришлось вмешаться, чтобы ненароком кто-нибудь из них не пострадал:
- Господа, не кажется ли вам, что вы спорите из-за ерунды? А тебе, Брюс, действительно должно быть стыдно: обижаешь пожилого человека… простите, гнома, да еще при исполнении служебных обязанностей! - И, обратившись к оружейнику, продолжил уже мягче: - Не обращайте на него внимания, мастер Хруль, продолжим нашу экскурсию.
Через несколько минут мы уже находились совсем в другом помещении перед стеллажами, полки которых ломились от тысяч образцов огнестрельного оружия различных видов и систем. Здесь было собрано новейшее стрелковое вооружение, наверное, со всего света: гранатометы, базуки, ранцевые зенитные комплексы, пулеметы, карабины, автоматические снайперские и штурмовые винтовки, автоматы и пистолеты - всего не перечислишь.
- Вот это да! - У меня даже дух перехватило.
Хруль и Брюс стояли в сторонке и откровенно любовались моей реакцией.
- Брюс, как у пацана с нервишками, в порядке? Упадет еще в обморок от такой красотищи, возись с ним потом.
- Не боись, Неутомимый Хруль, паренек крепкий - «Слезу старателя» дует похлеще нас с тобой вместе взятых.
Смотритель на пару секунд задумался, наконец в его глазах появились веселые искорки.
- Брюс, а это не тот ли парнишка, что…
- Хруль, ни слова больше, иначе я тебя разделаю, как бог черепаху, и не посмотрю, что ты старый и дряхлый!
- Да хватит вам цепляться друг к другу, репейники! - вмешался я, чтобы погасить конфликт в зародыше. - Покажите лучше, что здесь самое интересное, только без лишних подробностей - преимущества автомата Спурра в сравнении с кремневым ружьем мне понятны и без объяснений.
Брюс вопросительно глянул на хранителя.
- Доставай пушку, старый хрыч, не тяни время! Матео тебе уже наверняка прислал записку экипировать Коршуна «элефантом».
- Откуда про «элефанта» знаешь? Ну, народ! Секретное оружие, два дня как из тайной лаборатории, кроме меня и короля никто в глаза не видел, а уже весь замок только и делает, что болтает о нем! - возмутился Хруль.
- Не пыхти, самовар! Никто в замке, кроме ограниченного крута лиц, не знает о существовании «элефанта». - Мой товарищ попытался успокоить разволновавшегося оружейника.
- Что же это за крут такой? - недоверчиво спросил Хруль. - Вообще-то это неважно - если о новой разработке знаешь ты, старый пьяница, завтра узнают все. После первой рюмки начнешь хвастать перед первым встречным.
- На что ты намекаешь, пескоструйная машина? - Брюс от возмущения даже задыхаться начал. - Это я, что ли, секреты хранить не умею? Да за такие слова знаешь что бывает? Сам король доверяет секреты Брюсу, а этот старый пердун ставит под сомнение правильность его решений!
В очередной раз мне пришлось вклиниться в перепалку двух бойцовых петушков и развести их по углам. Гномы сопели от обиды друг на друга, однако спор прекратили и вообще больше не общались между собой.
Хруль прошествовал к замаскированной под гранит стен небольшой дверце и, набрав код на панели электронного замка, распахнул ее перед нами.
- Стрельбище, - лаконично пояснил он.
Мы оказались в ярко освещенной пещере длиной не менее двухсот метров со стендом для стрельбы и щитами с мишенями на различном удалении от него. Единственным украшением стенда был обычный с виду кейс - непременный атрибут какого-нибудь адвоката или чиновника средней руки. Смотритель щелкнул замочками и с видом профессионального фокусника откинул крышку.
Аплодисментов не последовало. Я недоуменно смотрел внутрь ящика: там был обычный пистолет и десяток обойм к нему. Приглядевшись, я понял, что пистолет несколько отличается от любого другого. Его ствол был раза в три толще обычного, а выходное отверстие составляло примерно два миллиметра в диаметре. Сначала мне показалось, что это бластер какой-то неизвестной мне конструкции, но, взяв его в руки, я понял, что это все-таки пулевое оружие. Обойма тоже была какая-то странная: тяжелая и без видимого присутствия патрона.
- «Элефант» третьей модификации, по-другому - гравитационная ручная катапульта «ГРК-3», - торжественно начал объяснять Хруль. - На сегодняшний момент самое мощное стрелковое оружие. Стреляет шариками, изготовленными из металлокерамики. Пуля не сгорает в атмосфере даже при скорости сто километров в секунду. Летит практически на любое расстояние - можешь сбивать стратосферные бомбардировщики или спутники… если попадешь, хе-хе-хе…
Ехидный смешок лектора не понравился Брюсу, и он первым нарушил мораторий на молчание:
- Хватит ржать как лошадь! Высказывайся поконкретнее: куда пихать патрон, на что нажимать, как разбирать его и чистить - а то заладил нахваливать! Покажи пушку в действии, а мы как-нибудь сами оценим ее, не дураки!
- Ты, Брюс, если и не дурак, то придурок. Качество оружия знатоки начинают оценивать с внешнего вида. Посмотри на изящество его форм, красоту линий, ничего лишнего и в то же время все на месте. Он как молодая, не рожавшая еще красавица-гномиха - так и хочется обхватить руками и поцеловать.
Мне вдруг стало весело от эпитетов мастера-оружейника, и я не смог удержаться от смеха. Мой товарищ тоже. Да Хруль, оказывается, поэт оружия - какая ода в честь обыкновенной железяки! Признаться, особой красоты и совершенства я в пистолете не увидел.
Старик понял, что метать бисер перед свиньями дело неблагодарное, насупился, забрал из моих рук «элефант» и уже без всякой поэзии сухо объяснил: где какие рычажки, как ими пользоваться, как прицеливаться и на что нажимать, когда стреляешь.
- А теперь, Коршун, попробуй пальнуть из него. Видишь каменную глыбу метрах в ста пятидесяти отсюда? В нее и целься. Попробуй разные режимы стрельбы, только не стреляй длинными очередями.
Получив в руки оружие, я еще раз осмотрел его. Все вроде бы понятно: сюда вставляем обойму, этот ползунок регулирует скорость вылета пули, этот - скорострельность. Оценив на глаз расстояние до цели, я выбрал режим короткой очереди и сместил ползунок на цифру 15, что означало начальную скорость вылета пули - пятнадцать километров в секунду. Потом, подняв пистолет двумя руками на уровень глаз, расставил ноги, немного сгорбился, совсем как киношный герой. Поймал в перекрестье прицела центр предложенного в качестве цели базальтового камушка весом в десяток тонн и жахнул по нему.
Что тут произошло, трудно описать словами - нужно было видеть! Пули на космической скорости вырвались из ствола, производя ужасный грохот, многократно усиленный сводами пещеры. Их полет я не смог бы проследить, даже если бы находился в гипере, зато эффект от попадания шариков в камень был потрясающим. Сначала ярчайшая вспышка на мгновение ослепила глаза, потом глыбу заволокло клубами дыма и пыли. В лицо пахнуло горячим воздухом, запахло какой-то кислятиной. Когда дым рассеялся, а пыль и копоть осели на пол и стены, нашему взору предстала куча обломков разного размера.
- Вот это да! - Будто через толстый слой самого лучшего звукоизоляционного материала, до моих ушей донесся голос Брюса.
«Однако эта пушечка не для закрытых помещений - уж больно по ушам шарахает. Так музыкальный слух потерять недолго, - почему-то первым делом пришло мне на ум. - Гномы более привычны к грохоту, да и терять им особо нечего. Нет, с этой штуковиной нужно поаккуратнее».
- На сегодня хватит! - положив «ГРК-3» на крышку дипломата, безапелляционно заявил я. - Иначе труппа «Гранд-опера» лишится одного из самых верных своих почитателей. И вообще у меня пропала охота брать в руки эту гаубицу. Перспектива воевать с танками нам пока не светит, а против всего остального у меня есть верный и бесшумный «Скорпион».
- Ты отказываешься от такого королевского подарка? - Голос Хруля дрожал от обиды. - Матео в знак особого доверия и расположения дарит юнцу секретнейший образец, а этот неблагодарный имеет наглость отказываться!
- Ты чего, Коршун? Не дури! Да за такую штуковину я душу продал бы горным демонам!
- Вот и бери ее себе, Брюс! Я еще не выжил из ума - таскать с собой железяку, от которой шума больше, чем от артиллерийской батареи. Оружие хорошее, признаю. С такой пушкой можно в одиночку выступить против целой армии какой-нибудь банановой республики, еще ею хорошо сбивать летающие тарелки инопланетян-завоевателей, можно лес рубить, раскалывать астероиды на мелкие части, чтобы не упали на какой город, делать еще кучу полезных дел, но мне она не нужна. Забирай, друг, и пользуйся!
- Не велено! - возразил смотритель. - Матео распорядился выдать «элефант» только тебе и никому другому. Не хочешь - не бери, а этому красноносому алкашу вовек его не видать.
Вместо того чтобы в ответ на «красноносого алкаша» вступить в очередную перепалку с оппонентом, Брюс из-за спины Хруля начал усиленно жестикулировать, стараясь показать, мол, бери, потом разберемся, вещь полезная - в хозяйстве всегда пригодится. Но я не внял его слезным мольбам. Положив пистолет обратно в кейс, защелкнул замки и отодвинул подальше от края стенда, чтобы у Брюса не мелькнула мысль ненароком умыкнуть оружие.
- Спасибо, мастер Хруль, за интересно проведенное время! Если позволите, заскочу к вам на огонек как-нибудь. Мне не терпится узнать о героической судьбе Пёрля Одноглазого. Сейчас, извините, торопимся. После обеда ваш король ждет меня, а короли, как известно, долго ждать не любят.
В ответ на мои вежливые речи сердце старого хранителя арсенала немного оттаяло. Забыв совершенно о моем отказе от ценного подарка, Хруль приподнялся на носки и обнял меня.
- Приходи, Коршун, здесь тебе всегда рады. - Отстранившись, он сурово посмотрел на Брюса: - Ты тоже приходи, когда научишься почтительному отношению к старшим и более умным товарищам.
Последнюю реплику оружейника Брюс опять, как ни странно, оставил без внимания. Может быть, он уже перевоспитался, хоть и верилось в это с большим трудом.

ГЛАВА ВОСЕМНАДЦАТАЯ

Зато в коридоре, когда нас никто не видел, Брюс дал волю своему гневу. Гном бушевал минут пятнадцать. Каких только нелестных эпитетов не обрушилось на мою бедную головушку: лох из лохов; придурок несчастный, с детства обделенный умишком; собака на сене - самые безобидные из его оскорблений.
- Да ты хоть имеешь представление, от чего отказался? Ему бесплатно предлагают вещь уникальную, можно сказать бесценную, а он, видите ли, за уши свои испугался! Ладно, тебе не нужно, почему не отдал другу, и не просто другу - компаньону по бизнесу?
- И куда бы ты ее пристроил? На охоту за воробьями ходил бы?
- Глупый ты, Коршун! Знаешь, какой стенд можно сделать для испытания нашей продукции?
- Кто про что, а вшивый про баню! Не суетись, компаньон! Кстати, вчера я подзаработал немного деньжат, теперь есть с чего начать наш совместный бизнес. Скажи, куда перевести деньги, и к вечеру на твоем счету будут лежать… миллиона два-три. В общем, сколько скажешь, столько и будет.
- Ты умудрился за день заработать три мильона? Шутишь? - Гном аж подскочил на месте от волнения.
- Не три, а немного больше. Накопились, понимаешь, у некоторых товарищей приличные проценты по долгам. Вот я их вчера и получил. Подумываю теперь бросить воровское ремесло - негоже миллионеру заниматься ночным промыслом, да и перспективы кое-какие наметились.
- Неужели бросишь? - недоверчиво переспросил Брюс.
- Будь уверен! Может быть, раз-два в полгода позволю себе ночной выход, не для наживы, а ради спортивного интереса, чтобы не потерять квалификации и для рекламы, как ты сам просил. Чужие сейфы бомбим, свои не трогаем! Таким будет наш лозунг, дорогой друг.
- Классный ты мужик, Коршун! Компанейский, не жадный. Весело с тобой. - Глаза Брюса сияли от счастья. - Имеется один вопрос.
- Задавай! Я сегодня добрый - отвечу хоть на десять.
Гном немного помялся, будто в чем-то сомневался.
- Ты отваливаешь запросто мильоны на наше общее дело, но, как говорится, денежки счет любят. Надо бы заверить сделку документально: юридически зарегистрировать предприятие, оформить уставной капитал, подписать договор о намерениях и еще множество разных мелочей.
- Кончай, Брюс, разводить бодягу, иначе меня стошнит. С детства не люблю оформлять разные бумаги. Тебе интересно? Вот и забавляйся бумажной волокитой сам, а мне достаточно твоего слова. Даже если ты оставишь бабки в ближайшем борделе, я не обеднею и нисколько на тебя не обижусь. Получится из твоей задумки что-то хорошее - здорово, а не получится… плевать на эти миллионы, еще заработаем.
Карлик взглянул на меня снизу вверх и укоризненно помотал головой:
- Легкомысленный ты, Коршун! А прибыль как делить будем? Я ведь таких деньжищ внести не смогу…
- Стоп машина! - Щепетильность этого дотошного «нового гнома» начала меня уже изрядно доставать. - Брюс, еще раз повторяю: мы с тобой равноправные компаньоны, а это значит, все доходы поровну. Свои накопления оставь при себе, тебе еще жениться нужно. Свадебный ужин, подарки невесте и теще с тестем, цветы разные и прочая мишура немалых денег стоят. Тем более женатый гном в глазах деловой общественности выглядит намного солиднее одинокого бобыля. Поэтому не откладывай в долгий ящик матримониальные процедуры - для дела нужно, но если ты передумал брать в жены свою кралю, никто тебя неволить не собирается.
- Да что ты! Свою Фимочку я никогда… - Брюс даже прослезился от волнения. - Спасибо, Коршун! Брюс умеет быть благодарным. Вот увидишь…
Немного придя в себя от столь неслыханной щедрости, экспансивный гном прошелся взад-вперед по коридору в каком-то диком, совершенно немыслимом гномьем танце, больше похожем на цирковой номер. Вытворяя умопомрачительные кульбиты, вращения, двойные и тройные сальто, он ловко отстукивал чечетку и при этом еще умудрялся аккомпанировать себе губами. На мой взгляд, мелодия была не очень благозвучной даже для столь самобытного танца, зато с ритмом у него все было в порядке. Наконец после очередной серии акробатических упражнений гном сел на шпагат и замер.
- Здорово у тебя получается, - похвалил я танцора. - Любой цирк сочтет за честь принять такого виртуоза в труппу. Аншлаг обеспечен на десять лет вперед. Только петь тебе самому не нужно - выступай лучше под фонограмму. Брюс, ты случайно не ошибся в выборе нового занятия? Может быть, насчет сейфов ты погорячился?
Гном проигнорировал мои комментарии, вскочил с пола, подбежал ко мне и крепко облапил своими могучими ручищами. Благо я на две головы повыше буду - расцеловал бы, наверное.
- А не испить ли нам чего-нибудь в моих апартаментах? - предложил я, чтобы остановить бурный порыв товарища. - Да и перекусить не помешает. У меня после экскурсий по музеям и выставочным залам почему-то сразу же аппетит поднимается, тем более время к обеду. Пошли, Брюс?
- Не возражаю, Коршун. - Компаньон даже не запыхался после огненной джиги. - Ты иди, я догоню. На минутку отлучусь и догоню…
Злыдень все еще отсутствовал, я уже стал волноваться и поинтересовался у часового, не видел ли он пса. Страж поспешил успокоить меня, сказав, что собака прибегала час назад, поела и потом опять унеслась куда-то по своим собачим делам. Ох, и получит он от меня, когда вернется! Свои же шлепнут, а ты отвечай потом перед стариками.
Ровно через полчаса, когда стол уже давно был сервирован и горячее начало остывать, а холодные блюда нагреваться, в гостиную ввалился запыхавшийся гном с какой-то штуковиной в руках. Приглядевшись, я понял, что это короткий меч или длинный кинжал в кожаных, весьма потертых ножнах. Брюс торжественно протянул его мне:
- Владей, Коршун!
- Опять оружие! Вы что, сговорились здесь все? Сначала пушку пытались впарить, теперь вот… меч! Не нужно мне ничего, тем более эта древняя рухлядь! Им, наверное, и колбасы нарезать не удастся - сломается сразу.
Товарищ нисколько не обиделся. Он подошел к камину, извлек оттуда кочергу и, хитро улыбаясь, вытащил отполированный до зеркального блеска обоюдоострый меч из ножен. Один взмах руки - и кочерга развалилась на две части. Потом он вернулся к столу и бережно положил клинок на стол прямо передо мной.
- Посмотри! Ни единой зазубринки, даже царапины не сыщешь. Только не поранься!
Со всей подобающей осторожностью я взял оружие. Удобная, обтянутая акульей кожей ручка будто срослась с пятерней. Сразу же я отметил, что меч прекрасно сбалансирован и махать им одно удовольствие - рука долго не устанет. Ни на одной из режущих кромок не было никаких следов встречи металла с металлом. Еще я отметил его странный зеленоватый оттенок. Ни разу не встречал ничего подобного.
Выйдя из-за стола, я сделал парочку выпадов, покрутил мельницу, восьмерку, нанес серию рубящих диагональных ударов. Не могу назвать себя мастером клинка, но благодаря нескольким занятиям в школе фехтования кое-чему все-таки научился. Подарок мне определенно понравился, и я принял его с благодарностью.
Лицо гнома сияло от счастья. Когда мы вернулись к столу и для утоления жажды и поднятия аппетита выпили по кружечке эля, Брюс достал из вазы с фруктами крупный персик и протянул его мне.

Предыдущая страница 10 Следующая страница


11 Александр Сухов

- Коршун, обычно качество заточки хорошего лезвия проверяют женским шарфом из легчайшей ткани, но за отсутствием оного я предлагаю другой способ. Положи этот фрукт на любую кромку меча, посмотришь, что случится.
Я сделал все, как попросил гость. Под собственным весом персик развалился на две половинки, и самое интересное, что его твердая как камень косточка также распалась пополам.
- Из какого же металла его выковали? Железяки рубит, шарфы, плоды разные, не меч - бесценная в хозяйстве вещица.
- Врать не буду, Коршун, его изготовили в те времена, когда моего прадеда еще на свете не было. Говорят, много тысячелетий назад в небе зажглось неисчислимое количество новых звезд. Не простые это были звездочки - они двигались, иногда некоторые вовсе пропадали с небосклона, потом вдруг снова возникали. Через неделю после их появления на небосводе произошло странное мельтешение: некоторые из светил начали распухать в размерах, потом гаснуть, другие устроили такую чехарду, что голова у моего пращура, что наблюдал за всем этим светопреставлением, пошла крутом, а еще через несколько дней все вдруг пропало. Месяц спустя на землю стала падать всякая всячина. Вот из одной такой хреновины кузнецы нашего клана изготовили этот меч. Повозились, рассказывают, с заготовкой - в горн пихали, раскалялась докрасна, а плавиться не хотела, с великим трудом все-таки выковали клинок, потом несколько лет затачивали и полировали, зато он никогда не тупится, даже алмаз режет как сливочное масло.
Пока гном, поочередно прикладываясь к закускам и выпивке, неторопливо рассказывал о событиях давно минувших дней, я от волнения ерзал на стуле и вовсе забыл о еде. Брюс даже не подозревал, о каких замечательных вещах ведет речь. Может быть, впервые за всю историю этого мира человек получил реальные факты существования внеземных цивилизаций. Неужели много веков назад над нашей планетой произошла самая настоящая космическая битва? Может быть, где-то за орбитой Луны дрейфуют в пустоте покинутые звездолеты, и там, на этих брошенных посудинах, есть такое, что продвинет земную науку и технику на тысячелетия вперед? Глупые гномы - дальше своего носа ничего не замечают: видите ли, постарались, перековали! А вдруг этот меч был какой-нибудь чудесной штуковиной, которая могла бы дать ученым ключ к пониманию всех основополагающих законов мироздания или к управлению силами природы?
- Брюс, а больше ничего с неба не падало? - задал я волнующий меня вопрос.
- Да полно всякой всячины, бесполезной по большей части. Например, попадались прозрачные кристаллы… Пробовали их подвергнуть огранке, но ничего не получилось, даже пилы, изготовленные из того же металла, что и твой клинок, не справились с ними.
- Куда же вы дели эти кристаллы?
- Как куда? Растащили по домам - хорошая игрушка деткам. Помнится, у меня был один в детстве. Нужно посмотреть, может быть, до сих пор валяется в кладовке. Тебе нужен, что ли?
- Нужен, еще как нужен! Дорогой Брюс, сделай милость, найди его! Очень тебя прошу!
- Зачем тебе эта безделушка? - Гном задумчиво почесал бороду. - Ладно, поищу, на худой конец, у соседа возьму - неделю назад сам видел, как его малой колотил по стекляшке молотком.
- Не разбил? - ревниво спросил я.
- Да что ты! Тыщу лет пытались, а пятилетний мальчишка в одночасье расколол? Насмешил ты меня, Коршун! Не боись, принесу тебе его в цельности и сохранности.
После этих слов гостя я немного успокоился и наконец приступил к трапезе.
По окончании обеда мы еще немного поболтали о перспективах нашего бизнеса. Точнее, говорил по большей части Брюс, я лишь иногда поддакивал невпопад. Признаться, в данный момент меня больше волновала проблема контактов с братьями по разуму.
Гном, заметив, что я оскорбительно невнимателен к его рассказу, взгрустнул и прервал свои словоизлияния. Чтобы развеять неловкость, повисшую в воздухе, я предложил приятелю сей же момент перевести деньги на его счет.
- Сколько ты хочешь для начала? Трех миллионов хватит?
- За глаза! - Компаньон радостно потер руки.
Через пятнадцать минут сумма в размере трех миллионов нордландских империалов перекочевала с моего счета на тот, что указал Брюс. Все можно было бы сделать намного быстрее - пришлось затратить определенное время, чтобы вопреки королевскому запрету на любую связь с внешним миром войти в Сеть. Надеюсь, местные умники не смогут обнаружить взлом - все вроде бы сделано аккуратно.
Только мы успели пропустить по кружечке пива за успех предприятия, как дверь в коридор распахнулась. На пороге возникла фигура, с ног до головы закованная в сверкающее железо, и зычным басом доложила о том, что Его Величество желает, чтобы гость немедленно предстал пред его ясны очи.
Когда мы покидали комнату, я не удержался и спросил друга:
- Брюс, а как вы поступаете, если какая блоха заберется под латы? Ведь с поста не отлучишься. Неужели терпите?
- Терпим! - отрезал гном и почесал свою волосатую грудь, благо был без доспехов.
По виду посыльного мне стало понятно, что тому тоже нестерпимо захотелось почесаться. Лицо его страдальчески сморщилось, он начал напрягать мышцы и задвигал плечами, пытаясь растереть в порошок реальное или воображаемое насекомое под своим панцирем. Мы с компаньоном понимающе переглянулись, злорадно ухмыльнулись друг другу - дескать, пусть немного помучается парень, - и разбежались в разные стороны.
Я побрел за вестовым к кабинету Матео, а Брюс, надеюсь, на поиски небесного кристалла. Заинтриговал он меня все-таки своим рассказом. Неужели до сих пор никто из заинтересованных лиц не знал об этом? Вот было бы здорово, если бы сохранилась хоть какая вещица с космического корабля инопланетян! Может быть, мне что-то и удастся найти. Я уже представлял себя великим экспертом по проблемам разумной внеземной жизни: рукопожатия руководителей государств, встречи с виднейшими мировыми учеными светилами, лекции перед восторженной публикой, поклонники и поклонницы…
Пришлось встряхнуть головой, чтобы отогнать наваждение. Проблема инопланетного разума весьма интересна и занимательна, но существуют объективные реалии, от которых не отмахнешься просто так, а именно загадочная шкатулка, волею судьбы попавшая мне в руки.
- А вот и наш герой! - громогласно, на весь кабинет объявил Матео. - Проходи, Коршун, знакомься, это тот самый Калина, - король махнул рукой в сторону сидевшего рядом с ним за столом гнома, - которого мы все с нетерпением ждали.
Это действительно был древний старец. Голова его была лысой, как попка младенца, зато седая борода оказалась густой и длинной. Истинные ее размеры мне были неведомы, поскольку столешница не позволяла увидеть ее всю, но то, что удалось разглядеть, весьма впечатляло.
«Прямо чародей из сказки, - улыбнулся я про себя. - Сейчас вырвет волосок и наколдует чего-нибудь».
Поклонившись новоприбывшему гостю, я уселся в предложенное королем кресло.
Чародей стрельнул в меня цепким взглядом поблекших от времени синих глаз, сделал определенные выводы на мой счет и удовлетворенно хмыкнул.
- Вот таким я его себе и представлял, дорогой Мати. - Голос старика был глух и скрипуч, приходилось напрягать слух, чтобы хорошо его расслышать. - Сразу видно - пришлось мальчику потолкаться локтями в этой жизни за место под солнцем. Не хлюпик, не трус и воспитан неплохо - видишь, не погнушался моей старостью, поклонился в меру низко, но не переборщил. Значит, уважает старших и себе знает цену. - Потом он обратился ко мне: - Ну-ка, вьюнош, дай мне взглянуть в твои ясные очи.
Пришлось пойти навстречу просьбе общительного старикана.
- Да, как ты и говорил, мой юный король, сила есть, умения и знаний маловато. Маг он, конечно, сильный, но контролировать свою силушку пока не способен. - И он снова переключил внимание на мою персону: - Мне бы с тобой пару сотен годков позаниматься - получился бы из тебя толк.
- Вы забыли, уважаемый Калина, что люди столько не живут. - Я все-таки умудрился вставить веское замечание в монолог гнома.
- Вот-вот, Матео, ничего не ведает, а пытается спорить со старшими. - Калина зыркнул на меня строгим взглядом: - Ты что думаешь, Калина из ума выжил на старости лет? Уверяю тебя - живут люди и не по двести-триста лет, а гораздо дольше, только об этом мало кто знает. К примеру, ваш Клейн, глава Ордена, мальчишкой был лет пятьсот назад, я его хорошо помню - шастал от волшебника к волшебнику, как дерьмо в проруби, все знания искал. Нашел ведь, засранец…
- С чего это ты так зол на него, учитель? - Его Величество проявил нескрываемый интерес.
- Спер он у меня одну вещицу, очень ценную, да так и не сознался. Пришлось выгнать с позором. Он мне потом припомнил все - стал рассказывать кому ни попадя всякие небылицы про старого чародея.
- Ну и что с того? Тебе-то от этого какой вред? - Матео откровенно улыбался, будто знал нечто интересное про чудачества своего учителя.
- Тебе смешно, дрянной мальчишка, а каково мне было выслушивать анекдоты, которые рассказывали друг другу ученики про мудрого и уважаемого Калину? Думаешь, если я стар, то не помню, как ты сам принародно изображал меня в лицах?
Матео поневоле схватился за правое ухо.
- Такого не забудешь. Больно рука у тебя была крепкая - здорово ты нас за уши таскал! - Король весело подмигнул мне: - Не ходи к нему в ученики, Коршун, уж очень суров мой бывший учитель, к тому же толком ничему не смог меня научить.
- Конечно, не смог! Это все твой папочка - вбил себе в голову, что у старшенького дар магии. Видите ли, ему показалось, что малыш, не вылезая из люльки, взглядом погасил свечку. Сам просидел в академии двадцать лет без толку и сыночка туда же. Зато я из тебя настоящего гнома сделал - достойного преемника твоему пьянице папаше.
- Но-но, Калина, не заговаривайся! - возмутился король. - Об особах королевской крови говори с должным уважением! Ты не в академии.
- Говорил, говорю и говорить буду, и никто мне рот не заткнет! - уперся чародей. - Был твой отец пьяницей и развратником. Между прочим, когда он еще пребывал в полном здравии, то же самое я заявлял ему прямо в лицо.
Матео, по всей видимости, вспомнил, с кем имеет дело, успокоился и поспешил перевести разговор в иное русло:
- Однако мы здесь собрались не для того, чтобы перемывать косточки моим предкам. Коршун, поведай гостю обо всем, что с тобой случилось. Рассказывай обстоятельно, не торопясь, не упуская ни единой мелочи.
Откинувшись на спинку кресла, я начал рассказ с того злосчастного вечера, когда над столицей разразилась невиданная буря.
- Так-так, интересненько! - подвел итог моему длительному повествованию старый Калина. Пока я перед ним распинался, он неоднократно обрывал мою речь: уточнял детали и задавал наводящие вопросы. - То, что я сейчас услышал, весьма странно, но ты не врешь, мой мальчик. - Затем он обратился к Матео: - Тащи сюда эту шкатулку! Твоему учителю непременно нужно на нее взглянуть.
Король молча, как примерный ученик на уроке, вышел из-за стола и достал артефакт из сейфа.
- Весьма забавная вещица, - пробубнил маг и стал крутить ее в руках, осматривая со всех сторон. - Точно, печать Шестипалого. Нет, мне с ней не справиться. Годков бы двадцать помудровать над ней, и то не уверен, что смогу открыть - больно сложное заклинание. Откуда только этот пес смердящий такую силищу получил? Точно с Некросером связался. Такой тихоня был, внимательный, все с подходцем: «Дорогой учитель, уважаемый мастер Калина…» - умел мягко подстелить. Жалко мальчишку - с некромантами спутался, дьяволу душу продал…
Я еле сдерживался, чтобы не перебить Калину. Он так запросто говорил о событиях многовековой давности, о великих колдунах прошлого. Оказывается, некоторые из них прошли через заботливые руки этого мудрого старца и впоследствии сумели возвыситься. Мой друг Матео, Клейн - Великий Магистр, Шестипалый - могучий колдун-некромант, - как я подозревал, это лишь начало длинного списка выпускников академии. Чьи же еще имена можно в нем прочитать?
Потом старик поставил шкатулку на стол, небрежным жестом отодвинул ее подальше от себя и безрадостно констатировал:
- К великому своему сожалению, помочь вам ничем не могу и сомневаюсь, что кто-либо из живущих ныне способен в этой ситуации что-то сделать.
- Но зачем-то эльфам и Ордену она понадобилась! - вырвалось у меня.
- Значит, они где-то раздобыли конкретную информацию, о которой нам ничего не известно, и вряд ли кто-то из них захочет поделиться ею с кем бы то ни было.
- Тогда скажи, учитель, кто такой Громыхала? - с надеждой в голосе спросил король.
- Это уже проще! - Старик обвел нас торжествующим взглядом с видом профессионального картежника, извлекшего козырного туза из рукава, и продолжил: - Громыхала - последний дракон в нашем мире. Когда-то в дни моей молодости этих чудесных созданий было множество. Веселые, беззаботные существа. Видели бы вы, как красивы они в сезон брачных игрищ, какие пируэты выделывали в воздухе - загляденье!
- Ты еще скажи, как здорово полыхали деревни от их огненного дыхания! - оборвал старика Матео. - Красивые, веселые, беззаботные - скажешь тоже! Хорошо, что спасли свои шкуры, перебили бы их как птенцов - сами виноваты!
Калина обиделся, но дал достойный отпор оппоненту:
- Любите вы сказки сочинять про злых драконов и добрых людей! А кто первый начал разорять гнезда и превращать свободолюбивых созданий в рабочий скот? Не знаешь? Тогда молчи! А кто возвел в ранг подвига победу над безвинным драконом лишь только за то, что он большой, изрыгает пламя и якобы опасный? А какой он опасный? Если на тебя нападут, глупый Мати, ты будешь защищаться? То-то и оно, при всей своей ограниченности даже такому балбесу, как ты, хватит ума, чтобы садануть обидчика секирой по башке. А драконы терпели очень долго и лишь один раз не выдержали - спалили деревушку. Впрочем, жителей не тронули - добрые они, поэтому постоянно страдали от чужого произвола. - Он помолчал немного, потом в сердцах добавил: - Это же надо придумать - на драконе по воздуху раскатывать! Мало этим людям места на земле!
- Может быть, вернемся к разговору о последнем представителе этого славного вида разумных существ? - Без особой надежды на успех я предпринял робкую попытку вернуть беседу в конструктивное русло.
К моему удивлению и радости, Матео не стал оспаривать аргументы учителя. По всему было видно, что у него есть достойный ответ и язык его нестерпимо чешется, но он воздержался от дальнейшей дискуссии о вреде и пользе драконов, король все-таки.
- Значит, Эринния утверждала, что Громыхала знает, что делать со шкатулкой? - начал вслух рассуждать старый гном.
- Извините, что перебиваю. - Я вклинился в его размышления. - О шкатулке она ничего не говорила. Этот ваш дракон знает, как освободить из заточения ее сына.
- Какая разница! - отмахнулся от меня, как от назойливой мухи, чародей. - В шкатулке ключ. Без нее никакой Громыхала не поможет. Главное, узнать, что она такое, раскрыть и посмотреть, что там внутри. Придется вам, ребятки, совершить долгое и опасное путешествие в Офир, точнее, в экваториальную часть материка. Там и обитает мудрый Громыхала, если он, конечно, еще не умер от старости. Все-таки полагаю, что он жив - богиня вряд ли посоветовала бы тебе, Коршун, посетить его, если бы не пребывала в полной уверенности в его душевном и физическом здравии…
Калина вдруг зевнул и начал клевать носом. По-видимому, долгие посиделки в кабинете короля, воспоминания о безвозвратно ушедших днях и переживания о судьбе драконьего племени сильно утомили старика. Язык его стал заплетаться. Казалось, он вот-вот закроет глаза и заснет.
- Сколько себя помню, эта старая перечница засыпает на самом интересном месте! - зло прошипел король и со всего размаху долбанул пудовым кулачищем по крышке стола.
Грохот получился такой, что даже я вздрогнул. Калина раскрыл глаза и продолжил прерванную нить разговора, как будто вовсе и не собирался вздремнуть часок-другой:
- Так о чем это я? Да… Мати, мальчик, тащи сюда офирские карты.
Гном пулей вылетел из-за стола и опрометью помчался к одному из книжных шкафов.
- Какой масштаб, учитель?
- Тащи все! По ходу разберемся.
Через минуту перед старым учителем возвышалась целая стопа географических карт различных масштабов самого Офира и отдельных его районов. Калина выбрал карту района Ариманского нагорья и, позаимствовав у короля толстый фломастер, небрежно обвел круг диаметром километров в двести-триста.
- Ищите здесь!
- А поточнее нельзя? - Голос короля едва не дрожал от гнева. - На такой площади Громыхалу можно лет десять искать и не сыщешь!
- Ищите и обрящете! - загадочно пробормотал Калина, клюнул носом и, на сей раз уже окончательно, погрузился в сон.
- Все, теперь пару дней от него ничего не добьешься, - огорченно пробормотал король. - Ждать бесполезно, наверное, он больше ничего и не знает, не будем терять время, Коршун. Завтра с утра и двинем. Туннелями до Кванка, что в Илирии, а там на корабль и по Срединному морю в Офир. Дальше будем разбираться на месте.
- Но, мастер, вы обратили внимание, что район предполагаемых поисков весьма велик и малоизучен. Если мне не изменяет память, там сплошные непроходимые джунгли, населенные разными дикими тварями, к тому же, поговаривают, что в тех местах обитают племена людоедов.
- Ты прав: джунгли, дикие звери и людоеды-огры там имеются в преогромнейшем количестве, но не это самое страшное. На экваторе температура воздуха даже ночью не опускается ниже тридцати, а днем доходит до сорока пяти - пятидесяти градусов, приплюсуй сюда постоянную влажность в сто процентов и получишь хорошую баню, в которой придется париться неизвестно сколько времени. Цивилизации никакой - последний поселок, населенный людьми, находится от зоны поиска на удалении полутора тысяч километров. Смекай - помощи нам ждать неоткуда. Поэтому целиком и полностью нужно надеяться на собственные силы. - Он грозно посмотрел на меня и продолжил: - Почему ты отказался взять «элефант»?
- Но я же не знал, куда нас занесет! Придется идти на поклон к доброму Хрулю. Такая машинка - незаменимая вещь в джунглях. Плевать мне на свой музыкальный слух, здоровье дороже. Уговорили, беру!
Гном двинул ногой под столом, что-то вжикнуло по полу, и в мою ногу больно врезался тупой твердый предмет. Скосив глаза вниз, я увидел знакомый кейс.
- Не придется, Коршун! Владей и не благодари! В следующий раз, когда тебе предлагают что-то в подарок, хорошенько подумай, прежде чем нос воротить, - назидательно произнес король гномов.
- Так вы знали все заранее, еще до разговора с Калиной?
- Все, да не все! Я лишь подозревал, что Громыхала прячется в Офире. Больше ему быть негде, - туманно пояснил гном.
- А что же вы молчали, что этот самый Громыхала - настоящий дракон?
- Не был уверен до конца, а свои догадки всегда стараюсь держать при себе. Готовься, Коршун, завтра с утра выезжаем. Все необходимое тебе доставят, а что не понадобится, оставь в своем сейфе - нечего таскать по офирским дебрям лишние тяжести. Вопросы есть?
- Вроде бы нет.
- В таком случае до завтра! Не проспи! - напоследок пошутил Матео.
Не говоря больше ни слова, король придвинул к себе стопу карт и углубился в их изучение. Я поднял с пола чемоданчик с грозным оружием, бросил прощальный взгляд на посапывавшего в кресле старого Калину и на своего друга, старательно вырисовывавшего какие-то вензеля и завитушки на листе бумаги, проследовал к двери и потихоньку покинул королевский кабинет.

ГЛАВА ДЕВЯТНАДЦАТАЯ

Не дойдя десятка метров до своих апартаментов, я услышал за дверями необычный шум: звук канонады, пронзительный свист пикирующего бомбардировщика, взрывы бомб и громкие крики дерущихся. Весьма странно, вроде бы телевизор я не включал, а сам он ни с того ни с сего заработать не мог, значит, ко мне пожаловали гости. Интересно, кто же это?
Приоткрыв немного дверь, я мог в полной мере насладиться идиллией, царящей в гостиной. Удобно развалившись в кресле и закинув ноги на стол, мой компаньон с интересом смотрел какой-то военный боевик и потягивал прямо из трехлитрового кувшинчика, судя по запаху, излюбленный гномий напиток. Рядом с креслом растянулся Злыдень и тоже внимательно наблюдал за действием на экране. Если главному герою грозила опасность, пес жалобно поскуливал, а когда парню удавалось невероятным образом выкрутиться из неприятной ситуации, зверь комментировал это событие радостным лаем. Реакция гнома была не менее бурной: он то дергал себя за бороду, то дубасил кулаком по подлокотнику кресла, приговаривая время от времени:
- Ничего, Злыдя, щас он их сделает! - или выкрикивал в телевизор, науськивая героя: - Давай, паря, в глаз ему, в глаз! Ниже надо бить! С левой его! - или злорадно поверженному противнику: - Что, получил, зараза?! Научись сначала драться!..
Потихоньку, чтобы не мешать зрителям, я вошел в гостиную и устроился на диванчике. Мое появление было замечено, но воспринято без должного энтузиазма. Гном махнул рукой, дескать, проходи и сиди спокойно. Он даже не удосужился убрать ноги со стола, хотя бы ради приличия. Злыдень лениво вильнул пару раз хвостом, но не отвел взгляда от экрана.
Тем временем главный герой (гоннорец, между прочим), заложив взрывчатку на складе боеприпасов одной из нордландских баз в Орланде, умудрился захватить вражеский автомобиль и под градом пуль улепетывал прочь. Машина была гоннорского производства, какие отродясь не состояли на вооружении армии моей страны. Как только отчаянный коммандос, после того, как ни одна из тысяч выпущенных по нему пуль не попала в цель, отъехал на безопасное расстояние, сзади рвануло. И как рвануло! По всей видимости, за неимением под рукой глины для производства кирпичей глупые нордландцы пошли по более легкому пути и использовали при строительстве базы монитовые блоки. Боец извлек из своего кармана портативную рацию и доложил кому-то, что задание выполнено и майор Забияка готов к выполнению следующего приказа. Конец фильма.
Хвала Создателю, что я успел лишь к окончанию этой белиберды. Вот бы дядюшка Арнольд, как живой свидетель и участник войны за свободу Орланды, посмотрел сей шедевр киноискусства! Наверняка плевался бы после этого неделю.
- Вот молодец майор! - Брюс наконец поставил свои нижние конечности на пол. - Здорово он их всех уделал!
- Брюс, тебе сколько лет?
- Считай, я на пару годков постарше Матео буду, - не подозревая подвоха, ответил компаньон.
- Значит, ты взрослый гном? - с ехидцей в голосе спросил я.
- А ты еще сомневаешься?
- Сомневаюсь, дорогой, очень сомневаюсь! Такую чушь смотришь и думаешь, что там все взаправду. Посчитай, сколько стволов стреляло в спину твоему майору?
- Может, сто, а может, и все полтораста, - серьезно ответил гном.
- Даже если каждый из них израсходовал по магазину патронов, сколько пуль в него выпустили?
- Никак не меньше трех-четырех тыщ. Ну и что?
- Тебе ли как бывалому вояке не знать характеристики нордландской штурмовой винтовки: скорострельность, прицельную дальность, кучность и убойную силу пули? Тогда скажи, сколько из этих трех «тыщ» должно было попасть в автомобиль и что осталось бы от него вместе с отчаянным гоннорским водилой?
Гном задумался, с минуту шевелил губами, что-то прикидывая в уме.
- Прав ты, Коршун! Все эти ребята были тайными шпионами и не хотели убивать своего, а значит, специально стреляли мимо.
Я оторопел от неожиданного вывода приятеля и не сразу нашелся, что ему ответить.
- Ага, прикрыли своего, чтобы потом строем дружно отправиться на тот свет?
- А как ты думаешь? Сам погибай - товарища выручай! - с пафосом провозгласил Брюс.
«Все! - разозлившись, решил я про себя. - Чтобы еще хоть раз я попытался доказать что-то этому тупоголовому солдафону… Нет, увольте!»
- Пивка не желаешь, Коршун? Твой кувшинчик в холодильнике. Если не будешь, я его сам оприходую.
- Пей на здоровье, - пробурчал я злым голосом.
- Да полно тебе, Коршун! Не держи старого Брюса за дурака. Все я прекрасно понимаю: киношка эта - сплошное фуфло. Вот ты мне и попался! Хотел поучить ветерана? Да я на этой войне инструктором был и своими глазами видел, как там облажались сначала гоннорцы, а потом и твои соплеменники. Что, съел?.. Признайся, ты думал, что Брюс стал ветераном, протирая в кантине до дыр свои штаны? - весело рассмеялся гном, а когда успокоился, продолжил: - Да я в пяти крупных войнах участвовал, не считая двух десятков мелких локальных конфликтов! Да я только в одном бою пять танков противника уничтожил из гранатомета!..
- На чьей же стороне ты воевал в Орланде, если не секрет?
- На стороне правого, - навел тень на плетень компаньон.
- А все-таки? За кого ты бился, храбрый воин?
- За народ! - с достоинством ответил Брюс. - Сначала против Гоннора, а уж потом, извини, и нордландцам досталось от старого вояки.
- Так ты был у националистов?
- Может быть, вы их так и называете, сами они себя считают патриотами, а мне все равно - кто больше отстегнул, за того дядюшка Брюс и воюет. По мне, легче воевать, чем в замке у дверей торчать, поэтому когда под руку подворачивается стоящее дельце, я тут как тут - извольте записать меня в ряды добровольцев, за приемлемую, разумеется, плату.
- И после всего этого ты укорял меня в том, что я вор! Да твоя бородатая физиономия должна висеть на каждом столбе рядом с моей - ты же убивал наших!
- Наших, не наших! Я солдат-профессионал, мне платят - я воюю, ко всему прочему никто из официальных властей и не подозревает, что именно я где-то когда-то в кого-то стрелял, в отличие от некоторых ворюг, которые сами оставляют визитные карточки после каждого ограбления.
- Откуда ты знаешь про визитки? - удивленно спросил я.
- Телик смотрю… иногда, - проворчал гном.
Мне нечем было крыть: не судите, да не судимы будете. Гном явно обиделся за место на столбе, отведенное мной его симпатичной мордашке.
- Не дуйся, Брюс! Я же не знал, что наемниками бывают не только люди…

Предыдущая страница 11 Следующая страница


Танец на лезвии ножа 12

- …но и гномы, и эльфы. Где настоящему мужчине набраться боевого опыта, как не на ваших человеческих войнах? Между собой мы не воюем уже более двух тыщ годков. Пока были орки и гоблины, воевали с ними, реже с остроухими.
- Интересно, чего вы тогда делили между собой? Вроде бы никаких причин для конфликтов не было. У вас горы, эльфы обитали в лесах, орки и гоблины жили в долинах рек и степях.
- Да черт его знает! - почесал голову Брюс. - Наверняка были веские причины для раздоров. Ты об этом лучше с Матео поговори, он у нас начитанный, или с Пластуном, очень грамотный старикан - на любой вопрос ответит без запинки.
Я вдруг вспомнил совет короля пообщаться с его тестем и сделал для себя пометку навестить Первого Советника сегодня поближе к вечеру. Заодно поспрошаю про странные небесные явления, о которых поведал за обедом Брюс. Может быть, он что-то знает о космических артефактах?
- Брюс, ты не нашел ничего из того, что я тебя просил?
- Ты об этом?
Гном запустил руку в карман своих штанов, немного покопался и небрежным жестом бросил на стол три прозрачных предмета. На кристаллы они походили мало - больше напоминали по форме витые сосульки или рог единорога, каким его изображают в старинных фолиантах и в современных мультиках для детей. Кристаллы были абсолютно одинакового размера - примерно трех сантиметров в длину и сантиметр в диаметре у основания «рога».
- Держи, Коршун, нашел для тебя целых три. Только объясни, зачем они тебе? На мой взгляд, штука совершенно бесполезная.
- Спасибо, друг! А зачем они мне нужны? Сам пока не знаю. Видишь ли, я подозреваю, что эти, как вы их называете, кристаллы упали с неба не просто так. Весьма вероятно, что давным-давно недалеко от Земли произошла грандиозная битва между двумя расами разумных существ, на много веков опередивших нас в своем развитии.
- Это между богами, что ли? - по-своему истолковал мои слова гном.
- Боги-координаторы, думаю, здесь ни при чем. Они приходят не из нашей реальности, а из других пространств. Звездолеты существ, изготовивших эти кристаллы, а также ту штуковину, из которой твои предки выковали меч, прилетели откуда-то из глубин Вселенной. Понимаешь разницу?
- А чего тут непонятного? Смотрю иногда киношки про всякие звездные войны, бывает, даже научно-популярные журнальчики почитываю. Ужасно интересуюсь этими… ну, как их… - Брюс вновь погрузил пятерню в свою шевелюру. - А, вспомнил! НЛО называется.
- Еще неизвестно, существуют ли НЛО на самом деле, - авторитетно заявил я и указал на кристаллы: - А здесь мы имеем неоспоримые доказательства присутствия разумной жизни во Вселенной. Что это, по-твоему?
- Тебе виднее - ты у нас шибко грамотный, вот и разбирайся, - снова обиделся мой друг. - А насчет летающих тарелок ты зря - многие наблюдали, говорят, даже сбили парочку и зеленых человечков видели.
- Зеленые человечки с рогами! Ха… нашел чем удивить! Да они к нашему преподавателю физкультуры каждую ночь приходили - крепко пил мужик. Бывало, как заорет: «Лови их, лови!», всех перебудит, а на следующий день объяснить не может, кого поймать собирался. К тебе с бодуна никто случайно не приходил?
- Да ну тебя, Коршун! - еще больше надулся Брюс. - Тебе про одно, ты про другое. Все, отказываюсь дальше разговаривать на эту тему! Давай лучше по стопочке дернем, здесь отличный бар. Владеешь таким сокровищем, а друга угощать не собираешься!
- По стопочке так по стопочке, - миролюбиво согласился я. - Доставай что-нибудь на собственное усмотрение…
Когда опустевшая бутылка из-под прекрасного гномьего виски производства торгового дома «Вересковые холмы» очутилась под столом, Брюс все же не удержался и задал вопрос:
- А ты как думаешь, что это за кристаллы?
- Возможно, это информационные носители наподобие наших кристаллов памяти, а может быть, обыкновенные заклепки от корпуса звездолета - мы не знаем психологию существ, создавших эти завитушки.
- Так сунь один в свой компьютер! - предложил собутыльник. - Все про них узнаем.
- Шустрый ты, Брюс! Катушечный магнитофон видел когда-нибудь или старинный патефон?
- Конечно! Это ты к чему про патефон речь завел?
- Вот и попробуй запихнуть пластинку или магнитную бобину в современный компьютер. Врубился?
- Прав ты, Коршун, - не влезет в этот ящик, - гном показал рукой на системный блок, - не то что пластинка, но и бобина, а такая маленькая штучка вполне уместится.
Разозлившись на тупоумие товарища, я махнул рукой и дальше объяснять ничего не стал, лишь заметил:
- Не уместится, дурья башка! Книги читать нужно специальные и хоть изредка отказывать себе в удовольствий дуть эль в кантине, а вместо этого погонять солдатиков на экране или в картишки сразиться с компьютером.
- Пустая забава! - безапелляционно заявил компаньон. - Пивко приятней, а главное, полезней.
От заманчивого предложения выпить еще по маленькой я отказался - хватит на сегодня литра виски на двоих. Брюс погрустнел и о чем-то задумался, возможно, даже обиделся, сразу засобирался, ссылаясь на занятость.
Чтобы хоть как-то реабилитироваться перед товарищем, я разрешил ему взять с собой любое количество спиртного.
- Не церемонься, друг! Все равно завтра я отсюда сваливаю. Можешь забрать все.
- Это куда ж ты собрался? - споткнулся на полпути к бару Брюс.
- Сверхсекретная миссия, сказать не могу.
Гном насупился:
- Это что же за секреты от компаньонов у нас появились?
- Тебя это никаким боком не касается - дело государственное. Экспедицию возглавляет лично Его Величество. Поэтому прошу не дуться на меня - я ничего не решаю.
Как мне показалось, Брюс хитро ухмыльнулся в бороду. В его маленьких глазках мелькнул непонятный огонек. Забыв о моем предложении насчет выпивки, он наспех попрощался и, забавно семеня короткими ножками, трусцой выскочил в коридор, бормоча что-то невразумительное себе под нос.
Недоуменно пожав плечами, я посмотрел на спящего у камина пса и решил последовать его примеру. Перебрался из кресла на диван и принял горизонтальное положение. Сегодня во время застолья я не хитрил и пил по-настоящему. В голове немного шумело, накатила слабость, и заснул, сам не заметив как.

ГЛАВА ДВАДЦАТАЯ

Проснулся я около часа ночи от нестерпимого желания посетить некоторое заведение, куда даже сам Матео ходит пешком и без сопровождения. В комнате все было по-прежнему, за малым исключением: пес отсутствовал на привычном месте и на столе не осталось никаких следов вечерней пирушки.
Башка трещит от выпитого, во рту мерзкое ощущение, будто, пока я спал, целая стая Злыдней справляла там большую и малую нужду. Шею ломило от неудобной позы на диване, а правая рука, на которой покоилась моя голова, совсем занемела.
Чуть не бегом я бросился в туалет, затем в ванную комнату - срочно чистить зубы. Едкая паста освежила не только ротовую полость, но и, как ни странно, мозги. Мысли под черепной коробкой зашевелились, будто клубок земляных червей в компостной куче.
Ухмыляющаяся физиономия Брюса возникла перед глазами, как на экране телевизора.
- Давай еще по маленькой, Коршун! - послышался низкий голос компаньона.
Я энергично тряхнул головой, чтобы вернуться к реалиям жизни. Отпустило.
«Все, пора завязывать! - сказал я сам себе. - Иначе в скором времени не только гномы начнут мерещиться, но и зеленые человечки и розовые чертики с рожками станут являться по ночам».
Я подошел к холодильнику и достал из него первую попавшуюся под руку бутылку. Это оказался ананасовый сок. Прекрасно - как раз то, что мне сейчас нужно!
Плюхнувшись на диван, я дрожащими руками отвернул пробку, в один глоток осушил литровую емкость и с удовлетворением отметил, что чувство нестерпимой жажды начало постепенно отступать. Ощущение было такое, словно на истосковавшуюся по воде, растрескавшуюся от жары поверхность пустыни наконец-то пролились живительные струи долгожданного дождя.
Я совершил на трясущихся ногах еще один героический поход к холодильнику и достал следующую бутылку сока. На сей раз выбрал апельсиновый - прекрасное, неоднократно проверенное средство от похмелья. Усевшись на диване, стал смаковать напиток прямо из горлышка, обеспечивая расцветающую на глазах «почву пустыни» затяжным моросящим дождичком.
Чего это меня так развезло? Когда Брюс ушел, я прекрасно себя чувствовал, и вот те на - проснулся будто после беспробудной трехдневной пьянки. Не мог я так вырубиться с полбутылки даже такого крепкого виски, тем более что напиток очень качественный и голова после него болеть не должна. Что-то здесь нечисто. Неужели ушлые слуги налили в бутылку вместо настоящих «Вересковых холмов» какой-нибудь самогон собственного изготовления? А что, всяко может статься. Эксклюзивный напиток оприходовали и, чтобы никто не заметил, добавили в сосуд табуретовки. Почему же тогда Брюс причмокивал и громогласно расхваливал «божественный нектар»? Да и у меня нюх на паленую выпивку еще пока не отшибло. Нет, слуги здесь ни при чем, готов биться об заклад - в бутылке был фирменный виски производства знаменитой на весь мир винодельческой компании. Тогда в чем же дело? Почему до сих пор трещит голова?
Превозмогая головную боль, я прислушался к собственным ощущениям. Вроде бы все нормально - обычная реакция организма на алкоголь. Сосредоточившись, вошел в ментал и начал обследовать окружающее пространство. Не сразу заметил небольшое темное облачко, покоящееся у изголовья дивана как раз в том месте, где находилась во время сна моя голова. Осторожно, чтобы не разрушить странный феномен, я протянул к нему руки и начал исследовать. Поверхностный осмотр не дал практически никаких результатов. Без него было ясно, что это какое-то заклинание, но суть его была пока недоступна для моего понимания.
Пришлось подняться на более высокий уровень. Моя астральная сущность отделилась от материальной оболочки и медленно двинулась в сторону облака. Теперь оно было не темным размытым пятном, а переливающимся всеми мыслимыми цветами шаром с четко очерченными границами. Астральное тело как амебообразный сгусток протоплазмы заключило внутрь себя этот веселенький шарик, образовав полую сферу вокруг него, не касаясь пока его поверхности.
Фу! Теперь можно перевести дух. Заклинание поймано в ловушку. Дело техники и времени, чтобы выяснить его суть.
Вырастив щупальце, я легонько коснулся сверкающей сферы и зацепил кончик «ниточки» на ее поверхности. Размотав клубок, несложно понять, что собой представляет та или иная магическая трансформация. Главное, не порвать ненароком нить - последствия могут быть непредсказуемыми.
Через пять минут задача была решена. Феномен изучен и уничтожен. Я вернулся в реальность и прежде всего сделал пару глотков из горлышка.
Вот те на! Оказывается, кому-то в замке понадобилось усилить эффект моего опьянения. Но кому это нужно, а главное, зачем? Жаль, что заклинание не содержит информации о личности шутника, наложившего его. Понятно, почему не сработала моя внутренняя охранная система - эти чары, в сущности, не представляют никакой реальной опасности для здоровья.
Если невозможно узнать, кто направил заклинание на спящего человека, нужно хотя бы выяснить, для чего он это сделал.
Я внимательно прощупал помещение гостиной в ментале и почти сразу увидел кое-что поинтереснее безобидного туманного облачка. Вот это да! Подойдя к окну, отодвинул в сторону тяжелую оконную штору. Все точно. Оказывается, пока я пребывал в сонном состоянии, за шторкой в уголке над окном чья-то заботливая рука успела установить портативный боевой бластер, который простейшая электроника должна была привести в действие ровно в три часа ночи.
Вознеся небесам молитву за здравие моего мочевого пузыря, спасшего от страшной беды остальное мое тело, я встал на стул, осторожно взял в руки опасный предмет и дернул на себя. Резиновая присоска тихо чмокнула, и коварное оружие отделилось от стены. Еще пара мгновений, и оно больше не представляет никакой опасности.
Небрежным движением руки я отправил излучатель на стол, а сам вернулся на пригретый собственным задом диванчик.
Вырисовывалась занимательная картина. Некто в замке, узнав, что мы с Брюсом позволили себе сделать по глоточку, решил избавиться от почетного королевского гостя весьма изощренным способом. Для этого он сам или его помощник сначала насылает заклинание, чтобы привести меня в беспомощное состояние. Затем проникает в мои покои и нацеливает излучатель точнехонько в затылок спящему на диване человеку. Если бы я случайно не проснулся, через пару часов на диванчике в луже собственной крови покоился бы с миром хладный труп бывшего вора Коршуна.
Здорово все продумал мой коварный недоброжелатель. Внутренняя охранная сигнализация, конечно же, сработала бы в самый последний момент, но вряд ли ей удалось бы достучаться до моих одурманенных алкоголем и магией мозгов.
На что же все-таки рассчитывали злоумышленники? В том, что это был не одиночка, я уже нисколько не сомневался - чувствовался хорошо продуманный и подготовленный заговор. Значит, Матео был прав, когда говорил о связях некоторых высших чиновников из своего окружения с эльфами.
«Матео! Как я забыл о короле? Вполне вероятно, что и его жизни сейчас угрожает серьезная опасность!» - Страшная мысль раскаленным гвоздем пронзила мозг.
Я пулей вскочил с насиженного места и бегом бросился к выходу. По пути опрокинул неудачно подвернувшийся под ноги столик. Плевать, сейчас не до него. Едва не сбив двух обалдевших стражей у дверей, помчался в направлении королевских апартаментов.
Вихрем влетев в приемную, я схватил за грудки одного из часовых и заорал что есть мочи:
- Говори быстро, где король? Дело государственной важности!
Шокированный столь бурным натиском стражник молча указал на дверь личного кабинета государя.
Не теряя ни секунды, я оттолкнул второго часового в сторону и рванул ручку на себя.
Матео сидел в кресле у пылающего камина в домашнем халате и теплых тапочках, задумавшись о чем-то, наедине с кувшинчиком. Мой взъерошенный вид немало озадачил короля.
- Что с тобой, Коршун? За тобой часом не гонится стая пещерных упырей во главе с доминантной особью?
Я подошел к другу, бесцеремонно выхватил из его рук сосуд с элем и парой-тройкой глотков смочил пересохшее от бега и волнения горло.
- Мастер, вы живы! Как я рад!
- Как видишь, жив-здоров, а теперь сядь, успокойся и расскажи, что тебя так взволновало. - Он нажал кнопку, встроенную в кресло, и скомандовал в невидимый микрофон: - Кувшин пива моему гостю!
Довольно сумбурно и сбивчиво я поведал королю о том, что случилось, и высказал вполне обоснованные подозрения, что в спальне или где-то в другом месте, часто посещаемом Его Величеством, вполне может быть замаскировано аналогичное устройство.
Матео внимательно выслушал мой рассказ, затем молча подошел к рабочему столу и вызвал по селекторной связи капитана королевской гвардии.
- Грумм, доложи обстановку на подступах к замку!
- Пока все спокойно, Ваше Величество. Наши потери - двое легкораненых, потери врага - два десятка убитых, три вертолета и боевая машина пехоты. После, последней попытки прорыва обороны противник в количестве до трех сотен боевиков окопался на расстоянии двух километров. Не беспокойтесь, мои орлы им головы поднять не дают. Прикажете атаковать? Парни рвутся в бой. За двадцать минут всех положим, будьте уверены. Еще один момент. По данным спутниковой разведки, в направлении дворца движется колонна из пятидесяти грузовиков и пятнадцати БМП. Сейчас она находится на удалении двух десятков километров. Вероятнее всего, противник перебрасывает сюда все свои резервы. Целесообразнее контратаковать сейчас, пока враг не успел сконцентрировать силы для решительного удара.
- Никаких контратак!.. Сидеть и не высовывать носа. Давай пяток проверенных молодцов к Хрулю, он вам подкинет кое-какие спецсредства из последних разработок. Без моей команды ничего не предпринимать! Пусть соберутся в кучу, тогда и ударим. И еще, Грумм, взвод солдат в мое личное распоряжение. Приведешь сам - нам с тобой необходимо еще кое о чем покумекать. Мергеля и всех остальных ненадежных членов Совета под домашний арест. Список у тебя есть. Всю ответственность возлагаю на себя, так что спокойно действуйте от моего имени.
Отключив связь, Матео прошелся по кабинету и удовлетворенно потер руки.
- Слышал, Коршун? Примерно через сорок минут, максимум час…
- Что будет через час? Поясните, пожалуйста.
- Будет большой фейерверк, - улыбнулся король. - Всех одним махом…
Тут до меня дошло.
- Неужели их накроют «элефантами»? - взволнованно спросил я.
- Угадал, мальчик, пора испытать машинку в действии. Случай как нельзя более подходящий.
- Почему вы не применяете против наступающих ракеты? - задал я резонный вопрос. - Намного проще размолотить колонну реактивными снарядами еще на подходах к замку.
- Пытались, все бесполезно. Их маги выводят из строя системы наведения и нейтрализуют взрывчатку - ракеты летят куда попало. Одна даже вернулась назад, не взорвалась, но все равно едва не угробила несколько наших, - пояснил король. Он вновь подошел к селектору и с кем-то стал разговаривать: - Бедрик, бери пару-тройку ребят посмышленее, оборудование и бегом ко мне!
Отдав приказания подчиненным, король уселся в кресло и на сей раз не стал пить из горлышка кувшина, а плеснул в стоявшую рядом кружку.
В моей голове возник запоздалый вопрос, который я не преминул ему задать:
- Уважаемый мастер, может быть, вы наконец все-таки объясните мне, что происходит?
- Помнишь наш утренний разговор? Так вот, мои опасения подтвердились полностью. Днем охрана пыталась задержать двух шпионов из наших, которые собирались выбраться из дворца. К сожалению, лазутчики успели самостоятельно свести счеты с жизнью. Как стемнело, к стенам замка скрытно подошел батальон недобитков Гильдии во главе с десятком эльфов. При поддержке с воздуха враг с ходу попытался овладеть крепостью. Однако мы были готовы к такому повороту событий. Ты сам все слышал из доклада капитана Грумма. - Матео пригубил из кружки и продолжил: - Все последние события - эти шпионы, нападение на замок и попытка покушения на тебя - неопровержимо доказывают существование внутреннего заговора в наших рядах. Кто-то ведь сообщил эльфам о том, что мы с тобой находимся здесь и что артефакт тоже во дворце. Коршун, самое ужасное, что я знаю этих гадов и за пять минут мог бы раздавить весь гадюшник, но без веских доказательств ничего не могу поделать - таковы наши законы.
Король тяжело вздохнул и уставился немигающим взглядом на язычки пламени в камине.
- Глупые законы. Любой президент или какой другой правитель у нас, людей, давно бы без всякого суда и следствия потихонечку избавился от злоумышленников - комар носу не подточил бы. Великий Старк пачками отправлял на плаху бывших соратников. Ничего, все сходило ему с рук.
- Зато после смерти косточки перемыли от души. Наверное до сих пор пропеллером в гробу крутится, - усмехнулся гном. - У нас так не делается. Король не имеет права казнить кого-то без твердой доказательной базы, выражаясь юридическим языком. Подумай, что станет со всеми гномами, если я подам пример вольной интерпретации наших законов? А с негодяями мы рано или поздно разберемся, не переживай, Коршун.
- Значит, поездка в Офир откладывается на неопределенный срок? - разочарованно спросил я.
- Ни в коем случае! Завтра, точнее, сегодня, как договаривались, отправляемся в путь.
Внезапно в комнате что-то неуловимо изменилось. Я резко обернулся и увидел фигуру в черном посреди кабинета. Странно. Как этот гном умудрился столь бесшумно проникнуть в помещение?
- Привет, Бедрик! - воскликнул Матео. - Когда ты перестанешь всех пугать? Смотри, мой друг Коршун аж побледнел.
- Вовсе и не побледнел! - Я попытался оправдать свой испуг. - За вас испугался, Ваше Величество.
- Познакомься, Коршун, это Бедрик - начальник тайной канцелярии.
Фигура приблизилась и протянула мне руку. Теперь я мог хорошенько рассмотреть начальника тайного сыска и сразу же сильно удивился. До сей поры ни одного бритого гнома в жизни не видел. Этот был первым. Больше ничем особенным он не выделялся: морщинистое лицо, приличных размеров нос, небольшие, но очень живые глаза синего цвета - гном как гном, только без бороды.
- Весьма польщен, давно мечтал познакомиться с вами, молодой человек, - вежливо обратился ко мне Бедрик. - К сожалению, дела, знаете ли. Совершенно нет времени…
- Коршун, расскажи ему все подробнейшим образом. - Король прервал гостя.
Сжато, без излишних деталей я поведал Бедрику обстоятельства покушения и в заключение выразил опасения по поводу того, что ловушка может быть установлена где-нибудь в королевских покоях.
- Что ты по этому поводу думаешь? - обратился король к главному полицейскому.
- Будем проверять, Ваше Величество! - по-военному отчеканил Бедрик. - Разрешите приступить?
- Валяй. - Матео махнул рукой и направился к рабочему столу.
- Ваше Королевское Величество, разрешите присоединиться к следственной группе? - Мне очень хотелось увидеть все своими глазами.
- Как пожелаешь, Коршун. Вполне вероятно, твоя помощь окажется полезной.
На пороге мы нос к носу столкнулись еще с одним гномом. Это был тот самый капитан, что командовал почетным караулом на торжественной церемонии, посвященной возвращению монарха на престол. Вместо сверкающих доспехов и щита на нем ладно сидела полевая форма защитного цвета, грудь была прикрыта тяжелым армейским бронежилетом, на ногах прочные кожаные ботинки, голову украшал лихо заломленный набок черный берет. Вместо тяжелой секиры на плече у него висел короткоствольный автомат и пистолет на поясе в кобуре. Всем своим видом, особенно из-за бороды, он походил на повстанца с острова Свободы Кэр-и-Кеш - давней головной боли гоннорцев.
- Заходи, Грумм, - донесся до моих ушей голос короля.
Дверь кабинета за нами захлопнулась, и продолжение разговора монарха с капитаном королевской гвардии я так и не услышал.
В приемной толпилось с десяток вооруженных до зубов гномов. Парни были возбуждены и что-то бурно обсуждали. Все старались перекричать друг друга, говорили обрывочно, и по этой причине никакой полезной информации из общего гвалта извлечь мне не удалось.
У стеночки скромно топтались три субъекта, одетые в черное. В руках каждый держал по кейсу такого же угольного цвета, как и их одеяния. Я отметил про себя, что все они носили бороды, значит, Бедрик не такой самодур, чтобы ставить карьерный рост подчиненных в зависимость от своих прихотей и желаний. Согласитесь, очень часто бывает: придешь в какую-нибудь канцелярию, а там начальник усатый, и все подчиненные мужского пола также носят усы, или начальнику стукнуло побрить голову, глядь, и все остальные сотрудники щеголяют лысиной.
Пока наша компания добиралась до королевских покоев, мы с Бедриком успели перейти на «ты». Остальных спецов мне разговорить так и не удалось. Наверное, они побаивались в присутствии начальства выдать ненароком какую-то великую гномью тайну.
Когда мы остановились у дверей монарших покоев, начальник сыска обратился во мне с вопросом:
- Что делать будем, Коршун?
Я выступил вперед и заявил:
- Бедрик, ты со своими людьми остаешься здесь, а я все обследую, отыскиваю ловушки, обезвреживаю их, потом твоя команда приступает непосредственно к поискам следов злоумышленников. И вообще не будет ли полезнее, пока я работаю внутри, тебе и твоим ребятам опросить охрану у дверей, кто и с какой целью посещал покои Его Величества?
У спецов от подобной наглости поотвисали челюсти. Начальник сыска некоторое время оторопело смотрел на меня, не зная, что ответить нахалу. Наконец он собрался с мыслями и, нужно отдать ему должное, в довольно сносной манере стал объяснять, что когда работают профессионалы, дилетантам вроде меня неплохо бы держаться немного поскромнее и желательно в сторонке. Еще он добавил, что все свидетели будут опрошены, а показания их запротоколированы без дополнительных указаний со стороны всяких доморощенных детективов.
Я пожал плечами и отступил от дверей, пропуская команду крутых профи вперед. Затем, подмигнув ощерившимся часовым и едва сдерживая смех, вошел в гостиную вслед за всеми.
Ох уж мне эти корпоративные таинства и ревность! Вот они, служители короля и народа, во всей красе. Самоуверенные типы, считающие, что только они обладают едва ли не божьим даром и способны решать любые проблемы без участия самого народа. Хорошо, посмотрим, как у вас это получится.
Пока парни возились с оборудованием, извлеченным из чемоданчиков, настраивали и отлаживали его, я успел прощупать гостиную, ванную комнату, туалет и наконец в спальне обнаружил кое-что интересное. Над постелью короля, на самой вершине балдахина был установлен небольшой, величиной с ладонь, арбалет. Простенькое заклинание, удерживавшее спусковое устройство, должно было сработать через пять секунд после того, как голова короля коснется подушки. Это же заклинание должно было скорректировать полет стрелы так, чтобы она угодила точно между глаз монарха.
Других сюрпризов больше нигде обнаружено не было. Чтобы не мешать сыскарям выполнять их прямые обязанности, я присел на стул в королевской спальне и стал наблюдать за работой профессионалов. Похоже, ребята были настолько уверены в электронике, что не взяли с собой даже самого никчемного мага. Уж он-то давно обнаружил бы и обезвредил опасную ловушку.
Тем временем с электроникой у следователей что-то не заладилось. Поматюгавшись немного, они бросили хитроумные прибамбасы и приступили к визуальному осмотру помещений. После получасовой возни в гостиной и ванной комнатах группа наконец-то добралась до спальни. Самоуверенный Бедрик отважно подошел к кровати, откинул занавеску и сунул голову туда, куда совать ее вовсе не следовало.
Меня разом смахнуло со стула. Схватив гнома за шиворот, я с силой отбросил увесистое тело метра на два от кровати и тут же быстро отпрыгнул в сторону.
В комнате дзинькнуло, как будто невидимый виртуоз пальцем коснулся скрипичной струны, чтобы настроить инструмент. В белоснежное покрывало там, где мгновение назад пребывала любопытная голова начальника тайной полиции, вонзилась небольшая, толщиной в штопальную иглу и длиной в мой указательный палец стрела.

Предыдущая страница 12 Следующая страница


13 Александр Сухов

Драгоценный атлас - шедевр многодневного кропотливого труда белокурых синеоких искусниц из северо-восточной провинции Дархэ, что в Великом Халифате, в месте укола сначала пожелтел, затем на глазах начал чернеть и в конце концов задымился.
Чтобы не допустить пожара, я схватил с туалетного столика вазу с цветами и плеснул из нее прямо на королевское ложе. Чайные розы в живописном беспорядке рассыпались по покрывалу, прикрыв собой безобразное пепелище вместе с коварной стрелкой. От пролитой воды ткань потеряла свою первозданную белизну. Картина получилась еще та - впору вызывать придворного мазилу и заказывать натюрморт. Я даже название придумал: «Красные розы на весеннем снегу».
К моему глубокому сожалению, налюбоваться вдоволь на это произведение искусства нам не удалось. В спальне пахнуло такой ужасной вонью, что наша компания в полном составе дружно ретировалась в гостиную, плотно прикрыв за собой дверь.
Вместо того чтобы начать рассыпаться в благодарностях, спасенный запрыгал, как молодой петушок, и начал укорять спасителя:
- Коршун, ведь ты знал… ты все знал! Почему не предупредил заранее? Что было бы, если бы ты не успел меня вытащить? Тебя зачем сюда направили? Фокусы показывать?
- Подумаешь, - я нагло ухмыльнулся в его бритую физиономию, - какая бесценная птица! Любой из твоих спецов завтра сидел бы на твоем месте и спокойно справлялся со всеми мудреными обязанностями, как будто славного Бедрика никогда не существовало. Может быть, твой преемник научится прислушиваться к мудрым советам Коршуна. А теперь представь, чего ты сейчас лишился благодаря моим необдуманным действиям по спасению одного самонадеянного индюка. Торжественные проводы с оркестром военных пожарных. Пламенные речи коллег по цеху. Твой гроб везут на артиллерийском лафете и под печальные звуки похоронного марша опускают в яму. Погода обязательно дождливая. К слезам небесным примешиваются слезы родных и близких. Безудержный плач неутешной вдовы. Наконец, отдельный уголок в комнате славы с бюстом и всеми орденами на стенде под стеклом и венком с надписью: «Родина тебя не забудет! Спи спокойно, товарищ».
- Ты, Коршун, настоящий извращенец и циник! - прокукарекал петушок, но немного успокоился и перестал подскакивать. - К счастью, я еще не женат и слез моей вдовы тебе не видеть. Почему своевременно не доложил о ловушке?
- Я тебе кто, внештатный сотрудник отдела безопасности? Ты сам полчаса назад отказался от моих услуг. Вы же профессионалы - все умеете, все знаете. А теперь ответь ты: почему в твоей группе нет ни одного мага?
Бедрик помялся немного, но все-таки соизволил дать ответ на поставленный вопрос:
- Понимаешь, Коршун, по странному стечению обстоятельств во дворце кроме старого Калины сейчас нет ни одного волшебника. Все по распоряжению председателя Совета куда-то отправлены со всякими важными поручениями…
- Подожди, Бедрик! Председатель вашего Совета - Мергель. Не так ли?
- Точно! А ты не знал?
- Я здесь без году неделя - откуда мне знать о вашей внутренней иерархии?
Главный полицейский всей пятерней ухватился за нос и замер в глубоком раздумье. Про себя я сделал вывод, что этот орган каким-то образом активизирует мозговую деятельность всех представителей горного народа. Почему-то именно за нос хватается каждый из них, когда необходимо принять важное решение.
Наконец Бедрик встрепенулся и обратился к своим сотрудникам:
- Парни, остаетесь здесь, берете пробы, ищете пальчики и другие вещественные доказательства, опрашиваете свидетелей! Мы с Коршуном к Его Величеству…
- Кончай выпендриваться и строить из себя крутое начальство, - пришлось осадить разошедшегося не на шутку Бедрика. - Чего ты раскомандовался: «Мы с Коршуном»! Остепенись! К тому же ты еще не поблагодарил своего спасителя. Пока не услышу слов признательности, никуда отсюда не двинусь.
- Извини, Коршун, как-то совсем из головы вылетело. Большое тебе спасибо! Если бы не ты, моя душа сейчас направлялась бы к Садам Воздаяния, - с изрядной долей неподдельного смущения произнес гном.
- Ладно, проехали! Пошли, порадуем монарха свежими новостями…
Матео встретил нас в весьма приподнятом настроении. Весть о готовившемся покушении ничуть не расстроила короля. Его в данный момент целиком поглотило действо, разворачивавшееся на огромном экране на стене. О его существовании я раньше не подозревал по причине того, что во время моих прежних визитов он был скрыт от глаз раздвижными панелями.
- Свободен, Бедрик! Продолжай следствие. Главное - найти неопровержимые доказательства причастности к этому делу Мергеля и его клики. А ты, Коршун, присаживайся, сейчас начнется самое интересное.
Начальник тайной канцелярии, ожидавший получить хороший нагоняй за допущенную халатность в вопросах безопасности короля и его гостя, поспешил удалиться, пока Его Величество изволил пребывать в благостном настроении.
Матео привстал, чтобы плеснуть в мою кружку, и снова впился глазами в экран. Отхлебнув пивка, я присоединился к хозяину.
То, что я увидел, сильно удивило меня. С высоты птичьего полета хорошо просматривалась четкая картина района дислокации войск противника. Матео при помощи пульта ручного управления то увеличивал, то уменьшал масштаб, менял ракурс обзора. На самом деле никакой видеокамеры не существовало - все было намного сложнее. О технологии спутникового триангуляционного сканирования я много слышал и читал, но в жизни столкнулся впервые. Обычное изображение участка местности, полученное от трех или более спутников, обрабатывалось сверхмощным компьютером при помощи специальной программы, в результате получалось синтезированное объемное кино весьма приличного качества.
Противник сосредоточился на пологом склоне горы вне прямой видимости из замка и по всем признакам готовился к решающему штурму. Боевые машины заняли передовые позиции, но пехота еще не растянулась в боевые цепи. Большинство солдат грелось у костров - температура в горах по ночам падала ниже нулевой отметки, и у всех изо рта валил пар.
- Сколько их, мастер, и чего они ждут? Почему не начинают штурм?
Вместо ответа Матео направил в сторону экрана пульт. Глаз видеокамеры сместился к грузовикам. Я увидел, что у каждого находится несколько человек, занятых разгрузкой. Рядом другие люди распаковывали выгруженные ящики и раскладывали прямо на траве, покрытой инеем, детали непонятного мне устройства.
- Стационарный бластер «Монстр». Штука, скажу тебе, весьма эффективная - толстенные стены режет, как нагретый нож масло, но для нее необходима уйма энергии. Пока не соберут ее вкупе с электростанцией, штурм не начнут. Для этого им необходим целый час, но такого подарка гости от нас не дождутся. Пятерка наших разведчиков заняла позиции и ждет моей команды.
Око удалилось в сторону от грузовиков и побежало вдоль ряда боевых машин. Внезапно две тени на мгновение появились в кадре, и камера продолжила свой бег.
- Стойте, мастер! - истошно закричал я. - Давайте назад!
Изображение остановилось, и глаз потихоньку, тщательно осматривая местность, заскользил в обратном направлении.
Так и есть, наш непоседа в лохматой волчьей шкуре в сопровождении шикарной белобрысой подруги с лапами от ушей и длинным лисьим носом. В том, что это была дама, причем весьма кокетливая, никаких сомнений не было, поскольку кобелей Злыдень не переносил на дух.
Собаки что-то вынюхивали, задрав морды к звездному небу. Наконец мой друг, как истинный мужчина, принял решение. Он лизнул подругу в носик и по-пластунски, сливаясь со скалами, двинулся в направлении костров. Дама, как и подобает настоящей леди, осталась на месте ждать возвращения героя.
Для того, чтобы незамеченным пробраться в стан врага, Злыдню понадобилось не более трех минут. Теперь мне стала понятна конечная цель его маршрута. В небольшой лощинке дымила кривой ржавой трубой полевая кухня противника. Необъятных форм повар в белом халате и высоком колпаке на загляденье профессионально крошил овощи для похлебки. В ярком свете электрических ламп он больше напоминал хирурга, чем работника армейского общепита. Рядом на столе лежал шмат сырого мяса килограмма на четыре. Именно к нему держал путь ненасытный обжора.
Нет, конечно же, я не прав - не ради своего желудка шел на риск мой преданный друг. Любовь подвигла его на подвиг. Мы глубоко заблуждаемся, думая, что это великое чувство свойственно исключительно разумным существам - животные тоже способны любить, может быть, намного сильнее нас.
- Чертова шавка! Загубит нам друга! - озабоченным голосом прокомментировал ситуацию король.
- Откуда она взялась, мастер?
- Да черт их знает, бегает вокруг замка свора. Повар кидает им объедки, тем и кормятся, - пояснил Матео и громко воскликнул, глядя на экран: - Вот это ловкач!.. Смотри, Коршун!
Злыдень, воспользовавшись тем, что толстяк на мгновение отвернулся, схватил со стола кусок и будто призрак метнулся обратно во тьму. Однако повар в последний момент что-то почувствовал, с фантастическим проворством развернулся в сторону похитителя и все-таки успел заметить пса. По его распахнутому настежь, перекошенному рту нетрудно было догадаться, что уши готовящихся к атаке боевиков сейчас ласкает некое подобие тревожной сирены. Как жаль, что мне никогда не услышать этих восхитительных звуков.
Воришка тем временем, зажав в пасти мясо, совершенно не скрываясь и наращивая скорость, рванул туда, где его ждала прекрасная дива, ради которой разыгрывался весь этот спектакль.
Нужно отдать должное боевой выучке и слаженности вражеских бойцов: без излишних разговоров сначала часовые, а вскоре и все, кто находился у костров, начали простреливать темноту по периметру лагеря. Бегущих прочь собак они, к счастью, не видели, но я все равно испугался - не дай бог шальная пуля зацепит. При такой плотности огня всякое может случиться.
Виновнику ночного шума и его подруге все-таки повезло - ни одна пуля их не задела и трофей был хорош. Такого куска мяса обычному псу за глаза хватило бы на неделю. Однако бьюсь об заклад, что к утру, когда этот проглот нагуляется и вернется в замок, обязательно потребует себе завтрак по полной программе.
Когда Злыдень и блондинка достигли безопасной зоны, где даже шальная пуля не смогла бы их зацепить, мы с гномом перевели дух. Мой друг для успокоения нервов по привычке сделал хороший глоток эля, затем, не скрывая раздражения, обратился ко мне:
- Ни на кого нельзя положиться, Коршун. Грумм час назад в этой комнате клялся всеми подземными богами, что в замок или из него даже мышь не пролезет. Где его гномья совесть? Разжалую к чертовой матери! А ты куда смотрел? Разве я тебя не предупреждал держать пса при себе?
- Попробуйте удержать эту черную бестию! - ничуть не смутившись монарших упреков, парировал я. - Ураган, торнадо, тайфун пробовали посадить на поводок? Этот еще хуже. Достойный Грумм совершенно не заслуживает наказания. Вообще-то нет худа без добра, Ваше Величество.
- Что ты имеешь в виду?
- Вероятнее всего Злыдень обнаружил один из тайных проходов, по которым шпионы пробирались в замок и спокойно покидали его. Вполне возможно, если ребята Бедрика внимательно обследуют лаз, обнаружатся какие-либо улики против ваших недругов.
- Наших недругов, - поправил король.
- Совершенно с вами согласен, мастер, наших врагов.
- Теперь, когда псина вне опасности, начнем операцию. - Матео нажал кнопку на своем пульте и громко скомандовал: - Грумм, начинай!
Всевидящее око поднялось метров на двести. С такой высоты можно было обозревать панораму всей местности. Не только лагерь, но и склоны прилегающих гор прекрасно просматривались. На одном из них я заметил какое-то шевеление. Приглядевшись, увидел в неверном лунном свете микроскопическую фигурку, затем рядом с ней вторую. Без всякого сомнения, судя по экипировке, это были подданные Его Величества. Хотел спросить у Матео, когда начнется атака, но не успел.
Из точки, где располагались разведчики, и с противоположного склона в сторону противника протянулись тонкие яркие шнуры: это мчавшиеся с немыслимой скоростью пули за счет трения отдавали часть кинетической энергии воздуху и заставляли его светиться. Когда керамический шарик наконец находил цель, вспыхивал ослепительный шар - от удара о твердую поверхность выделялась колоссальная энергия в виде тепла и света. После нескольких очередей на месте лагеря бушевал настоящий огненный смерч.
Люди и эльфы, маги и простые воины в мгновение ока сгорели заживо, броня боевых машин не выдержала адской температуры и будто воск от горящей свечи потекла по скалам раскаленными ручейками. Сначала взорвались топливные баки, затем боеприпасы, бессистемно разбросанные по всему лагерю, и место жестокого побоища заволокло дымом и пылью. Для очистки совести разведчики дали еще по паре очередей из своего страшного оружия, затем без всякой опаски встали в полный рост и покинули укрытие.
Звука взрывов в замке слышно не было - слишком уж толстые стены отделяли нас от района бойни, но сильную вибрацию грунта, как при землетрясении, невозможно было не почувствовать. Любимый кувшинчик Матео, словно отрастив невидимые ножки, устремился к краю стола. Гном едва успел его подхватить, а поймав, не упустил возможности сделать пару глотков - зря, что ли, трудился?
- Фантастика! - вырвалось у меня.
Гном окинул меня гордым взглядом, мол, знай наших, будто лично выковал грозное оружие в своей сельской кузнице. Затем, поглаживая бороду, изрек:
- Вот такая получается каша.
- Это уже не каша, мастер, а угольно-костяная крошка вперемешку с камнями - штука несъедобная, но глаз радует. Пожалуй, батарея реактивных установок залпового огня не выполнила бы работу лучше.
- Ты прав, Коршун, ручная гравитационная катапульта - штука эффективная и жуткая, - с грустью констатировал король и озабоченно продолжил: - Придется пока отложить серийный выпуск - вдруг какому дураку попадет случайно в руки. Долбанет, к примеру, по дворцу, и нет дворца, или того хуже - по городу какому жахнет. Не доросло наше общество до широкого использования этого оружия.
- Когда дорастет, «элефант» никому уже не понадобится, Ваше Величество, а пока я полностью с вами согласен - лучше их припрятать куда подальше или вовсе уничтожить опытную партию. Готов сдать оружие хоть сейчас…
- Не гони волну, юноша! - осек меня Матео. - Ты парень проверенный, не псих какой-нибудь. Сдашь, когда вернемся, а пока владей, может быть, оружие нам и не понадобится, но на всякий случай будем иметь его при себе.
- Спасибо за «не психа»! Вам, наверное, пора отдыхать?
- Да, мальчик, нам с тобой не помешает немного вздремнуть перед дальней дорогой. Спокойной ночи! За Злыдня не волнуйся, теперь уже ничего плохого с ним не случится…
Вернувшись к себе, на всякий случай я еще разок проверил помещение самым тщательным образом. Не найдя никаких скрытых сюрпризов, скинул одежду, залег под одеяло и тут же провалился в черное, как облачная безлунная ночь, беспамятство.

ГЛАВА ДВАДЦАТЬ ПЕРВАЯ

Безжалостный солнечный лучик уперся в лицо. Одеяло начало куда-то уползать. Потом раздался противный до тошноты лай. Когда-то давным-давно, может быть еще в прошлой жизни, все это уже было. Дежавю какое-то.
Я сделал попытку свернуться калачиком, чтобы урвать еще хотя бы несколько мгновений сна, как в далеком детстве, когда каждое утро дежурная воспитательница, крича пронзительным, истеричным фальцетом, бесцеремонно стаскивала одеяльца с самых нерадивых. Как правило, Ромуальд Подкидыш входил в число этих нерадивых, за что имел от матери наставницы регулярные нагоняи.
Вообще-то система воспитания в школе ничем не отличалась от обычной казарменной муштры. С утра подъем, зарядка, туалет, уборка помещений и так далее. Хождение по территории или выход в город только строем и с песней. Меня всегда удивляло то, что в быту обыкновенные хранительницы домашнего очага, заботливые мамаши, ласковые жены на службе перевоплощались в настоящих тюремных надзирателей. Единственное светлое пятно в этой прошлой моей жизни был отец капелларий - мудрый духовник, безнадежный пьяница и добрейшей души человек. Только он любил сироту и по-своему жалел.
Безрадостные воспоминания об ушедшем детстве окончательно привели меня в чувство. Спать больше не хотелось. Я приоткрыл один глаз и в проеме двери заметил лохматое существо, издающее невыносимые для ушей звуки. На полу валялось одеяло, замотанное и перекрученное немыслимым образом.
Подушка, посланная неверной рукой, влепилась в косяк и упала на пол.
Свесив ноги с кровати, я на ощупь стал искать комнатные тапочки, но никак не мог найти.
- Вот черт! Куда же они запропастились? Не знаешь? - без всякой надежды на помощь спросил я у Злыдня.
Пес будто ждал этого вопроса. Он тут же скрылся в гостиной и вскоре неторопливой, вихляющей походкой приблизился к кровати с зажатыми в зубах тапками.
Мое состояние можно было охарактеризовать одним словом - «погано». Сказались волнения прошедшей ночи. Хорошо еще, что спал сном младенца - никакие Шестипалые и прочие ночные визитеры меня не тревожили. Все тело ломило, будто я вовсе не отдыхал, а всю ночь разгружал вагоны с картошкой. В голове полный сумбур.
Ко всем бедам еще этот приставала. Неужели успел проголодаться? Я вспомнил, как лихо он совершил налет на полевую кухню противника, и улыбнулся.
- Ну что, друг, настоящие мужчины выбирают блондинок? Рисковый ты, однако, парень! Не проще ли было сбегать в кантину? По моим данным, там у тебя все схвачено: неограниченный кредит, забота и внимание от всего поварского состава. Взял мясца без риска получить дыру в шкуре и одарил подругу.
Злыдень посмотрел укоряющим взглядом и коротко гавкнул в ответ.
- Понимаю, понимаю, можешь не объяснять. Какая кантона, когда любовь требует героического поступка. Любят дамы, когда мужики за них кровь проливают. Поделись с приятелем: ты удостоился чести поцеловать даме ручку, точнее, лапку, за свой подвиг?
Пес приосанился, гордо выпятил грудь и громко пролаял три раза.
- О!.. Молодец! Говоришь, все было? Поздравляю! Однако хочу тебя разочаровать, сегодня мы отсюда сваливаем. В твоем распоряжении полчаса, чтобы проститься со своей музой. Вперед, товарищ, только чур не опаздывать - ждать не будем! Останешься в замке - умрешь с тоски и от ожирения.
Когда Злыдень испарился, я наконец-то позволил себе заняться самим собой.
Через двадцать минут после продолжительного контрастного душа и других процедур я сидел в кресле и с удовольствием пил из стеклянного стакана в серебряном подстаканнике крепчайший черный чай. Чайник, тарелка с бутербродами и сладкими булочками были поставлены на столик чьей-то заботливой рукой, пока я приходил в себя в туалетной комнате. Тарелку с едой я отодвинул подальше, а чаек оказался как нельзя кстати.
После третьего стакана наконец-то отпустило. В голове прояснилось.
«Вот черт, собирался же вчера пообщаться с Пластуном, - посетовал я на себя. - Полезнее было бы вместо банальной пьянки с умным мужиком поговорить. Этому не нужно объяснять, почему кристалл с внеземного звездолета нельзя вставить в компьютер. Хрен с ним, вернемся, тогда и наболтаемся».
Ночные тревоги и приключения как-то сами собой отошли на второй план. Вспомнился разговор с Брюсом. Вот и кристаллы - лежат себе спокойненько на столе. Мысли потихоньку потекли совершенно в другом направлении. Что там шкатулки, боги, колдуны - все это объективная реальность. Пришельцы - другое дело. Вот бы найти еще какие-нибудь доказательства их существования.
Прихожу я с маленьким портфельчиком в Академию Наук и прямиком к самому главному академику. Бух на стол ему парочку чудесных штучек и сразу вопрос:
- Посмотрите, уважаемый, мы такое сделать могем?
А он покрутит их перед носом, попробует на зуб, соскочит радостно с кресла, обнимет меня и взволнованно скажет:
- Дорогой юноша, вы сделали неоценимый вклад в науку, теперь, изучив эти предметы, мы создадим сверхбыстрые звездолеты, которые помчат нас на своих крыльях от одной звезды к другой…
- Коршун, тебя того… к королю велено доставить! Ты готов?
Трубный бас донесся из глубины металлического бочонка, материализовавшегося на пороге коридора в самый неподходящий момент. Академик не успел повесить мне на шею самую тяжелую и почетную медаль и еще не назначил своим первым заместителем по вопросам контактов с инопланетянами.
- Как видишь. - Я встал с кресла. - Мне шмотки обещали принести. Не знаешь, куда их запихнули?
- Раз обещали, значит, принесли, - мудро изрек страж. - Ищи, здесь они где-то.
- Тогда подожди за дверью минут пять - нечего пялиться на обнаженного мужчину!
- Была б нужда, - проворчал охранник и прикрыл за собой дверь.
Одежда и рюкзак с запасным комплектом нижнего белья, предметами личной гигиены и другой мелочью, которая в обычной жизни не нужна, но может пригодиться в дальнем походе, оказались в спальне в одном из шкафов. На полу стояли крепкие армейские ботинки моего размера.
Амуниция пришлась в самую пору. Взглянув на себя в зеркало, я увидел стройного парня в комбинезоне защитного цвета, на голове панама такой же раскраски, на ногах на вид массивная, но не тяжелая обувка. Еще бы кобуру с пистолетом на пояс, и хоть сейчас на парад.
Вспомнив о кобуре, я сунул руку под кровать и достал чемоданчик с «элефантом». Переложив его содержимое в рюкзак, снял с вешалки платяного шкафа свой рюкзачок и вытащил оттуда несколько пачек денег, мешочек с золотыми «орлами» и надежный, проверенный в бою «Скорпион». Все, кроме бластера, я сложил в новый рюкзак, а старый со всем содержимым запер в сейфе. Оружие запихнул в специальный карман на бедре. Хотел прицепить подарок Брюса к одному из карабинчиков на поясе, но передумал и отправил меч вслед за остальным добром - слишком приметным стану с тесаком, ни к чему это. В офирской сельве буду изображать из себя крутого рейнджера.
Кажется, все, я готов. Куда же запропастился Злыдень? Когда не нужен, крутится под ногами. Сказано же ему: через полчаса быть на месте. Где теперь его искать?
- Ты мою собаку случайно не видел? - выйдя в коридор, спросил я у вестового.
- А чего ее видеть, вон идет, и Брюс с ней! - Он помахал рукой в сторону приближающейся парочки и что есть мочи крикнул, обращаясь к моему компаньону: - Здорово, старая задница! Собак выгуливаешь по утрянке? Что-то раньше не замечал за тобой особой привязанности к домашней скотине. Может быть, вы вместе по бабам всю ночь таскались? Пес к одной сучке, ты к другой!
Действительно, из дальнего конца коридора к нам приближалась занятная парочка. Гном рядом с громадным псом смотрелся, будто только что спешившийся всадник. Брюс еле успевал за псиной и, чтобы не отстать, смешно семенил короткими ножками.
- Заткни пасть, Колдоба! - С места в карьер он начал осаживать наглого соплеменника. - Благодари Создателя, что находишься в наряде!
- А что б ты мне сделал? - вызывающе выступил вперед провожатый.
- Лучше тебе не знать, чучело огородное! Не твоего ума дело, куда ветераны ходят по утрам и чем там занимаются. В следующий раз квакнешь без разрешения - горько пожалеешь! Ни разу не нарывался на кулак дядюшки Брюса? Досадное упущение с моей стороны.
И тут Колдоба допустил непоправимую ошибку. Вместо того чтобы как-то замять конфликт, он вступил в пререкания со старшим товарищем.
Брюс, недолго думая, саданул тяжелым кулаком по шлему салаги. Удар пришелся точно по маковке. Он был настолько сокрушительным, что парень, даже не охнув, осел бесформенной кучей железа на каменный пол.
Завершив экзекуцию, гном как ни в чем не бывало обратился ко мне:
- Привет, Коршун, а мы со Злыдей идем тебя будить!
- Разве он тебе не сообщил, что уже разбудил лучшего друга самым что ни на есть варварским способом, а именно путем стягивания одеяла с разбитого вдрызг тела? - поинтересовался я и, посмотрев на пострадавшего, добавил: - Не сильно ты его?
- Не помер, не боись! Поваляется минут пять и будет как новенький. Учить нужно салабонов, иначе на шею сядут, не стряхнешь. Этот давно нарывался, вот и получил свое.
- Не попадет тебе? Все-таки парень на службе, - озабоченно спросил я.
- А мы его щас к тебе затащим, чтобы никто не увидал, сам он жаловаться капитану не станет - засмеют.
Вдвоем мы аккуратно перетащили увесистое тело в гостиную и заботливо уложили на диванчик.
- Теперь пусть отдыхает. Пошли, Коршун!
- Куда пошли?
- Как куда? Не знаешь, что ли? Король наверняка нас уже заждался.
Я посмотрел на хитрую физиономию приятеля, на его фигуру, облаченную в комбинезон, как две капли воды похожий на мой, на вместительный рюкзак за его спиной, на гномью секиру, притороченную сбоку, и до меня вдруг дошло.
- А ты как думал - отправиться в экспедицию без старины Брюса? Не получится! - Гном поднес к моему носу свою пятерню со сложенными в определенную комбинацию пальцами - большой между указательным и средним. - Кому, как не мне, вытаскивать ваши задницы из беды? Да что вы вообще без меня делать будете? Только не благодари - не люблю излишних сантиментов!
- Что-то вы все такие добренькие: один - не благодари, второй - не благодари! Никогда не слыхивал о великой гномьей щедрости. Матео хотя бы прямо заявил о своем меркантильном интересе. Тебе самому-то что нужно? - рассердился я.
Брюс ошпарил меня взглядом, который подействовал похлеще любого контрастного душа. Выразить словами всю полноту обиды, укоризны и разочарования в его васильковых глазках попросту невозможно.
- Дурак ты, Коршун! О какой выгоде с моей стороны может идти речь?
В голове запульсировало, и я почувствовал, как горячая волна заливает шею, щеки и уши. Взгляд сам по себе от стыда уткнулся в пол.
- Извини, друг, за опрометчиво вылетевшее слово! Я несказанно рад твоей компании, но ты, кажется, жениться собрался. Вспомни, кто кричал на всю кантину о том, что надоело тянуть солдатскую лямку? Кто мечтал осесть, заняться изготовлением лучших в мире сейфов? Зачем тебе с нами?
Я сделал последнюю попытку отговорить друга от безрассудного поступка. О трудностях и опасностях, ожидающих нас в пути, не упомянул преднамеренно, чтобы не раззадорить упрямого гнома еще больше.
- Кончай, Коршун, ахринею нести!
- Ахинею, - автоматически поправил я друга.
- Во-во, ее самую - анихею. Все решено, с кем надо обговорено, имеем даже письменное разрешение короля на получение «элефанты». Ох этот старый Хруль и понервничал! Весь взбеленился, когда я потребовал выдать оружие, - похвастался компаньон. - Не люблю кому-либо под нос бумажки разные пихать, а здесь прям удовольствие получил. Видел бы ты, как его физию перекосило…

Предыдущая страница 13 Следующая страница


Танец на лезвии ножа 14

Гном уже забыл все обиды, и его бородатое сморщенное личико сияло, как будто ему обломилея джекпот во Всенордландской Новогодней лотерее.
- Хватит смаковать подробности, а то меня сейчас перекосит от твоей самодовольной рожи. Получил оружие или нет? - Пришлось прервать Брюса, иначе его рассказ грозил затянуться до обеда.
- Еще как! Попробовал бы он отказать…
Пока гном распинался о своей значимости, исключительности и незаменимости, я потрепал пса по холке, извлек из его шерсти с десяток репьев, напоследок несильно щелкнул по влажному кончику носа и быстро убрал руку в сторону. Злыдень в свою очередь клацнул зубами, как будто собирался наказать обидчика. Так мы с ним частенько забавляемся. Иногда он умудряется прихватывать мою ладонь, но еще ни разу не укусил.
Наконец Брюс замолчал и обвел присутствующих победным взглядом.
Со стороны дивана до наших ушей донесся слабый стон, потом зазвенели доспехи, и наконец бедолага тяжело поднялся на ноги.
- Что со мной? - был первый его вопрос.
- Оклемался, бедняга, - с деланым сочувствием в голосе произнес Брюс. - Удар с тобой приключился, братец. Может быть, ты чем-то заболел? Сходи-ка к доктору. Только сначала отведешь нас к королю - негоже столь уважаемым персонам без эскорта в чертоги вваливаться. Вперед, Колдоба!..
Король сидел за рабочим столом и, водрузив на нос очки, внимательно изучал какие-то документы. Он был одет так же, как и мы с Брюсом. При нашем появлении Его Величество вышел из-за стола.
- Ну, наконец-то! Все вроде бы на месте. Поезд уже ждет.
Вслед за Матео мы покинули стены кабинета. Со стороны наша группа казалась немного комичной. Согласитесь, пару гномов и человека, одетых в полувоенную форму цвета хаки, с объемистыми рюкзаками на спинах в сопровождении огромного волкодава, не каждый день встретишь на улице.
Особенно потешно выглядел мой компаньон по бизнесу. Его лицо было серьезным и сосредоточенным, слишком уж серьезным и сосредоточенным.
- Расслабься, Брюс, не на войну собрался! - съязвил Матео.
- Что война - забава сплошная! На войну я трезвым никогда не хожу. Здесь штука посерьезнее будет: если сам король решил тряхнуть стариной, значит, дельце стоящее. Потому и волнуюсь.
- Валяй, волнуйся! Пока можно. До места доберемся, там волноваться будет некогда, - обнадежил король.
- Куда хоть направляемся? - спросил Брюс, на ходу поправляя свой мешок.
- Всегда ты такой, старый пень, сначала ввяжешься в драку, а уж потом смотришь, кому зубы выбил. Чего вчера весь вечер отрывал от важных дел, умолял включить в состав, если даже не знаешь, куда экспедиция командируется? - укоризненно проворчал Его Величество. - В Офир. И не просто в Офир, а в самую что ни на есть офирскую топку - нагорье Аримана. Слыхивал о таком?
- Ты что, Матео, там же никто не живет! Говорят, там жарища за сто градусов, и еще говорят, что там огров видимо-невидимо!
- Не сто, а всего-то сорок, в редких случаях поднимается до пятидесяти. Не растаешь! Тем более сам говоришь, что там полно огров. Людоеды выживают - значит, и мы от жары не сдохнем. Коли передумал - скажи сразу, если нет - тогда о задачах и целях нашего похода узнаешь по дороге в Кванк. За четыре часа успеем наговориться.
- И пивка дернуть. Какое же заседание без пива? - воодушевился Брюс.
- И пивка не помешает, - согласился Его Величество.
Незаметно за разговорами мы оказались на том же самом подземном дебаркадере, куда прибыли несколько дней назад и где на голову моего друга-кузнеца была возложена королевская корона. Сегодня мы были единственными живыми существами в этом громадном подземелье. Никаких торжественных проводов, почетных караулов и придворных лицемеров.
Знакомый поезд, больше похожий на бескрылый авиалайнер, весело подмигивая разноцветными огоньками, приветливо распахнул перед нами двери.
- Вперед, друзья, навстречу новым приключениям! - с пафосом в голосе, как и подобает великому монарху, провозгласил король и первым шагнул в вагон.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА ПЕРВАЯ (Страница 1)
  • ГЛАВА ВТОРАЯ (Страница 1)
  • ГЛАВА ТРЕТЬЯ (Страница 2)
  • ГЛАВА ЧЕТВЕРТАЯ (Страница 2)
  • ГЛАВА ПЯТАЯ (Страница 3)
  • ГЛАВА ШЕСТАЯ (Страница 3)
  • ГЛАВА СЕДЬМАЯ (Страница 3)
  • ГЛАВА ВОСЬМАЯ (Страница 4)
  • ГЛАВА ДЕВЯТАЯ (Страница 5)
  • ГЛАВА ДЕСЯТАЯ (Страница 5)
  • ГЛАВА ОДИННАДЦАТАЯ (Страница 6)
  • ГЛАВА ДВЕНАДЦАТАЯ (Страница 6)
  • ГЛАВА ТРИНАДЦАТАЯ (Страница 7)
  • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 7)
  • ГЛАВА ПЯТНАДЦАТАЯ (Страница 8)
  • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 8)
  • ГЛАВА СЕМНАДЦАТАЯ (Страница 9)
  • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 10)
  • ГЛАВА ДЕВЯТНАДЦАТАЯ (Страница 11)
  • ГЛАВА ДВАДЦАТАЯ (Страница 12)
  • ГЛАВА ДВАДЦАТЬ ПЕРВАЯ (Страница 13)


Александр Сухов

Танец на лезвии ножа

 Читать книгу

Аннотация

Коршун – величайший вор Нордланда: для него не существует запертых дверей и невскрываемых сейфов. Однако мало кто знает, что его криминальный талант подкреплен сверхъестественными способностями, которыми он обладает с самого детства. Впрочем, в мире, где технологии XXI века уживаются с магией, а люди – с эльфами и гномами, этим вряд ли кого удивишь.Взявшись за очередную работу, Коршун попадает в сложную ситуацию. После того как по заказу некоего клиента он выкрал у богатого эльфа загадочную шкатулку, за ним начинает беспощадную охоту Клан Наемных Убийц – а существам, которых Клан записал в свои враги, лучше бы вообще никогда не рождаться на свет. Но Коршун не собирается сдаваться.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel