Александр Сивинских - Проходящий сквозь стены

1 Александр Сивинских

Если сильно придираться к этим историям, можно найти в них массу несоответствий и нелепостей. А если не придираться вовсе, то и сойдет за правду, потому что за правду, если вспомнить, и не такое сходило…
Михаил Успенский
…И к чему вымыслы там, где и так довольно одной страшной правды?
Кондратий Биркин
…И зачем черт дернул меня ввязаться в это дело?
Мольер

Глава первая
КОНЬ В ПАЛЬТО

Ну и жаркая выдалась ночка! Сначала эта сумасшедшая, жутковатая и, как выяснилось под конец, совершенно бессмысленная свистопляска в музее палеонтологии (о ней я, может, в другой раз как-нибудь расскажу), а потом… Потом я прибыл домой. Я буквально с ног валился от усталости и бухнулся в кровать, даже не почистив зубы…
Однако со сном пришлось погодить.
Ретивые молодожены за стенкой. Голубки. Угу, угу. Именно то, что вы подумали. Да, да, и еще раз (причем не один) да! Только вряд ли вам удастся вообразить, насколько эти голубки оказались ретивы. Понимаете, время шло, утро неумолимо приближалось, а они никак не желали угомониться! Никак. И изобретательность… О, самые разнообразные предметы в их квартире так и ходили ходуном - и каждый при этом звучал своим, неповторимым образом! Ну и конечно же сами любовники прилагали массу усилий, аккомпанируя молодыми здоровыми голосами скрипу и стуку и содроганию мебели. Особенно старалась новобрачная; и поверьте, ее ликующие возгласы решительно нельзя было назвать убаюкивающими.
Чего я только не испробовал: прятал голову под подушку, пил успокаивающий нервы чай из мелиссы, занимался само… (да бросьте ржать!) самогипнозом. Все даром! Хуже того, по временам, когда молодая принималась стонать совсем уж проникновенно, мне приходилось спасаться под холодным душем.
В какой-то момент у меня даже мелькнула предательская мысль позвонить матушке и напроситься на ночлег в бывшую свою детскую комнату. Но потом я представил ее красивое лицо с презрительно поджатыми губами, прищуренные глаза, бросаемые ею холодные отрывистые фразы («Знаешь, Поль, мы оттуда уже выбросили твою софу и поставили колыбельку для будущего ребенка»). Представил отчима, глядящего дружелюбно и виновато. Представил эту самую колыбельку с подвешенными над нею разноцветными журавликами - и понял, что скорее сбегу в парк, на скамеечку, чем туда, к ним.
К счастью, под утро сластолюбцы все-таки исчерпали силы. Или фантазию. Мне наконец удалось заснуть. Сон мой был глубок и безоблачен, будто у праведника, одним лишь смирением одолевшего дьявольские козни.
Тем кошмарней было пробуждение.
Едва забрезжил рассвет, у соседа сверху клокочущим, захлебывающимся воем подстреленного серебряной картечью оборотня взревела вода в трубах. Я плотнее сжал веки и забился глубже под одеяло, ожидая, что стоит немного потерпеть - и шум исчезнет. Между тем надсадный гул агонизирующей от чудовищной натуги системы только набирал обороты. И перекрывать краны сосед вовсе не спешил. Похоже, леденящий кровь трубный глас был для него слаще пения ангелов, херувимов и птицы-девы Сирин.
«Он что, глухой? - думал я, мало-помалу сатанея. - Серные пробки в ушах? Или нарочно издевается?» Чем дольше грохотало, тем больше я склонялся к тому, чтобы утвердиться в последнем предположении. Должен признаться, что терпимость моя имеет довольно широкие, однако четко очерченные, раз и навсегда установленные границы. Так вот, с недосыпа я бываю раздражен. Иной раз слегка, иной раз терпимо. Иногда - весьма. Но всегда.
Сегодня уровень моей раздраженности приближался к ярко-красной отметке «чрезвычайно». Поэтому на исходе третьей минуты звучания этого «ноктюрна водопроводных труб» участь соседа сверху была решена. От идеи задать горе-флейтисту незабываемый урок удержать меня могло теперь только чудо. Но чудес, ребята, не бывает. Это я вам как специалист говорю.
Играя желваками, я прошагал в ванную комнату, взобрался на стиральную машину, присел на корточки, суеверно сказал: «Кривая, вывези!» - сильно оттолкнулся и прыгнул.
Сквозь потолок.
Боюсь, что вид у меня после путешествия через тяжелый армированный бетон перекрытий был несколько помятым. А уж мое внезапное «вырастание» наподобие гигантского гриба прямо из пола могло привести в замешательство кого угодно. Он так и застыл, вытаращив испуганно глаза: тощий бледный мужичок в выцветших «семейниках», украшенных бледными облачками и звездочками. В руке его зудела, точно бор стоматолога, электрическая зубная щетка с растрепавшейся щетиной. Витал слабый запах хвои.
- Т-ты кто? - ошеломленно спросил он, роняя с губ пузырящуюся пену «Кедрового бальзама». Ладно, хоть в обморок не брякнулся.
А вопрос был хорош. Что называется, в лоб. И, наверное, поставил бы в затруднительное положение кого угодно. Но только не меня.
- Конь в пальто! - быстро ответил я и превратился в хорошо одетого пони. После чего постучал подкованным копытом по содрогающемуся в корчах «смесителю» и сурово справился: - Что тут у нас за безобразие, а? Ритуальная музыка сибирских шаманов? Сочинение Шнитке «Жизнь с идиотом»? - Я посмотрел на него в упор и угрожающе проржал: - Сегодня же замени прокладки, козлик, или жди серого волка!
Мужичонка козлом не оборотился, а швырнул в меня щетку, азартно взвизгнул и бросился вон. Убегать он пытался, не выпуская жуткого пришельца из виду, поэтому налетел плечом на дверной косяк и здорово ударился. Это, тем не менее, лишь придало ему сил и скорости.
Я был не уверен, что он понял и осознал сказанное. А тем более - что принял к сведению. Поэтому, закрыв благодарно хрюкнувшие краны (а вам такое проделать непарным копытом под силу?), последовал за ним.
В голове вертелось знаменитое: «Деточка, все мы немножко лошади, каждый из нас по-своему лошадь». Подковы оставляли на линолеуме глубокие вмятины.
Поиски не затянулись надолго. Мужичок обнаружился в кухне, сидящим прямо на полу между столом и холодильником. Выставив перед собою крошечный топорик для разделки мяса, он вдохновенно стучал зубами и торопливо всхлипывал.
Я остановился напротив и направил на него требовательный взгляд.
- Так. А здесь, дядя, ты давно прокладки менял?
Он не ответил, застучав еще звучнее своими вставными - желтого металла и бело-голубого пластика - зубами, и ухватился за топорик второй рукой. Губы его были уже сухими и чистыми. Пасту он, видно, успел слизать и проглотить.
- Понятно, - недовольно всхрапнул я, поднимаясь для вящей внушительности на дыбы и пританцовывая. - Никогда не менял. Ну так займись этим сегодня же! Настоятельно рекомендую! - Я погрозил ему копытом и медленно ушел в пол.
Когда я погрузился приблизительно до шеи, мужик, наконец, заголосил. И кричал еще долго: я уже был дома, приводил себя в человеческий вид, а он все никак не мог успокоиться. Для меня, однако, не было в это утро звуков приятней.
Настроение заметно улучшилось, и я с аппетитом позавтракал.
По пути на работу, а было это часу в одиннадцатом, я не удержался и завернул в сравнительно небольшой, однако крайне симпатичный магазинчик английской одежды «FIVE O'CLOCK». He то чтобы мне было очень по пути, но… Но больно уж захотелось мне на куколку свою поглядеть. На Аннушку.
О том, что я считаю ее куколкой (тем более своей), она, вероятнее всего, не подозревает. Как-то не представилось случая известить. Служит Аннушка в этом чисто мужском магазине ведущим продавцом-консультантом. Подозреваю, что специалист по подбору кадров в «FIVE O'CLOCK» - профессиональный психолог. Не иначе. Потому что едва ли не каждые здешние девять посетителей из десяти - вроде меня. Приходят в магазин единственно на прелестную консультантку поглядеть да советы, даваемые хрустальным голоском, послушать. Где уж после этого от покупки отказаться?
Козлы.
Аннушка скучала в галантерейном отделе. Тая и млея под ее васильковым взглядом, я пощелкал зажигалкой, которая была мне нужна как монпансье к пиву, перебрал десяток столь же «необходимых» галстуков и наконец приобрел яично-желтый поясной ремень с белой строчкой. Бюджету моему, и без того к концу месяца почти истощившемуся, был нанесен этим ремнем прямо-таки сокрушительный удар по филейным частям. Чего, однако, не сделаешь ради прекрасных глаз! Уходя, я шепнул:
- До завтра, ангел…
Шеф нависал над столом подобно грозовой туче, разве что молний не метал. Тоже, наверное, не выспался. А туча была самая настоящая: начальником-то у меня не абы кто - ближневосточный ифрит 435-го до новой эры года рождения. В наследство от мрачных веков, известных нам оголтелым рабством и неуважением прав человека, у Сулеймана Маймуновича остались неистребимая любовь к сластям и дешевым видеоэффектам, а также скверный характер. Как ни удивительно, почти то же самое можно сказать обо мне. Сласти, эффекты, характер. А что вы хотели? Каков поп, таков и приход.
- Так, Павлин-мавлин! - загромыхал шеф, бравируя своим непередаваемым акцентом. Вообще-то я Павел. А для родных - Поль, в честь прадеда-француза. Если верить семейным преданиям, он был летчиком из «Нормандии-Неман». Но шеф со мной в родственных связях не состоит.
- Раскрой глаза и уши и внимай с почтением, несчастный! - продолжал Сулейман, не преминув лишний раз воздать дань восточному имиджу. Я уже собирался возмутиться по поводу «несчастного», но он вдруг заговорил вполне по-человечески: - С гробокопателями мы худо-бедно расплевались…
Шеф умолк на целую минуту, вспоминая, видно, как именно мы расплевывались с палеонтологами-«гробокопателями». Да уж, подумал я с удовольствием, после Сулеймановых плевков худо им, бедным, пришлось. Ой, худо! В туче тем временем нарастало бурление. Недра ее озарили оранжевые сполохи а-ля воскресный фейерверк в тмутараканском ЦПКиО.
- …Но прохлаждаться время еще не наступило. Ибо появилась работенка. В самый раз для тебя, Паша. Одна деловая девушка (у Сулеймана все представительницы прекрасного пола - девушки, что, в свете его солидного возраста, как раз и неудивительно) набрала, понимаешь, бешеные темпы в своей деловой области. Бизнес у нее так и плодоносит. На горе, понимаешь, конкурентам. Очень, очень уважаемым людям. Пришлось им, яхонтовым, раскошелиться на наши услуги.
Сулейман оборотился жирным котом и сладко облизнулся. Потом брякнулся на бок, аж стол загудел, прищурился и облизнулся еще раз. Значит, раскошелиться заказчикам пришлось изрядно, понял я. Котище, отбивая хвостом «Танец с саблями», мяукнул:
- Пойдешь к ней и наймешься личным секретарем. Со старым она вчера рассталась. Оказался чужой наседкой. А я так на него надеялся, на идиота!
«Подсадкой», - тактично поправил я его. Не вслух, конечно. Вслух я сказал:
- Но, шеф! Боюсь, я мало смыслю в документообороте и прочих секретарских премудростях. Она раскусит меня за день.
- Не смыслит он… А тебе это и ни к чему. Я сказал - будешь личным секретарем. Пажом. Мальчиком на побегушках, понятно? Главным образом жду от тебя сведений об окружении фигурантки, ее контактах, увлечениях и прочем.
- Короче, данных для возможного шантажа, - деловито конкретизировал я.
- Можно сказать и так, - нехотя, с видимой брезгливостью согласился чистоплюй-шеф. - Для этого у тебя, надеюсь, навыков хватит. Возьми папирусы!
Толстой лапой он подтолкнул ко мне прозрачный скоросшиватель. На первой странице я углядел крупную тисненую надпись под золото - «Diploma» и собственное имя, начертанное отнюдь не кириллицей. Недурственная подделка.
- А чем девушка занимается?
- Компьютерами. - Шеф возмущенно зафырчал. Компьютеров он не выносит. - Работать будешь с напарником. Сейчас я его позову…
Кот-Сулейман извлек из воздуха медный судейский свисток с длинным мундштуком и сильно в него дунул, уморительно встопорщив усы и прижав уши.
Я отвернулся, пряча улыбку.
Рановато я веселиться начал.
В напарники мне достался Жерар - мелкий бес в образе йоркширского терьера.
Недолюбливаю бесов. Нечисть они, считаю, и враги рода человеческого, тьфу на них через левое плечо! Сулейман превосходно об этом осведомлен и посему обожает отряжать мне в подмогу именно одного из них. В интересах дела. Знает: я ногтями землю рыть буду, чтобы основную задачу самому выполнить, а помощника богомерзкого непременно в дураках оставить.
Тоже мне психолог… Лампы на него нету! А может, и есть.
Ну уж если отыщу ее когда-нибудь…
С Жераром я знаком давно. Это обаятельное создание обладает располагающей внешностью, мерзким писклявым голоском и неистребимыми замашками лидера. Лохматый поганец и сегодня попытался с самого начала захватить командование в свои куцые лапки.
- Паша, - торопливо залаял он, едва мы вышли от Сулеймана Маймуновича, - слушай план! Колоссальный план…
Пришлось его слегка поучить.
- Жерарчик, - сказал я препротивным голосом, беря его за шкирку и ласково встряхивая. Кажется, при этом бесенок прикусил язычок. Он сдавленно взвизгнул, заткнулся и нервно засучил лапками. - Запомни накрепко, заруби на носу и намотай на ус: ты мне не указ! Ты - сам по себе, я - тоже. Как только об этом забудешь, я повешу тебя на твоем же поводке. Скоро и высоко. Или…- Я скорчил плотоядную гримасу. - Бесам известен великий русский писатель Тургенев?
Жерар уныло тявкнул:
- «Муму»?
- Безмерно рад, что ты так начитан, дружок, - злорадно усмехнулся я.
«Деловая девушка» звалась Софья Романовна и выглядела совсем неплохо. Лет ей, было, думаю, тридцать с коротеньким таким «хвостиком». Ростом невеличка, пикантная полноватая брюнеточка, весьма, впрочем, симпатичная. Что называется, «ухоженная». Улыбчивая такая… Не представляю ее в роли акулы бизнеса.
Первым делом она «запала», понятно, на Жерарчика - бесенок сразу перекочевал к ней на руки. После чего мои поддельные рекомендательные письма и фальшивые - или все-таки подлинные? - свидетельства об окончании многочисленных престижных учебных заведений стали лишь необязательным довеском к его доверчиво распахнутым глазам.
На меня она взглянула мельком, но… я ей тоже понравился. Иначе и быть не могло. Я всем дамам нравлюсь: этакий славный синеглазый мальчик с «приличной» внешностью и смазливой рожицей, благоухающий бесполым ароматом «XS». Довольно точное мнение о моем облике можно составить, перелистав детскую книжку и обратив внимание на иллюстрации. Двенадцать сказочных принцев на дюжину - вылитый я. Поль Викторович Дезире. Мечтательный и чуточку инфантильный. Тонкий и стройный. Гордая посадка головы и пепельные локоны, подстриженные, впрочем, в соответствии с современной модой. Не хватает мне только шпажонки на боку, бархатного берета со страусовым пером, брыжей, лосин, штанов фонариками, а также прочих пряжек, башмаков на каблуках и атласных плащей.
Конечно, служит такая внешность хорошим подспорьем в моей работе, однако сам я от нее отнюдь не в восторге. Мне бы мужественности. Плеч саженных. Щетины недельной. Баса рокочущего. Жестов скупых и исполненных силы. Однако - мечтательность, повторяю, и инфантилизм. Хотелось бы возразить в запале, что первое впечатление обманчиво… но воздержусь. Все равно ведь никто не поверит в стальную жесткость и холодную безжалостность такого пупсика. Да вы шутите! У-тю-тю, золотце…
Поэтому-то держит меня цепко и ценит высоко бессменный шеф и владелец детективного агентства «Серендиб» бей Сулейман Куман эль Бахлы ибн Маймун и прочая и прочая. Всего двадцать девять имен собственных, не считая артиклей, предлогов и компонентов, обозначающих степени родства. (Впрочем, для узкого круга - всего лишь Сулейман или даже просто Сул.) Поэтому, да потому еще, что стены и потолки для меня - не гуще утреннего тумана для нормальных людей. Вижу я сквозь них неважно, слышу неплохо, а вот прохожу через большинство - без малейших затруднений.
Волшебным даром этим обязан я, полагаю, отцу. Мама в молодости была удивительной красавицей. Она и сейчас может свести с ума кого угодно, а уж двадцать-то лет назад… Ну, этот стервец и повадился к ней ходить по ночам. Сквозь стены, разумеется. Она-то, бедняжка, все думала, что призрачный добрый молодец - ее невинный эротический сон. До тех самых пор, пока не поняла, что беременна. На следующую же ночь она назвала папочку подлецом, отхлестала по щекам и прогнала. Навсегда.
Я ни о чем таком не подозревал, называл отчима папой (Дезире - мамина девичья фамилия) и рос обычным ребенком. «Прозрение» пришло вместе с прыщами и прочими атрибутами полового созревания. Сначала я стал слышать по ночам странные звуки из родительской спальни. Что это за звуки, я понимал, но слышать сквозь четыре капитальные стены (квартира у нас была немаленькая), кухню и ванную!.. Я стал плохо спать. Мучился страшно. И вдруг однажды я ЭТО еще и увидел! Сквозь стены. Господи, стыдобушка, хоть волком вой! Взвыл я, на стену бросился… и не заметил, как скользнул в сероватую зыбь: раз, другой… и вдруг оказался прямо перед супружеской кроватью. Перед соседской. Хозяева, к счастью, были заняты друг другом, поэтому меня не заметили. И настолько мне гадостно сделалось, что я безумно возжелал сквозь пол провалиться, невидимкой стать, а то и предметом мебели. Креслом, например. И провалился! По колено. И креслом стал вдобавок. Велюровым, с ореховыми подлокотниками и изгрызенной мышами задней ножкой. Когда соседи заснули, скользнул обратно.
Как только прошел первый испуг, я решительно приступил к опытам. Вот дурак-то! Не знал, что кое-какие из них окажутся отнюдь не безобидными. Начинал я тренировки дома, и сперва настоящие неприятности обходили меня стороной. До той поры, пока лазал из комнаты в комнату, в шкаф и назад. Да из квартиры на улицу: моя комната примыкала к глухому углу сквера, да и первый этаж.
Кирпич, дерево, стекло пропускали меня отлично. Легкие бетоны без наполнителей и пластик - хорошо. Железобетон - удовлетворительно. Зато металл… После попытки атаковать стальную дверь я насилу сумел вернуть себе человеческий облик. А выпал из нее такой отвратительной массой, что зеркало, стоявшее в прихожей, треснуло, отразив ту кучу гнили и слизи, которой я стал. После я мучительно хворал целую неделю и едва не умер. Потом еще месяц никак не проходил странный изматывающий зуд - не снаружи, а как бы изнутри тела. Чешись - не чешись, все едино: зудит, да и только.
Не скоро после того я возобновил эксперименты. И стал значительно осторожней.
Прохождение через преграду, скажу я вам, огромный стресс для организма. Практиковать его лучше всего на полуголодный желудок, хорошенько выспавшись, в спокойном, сосредоточенном на достижение результата состоянии духа. Проникновение «на нервах» (таким было первое) удается раз в году, да и восстанавливаешься после него вдвое, втрое дольше. Но в любом случае заниматься этим делом слишком часто не стоит. Есть риск серьезно подорвать здоровье. Я - все равно что спортсмен-чемпион, который способен на рекордный прыжок, толчок, забег, заплыв. На то, что другим не под силу. Однако вряд ли подобный супермен станет поминутно рвать свою трехсоткилограммовую штангу или «выбегать из девяти секунд» на стометровке, разрывая жилы и калеча связки.
Полезным побочным эффектом является возможность в первые минуты после проникновения видоизменять собственное тело. Видимо, межмолекулярные связи на момент выхода из стены до такой степени ослаблены, что организм становится сверхпластичным. Одним волевым усилием из него можно лепить что угодно. Хоть пони с подковами, хоть кресло с ореховыми подлокотниками. Ответил бы кто, где эта самая воля вкупе с разумом и чувствами гнездится, когда я сквозь стены просачиваюсь? Как начинаю об этом думать, не по себе делается. Вдруг в один совсем не прекрасный день полным дебилом с той стороны появлюсь? А сознание так и останется замурованным в камне на веки вечные.
Страшно, по-настоящему страшно…
Мама довольно скоро обо всем догадалась. Отправила меня к двоюродной бабке в деревню. Деревня была - одни старики да старухи. Из молодежи в ней имелась только печальная пятнадцатилетняя кобыла Холера, состоявшая при лесопилке. Из культурных развлечений - бабушкин доисторический телевизор «Чайка-4», принимающий одну программу. В школу, точно Филиппок, пешком ходил - семь верст, и все лесом. Однажды даже от волков пришлось спасаться. Видеть-то я их не видел, но слыхал. Ах, как я бежал! Как бежал!
За неимением других занятий я активно практиковался в проникновении сквозь различные преграды и в превращениях. (Хоть, говоря по правде, превращаться без особой нужды не очень люблю. Есть в этом что-то от надевания чужой несвежей одежды или пользования чужими предметами гигиены б/у. Удовольствие далеко не на каждый день.) Это отчасти заменяло мне девочек (свежие липовые доски, а особенно"- живая береза; оч-чень рекомендую!), спорт (каменная кладка) и зрелища (вечерние прогулки в роли какого-нибудь чудовища под чьи-нибудь окна). Как и следовало ожидать, однажды по мне пальнули-таки из дробовика, после чего список развлечений пришлось подвергнуть существенному купированию.
Окончить сельскую школу с золотой медалью не составило для меня труда.
Сулейман Маймунович поджидал меня в приемной комиссии выбранного мамой вуза и выложил сразу все.
Эффект прохождения человека сквозь предметы (зачастую с последующим преображением в животных) известен издревле. Во всяком случае, на Руси. Так, одно из первых на удивление подробных описаний подобного явления содержится - ни много ни мало! - в «Слове о полку Игореве». Фантастическое бегство (сколько исследователей сломали головы, стараясь объяснить его удачу себе и другим!) плененного князя Игоря из земли Половецкой в землю Русскую - ярчайший тому пример. И действительно, достаточно вспомнить, как Даждьбожий внук, неведомым способом вырвавшись из половецких застенков, пошел в побег, перекидываясь то горностаем, то белым гоголем, то волком, а то соколом (налицо явная избыточность, но ведь на то и поэтическая гиперболизация), как становится ясно, что мы с Игорем Святославичем одним миром мазаны. Во времена шустрого князя-авантюриста способность проникать сквозь предметы считалась, естественно, волшебной. Хотя таковой, строго говоря, не является. К сожалению, физический смысл этого феномена толком не объяснен до сих пор. Серьезные ученые признать его существование не могут, ибо шарлатанскими чудесами не занимаются. Энтузиастов же хватило лишь на то, чтобы дать замечательному эффекту умное название транспозиция. Или, если угодно, диффузная комбинаторика - это уж кому как больше нравится. Поэтому я, между прочим, зовусь комбинатор.
- Великий? - помнится, сострил я.
- Э, мальчик, до великого еще дорасти надо, - ответил без усмешки Куман эль Бахлы. - Даже самый превосходный алмаз долго гранят и еще дольше подыскивают ему оправу, прежде чем он станет по-настоящему бесценным!
Даром совершать транспозиции обладают крайне редкие особи не только человеческой, но и нечеловеческой природы. Что ж, тем выше этот дар ценится. Сулейман - один из немногих, кто знает истинную цену; мало того, он готов ее предложить.
Шлифовать способности в случае согласия мне предстояло, работая частным детективом. От оплаты - сумма была названа небрежным тоном, но, поверьте, для меня в то время это была действительно СУММА - отказался бы только законченный идиот. Кроме того… Заниматься любимым делом и получать за это деньги?! Я не колебался ни минуты.
Я был счастлив.
Университет был забыт. Едва поступив в него с грехом пополам (о том, что это был за грех, рассказывать просто не хочу), я ушел в академический отпуск. И с жаром принялся за дело.
Мама обругала меня соглядатаем и наушником, помянула недобрым словом папочкину дурную наследственность, сняла для меня отдельную квартиру и предложила не показываться ей на глаза. Вот и вся предыстория.
Софья Романовна, наигравшись собачонкой, соизволила вспомнить и обо мне:
- Заскучали? Или ревнуете?
- Да ни боже мой, - сказал я.
- А вы знаете, что весьма похожи на юного Пола Маккартни?
Я скромно потупился:
- У нас даже имена почти одинаковые.
- Занятно… И как же в таком случае вас зовут, прекрасное дитя?
- Полем, мадемуазель.
- Полем? Вы случайно не француз, Поль? - Мое «мадемуазель» ей определенно понравилось.
- Oui. Mais entre nous soit dit - trers peu, - отшутился я.
- Tres peu? Как мило, - рассмеялась Софья, пытаясь скрыть озадаченность.
Похоже, с французским у нее были нелады. Как, впрочем, и у меня. Десяток заученных броских фраз - вот все, чем я могу щегольнуть при случае.
- Хорошо, Поль, - сказала она, - я беру вас. Вместе с песиком, разумеется. На… на неделю, скажем. Если вы мне подойдете, оставлю. Завтра, в девять часов, прибудете по адресу…- Она назвала адрес. - Не опаздывайте, Поль! До встречи, Жерар!
Отрапортовав Сулейману, что внедрение прошло успешно, и получив в виде поощрения сакраментальное: «Аи, маладэц, Павлинчик! Люблю тебя, как сына! На, скушай халву», я отправился домой. Вздремнуть после невольного ночного бдения. Если, конечно, удастся. Потому что молодожены вполне уже могли проснуться и сызнова заняться деланием любви. Со свежими силами.
Бес заявил, что ему по пути, и, как я ни ворчал, побежал следом.
Халва оказалась бесподобной. Ни в самом дорогом магазине, ни даже на базаре такой не купишь. Впрочем, у шефа имеются собственные, свято оберегаемые, каналы во все части света. Рассказывают о неких настырных личностях, которые о каналах этих пронюхали и попытались впрячь нашего ифрита в контрабанду наркоты. Сперва сулили златые горы, затем угрожали, а затем исчезли. Если не ошибаюсь, они попали именно туда, куда так упорно рвались. В «Золотой треугольник». Пополнили ряды рабов на опийных плантациях. Кстати, та история имела продолжение. Чуть позже нехорошо заболел один из наших сотрудников. У него загнил язык, и стали быстро зарастать толстой подошвенной кожей ушные отверстия. Сейчас он глухонемой инвалид…
В общем, чувства юмора Сулейману не занимать. Правда, чувству этому очень уж много, чрезвычайно много лет. Отчего оно изрядно почернело.
Раньше оно было кроваво-красным. Жерарчику, видимо, не терпелось поболтать, но на людной улице показывать знание человеческой речи он не решался. Он забегал вперед, трогательно поскуливал и заглядывал мне в глаза. Фантастически подобревший от халвы, я смилостивился и взял его на руки. Бес тут же приник к моему уху, изображая, будто ласкается к горячо любимому хозяину, и горячо залопотал:
- Соблазни ее, Павлуша! Соблазни Софью, и дело с концом. Она вполне готова разделить с тобой ложе любви, я это унюхал. Ты ей жутко интересен как мужчина - шкурой клянусь.
- Отстань, - сказал я.
- Ну, чего ты ломаешься? - не унимался паршивец. - Она вовсе даже ничего. Скажешь, старовата? Так ведь не в первый же раз.
На что это он намекает, скотина?
- А вот сейчас ка-ак швырну тебя под грузовик! - гневно проговорил я.
Жерар поджал хвостик. Под грузовик ему не хотелось.
Проходящие мимо девчонки-сестренки, очень юные и миловидные, прыснули и уравняли шаги с моими.
- Молодой человек, вы почто животинку тираните?
- Ха! - воскликнул я, останавливаясь. - Это еще большой вопрос, кто кого тиранит. А густая кровь жертвенного козлища, - я обжег беса яростным взглядом, - весьма любезна богам.
Из груди терьера исторгся душераздирающий вопль. Глаза наполнились слезами.
Девчонки, уже попавшие в силки его обаяния, посмотрели на меня с укором.
- К чему подобное зверство? Вы его лучше нам подарите, такого мяконького. Такого сладенького. Заодно и познакомимся поближе. Мы и вас в гости пригласим. У нас уютная квартирка. Мы там вдвоем обитаем и симпатичным гостям всегда рады. Меня зовут Лада. А я Леля, - представились они, блестя шальными глазами.
Имена их показались мне смутно знакомыми. Откуда бы?
- Между прочим, - они переглянулись, и озорства в их голосах добавилось, - мы ну такие неразлучные, что все делаем на пару. Все-все…
Все-все? И как это прикажете понимать? Я пристальней всмотрелся в девчонок. Они не были, конечно, ослепительными красавицами, но молодость, здоровье и отличное настроение делали свое дело. Смотреть на них было приятно. Действительно, хороши. У обеих на шее золотенькие кулончики в виде рога изобилия. Обе хохочут-заливаются, но, кажется, предлагают себя на полном серьезе. Какой, однако, сегодня насыщенный день!
- Хочешь, пойдем к девушкам, песик? - промурлыкал я. - Они угостят нас вкусненьким. Правда, Лада? Верно, Леля?
- Ой, непременно угостим! - с жаром подтвердили сестрички и выразительно облизнулись, разом вытягиваясь в струнку и похлопывая себя по плоским животам. Почему-то несколько ниже, чем расположен желудок. Под тонкими маечками с изображением дородной большеголовой женщины, простершей длинные руки к небу, обрисовались аппетитные грудки. - Мы ведь и сами уже проголодались.
Я уж совсем было собрался ответить им согласием, но бесенок мой вдруг чего-то струхнул. Обнял меня лапами за шею и явственно задрожал. Не желаю, дескать, с хозяином расставаться - ни за какие вкусности. Положительно, соблазн отдать его на растерзание (хотел сказать: на милование) шаловливым проказницам был силен, однако уступать соблазну права я не имел. Все-таки Жерар, какой ни есть, но напарник. В разведку вместе ходим. И вообще, предательство, даже по отношению к нечистому духу, безобразно.
- Да вы с ним замучаетесь, - сказал я, морща нос. - Он, подлец, мебель грызет и электрошнуры. И в тапки писает. А сейчас вдобавок еще глистов где-то подхватил. Опять, наверное, на улице чужой помет жрал. Ух ты, грязнулька моя! Поросеночек ты мой! - просюсюкал я и, сжав зубы, быстро поцеловал его в морду. - Вот, несу к ветеринару. Составите компанию?

1 Следующая страница


Проходящий сквозь стены 2

Девчонки посмотрели на меня с хорошо видимой брезгливостью, отрицательно замотали головами и резко сорвались с места. Я проводил их грустным взглядом и столь же безрадостным вздохом. Ответом мне был перепляс тугих ягодиц сестричек под шелковыми бриджиками - и ответом, выражающим полное, безоговорочное презрение.
А кобелек на мои слова о пожирании им помета вдруг обиделся. Заворчал недовольно. Зубки-иголочки показал.
- Вздумаешь укусить, - сказал я, кривовато улыбаясь и сплевывая попавшую в рот шерстинку, - пожалеешь!
- Глупо было бы…- высокомерно молвил он. - Нужно мне кусаться. Что я, собака?
- Нет, - сказал я. - Ты, Жерарчик, определенно не собака. Ты собачонка. Моська.
- С какими колоссальными грубиянами приходится работать, - пожаловался бес сам себе. - Добра не помнят, советов не слушают. А между тем я старше этого мальчика раз в тридцать и во столько же раз мудрей. Кабы не я, его бы сегодня высосали до дна во славу матери сырой земли, а шкурку подкинули в какую-нибудь заштатную больничку. Однако благодарности от него нипочем не дождешься. Ведь ему, растяпе, и в голову не пришло, что эти милые грации не кто иные, как вышедшие промышлять мужского семени Макошевы отроковицы. И это при том, что они честно назвались по именам!
Так вот оно что, сообразил я. Конечно, как я мог запамятовать! Лада и Леля - это же мифические спутницы богини матери сырой земли Макоши. Она и на майках девчонок была намалевана. И рог изобилия тоже ее атрибут. Выходит, прав мой бес: нужно быть с незнакомыми девицами осмотрительней. Поскольку сейчас самый разгар весенних полевых и садово-огородных работ, нет для последовательниц культа Макоши большей ценности, чем свеженькая семенная жидкость. Земельку ею удобрять. Кстати, беса моего, попади мы к ним в руки, они выдоили бы тоже. Досуха. Только если людей от дистрофии кое-как еще лечат и даже, случается, вылечивают, то собак… Так что зря Жерарчик брюзжит. Он в первую очередь свои гонады от фатального истощения спасал, не мои.
Между тем бес закончил свой обвинительный монолог прочувствованным восклицанием: «О времена, о нравы!»- и попросил уже обычным тоном:
- Опусти-ка меня возле вон той арки, Павлуша. До арки было метров сто. Неси его, поганца. Небось, сам докостыляет. Я разжал объятия. Он не слишком ловко приземлился на все четыре лапы, встряхнулся. Какой он все-таки крошечный, беззащитный, вдруг умилился я. Тяжело, наверно, такому на улицах без покровителя приходится.
- Слушай, может, тебя проводить? - великодушно предложил я.
- Глупо было бы…- спесиво тявкнул бес. - Обойдусь!
- Тогда адью. Да смотри, берегись кошек, малыш! - посоветовал я ему почти без ехидства.
Чуток отбежав, Жерар принялся витиевато ругать меня по-венгерски. Должно быть, считал, что не пойму. Я бы и не понял. Способности мои к языкам довольно средние. Или, точнее, избирательные - что-то запоминаю без проблем, что-то с огромным трудом. Брань, однако, особая категория. В ней я большущий дока. А собирание иноязычных ругательств - мое скромное, неафишируемое хобби. Узнай о нем матушка, вообразила бы, что это еще одна наследственная черта, благодарить за которую я должен негодяя-папочку.
Когда бес, кончив поминать лягушатников, петушатников да байстрюков, перешел на чрево Божьей Матери и половую жизнь двенадцати апостолов, мне сделалось понятно, что пришла пора вмешаться. Подобную дерзость нельзя прощать даже напарнику. Я воздел длань и слева направо, как мадьяры (они же католики, верно?), размашисто перекрестил ему спину. Жерар пронзительно, не по-человечески и не по-звериному, а точно ирландский предвестник смерти баньши или отечественная Карна-печальница, взвыл и покатился кувырком. Путь его закончился около опрокинутого бачка для мусора.
Бум-с! - глухо загудел бачок.
«Экий конфуз», - подумал я, глядя, как бес барахтается среди омерзительных даже на вид отбросов.
Сочувствия к нему не было. К тому же я был уверен, что и крестное знамение, и мусорные бачки он мне когда-нибудь припомнит. Обязательно. И «Моську» припомнит, дай только срок.
Возле двери меня перехватил молодцеватый, атлетически сложенный милиционер в чине старшего лейтенанта. Он был высок и, точно британский морской офицер, безукоризненно прям. Прям был его тонкий нос и бескомпромиссный срез волевого подбородка, пряма полоска бровей и твердая линия рта. По стрелкам его брюк можно было чертить проекты скоростных железных дорог. Жаль, оттопыренные ушки-лопушки несколько портили общее впечатление. При нем была тоненькая офицерская планшетка и складной зонт в чехле. Из планшетки торчал краешек наручников.
- Павел Викторович Дезире?
- Он самый, - сказал я, звеня ключами.
- Лейтенант Стукоток. Ваш участковый. Разрешите войти?
- Пожалуйста. - Я отпер дверь, пригласил молодцеватого Стукотка на кухню, пододвинул ему табурет и спросил, почему-то старомодно: - Чему обязан?
Участковый снял фуражку, взбодрил растопыренной пятерней свой короткий светлый «бобрик», планшетку с зонтиком примостил на стол, но садиться не спешил. Озирался цепким взглядом, кажется, принюхивался и при этом сухо, отрывисто, до невыносимости официально говорил:
- Не чему, а кому. Проживающий над вами гражданин Тищенков утверждает, что вы. чрезмерно увлекаетесь курением. Марихуаны. Чуть ли не притон содержите.
- С чего он взял? - спросил я удивленно.
- Да вот взял с чего-то. - Стукоток перестал озираться, сосредоточился на изучении моего лица. Должно быть, отыскивал следы волнения. Ужас застуканного (pardon!) на горячем преступника. Взгляд у него был тоже прямой и будто бы доброжелательный, но в то же время пронизывающий до самого спинного мозга. Под таким не слишком повиляешь. Он разжал губы: - Сигнал поступил. Мы обязаны отреагировать.
- Боже, какая нелепица! - с отвращением проговорил я, держась все того же архаичного тона. - Марихуана! Помилуйте, мне и табак-то противен. А вообще, если желаете, можете совершить обыск. Хоть сейчас. Санкции не потребую. Прошу вас, приступайте! Времени много не займет. У меня и вещей-то…
Лейтенант после недолгой паузы, за которую успел что-то там для себя обдумать и решить, отгородился, протестуя, рукой.
- Зачем обыск, что вы. - В голосе его наконец проскользнули теплые нотки. - Я и так вижу, что все в ажуре. Слушайте… а сам этот Тищенков… Что за птица?
- Птица канюк, - находчиво сказал я, преисполняясь мстительного чувства. - Знаете, который все просит жалобно: «Пить! Пить!»
- Зашибает, стало быть? Я вздохнул:
- Случается.
- Стало быть, зашибает, - задумчиво повторил Стукоток. - Вот и мне показалось. Шумит?
Тут даже врать не пришлось:
- Иногда прегромко.
- Ладно, учтем. - Лейтенант водрузил фуражку на голову, привычно вымерил двумя пальцами положение козырька. - Извините за вторжение. Служба. Вам, кстати, известен телефон нашей дежурной части?
Я сделал виноватое лицо:
- Нет.
- Запишите. Будет сильно барогозить, - Стукоток коротко дернул головой в направлении потолка, - вызывайте наряд.
После ухода участкового я решил навестить соседа сверху. Мне захотелось укоризненно посмотреть в его бесстыжие глаза. Пусть ему станет неловко. А то взял моду свои похмельные глюки мне приписывать! Ему кони, выходящие из пола, прямо с утра мерещатся, а виноват, значит, я. Курящий, оказывается, в это время траву. Удивительный ход мыслей! Перенос, так сказать, воображаемого с больной головы на здоровую. Непостижимая логика иного мира. Или отдаленного будущего.
Однако пообщаться с прогрессивным логиком мне не удалось. Вокруг его квартиры наблюдалось необыкновенное оживление. Деловитое движение туда и сюда в высшей степени любопытных личностей. Я решил, что разговор подождет, и устроился на подоконнике на лестничной площадке, потягивая колу и следя за посетителями.
Было их много, и все были разные.
Сперва пожаловала увешанная побрякушками своей шарлатанской аппаратуры, четверка мошенников из Института биоэнергетики. Бравые парни, щеголяющие фирменной униформой и зачем-то нацепившие обтекаемые спортивные очки с желто-коричневыми стеклами. Вылитые «охотники за привидениями» из одноименного фильма. Хотел бы я посмотреть, как они поведут себя при встрече с настоящим призраком. Впрочем, штаны у них выглядели достаточно мешковатыми, чтобы скрыть признаки любого волнения, вплоть до самого крайнего.
Затем прибыл православный батюшка. Сопровождал его молоденький служка, нагруженный не менее чем тремя литрами святой воды.
И наконец, притопал водопроводчик с огромной брезентовой сумкой.
Я допил газировку и довольно улыбнулся. Сообразительный мужичонка не упустил ничего. Отныне можно спать спокойно.
Отдых есть функция, обратно пропорциональная усталости.
Эта свежая мысль тяжело, точно пробуждающийся медведь в берлоге, ворочалась в моей несвежей голове, пока я нога за ногу тащился к двери.
Проспал я хорошо если час.
Звонок надрывался.
Сулейман Маймунович терпеть не может телефонов, факсов, пейджеров и прочих современных средств связи. В особенности он не может терпеть электронной почты и сотовых мобильников. Когда-то он очень здорово нарвался с любовью к электронике. Как-никак, считал он, электроника - область науки, оперирующая потоками данных, строго упорядоченной энергией, а значит, самая близкая к магии. Сулейман, с головой ныряя в ее изучение, надеялся возродить былую славу джиннов, ифритов и прочих энергетических сущностей, скрестив спиритическое с материальным. Вдохнуть в машину пусть не душу, но - «духа». Вследствие своего бескрайнего энтузиазма он и стал одним из главных фигурантов знаменитого «дела кибернетиков». Имеется в виду - настоящих фигурантов, для обуздания которых, собственно, и была загублена вся советская кибернетика. От расправы ему пришлось скрываться в Средней Азии, где он провел полтора десятка лет, едва ли не самых жутких за последние век-два. Вернуться в столицы Сулейман так и не решился и до сих пор не может без содрогания вспоминать свой тогдашний бурный «роман с ЭВМ».
Поэтому в офисе «Серендиба» нет ни единого компьютера. Зато имеется «Феликс» - металлический счетный агрегат с клавиатурой, как у пишущей машинки, и рукояткой, которую следует крутить. При вычислениях «Феликс» совершенно неповторимо звенит на разные голоса, да вот беда - постоянно сбивается в действиях с дробями. Им пользуется наш ничем не примечательный старенький бухгалтер. С другой стороны, бухгалтер имеет редкое эллинское имя Менелай Платонович Архэ и обладает одной странностью - никогда не кушает яблок.
Для передачи известий наш добрый старомодный шеф предпочитает употреблять посыльных и нарочных, а также пользоваться оказией и слать гонцов. Особую любовь он испытывает к почтовым птицам. Сегодня, впрочем, он ограничился обыкновенным курьером.
- Ну? - сказал я, страдальчески глядя на Зарину, и широко зевнул.
Как мне уже приходилось отмечать (и, возможно, придется еще не раз), Сулейман - тонкий психолог. Зная, что Павлин-мавлин, хоть и выглядит паинькой, бывает подчас невыносимо грубым, он поступил чрезвычайно хитроумно. Откомандировал ко мне свою любимицу. Не потому, конечно, что я остерегусь отправить ее к черту из опасения его прогневать. А потому что Зарина и моя любимица тоже. К ней все относятся с нежностью. На первый взгляд это симпатичная восьмилетняя девчушка с черными глазищами в пол-лица. На второй тоже. Да хоть на тридцать третий. В самом же деле Зарина - карлица, чей возраст далеко перевалил за… В общем, далеко за. Ни к чему вам знать. Я сам, откровенно говоря, не знаю. Притом она ведет себя совершенно как ребенок.
Обожает игрушки, карамель на палочке, всегда остается по-детски непосредственной и веселой. Баловать ее подарками - сплошное удовольствие.
Однако я был не в том настроении, чтобы кого-то чем-то баловать.
- Ну?.. - повторил я нетерпеливо.
- Дедушка тебя кличет, Павлуша, - сказала она, не вынимая изо рта «Чупа-чупса». - Надо поторопиться. Чего-то он озабоченный.
- Ладно, - сказал я. - Сейчас соберусь. Зайдешь?
- А Жерарчик здесь?
- Разве моя квартира напоминает псарню?
- Говоря о чистоте и начистоту - есть маленько. Вот язва.
- Жерарчика здесь нет, - проскрежетал я.
- Тогда не зайду. Ты сегодня какой-то скучный и злой. Наверное, тебе нужно больше отдыхать. Чао, Павлинчик!
Она помахала на прощание ладошкой и ускакала.
Выходя из дому, я был все еще мрачен. Но, вспомнив, что по пути можно завернуть в «FIVE O'CLOCK», к куколке моей Аннушке, чуток приободрился.
От китайца за версту разило псиной и каким-то удушливо-тяжелым одеколоном. Я поспешно уступил дорогу. Он кивнул, казенно улыбнулся. На миг показались мелкие острые зубки. Сквозь толстенные линзы очков блеснули темно-карие, без белков глаза. Сопровождавший его громила (руки - с мое туловище, грудь - как аэростат, загривок - от самых ушей; не думал я, что среди желтых встречаются подобные монстры!) вонял так же тошнотворно. Передвижной зверинец плюс агрессивный парфюм «Eau de Peregare» от BODUN's.
Секретарем нашим Максиком точно выстрелили из-за стола. Захлебываясь словами почтения, он побежал провожать важных пахучих гостей до двери. И за дверь. И по лестнице. Так спешил, что на ногу мне наступил.
Чертов лизоблюд. Чертовы китайские лисы-оборотни. Эх, если бы мне возле Аннушки еще на пять минуточек задержаться…
Чертов график работы магазина!
Я вошел к шефу.
Надрывно гудел кондиционер, выгоняя из кабинета ароматы лисьего метаболизма.
- Паша, - без обычного кривляния и даже без акцента с места в карьер взял Сулейман. Это было скверным знаком. - Паша, как ты отреагируешь, если я предложу тебе посетить стрип-шоу в «Скарапее»? Имеется билетик в VIP-зал. Сегодня с гастролями «Римские любовницы». Восемь кисок, прямиком из Вечного города. Покажут, как можешь догадаться, «Патрицианские ночи». Между нами: единственное выступление не только в Императрицыне, но и вообще в России. Сам бы не отказался, да заботы, видишь… Все заботы проклятущие… - Он принялся крутить на левом мизинце любимый варварски роскошный перстень из поглощающего свет черно-зеленого металла с изумрудом карат на пятьдесят. Камень, ограненный в форме яйца и удерживаемый оправой из трех головок фламинго с раскрытыми клювами, мерцал. Совсем не в такт вращению.
Блин, еще один скверный знак!
- Наличных подкину.
Последняя фраза вообще выходила за ВСЯКИЕ рамки. Наш скупердяй подкинет наличных? Мне? Восточная сказка. Тысяча и одна хрень. Он что, решил меня тамошним питонам скормить?
«Скарапея» - один из самых модных, самых дорогих и недоступных для большинства ночных клубов города. Там повсюду ползают живые удавы и гады помельче, а обслуга - младые негритянки с голой грудью или мускулистые папуасы в одних плавках. Как гостям больше нравится. Каждому приглашенному гарантируется полное моральное (а при желании - и физическое) разложение по высшему разряду. Безумно заманчивая обитель всяческих пороков. Потусоваться там на халяву, да еще в VIP-зале? Где перед вами пресмыкаются самые клевые аспиды и гаитянки? Е, парни!!! В смысле - было бы крайне, крайне заманчиво.
Кабы, повторяю, не подозрительная ласковость и щедрость дядюшки Сулеймана.
- Это как-то связано с Софьей Романовной? - спросил я прямо.
- Это никак не связано с Софьей Романовной.
- Тогда почему я?
- Потому что больше некому. Во-первых, ты, весь из себя молодой и стильный, будешь там смотреться э-э… в самую масть. В жилу. Короче, уместно. Особенно с теми наличными, что я пообещал. Во-вторых, необходим человек с твоей сообразительностью.
Польстил. Сейчас я должен закатить глазки и замурлыкать.
- Сулейман-ага, - сказал я сладеньким и гаденьким голоском ябеды, - а вы не забыли, что среди молодых ваших сотрудников имеются личности гораздо сообразительней меня?
Дело в том, что не так давно секретарь наш Максик приволок откуда-то набор бланков для определения IQ- коэффициента интеллекта. И шеф будто на пчелу сел. Сейчас же загорелся узнать, кто у него чего стоит в плане мозгов. Как будто без того не ясно. Тестирование было проведено немедленно, итоги… итоги каждому обследовавшемуся сообщены приватно. Разглашать собственные показатели настоятельно не рекомендовалось. Во избежание. Как пример для всяческого подражания был отрекомендован один лишь Менелай Платонович. IQ у него вплотную подобрался к двумстам. Как у Эйнштейна. «Тут, должно быть, закралась какая-нибудь ошибка, - скромно прокомментировал фантастический результат сам бухгалтер. - Впрочем, старому греку на моей работе нельзя быть полным дураком». Мой коэффициент получился вполне себе средним, чего и следовало ожидать. Хотя ожидал я - как, наверное, любой - сами понимаете, другого.
Вся работа в тот день, разумеется, встала, народ друг на друга косился с недоверием, атмосфера делалась взрывоопасной. Запоздало раскаявшийся в опрометчивом поступке Сулейман разогнал нас по домам раньше времени и объявил назавтра дополнительный выходной. После выходного психологический климат в коллективе вроде как нормализовался. Но не прошло и недели, как данные начали помаленьку всплывать. И вдруг выяснилось, что у юного нашего секретаря Максика интеллектик-то о-го-го! Сто семьдесят без малого; а это, между прочим, ДО ХРЕНА! Чрезвычайно. Все обалдели, а Максик (без чьего участия в разглашении секретов, видимо, не обошлось) сделал вид, что ничуть своей гениальностью не возгордился. Но это сперва. Сейчас он считает нормальным наступать мне на ноги и забывать извиняться при этом. Кто бы мог подумать, что гусачья гордыня - обязательная спутница выдающегося ума?
- Я никогда ничего не забываю. А ты, если б не перебивал своего Богом данного шефа, - Сулейман сделал строгое лицо, - узнал бы, что существует не только во-первых и во-вторых, но еще и в-третьих. Так вот, в-третьих… В-третьих, сам знаешь почему.
Ага. Не для того кота держат, чтобы брюшко себе в удовольствие лизал, а для того, чтобы мышей в подполе ловил.
- Придется работать?
- Скорее всего.
- О-хо-хо…- Я сделал кислое лицо и с протяжным вздохом жеманницы закатил глаза.
- Стены там нормальные, это проверено, - сообщил, шеф, демонстративно игнорируя мои гримасы.
- Я буду один?
- Абсолютно.
- Абсолютно? - переспросил я. Как-то мне не понравилось его шмыганье носом. Откуда бы у ифрита взяться насморку? В конце мая. - Ну, я хотел еще Убеева для страховки…
- Убеева?! - испугался я. - Железного Хромца?
- Ага. - Да ведь он же полный придурок! -
Придурок, - с удовольствием подтвердил шеф. - И даже, пожалуй, хуже. Зато стреляет, как бог.
В том-то и проблема, что стреляет. Неужели Сулейман запамятовал, вследствие каких снайперских подвигов этого нервного калмыка с предыдущего места вышибли? Перед тем, как мы его подобрали? Зато я помню. Превосходно помню. Потому что сам копировал сведения о нем из личного досье начальника «Булата». Ну, того самого охранного агентства, где Убеев раньше инструктором по стрельбе был. Собственного информатора он сдуру шлепнул. Две пули в голову, одна в сердце - всего за полсекунды. Потрясающе быстро и абсолютно надежно. Высший класс!
Я своей головой дорожу. Сердцем тоже. Посему решил быть несгибаемо твердым:
- Нет, эфенди. Лучше буду вовсе без прикрытия, чем с таким отморозком. Да и в кого там ему стрелять? В «Римских любовниц»? В удавов?
- В удавов, - неожиданно поддакнул шеф. - В анаконд. «Скарапею», Паша, держат трансвеститы. Сам знаешь, какая у них репутация. Хуже только у людоедов Амазонии, да и то не у всех. - Он огладил двумя руками бороду, поднес к губам перстень, дохнул на него и потер камень о рукав. Отвел руку в сторону, любуясь результатом. Изумруд все еще мерцал. - Если тебя там поймают, запросто гадам скормить могут.
О какой-то там особенно людоедской репутации трансвеститов я услыхал впервые. Ходят, конечно, разные слухи (а о ком они не ходят?): ну, на иглу, дескать, могут насильно посадить или поиметь крайне извращенным способом. Но чтобы вот так, раз - и змеям на корм… «Ох, Паша, - смекнул я, враз заскучав, - похоже, ты круто влетел! Точно бабочка в сачок. Не успеешь крикнуть „караул!“, как в коллекцию угодишь. Весь из себя засушенный и крылышки врастопырку. Может, послать Сулеймана с его делами куда подальше, пока не поздно?» Последний вопрос был, конечно, риторическим. «Поздно» стало уже тогда, когда шеф выплатил мне первую премию за первое конфиденциальное дельце, связанное, помнится, с… С тем-то и тем-то. О сгнившем языке одного болтливого сотрудника я, случайно, не упоминал? Ну, то-то!
- Все равно, - упрямо сказал я. - Убееву не доверяю.
- Замолчи, несчастный! - взвизгнул неожиданно тонко Сулейман. - Я ему доверяю! Я, понятно?! Твою жизнь доверяю охранять, мальчишка! - Изо рта его летела горячая, будто кипяток, слюна вперемешку с дымом, глаза выкатились. Ручищи со скрежетом заскребли по столешнице, ноги затопали. Он вскочил и начал расти. Одежда с треском рвалась.
Мне сделалось страшно. Вот оно, средневековье, запаниковал я, отшатываясь. Ка-ак перевернет сейчас Маймуныч кофейный столик да ка-ак насадит меня на одну из ножек, будто на кол. А ножки-то остренькие, тонкие. Резные, гнутые. Скользким лаком покрытые. Пока я еще состояния комбинатора достигну, чтобы с кола того соскочить, он же мне по самые миндалины влезть успеет. С вывертами. С загибом…
Исключительно с перепуга заорал и я, сопровождая речь однообразными, но выразительными жестами:
- Да вот где я видал такого телохранителя! Своей жизнью я как-нибудь сам распоряжусь! Сам, самостоятельно! Ясно вам, Сулейман Маймунович? И нечего меня авторитетом давить…
Ифрит вдруг захохотал и повалился в кресло.
- Аи, маладэц, Павлинчик! Аи, порадовал! Отважный какой, ничем не устрашить! Храбрец, да! Вот люблю тебя таким! На, скушай халву. Очень вкусная халва - из миндаля и кешью.
- Не хочу, - сердито проговорил я и тут же, вопреки сказанному, вонзил зубы в рассыпчатый кирпичик. - Чего мне делать в «Скарапее»? Трудно не суметь сложить один и один. Думаю, все уже поняли, что дефицитным билетиком на «Патрицианские ночи» разодолжил нашу контору оборотень-китаец. Господин Мяо. У этого полулиса имелся очень шустрый племянник, до потери соображения обожающий клубную тусу. В Поднебесной путевых клубов и так-то раз-два, и обчелся. А если вспомнить, как строгие тамошние законы относятся к наркотикам и прочему дерьму, без которого нормального креативного пати вообще не бывает… Короче говоря, этот самый лисий племянник, Сю Линь (кстати, никакой не цзин - обычный хань.), сгоношив в компашку пару друзей, отправился путешествовать по миру, ища, где можно трем горячим китайцам отвязаться на полную катушку. Далеко он не уехал. Завернул в самом начале круиза к дядюшке, наместнику императрицынского Чайна-тауна, да так и остался. «Скарапея» наша поразила его своим сладким ядовитым жалом пряменько в башку. (А ведь там и раньше-то не все нормально было. Почему? Скоро объясню.)
Но одних дэнс-эволюций на тамошнем танцполе вскорости сделалось ему маловато. Итогом недолгих раздумий Сю Линя стало решение приобрести долю в капитале понравившегося клуба. А что? Юаней дядька Мяо подкинет, ну а с теми из теперешних владельцев, кто недовольство выскажет, он сам расправится. Как-никак мастер кулачного боя. Абсолютный чемпион провинции Ляонин! Друзья из того же крепкого мяса сделаны. Любому русскому увальню бамбука мигом вставят - не успеет глазом моргнуть. Да хоть десяти русским. Тридцати. Зря, что ли, с молочных зубов тренировались лбами кирпичи да черепицу сокрушать! (Вот вам и обещанное объяснение.)
Предварительные переговоры тянулись долго, через третьих лиц, шестерок, по телефону 09… и, сами понимаете, были полностью безрезультатными. Наконец сегодня трансвеститы дали «добро» на личную встречу с борзым кунфуистом. Условие: Сю Линь придет один. Территория - кулисы «Скарапеи». Время - ноль часов тридцать минут. Я бы от такого предложения отказался сразу. Ночной гадюшник! Не удавят, так изнасилуют. Бесстрашный Линь - железный кулак согласился. Господин Мяо (наградили же родители имечком!), который о деловых похождениях родственника в Русской земле узнал лишь сегодня и, кстати, от сторонних людей, отговаривать его не захотел. (Почему? Пойми их, китайцев, да еще оборотней.) Вместо того чтобы провести ряд поучающих бесед с неумным Сю Линем, он поспешил к Маймунычу с просьбой направить в клуб наблюдателя. Способного в случае чего к решительным действиям по защите безбашенного племянничка от исчезновения в бездонных желудках змеев горынычей. Патрон мой долго ломался, а согласился нехотя, и только под влиянием магии больших чисел. (Будет, будет Менелаю Платоновичу и «Феликсу» горячая работенка завтра с утречка!..) В роли своего агента Сулейман представил китайцам господина Убеева, отменного стрелка и клубного завсегдатая. Обо мне речи не было. - В клуб Убеева не пустят гарантированно, - раскрывал шеф передо мной свой дьявольский план, - зато внимание он на себя отвлечет. Гарантированно же. В том случае, если за оборотнями сегодня была слежка, а значит, видели их визит к нам, он станет приманкой-обманкой. Вот, дескать, кого откомандировал эль Бахлы. В случае, если слежки не было, обманкой станет его узкоглазая, крайне подозрительная для трансвеститов физиономия. Вряд ли они, а в особенности их секьюрити, с ходу сумеют отличить калмыка от китайца. Но уж наган-то у него под мышкой засекут наверняка. Недурственно будет, если попытаются разоружить.
- Ох, бардак начнется… - сказал я мечтательно.
- Вот! А я о чем!.. - хлопнув ладонью по столу, воскликнул шеф. - Бардак-кавардак. Как говаривал, правда, по совсем другому поводу, покойный Саша: «Через час - бардак. Через два - бедлам. На рассвете храм разлетится в хлам».
Я знать не знал, о каком Саше идет речь и при чем здесь храм (по-видимому, разрушенный), но с вопросами не лез.
- В свою очередь ты, Павлуша, с развязным видом войдешь в «Скарапею» и примешься отрываться под… м-м-муа! - Сулейман поцеловал сжатые щепотью пальцы, - дивные телодвижения римских стриптизерш. Никакой скованности, да? Ни секунды отдыха от отдыха. Молодой вертопрах пришел, чтобы достичь полного истощения кошелька, нервной системы и физических сил. Это должно быть понятно всем. С первого взгляда. Когда появится Сю Линь, осторожненько проследишь за ним. Все, что увидишь и услышишь, расскажешь мне. Лично мне. Только мне. Потом сразу забудешь. А я уж сам распоряжусь информацией. Усек, да?
- Да, мирза, - покорно сказал я. - Слушаю и повинуюсь.
Я уже безудержно грезил об итальянском стриптизе.

Глава вторая
ЗМЕЕЛОВ

Откуда-то издалека, дерзко выделяясь из шумов вечернего города, накатывал утробный рев могучего мотоцикла. Судя по сбивчивости, с которой рокотал шестицилиндровый механизм, зажигание его было отрегулировано скверно. Из чего я заключил, что скоро сюда пожалует Железный Хромец Убеев. Отрабатывать кумыс и баранину, которыми его досыта поит-кормит премногощедрый наш и дальновидный Сулейман.
- Прошу входит-ть, - с приятным акцентом пригласил меня дежурно-улыбчивый гигант швейцар - не то скандинав, не то прибалт, грубо раздирая сильными пальцами мой билет надвое. Меньший обрывок глянцевой полоски он решил оставить для себя. Другой вернул мне. Перфорации он не признавал, и посему одна из «Римских любовниц», изображенных на билете в полном составе и самом соблазнительном ракурсе, лишилась части стройной ножки. Другая - перьев с пышного головного убора, служившего ей единственной одеждой.
«Варвар», - подумал я.
- Впер-рвые у насс? - Он кивнул стоящему внутри, за прозрачными створками, напарнику, и тот нажал клавишу, отворяющую дверь.
«Да тебе-то, болвану, какое дело», - подумал я, старательно придерживаясь роли избалованного типа, но все-таки рассеянно улыбнулся, соглашаясь с его предположением. Снисходить до разговора с каким-то там контролером было мне сейчас не по чину.
- О! Поздравляю. Вам предстоитт несабываемый вечер.
Я лениво шевельнул рукой, суя ему десятку.
- Нетт, нетт! Нам этто не положено, - воспротивился он. Я пожал плечиком: «как знаешь» - и разжал пальцы. Банкнота порхнула, однако до черного мрамора ступеней не долетела, исчезнувши по пути непостижимым образом. Швейцар привычно поправил форменный бархатный камзол. В одну из его многочисленных складок, надо полагать, и упорхнул презентованный мною общеевропейский червончик.

Предыдущая страница 2 Следующая страница


3 Александр Сивинских

Убеев тем временем успел въехать на стоянку и спешиться. Его шикарный кожаный макинтош длиной до каблуков ортопедических сапог хлопал на ветру, точно плащ истребителя вампиров Блэйда. Его густой «конский хвост» на макушке, подобный самурайскому, и самурайские же бакенбарды в форме острых вороновых крыл были черней лака его неописуемого «Харлея» тысяча девятьсот шестьдесят второго года. Его непроницаемые солнцезащитные очки надежно поглощали буйствующие переливы света, низвергающиеся со шита над входом в «Скарапею». Его высокие скулы… Швейцару тоже предстоял незабываемый вечер. Только он об этом еще не догадывался. Дверь за мной с шелестом закрылась.
Вопреки приказу Сулеймана быть развязным парнем, чувствовал я себя, признаюсь, хреновато. Тревожно мне было с непривычки, да и попросту страшно. Одно дело подглядывать за неверными супругами и совершенно другое - заниматься разведдеятельностью на территории, принадлежащей организации. Обилие агрессивной музыки, возбужденных незнакомых людей, неожиданные световые эффекты и шныряющие за чересчур хлипкими стеклянными стенками террариумов рептилии - все это также не самым благотворным образом действовало на мою утонченную психику. Говоря откровенно, я впервые попал в подобное место. Деревенские дискотеки школьных лет вряд ли могут считаться достойной подготовкой к сегодняшней вылазке. А после возвращения в Императрицын я как-то еще ни разу не удосужился выбраться в какой-нибудь клуб.
Вот Убеев - тот, пожалуй, мигом оказался бы в своей тарелке. Он обожает модные развлечения. Его мало волнует, что ему за пятьдесят, что телом он заморыш и далеко не красавец лицом, что у него перемежающаяся хромота и склочный характер. Он пляшет как одержимый, манерно курит и выпивает, способен сколь угодно долго говорить на любую предложенную тему. Он чемпион по скоростному съему девушек, которые не возражают, чтобы их снимали пятидесятилетние колченогие калмыки с неуравновешенной нервной организацией, а при случае он всегда готов подраться.
«Как-то там проходит у него общение со швейцаром?» - подумал я, стоя среди бурления красивой жизни и робко озираясь.
Так бы мне, наверно, и изображать из себя убогого провинциала, заброшенного каким-то изощренным садистом в богемный салон и совершенно раздавленного его роскошью, кабы не внезапная помощь. Меня схватили под локотки горячие узкие ладошки, я услышал:
«Ага, попался!» - и в ту же секунду был расцелован в щеки славными девушками - Ладой и Лелей.
- Ты чего такой понурый? - тормоша, спросила меня Леля. - Идем с нами, вон наш столик. Как раз одно место свободно.
- А где твой песик? - это уже Лада.
- На проктоскопии, - вяловато отшутился я.
- Бедняга! - немедленно пожалела Жерарчика Леля, а Лада, делая большие глаза, ужаснулась:
- Какое страшное название! Это, наверно, жутко болезненная штука?
- Не то слово, - сказал я, помаленьку оживая. - Представьте, глубоко-глубоко в задний проход вставляется такой блестящий металлический рожок…
- Прекрати! - в голос закричали девушки. Поневоле рассмеявшись, я спросил:
- Ну а вы здесь поохотиться или так, развеяться?
- Я ж тебе говорила, он все просек, - победно сказала сестренке Лада. - Парень, который носит на руках настоящего беса и без боязни, несмотря даже на глистов, целует его в морду, на раз отличит мелисс от примитивных нимфеток. Нет, не охотиться, - сказала она уже мне. - Могу просветить: то, чем, по нашему мнению, всякий уважающий себя мужчина просто-таки обязан поделиться с матерью сырой землей, уже месяц, как не требуется. Обряды плодородия производятся в апреле - начале мая.
- Так что до будущего года можешь нас не опасаться, - смеясь, подхватила Леля.
- И вообще, слухи о какой-то опасности, чуть ли не кровожадности Макошевых отроковиц сильно преувеличены, - сказала Лада, нарочито грустя.
- На самом деле мы кроткие и нежные, - потупившись, сказала Леля.
- В большинстве случаев, - дополнила ее сестра.
«До чего самоуверенные барышни, - думал я восторженно, слушая их щебет. - Они, похоже, и вправду верят, что способны напугать. Я уже люблю этих девочек!»
- Это что же получается? - шутливо хмурясь, спросил я. - Вы нас с Жераром на сообразительность испытывали?
- Ах, вот как, значит, его зовут, - вместо ответа сказала Леля. - Ну а тебя?
Пришлось признаться, что меня зовут Полем, но можно и Павлом; что да, француз, хоть и очень мало; что здесь скорее по делу, но встрече с ними по-настоящему рад, так как совсем растерялся и не знаю, куда приткнуться. А также, что нужен мне вообще-то VIP-зал, да только где же он, черт возьми?
Я показал им билет.
- Странно, - сказала Лада. (Сначала я различал их в основном по прическам - до того они были похожи, почти как близняшки. Лада обладала роскошной косой в пояс, Леля - двумя, заплетенными по бокам головы в забавные толстенькие рожки с хохолками на концах. Но постепенно я понял, что они очень разные. Командовала в их тандеме, безусловно, Лада, однако ее младшая сестра нравилась мне гораздо, гораздо сильнее.) - Тебя должны были с этой красивой бумажкой до места проводить. Ты что, не дал на чай швейцару?
- Этому бархатному викингу? Дал.
- А тому, что внутри? Седому, в золотых очочках.
- И бородка клинышком?
- И бородка клинышком.
- Бли-ин, - протянул я. - То-то он все мне кланялся, каналья. Так неудобно было, как-никак пожилой человек. Я и удрал от него поскорее… Нуда ладно, начхать!
Зато вас встретил. А это, между прочим, дорогого стоит. Давайте выпьем, что ли, за знакомство.
Мы выпили за знакомство по какому-то сладкому и не сильно крепкому коктейлю, сложно пахнущему земляникой, малиной и травами. Потом немного потанцевали, потом, хоть и без того были на ты, выпили на брудершафт и с удовольствием расцеловались - уже в губы. Мне совсем расхотелось присматривать за каким-то там дураком-китаезой, которого неведомо где носит, а захотелось мне и дальше выпивать, танцевать и целоваться… но тут-то вся малина-земляника кончилась. Потому что, совсем как тот нечистый из пословицы, которого только вспомни - мигом является, явился и мой подопечный Сю Линь. Модный до безобразия. Был он в узкой красной рубахе, узких серебристых штанах и с коротким желтым «ирокезом» на макушке. В руке у него был сложенный веер, а в зубах черная с золотым колечком сигарета. Он тут же принялся выламываться под музыку и делал это классно, ничего не скажешь, а я посмотрел на часы. Близилась полночь.
По словам шефа, встреча Сю Линя с трансвеститами должна состояться в VIP-зале, а уж оттуда они двинутся в кабинет управляющего.
- Лапушки, - сказал я, становясь невыносимо серьезным. - Чудовищно жаль, но придется нам ненадолго разбежаться. Вас не затруднит показать мне, где зал для важных особ?
- Меняешь нас на голых итальянок? - насмешливо спросила Лада.
Я в ответ выпятил нижнюю губу и задиристо промолчал в том смысле, что да, меняю, - так что?..
- Ладно, не дуйся, - сказала она примирительно. - Пойдем. Лелька, а ты останься, столик стереги.
В VIP-зале оказалось чуток спокойней, чем в зале общем. Музыка душевней, свет мягче. Змеи в террариумах были все больше крупные и, как следствие, ленивые. Да и публика подобралась солидная, пришедшая не задницами толкаться и конечностями среди дискотечной давки дрыгать, а культурно провести вечерок в компании «Римских любовниц». Лысеющие мужчины в дорогих костюмах, многие - в сопровождении увешанных драгоценностями дам. Мужчины обратили на меня внимания чуть меньше, чем на обслугу. Женщины были значительно благосклоннее. Особенно одна, ярко-рыжая, со щучьим лицом записной стервочки. В общем-то, к ней можно было, наверное, и подсесть - сугубо для маскировки, - но в спутниках у нее был такой жуткий тип, что не приведи Господь свести с ним знакомство. И уж тем более оспаривать у него право на самку.
Игнорируя пылкие взгляды огненноволосой щучки, я прошествовал к бару, где и пристроился, вооружившись бокалом слабенькой «сангрии».
Кажется, «Патрицианские ночи» еще даже не начинались. На сцене, оборудованной несколькими блестящими шестами, по которым так здорово умеют скользить обнаженным телом иные фемины, печально пела по-французски про любовь худенькая девица с прической а-ля Мирей Матье. Я косил то на нее, то на гологрудых официанток (негритянка среди них обнаружилась всего одна, и та не слишком привлекательная), то на щучку, которая вполне могла доставить неприятностей - не расхлебаешь, то на входную дверь. Где же китаец?
Певичка закончила грустить о своем разбитом сердце и под жиденькие, точно утренний супчик язвенника, хлопки (видно, публика окончательно извелась в ожидании стриптиза) удалилась. На сцене появился трансвестит в сверкающем платье с кружевным многоярусным кринолином до пола. Был трансвестит очень высок, мускулист и хоть усеян блестками, накрашен и в парике, но на женщину не походил совершенно. А походил он больше всего на вставшего на дыбы призового жеребца, обряженного для потехи в парик и платье. Впрочем, двигался он грациозно.
«Джулия, где же девочки?» - закричали из зала.
Трансвестит, приложив руки к полной и высокой поддельной груди, насквозь фальшивым контральто выпустил в зал длинную очередь многословных путаных извинений. После чего перевел дух - будто затвор передернул - и деловито и лаконично шмальнул контрольный:
- Девочки сейчас будут.
Зал заметно оживился.
Вскоре появились девочки.
Были они настолько хороши, что «сангрии» мне сделалось вдруг мало. Я проглотил единым махом то, что от нее осталось, и потребовал виски со льдом, подумав мимоходом, что лед стоило бы заказать еще и отдельно. В штаны засунуть. М-мерзавки, что же они вытворяют, а! Я энергично заколотил опустевшим стаканом об стойку. Бармен был вышколен на совесть и второй вискарь набулькал мне незамедлительно. Хлопнув и его, я засвистал…
Опомнился возле сцены - оттого, что мне крепко заехали локтем под дых. Музыка рыдала. Девицы извивались. Зал безумствовал. В руках у меня был развернутый павлиний хвост дензнаков, которые я секунду назад пытался засунуть одной из «патрицианок» за чулочную резинку, одновременно отпихивая какого-то нахала, стремящегося сделать то же самое вместо меня. Нахал, к моему большому огорчению, оказался проворней.
Да и как иначе, ведь был это великий мастер кулачного боя, продвинутый китаец Сю Линь собственной персоной! Мой подопечный. Я резко протрезвел и тихо-тихо уполз в сторонку, придерживая ноющие ребра.
Как я ненавидел в тот миг всех на свете азиатов!
Да только и Сю Линю не пришлось насладиться благосклонностью нагой римлянки. Откуда ни возьмись, появился возле него трансвестит, тот самый, который Джулия, и поманил его к себе. Разочарованный столь крутым обломом, китаец едва не накинулся на него с кулаками, но вовремя одумался. Видимо, кое-какие мозги в его черепушке все-таки водились. Он в остаточном раздражении хлопнул своим дурацким веером об сцену и смирно пошагал за Джулией.
Я шмыгнул следом.
Они свернули туда, где перед неприметной арочной дверью возвышался чудовищной комплекции мордоворот с явственными признаками акромегалии на физиономии, а я - чуть левей. Туда, откуда густо несло освежителем воздуха и несколько слабее - табачным дымом.
Сортир пребывал в запустении. Только из крайней кабинки слышалось сдавленное пыхтение и кряхтение, перемежаемое неразборчивым, но экспрессивным шепотком. Не то ширяется кто-то, не то онанирует, не то с запором борется. Ну и пусть себе. В любом случае кряхтун так увлечен собственными проблемами, что вряд ли способен заметить чье-либо присутствие.
Дальний ретирадный кабинет подходил для скрытного погружения в толщу строительных конструкций лучше всего. Трусцой преодолев остаток дистанции, я вихрем ворвался в него - словно мне и в самом деле было уже невмоготу. Дверцы у здешних кабинок были основательные, от пола до потолка, и вполне надежно запирались. Я повернул задвижку и принялся быстро раздеваться, толкая одежду в специально заготовленный пакет. Набросал на пол побольше туалетной бумаги, разулся. Одежда, как и прочие предметы материальной культуры, к сожалению, не обладает моими способностями, а просачиваться еще и сквозь нее - это уже полное пижонство. Mauvaiston. Выдрав из сливного бачка подводящий шланг, я направил его в унитаз. Тут же тоненько, но жизнеутверждающе зажурчало. Простонав восторженно: «Зашибись!.. Понеслась моча по трубам…», я приник телом к влажноватой кафельной стене. Было холодно и противно. Кафель размягчался нехотя. Делался прозрачным не сразу весь, а кусками. Кирпич под ним лежал неровно, раствор был переполнен каким-то сором - нитками какими-то и как будто даже обрезками ногтей или волосами. Прямо напротив моего рта приклеился изжеванный папиросный окурок. Я неожиданно икнул. Зря я столько пил.
Тот, из крайней кабинки, кряхтящий и пыхтящий, вдруг закричал, захлебываясь от восторга. Крик сопровождался еще какими-то звуками - характера самого тошнотворного, а кроме того, страшной вонью. Я икнул вторично - с отчетливым позывом к рвоте. Нет, при моей-то брезгливости пора отсюда исчезать, и как можно скорее, понял я. Иначе расклеюсь окончательно. По привычке помянув шепотом кривую, обязанную меня вывезти, я рывком углубился в стену.
Приблизительный план «Скарапеи», набросанный мне Сулейманом, оказался очень уж приблизительным. Чувствуя себя пилотом, летящим не по карте, а по пачке «Беломорканала», я плутал в лабиринтах коридоров и тыкался в кабинеты, ежеминутно рискуя столкнуться со здешними секьюрити-переростками, или прислугой, или еще шут знает с кем. В результате мне поневоле пришлось стать свидетелем бездарного совращения малолетних и очевидцем талантливого карточного жульничества. Я побывал в раздевалке «Римских любовниц» (которую правильнее было бы назвать «одевалкой», поскольку раздевались девушки в другом месте) и наблюдал шокирующую сцену ссоры двух сторожевых акромегаликов из-за якобы украденной упаковки «фенаболила». Я узнал, откуда растут ноги у некоторых скандальных слухов и чем на самом деле пахнут большие деньги.
В коридорах было тепло и влажно, зато кондиционирование большинства апартаментов включено на полную катушку. Меня (напомню, странствовал я нагишом) бросало то в жар, то в холод. Мои беззвучные проклятия в адрес Сулеймана, оборотней, трансвеститов и Сю Линя перемежались участившейся звонкой икотой.
Похоже, начинались нервы.
Достойным апогеем кошмарной бондианы стала встреча с мягко стелющейся по ковру гадиной. Да не какой-нибудь безвредной медянкой, а самой настоящей двухметровой гюрзой. И я растерялся. Вместо того чтобы немедленно обернуться предметом интерьера, мимо которого она бы спокойно проползла, я замер, вмиг покрывшись пупырышками гусиной кожи с головы до ног. И каждый пупырышек был размерами с волдырь от ожога крапивой, и каждый чесался, как укус слепня. Но не это было самой большой бедой. Главное, я вдруг совершенно забыл, как следует при встрече со змеей поступать - то ли смотреть ей прямо в глаза, то ли, наоборот, не смотреть ни в коем случае. Твердо помнилось лишь одно: нельзя делать резких движений. Впрочем, у меня это великолепно получилось само собой. От страха я попросту окостенел.
Гюрза неспешно приближалась, пробуя раздвоенным языком воздух. Ее упорный взгляд, направленный точно мне в переносицу, был настолько выразителен, что почти осязаем. Он все прочнее сковывал члены, все пуще леденил кровь. Он не оставлял никаких сомнений - тварь уже решила для себя ближайшую участь встреченного ею дрожащего голенького человечка. До приведения приговора в исполнение оставалось несколько изгибов такого совершенного и прекрасного, такого смертоносного ее тела.
В эту кульминационную секунду где-то неподалеку хлопнула дверь. Коридор наполнили резкие голоса охранников, продолжающих скандалить из-за своей драгоценной отравы. Змея недовольно дернула плоской головой, а я, моментально высвободившись из пут ее мертвящего гипнотизма, прянул в ближайшую стену.
За стеной оказался бар-холодильник, наполовину пустой, с витражными дверцами толстого стекла. Сквозь мозаичное изображение Кецалькоатля я разглядел знакомый платиновый парик. Не было счастья, да несчастье помогло. Аллилуйя!
Внутри бара оставаться, разумеется, не стоило. Во-первых, холодно, во-вторых, высокие договаривающиеся стороны непременно захотят чего-нибудь хлебнуть в процессе беседы. А уж спрыснуть удачную сделку - наверняка. Обнаружение среди бутылок постороннего молодого человека, слегка примороженного и отбивающего зубами частую дробь, вряд ли здорово их обрадует.
Могут и осерчать.
Я осторожно приблизил лицо к стеклу. Мне продолжало везти. В противоположном углу кабинета находился вместительный стеклянный садок с живописным нагромождением камней, какой-то зеленью, лужицей воды и десятком разнокалиберных черепах - обладательниц всей этой роскоши. Я решил, что моя скромная мордочка в сумраке вон того грота будет совсем незаметна.
Перемещение на новый плацдарм заняло около минуты. К счастью, в коридоре не обнаружилось и следа милашки гюрзы.
Пристроив подбородок на сладко спящую в прохладе пещерки тортилу, я начал наблюдение.
Кроме Джулии, Сю Линя и черепах в кабинете не наблюдалось ни единой живой души. (Не такая, видно, китаец значительная фигура, чтобы привлекать для контактов с ним кого-то более важного, чем конферансье.) За время моих блужданий Сю Линь успел уже хорошенько завестись. Надо думать, сообразил, что его не только не боятся, но даже и не уважают ни капельки. Трансвеститу было, похоже, все по барабану. Он чувствовал безусловную собственную правоту - хоть по закону, хоть по понятиям. Оттого и не психовал.
Собеседников разделял высокий стол, покрытый богатой парчовой скатертью с кистями. Из-за этой скатерти мне были видны только плечи да голова Джулии. Он вольготно развалился на диванчике и, щурясь, покуривал тонкую длиннющую папиросу. А вот китайчонка я видел целиком, но дискретно. Он беспорядочно и стремительно перемещался по помещению, свирепо обмахиваясь на бегу веером. Веер был разрисован худощавыми драконами, из чьих вывернутых ноздрей вылетали струи пара. Сам Сю Линь кипел не хуже тех драконов. Кипел он на родном языке - непонятно, но очень эмоционально. На все его выкрики Джулия реагировал наигранно-доброй улыбкой и покачиванием унизанной перстнями руки. Дескать, спокойней, китайский товарищ, умерьте пыл. Кунфуиста его ухмылочка только сильней бесила. Может, Джулия того и добивался. Лисий племянник, чье представление об эффективных методах воздействия на ход экономических переговоров сложилось, похоже, исключительно во время просмотра дешевых боевиков «про каратистов», вдруг остановился. Пронзительно выкрикнул в лучших традициях своей страны тридцать третье категорическое, последнее серьезное китайское предупреждение - и шарахнул ребром ладони по столу. Столешница, однако, оказалась прочной. Ожидаемая демонстрация разбивания твердых предметов голой рукой обернулась мало впечатляющим стуком.
Дипломат Джулия, решив загладить конфуз гостя, поднялся с дивана, отпер бар, достал бутылку шампанского и два фужера. Демонстрируя знание родного языка Сю Линя, заговорил мирным тоном. Он был по-прежнему безмятежен. Так мог бы вести себя боксер-тяжеловес, советующий в подворотне мелкой шпане отказаться от вздорной идеи выбить из него тумаками курево. Вылетевшая с громким хлопком пробка приземлилась в какой-то пяди от кончика моего носа, скатилась по склону в черепаший водоем.
Облившийся (уж не нарочно ли?) Джулия тонко взвизгнул, рассмеялся.
Одна капля попала на красную рубаху китайца.
Капля эта оказалась последней. Чаша терпения Сю Линя ею переполнилась. Развязался мешок с кулаками. Со смертельными. В крайнем случае - с калечащими. Издав неприятный металлический звук, веер Сю Линя выбросил из спиц узкие блестящие острия. Убийственное шелковое крыло затрепетало в воздухе, готовое распустить шкуру Джулии на тысячу тонких полосок.
Сделавшего почти неуловимый выпад Сю Линя встретил длинный чешуйчатый хвост. Обернулся вокруг его торса множеством толстых, украшенных зигзагами колец, оторвал от пола и перевернул вниз головой. Через мгновение кольца сжались. Китаец, почувствовавший, как трещат его ребра (это и я услыхал), из последних сил прошептал какие-то слова. Потом лицо его покраснело, глаза стали круглыми, точно у презираемых им европейцев. Он широко открыл рот и начал быстро молотить в воздухе ногами. Перед смертью, говорят, не надышишься. Несчастный Сю Линь сполна испытал справедливость этой истины на себе.
С разинутым ртом он и умер.
Из-за стола, раскачиваясь в такт движению, появился Джулия. Он стал значительно меньше ростом - голова возвышалась над паркетом на неполный метр. Платье завернулось, обнажив нижнюю часть тела. Примерно от подвздошной области начинался тот самый мускулистый удавий хвост, которым Джулия столь жестоко и мастерски расправился с китайцем. Змеечеловек с некоторой натугой поднял обвисшее тело Сю Линя выше и бросил на стол. Бокалы, так и оставшиеся пустыми, опрокинулись. Звякнув лезвиями, упал на пол сложившийся Сю Линев веер. Голова китайца свесилась вниз; один глаз закрылся; другой, по-прежнему распахнутый, закатившийся, был розов от сетки лопнувших сосудов. Изо рта вывалился неестественно темный язык. Казалось, мертвец кривляется - подмигивает и дразнится. На серебряных штанах расплывалось отвратительного цвета мокрое пятно. Комнату наполнил невыносимый смрад.
Merde! Джулия был ламией. Сволочь Сулейман, говоря о репутации трансвеститов, утаил от меня самое важное. То, почему она у них такая и каким змеям в случае чего я пойду на корм.
Совершенно, как видно, не страдающий брезгливостью Джулия отсалютовал себе бутылкой, тихонько хохотнул и, запрокинув башку, стал хлебать пузырящееся шампанское прямо из горлышка. Платиновый парик свалился. Череп монстра отливал синевой, был гол, пятнист и перепоясан сплетением варикозных вен.
В этот самый момент черт дернул меня снова икнуть. «Приплыли!» - подумал я с горьким трагизмом Аль Капоне, получившего ордер на арест за неуплату налогов и понявшего: это - конец. Но у Аль Капоне были, по крайней мере, адвокаты. Мне же оставалась лишь зыбкая надежда, что предательский звук будет принят аспидом за шум опорожняемого черепашьего кишечника.
Джулия насторожился, высоко поднялся на хвосте и вперил подозрительный взгляд в террариум.
Надежда моя разбилась об этот взгляд вдребезги.
Не двигаться, уговаривал я себя. Только не двигаться! Свет падает так, что разглядеть меня без фонарика практически невозможно. Для того чтобы заподозрить человеческое присутствие в этой крошечной конурке, нужно обладать совсем уж больным воображением, заклиненным на мании преследования. Следовательно, я в безопасности. В полной.
Бе-зо-пас-но-сти - громогласно стучала в ушах кровь. Пол-ной - подергивалась левая щека. Мертвый Сю Линь, казалось, глумливо подмигивал мне, далеко высунув толстый черный язык: Скopo встретимся, братка! Я был близок к обмороку.
Змей рывком приблизился. Перехватил бутылку, как гранату. Характерным движением близорукого человека, оставшегося без очков, оттянул кожу в уголке глаза к виску и вперился в каменную горку немигающим взглядом. Во времена оны ламии завлекали жертву к своему логовищу нежным свистом. Противиться зову могли только выдающиеся личности. Герои и полубоги. Остальные становились закуской.
Если повадки не изменились и чудовище засвистит…
Джулия вытянул губы трубочкой.
- Кто там? - спросил он ласково. - Выходи, негодный.
Закусив губу, я молчал. Только бы не икнуть.
Джулия шумно дышал и понемногу подбирал напряженные кольца под платье.
Наверно, я даже не успею заметить, когда он бросится.
Прошла долгая-долгая минута. Или две. За это время я успел великолепно понять старенького Пастернака, чей день длился дольше века, а также глубочайший философский смысл пошловатой, казалось бы, фразы: «Ох-ох, что ж я маленьким не сдох?»
- Показалось, - пробормотал змей неожиданно для меня. - Кому там быть? - И, неуловимым движением развернувшись, пополз назад.
«Какая хитрая гадина, - подумал я с ненавистью, - купить меня хочет, как последнего кретина».
Но, похоже, я все-таки ошибся. Джулия демонстрировал высшую степень беззаботности. Он завалился на диванчик, раскатал хвост по полу и продолжил пировать, время от времени обращаясь к удавленнику с какими-то тарабарскими высказываниями. Древних китайских мыслителей, наверное, цитировал. На языке оригинала. Что-нибудь вроде: «Опустошение - это то, что приносит пользу». Именно этой строкой из «Дао Дэ Цзин» любил сопровождать падение из сосуда последних капель вина один старичок из бабушкиной деревни. За что имел прозвание Мао Цзэдун. Правда, произносил он это по-русски и только при наличии приятного общества. Желательно, женского и, уж во всяком случае, общества живого. Однажды, упившись до чертей. Мао Цзэдун сиганул с крыши сарая, сломал шейку бедра и был отправлен родней в «старческий дом».
Интересно, у ламий бывает белая горячка?
Прикончив шампузо, Джулия со вкусом зевнул и сунул руку за корсет. Достал малюсенькую мобилу, потыкал в кнопочки, поднес к морде, сказал:
- Я. Угу. Как мы и полагали. Угу, в силе. Целую нежно.
Небрежно отшвырнув трубку, он полез в бар за новой бутылкой.
Пока он там орудовал, гремя стеклом, читая вслух этикетки и комментируя самому себе прочтенное, я смылся.
Оказавшись в своей кабинке, первым делом привел в порядок шланги, быстренько оделся и вывалился наружу.
Здрасьте! На меня изумленно таращился зверовидный кавалер рыжей щучки. Сколько же он тут торчит, хотелось бы знать?
- Пиво, - доверительным тоном нечаянного собутыльника сообщил я ему, застегивая штаны. - Выпьешь глоток, а течет потом, как из ломовой кобылы.
Взгляд громилы озарила радость понимания и восхищение животной мощью моего организма.
- Пойду, еще накачу, - насколько мог жизнерадостно, сказал я, моя руки. - А чего не накатить, место-то освободилось…
- Ты как будто осунулся, - сказала Лада.
- И взгляд какой-то диковатый, - добавила Леля.
- Осунешься тут. - Я набулькал себе в бокал тоника, выпил, с сожалением посмотрел на опустевшую бутылку. - Еле жив остался.
- Ей-богу.
- Чего ж такого опасного для жизни в этих итальянках?
Пришлось рассказать, как я в поисках туалета забрел непонятно куда, как меня там чуть не укусила «вот такая гадюка» и как я спасся бегством, когда рептилию отвлекли гиганты с уродливыми лицами.
- Они тебя заметили? - озабоченно спросила Леля.
- Кажется, нет.
- Это хорошо. И все равно, лучше тебе уйти отсюда. И поскорей. То место, где ты случайно (Леля ехидно усмехнулась) побывал, для посторонних закрыто. Оттого и ядовитые змеи ползают. Сторожат. Давай-ка вместе выйдем. Меньше подозрений.
- А как они определяют, кто свой, кто посторонний? - спросил я, подымаясь из-за столика и беря сестренок под ручки.
- Дрессура.
- Девочки, - сказал я, - зачем вы надо мной смеетесь? Не существует в природе способов дрессуры змей. Это вам не собачки.
- Так и бесов, между прочим, тоже в природе не существует. Вовсе. Их суеверные дикари выдумали. Согласен, Павлик?
Я хмыкнул.
- Лелька права, - подтвердила Лада. - Конечно, людей эти твари слушаться не станут, это верно. Но ведь есть и не люди.
Вот так. Похоже, о том, что в «Скарапее» заправляют ламии, известно всем, кроме меня. Сволочь Сулейман!
Выходя из клуба, я непроизвольно бросил взгляд на запястье. Но опасался я напрасно: внутреннее чувство времени не подвело. С момента прибытия в «Скарапею» действительно прошло почти два часа. Действительно - почти два! А мой, с позволения сказать, «напарник» Убеев все еще был тут и закатывал такое представление, что любо-дорого. Не зря его прозвали Железным Хромцом. Но я бы эпитетов еще добавил, одного железа в сложившейся ситуации явно не хватало. Ибо демонстрировались: стеклянный взгляд, оловянная стойкость, деревянная голова. Ну, и как необязательный довесок - толоконный лоб.
- А я тебе тысячный раз повторяю, сукину сыну, свинье чухонской, - надрывался Убеев, хроменьким, но драчливым петушком наскакивая на швейцара, - что мне внутрь надо! Чего тебе, гниде белобрысой, не ясно? Русского языка не знаешь, чур-рбан?
Викинг был недвижим, как скала, перекрывающая вход во фьорд. Смотрел исключительно поверх головы взбешенного калмыка и терпеливо переносил все его выкрутасы. Правда, лицо у него было интенсивного свекольного цвета, а губы заметно подрагивали. Два часа беспрерывной пытки Капитаном Глупость, изрыгающим агрессивный вздор, могут взбесить даже камень. Швейцар как заведенный повторял, что знание или незнание им языка к делу не относится и что «Скарапея» - это заведение закрытое, клуб. Вход в него только по клубным карточкам или специальным приглашениям. А он Убеева среди членов не помнит. Но если Убеев покажет приглашение, тогда само собой. Тогда «раати боога».
Железный Хромец наш от такой северной невозмутимости кипятился все пуще и клятвенно обещал устроить чухонской гниде новую Полтаву, если тот… и так далее. Однако верного нагана Убеев покамест не доставал.
Неподалеку лениво перекуривали скарапеевские секьюрити. Видимо, команды на окорот Убеева им покамест не поступало.
Тут же шумная стайка иностранцев, возбужденно переговариваясь, снимала колоритную сценку на видео. Аж двумя камерами. Разумеется, в кадр попала и наша троица. Я скорчил жуткую рожу и, грозя кулаком, рявкнул: «Империалисты хреновы! Мы вам покажем кузькину мать! Мы вас закопаем!» Сконфуженные такой выходкой девочки принялись недовольно дергать меня за рукава, а иностранцы счастливо заржали. Может, стоит потребовать с них гонорар?

Стоянка такси была буквально в двух шагах.
- Дальше я сам.
- Уверен?
- Да.

Предыдущая страница 3 Следующая страница


Проходящий сквозь стены 4

- Погоди. - Лада раскрыла сумочку, достала блокнот. Быстро начеркала серебристым карандашиком несколько строчек. - Это - наши координаты. Мало ли что, вдруг пригодятся. Да и вообще, заходи. Будем рады.
- Будем рады, - эхом повторила за ней Леля.
Я открыл заднюю дверцу подмигнувшей мне зеленым огоньком «Волги», послал девушкам на прощание воздушный поцелуй. Дверца захлопнулась, такси сразу двинулось с места. В салоне почему-то стояла жуткая темень. Резко пахло жасмином.
- Ну, шеф, у тебя ионизатор! - сказал я, шаря в поисках выключателя. - Прямь слеза из глаз. Что, бензин подтекает? Как бы не угореть. Мне к парку Маяковского.
- Хе, - сказал водила. Как-то нехорошо сказал.
- Что значит - «хе»?
- Это значит, - услышал я мурлычущий женский голос, - что сначала авто поедет туда, куда нужно даме.
В мою ногу впились железные пальцы. Из темноты выплыло узкое щучье лицо с блистающими глазами и перламутрово-алыми губами, обрамленное словно бы застывшими языками пламени. Запах жасмина усилился многократно. Меня обдало жаром.
После чего я был сожран.

Глава третья
АЛЕФ, БЕТ, ГИММЕЛЬ

Мудрый народ древние римляне. «Post coitum animal triste», - утверждали они. «После совокупления животное печально». Они были, конечно, правы. Я чувствовал себя животным. Изгвазданным по уши анималом. И был изрядно печален. Но все-таки человек - скотина особая.
С тонкой нервной организацией. Поэтому был я вдобавок на хорошем взводе. - Э! Чем это от тебя несет? - Сулейман брезгливо повел своим породистым шнобелем. - Ты где вообще был? Я ответил, где и чем - кратко и емко. Мне было уже все равно. Он крякнул, побагровел, но каким-то чудом сдержался. Сухо спросил: - А точнее? - Коньяк есть? - спросил я.
- Хохловский клопомор.
- Согласен, - сказал я. - Итак, сто пятьдесят клопомора и корку лимона.
- Не наглей, мальчик. Он сделал пасс мизинцем. Меня ухватило за шкирку и поволокло. Отпустило возле кофейного столика. Чувствуя спиной и особенно тем, что ниже спины, его бешеный взгляд, я наплескал полстакана бледно-желтого одесского «Борисфена», выхлебал в три глотка, заел подсохшим пересоленным сыром. Ну, пикант, блин. Андеграунд от гастрономии. - Керосин и мыло, - морщась, сообщил я и, как давеча, икнул.
- Другого не достоин, - презрительно ответствовал Сулейман. - Теперь говори.
- Там была ламия. Понимаете, эта тварь, с которой китайчонок базарил, была ламия!!
Разумеется, ни мой обличительный тон, как и прокурорская поза не оказали на него желаемого действия. Он равнодушно поинтересовался:
- Так что? Хочешь, чтобы я схватился за голову и закричал: «Аи беда, не может быть!»? Что-с? А? Да не мычи ты!
- А если хочу?
- А облезешь, - удовлетворенно сказал он. - Ну, хорошо. К твоему сведению: добрая… хотя какая еще доброта? Доброты-то там как раз в помине нет… короче говоря, минимум треть трансвеститов - люди-змеи. Ты разве не знал? А кто преимущественно работает на станциях переливания крови - это тебе тоже надо рассказать? А пожарные? Проводники в общих и плацкартных вагонах поездов дальнего следования? Механики на металлургических предприятиях?
Я ошалело хлопал глазами. Пожарные, проводники… ладно. Механики-то тут при чем? У меня отчим - главный механик на «Императрицынском алюминии». Обыкновенный вроде дядька. Да нет, точно обыкновенный. Трубку курит. Стихи пописывает. Вполне приличные, надо отметить, стихи. Да что там - великолепные! «Мой личный ангел в облаке промерзлом не отрывает взгляда от земли: считает он невыпавшие звезды - он караулит промахи мои…» «Поспешим, оставляя на ветхом причале саблезубый зазубренный фарт, якоря, абордажные крючья печалей и скандальные морды бомбард…» А еще футбол любит, водку, матушку мою… хм. Матушку?.. Хм!
- Все, нету у меня больше времени заниматься просветительством среди олухов, - отрезал Сулейман, прерывая мои размышления. - Выкладывай. Начни с главного.
Главным я резонно посчитал диалог Джулии и Сю Линя. С него и начал.
Дословно. По ролям.
Феноменальная, бритвенной остроты память - это еще одна фишка, позволяющая мне работать частным детективом. Без нее я, при всей своей неординарности, мало чего стою. Невозможность проносить сквозь стены документы, видео- и аудиозаписи оставляет комбинатору, претендующему на роль классного шпиона, едва ли не единственный путь быть востребованным. Уметь впитывать информацию. Концентрируясь не на толковании или понимании увиденного и услышанного, а лишь на запоминании. Абсолютном. От и до. Без купюр. Без искажений. Развитию этой способности я обязан безусловно и исключительно Сулейману. Он бился со мной несколько месяцев, применяя собственную, мучительную для меня (кажется, для него самого тоже) методу, и достиг-таки потребного результата. В сущности, я - воплощенный Джонни-мнемоник из одноименного рассказа Гибсона.
Выслушав меня, - а я рассказал ему все, не скрывая даже своего контакта с Макошевыми отроковицами и рыжеволосой щучкой, - шеф пришел в ярость. Не произнеся ни слова, он схватил мундштук кальяна и с ожесточением к нему присосался. Минут пятнадцать слышались лишь хлюпающее побулькивание и хрипение в недрах экзотического курительного прибора да сдавленный полустон-полурык ифрита.
Потом он длинно сплюнул прямо на ковер и просипел:
- Ты хорошо разобрал, что узкоглазый сказал, подыхая? Повтори еще раз.
- Чо.
- «Чо» по-китайски - жопа! - взревел Сулейман, решивший, что я тупо его переспрашиваю, вместо того чтобы четко и быстро отвечать. Зазвенела упавшая коньячная бутылка. В горле у ифрита страшно клекотало. Я попятился. Шеф, заметив мой ужас, сделал рукой движение, будто ловил муху. «Борисфен» встал на место. Клекот утих до еле слышимого побулькивания. Задушевным, но реверберирующим от приглушаемой ярости голосом он проговорил: - Кончай тормозить, Паша. Какого хрена этот несчастный вякнул перед тем, как окончательно загнулся?
- Чо, - повторил я. И добавил, выстраивая фразу в нарочито казенном стиле: - Именно на это коротенькое слово истратил последние драгоценные запасы воздуха удушаемый Сю Линь.
Не знаю, можно ли было из столь ничтожной информации извлечь хоть что-нибудь полезное, но, видно, что-то нашлось. Сулейман погрозил мне кулаком и снова впился в кальян, ожесточенно морща лоб.
Минут через пять, когда слушать насморочное похрюкивание экзотического курительного приспособления стало окончательно невмоготу, я осторожно спросил:
- Это война?
Шеф посмотрел сквозь меня затуманенными, абсолютно слепыми глазами.
- Оборотни ночью охотятся. Как понимаешь, не в человечьем обличье. Господин Мяо узнает о гибели племянника только утром, а то и к вечеру. Впрочем, это абсолютно неважно, когда он узнает. Он хоть и зверь наполовину, но ведь не носорог какой-нибудь безмозглый, а лис. Значит, хитрец, умница, дипломат и понимает, что смерть одного человека - тем более человека! - чаще всего не стоит большой кровопролитной свары, в которой погибнут многие. Утверждать не могу, но надеюсь, что он сумеет пустить дело по бескровному пути. Зато если вперед проведают друзья китайчонка… Люди, понимаешь? Самые жестокие и безрассудные твари на свете. Вот тогда…
Злодейская роль человечества в судьбах мира - любимый конек Сулеймана. «Человечество! - восклицает он, вторя Ницше, - Была ли еще более гнусная карга среди всех старух? Нет, мы не любим человечества…» Разглагольствовать об императивной порочности «отродья обезьян» он способен не часами даже - сутками. Фактов, подтверждающих собственную правоту, он приводит кошмарное количество - и фактов, по-настоящему впечатляющих. Собственно, красочные и многословные описания ужасов геноцида, совершенного некогда людьми по отношению к нелюдям (в подавляющей массе бесплотным элементалям, чья жизнедеятельность основана на колебаниях тонких энергий, - одним словом, духам и демонам) и составляют львиную долю его рассказов. У него даже термин имеется: «Обуздание». Причем слово это имеет для него то же смысловое наполнение, что для индейцев - конкиста, африканцев - апартеид, евреев - холокост. Спорить с ним, опираясь на книжный опыт, бесполезно: опыт Сулеймана - личный.
Нечеловеческих цивилизаций (безусловно, уникальных, самобытных и блестящих) было в истории Земли - пропасть. Многие десятки. Причем существовали они параллельно и, хотя мелкие стычки случались, как без этого? - в основном мирно. Казалось, так будет всегда. Но сроку идиллии было отпущено всего-то сорок сороков благодатных веков. Начало Обуздания было неторопливым, затянутым и пришлось на седьмое тысячелетие до новой эры. Вероломное человечество, воспринимавшееся прежними хозяевами планеты примерно так же, как нами сейчас воспринимаются обезьяны (не человекообразные даже, а мартышки), то есть с улыбкой, и довольно приязненной, вместо ответной улыбки однажды ощерилось по-волчьи. После чего вдруг выяснилось, что бороться с расплодившимися приматами уже поздно. Более того - чревато. Люди - хитростью, обманом, лестью и тому подобными предосудительными способами - выведали тайну жизненной энергии всей этой своры демонических протокультур и принялись планомерно бедняжек уничтожать. Стравливать доверчивых и наивных духов друг с другом, заточать в бутылки под свинцовые печати, приковывать чарами к каменным и деревянным болванам или просто развеивать топорно составленными, но необоримо мощными заклятиями.
В пятом тысячелетии до новой эры случился первый пик Обуздания, в третьем - второй, он же последний. Спохватившееся и существенно к тому времени поредевшее бесовское население бросилось служить людям, осознав, что служение - единственно возможный способ существования. Отныне и во веки веков. Однако беда состояла в том, что служить неуравновешенным и непоследовательным в своих желаниях млекопитающим оказалось чертовски трудно. ЧЕРТОВСКИ. В результате к настоящему времени на планете почти не осталось тех, кто считался прежде царями (а вернее, князьками, раз уж были их десятки видов) природы. И главное, кто остался-то? Коллаборационисты, очеловечившиеся до полной потери самоуважения. Рабы, наподобие Сулеймана, появившиеся на свет в поздние времена, уже под человеческой пятой (он - мой раб! ну не демагог ли?). Да выродки-мутанты вроде ламий и оборотней.
Конечно, присутствует еще довольно обширная популяция чертенят, сородичей Жерарчика, но те вообще не нашего поля ягоды. Беженцы откуда-то извне. Может, с Луны. Может, из полости Земли. Или даже из преисподней, о коей Данте Алигьери наврал почти все, кою Даниил Андреев изрядно приукрасил, а сами чертенята не помнят вовсе. Просто не хотят вспоминать, хоть ты их причащай. Настоящие духи-аборигены бесконечно их за это презирают. Сильней они способны презирать разве что самих себя. И если уж накатит на которого раскаянье, то, считай, все, каюк. Сгинет, точно муха под «дихлофосом».
Сулейман наш как раз из таковских, совестливых, и давно бы уж зачах, но есть у него идефикс. Мысль, позволяющая жить среди людей. Когда-нибудь придет на смену человечеству другая цивилизация. Новая, страшная, еще более беспринципная и беспощадная. «Надеюсь, не скоро», - заметил я как-то раз, а он мне возразил: «О, не будь так беспечен. Возможно, случится это при твоей жизни. И тогда ты проклянешь матушку за то, что она не избавилась от плода в первый месяц беременности, как проклял свою предтечу я. Или не проклянешь - если сумеешь удовольствоваться ролью лакея. Опять же подобно мне». - «Позвольте, Сулейман-aгa, но кто же претендент на замещение должности восседающего на троне? - в запале съязвил я, оскорбившись намеком на предрасположенность к лакейству. - Не вижу достойных кандидатов. Разве что искусственный интеллект? Разумный компьютер, „Массачусетский кошмар“? Монстр, уничтожить которого можно одним поворотом рубильника? Не боюсь. Ну, не боюсь, и все». - «Когда Господь хочет наказать зайца, он дает ему храбрость», - заметил Сулейман. Трехтомник афоризмов шеф помнит наизусть.
Сегодня, впрочем, он был потрясающе краток:
- …Тогда желтые братья не остановятся ни перед чем. Примутся громить «Скарапею» и резать по всему городу трансвеститов, гомосексуалистов, просто ярко одетых шлюх. Без разбору, ламия - не ламия. Ш-шайтан, придется попотеть!
Враз почувствовав себя лишним, я спросил:
- Мне, наверное, лучше уйти?
- Никуда ты не пойдешь, - не терпящим возражений тоном проговорил Сулейман. - Заночуешь здесь, в приемной. Диван, конечно, короток… ну, кресло подставишь. Не кисейная барышня. Все, исчезни!
Спать хотелось зверски. Приходилось буквально держать веки пальцами, чтобы не закрывались. Я даже не стал раздеваться. Повалился на кушетку, подтянул колени к груди и… И… И?..
- Червлена масть! - взвыл я через полчаса - изнурительных, бесконечно долгих полчаса, - совершенно ошалев от множества поворотов с боку на бок, вывихивающего челюсти зевания и тщетных попыток счесть беленьких барашков, сигающих через заборчик. - Что со мной происходит?
Впрочем, зря я, конечно, завывал. Ничего удивительного во внезапной бессоннице не было. Попробуйте-ка заснуть, когда, стоит зажмуриться, появляются перед вами никакие не барашки - появляется налитое кровью лицо Сю Линя и его бешено дергающиеся ноги. Когда в ушах звучит отвратительный хруст ломающихся костей. А настороженно шипящий «кто там?» Джулия с бутылкой наперевес подползает, подползает, подползает… Когда наконец под боком грохочет жуткий голос раздосадованного ифрита, ругающегося на множестве языков (из которых не все человеческие) со множеством разномастных собеседников. Следует также учесть, что собеседники находятся отнюдь не в его кабинете, а телефонной связи, как я уже замечал, Сулейман не признает. Да и глотки у диспутантов как на подбор: не то что луженые - кевларовые.
К тому же диванчик, действительно, оказался короток. Я придвинул к нему кресло, после чего смог вытянуть ноги, вот только поза при этом все равно получалась исключительно неудобной. Вдобавок меня посетила догадка, что на диванчике этом преимущественно сидят. Попами.
Пыльные оконные портьеры на роль белья не годились однозначно, пришлось воспользоваться писчей бумагой с секретарского стола. Чудного качества лощеные листы под щекой скользили, расползались, как живые, и - самое жуткое! - были ароматизированы. Еле ощутимо пахли жасмином. Тем самым жасмином, что приводил меня с недавнего времени в неукротимую ярость.
Воспоминания о круизе, совершенном по ночному городу в компании страстной до безумия щучки, были еще слишком свежи и болезненны. Серьезно, болезненны. Комедия, ей-богу.
Мне, однако ж, было не до смеху. Беспощадно уничтожив все запасы чистой бумаги, до которых можно было добраться, я запихнул корзину с обрывками в самый дальний угол и слегка успокоился. Презрев брезгливость (ну, не голыми же задами, в конце-то концов, сюда садятся), лег и стал размышлять.
Убийство китайца - вот что меня волновало. Никчемное, полностью бесполезное. Джулии было вполне достаточно его поучить. Прихватить покрепче да растолковать, стуча кончиком хвоста по лбу, что он конкретно не прав, что ему здесь не провинция Ляонин. И, прежде чем разевать пасть на большой кусок с чужого стола, следует хотя бы измерить диаметр собственного пищевода. Потому что крупные куски имеют обыкновение вставать у жадных дураков поперек глотки. А объяснив, снять с него портки, хорошенько выдрать да и отпустить голожопого на все восемь сторон света. Господин Мяо только поблагодарил бы ламий за такую полезную услугу. Вместо этого - очень серьезный повод для очень серьезного конфликта. Ergo? Конфликт ламиям не страшен. Возможно даже - он для них желателен. А поскольку люди-змеи о притязаниях Сю Линя осведомлены были давно (заметим, в отличие от господина Мяо!), то, следовательно, времени для основательной подготовки к любым действиям противной стороны было у них предостаточно. Так что скорей всего не шлюх и трансвеститов сейчас на улицах режут, а китайцев душат да лисиц за городом собаками травят.
Понимает ли это шеф? Безусловно. Значит, теперь он занят чем? Правильно, демонстрацией пылкой любви и лояльности аспидам. Иначе говоря, сдает змеям горынычам господина Мяо. С потрохами сдает. И сколь это ни подло, но - правильно. Политически правильно. Единственно правильно. Иначе потроха полетят из нас, его смертных подчиненных. Ненавижу политику!
Проворочавшись еще часа полтора, я поднялся с твердым намерением свалить. Заколебало, домой хочу. К любвеобильным молодоженам и соседу с рычащими трубами. Тем более, трубы ему должны были починить.
Выходить я не боялся. Ну, почти не боялся. Если Сулейман добился взаимопонимания с ламиями, мне ничего не грозит. Ну а если до сих пор не сумел, значит, договориться вряд ли вообще получится, - и тогда остается уповать только на милость Божью.
Что же касается его запрета… В гробу я видал его запреты. Что он мне - папа?
Дверь оказалась запертой. Барашек замка не проворачивался, как будто внутри все превратилось в монолит. Так же надежно были закрыты ящики секретарского стола, где я надеялся отыскать какие-нибудь таблетки. Снотворное, успокоительное, аспирин, наконец. Окно вообще не имело ни ручек, ни защелок. Сейф… С сейфом понятно.
Пытаться лезть напролом? Бессмысленно. Во-первых, не такие ослы на этой лужайке пасутся, чтобы упустить из виду существование ловкачей вроде меня. Все стены, двери и даже оконные стекла армированы медной мелкоячеистой сеткой, сквозь которую пропущен слабый электрический ток. Асинхронный. Насколько мне известно, действует это простенькое устройство при контакте с нашим братом комбинатором наподобие мясорубки. Каких-нибудь двенадцати вольт вполне достаточно, чтоб за секунду превратить организм диффундирующего комбинатора в беспорядочный набор молекул. В прах и пепел, из которого уже ни один волшебник, будь он хоть прославленным «живым божеством» Саид-Бабой, не сотворит чего-нибудь путного. Во-вторых, я был так измотан последними событиями, что не сумел, наверное, продраться и сквозь мокрый газетный лист.
- Ш-шайтан, - сказал я, имитируя шефов говор. - Как же быть?
Немного погодя мне пришла в голову идея. Голова к тому времени напоминала расколотый глиняный горшок без крышки, наполненный всякой плесневелой дрянью, в которой шныряют мокрицы, таракашки да уховертки, поэтому идея в плане разумности была соответствующей. Я решил подглядеть в щелочку, нельзя ли этаким мышонком шмыгнуть в кабинет шефа и по стеночке, по стеночке добраться до кофейного столика. Мне подумалось, что коньяк, даже самый скверный, может вполне успешно быть использован в роли снотворного. Тем более что остаться его должно почти полбутылки. Кабинет напоминал развалины сгоревшего дома. Головни, дым, треск и мерцание углей. Посреди этого ужаса царил закопченной каменной горой мой начальник. Высоченный, несколько отяжелевший атлет с мрачной, но мужественной и красивой, как у человекобыков древнего Шумера, внешностью. По его окладистой завитой бороде пробегали багровые искры, высокий лоб светился, точно раскаленный чугун, из ушей и ноздрей извергались струи перегретого пара. Он говорил - нарочито медленно, веско, повелительно. Слова, казалось, падали в пепел под ногами Сулеймана свежеотлитыми свинцовыми бляшками. Того, к кому (или к чему?) он обращался, в темноте за дымом я почти не видел. Однако то, что сумел разглядеть, заставило меня почему-то обмереть от страха. Страх был абсолютным. Пещерным. Детская боязнь темноты и того-что-сидит-под-кроватью. Повторяю, целиком я этого не видел, но впечатление запомнилось надолго. Впечатление о чем-то тонком, коленчатом, подвижном, похожем на геодезический штатив из бамбука или, может, на гигантское насекомое наподобие палочника. Было это высоким, метра два, матово-черным и как будто многоглазым. Штук восемь лаково поблескивающих багровых точек, расположенных в верхней части «штатива» полукругом, вполне могли быть органами зрения.
- На лбу у него увидишь надпись: «Змет», - вещал ифрит, - что значит: истина. Уничтожь первую букву. Сотри, соскобли первую букву, чтобы получилось: «Мет», - смерть, и он обратится в глину. После чего ты разобьешь его тем молотом, что я дал тебе. Черепки же с остатками надписи соберешь и принесешь мне. Тогда я, быть может, явлю свою милость и отпущу тебя. Но не надейся понапрасну. Помни: я переменчив в решениях, гнев мой на тебя за твою измену может вспыхнуть с новой силой. Горе тебе ослушаться меня и горе тебе обмануть меня. А сейчас поспеши. Очень поспеши, раб, пришедший не вовремя и отвлекший меня от важного и насущного.
Черный упал ничком, сложился вдвое, точно перочинный нож, потом еще раз вдвое, и его не стало. Сулейман как-то совсем несолидно дернул согнутой в локте рукой, воскликнул: «Вот так я вас натягиваю, чурок!» - и даже подвигал бедрами влево - вправо, будто танцуя рок-н-ролл.
Потом он почувствовал мое присутствие. Медленно выпрямился, расправил напряженные плечи. Замер. «Ой-ой», - подумал я.
- Говори. - Он вполоборота повернул ко мне голову.
- Кто это был?
- Не твое дело. Паучок Ананси. Я не велел заходить, так?
- Не так, - огрызнулся я. - Было сказано: все, исчезни. Я и исчез тогда. Сейчас… - Ладно, - оборвал он меня, коротким рывком завертывая голову еще дальше.
Одну только голову. Словно сова.
- Чего тебе? Коньяку?
Вот же телепат!
- Коньяку. - Я потупился.
Видеть его лицо, вывернутое на сто восемьдесят градусов, было невыносимо. Больше всего меня коробило почему-то от зрелища лежащей на плече бороды.
- Бери. - В живот мне ткнулась бутылка, я обеими руками прижал ее к себе. - Сыру не осталось.
- Угу, - сказал я. - Насрать. Я есть не хочу. Да и выпить не особо. Заснуть бы.
- Заснешь, - пообещал Сулейман.
Растолкал он меня раным-рано. Голова гудела, но скорей от недосыпа. Похмельные мучения меня обычно минуют. До сих пор миновали. Возможно, я просто ни разу не напивался по-настоящему.
- Быстро умывайся и сразу ко мне.
- Кофе будет?
- Обязательно. - Судя по его довольной роже, ночное бодрствование оказалось плодотворным. - Кофе, круассаны, камамбер и рошфор. Все, что вы, французы, любите на завтрак.
- Да какой я, к лешему, француз…
- И то верно. - Тогда - квашеная капуста, гречка и квас.
- Эфенди, - тоскливо сказал я. - За последние двое суток мне удалось проспать в общей сложности часа этак четыре. Поэтому чувство юмора атрофировалось у меня полностью. Если про кашу и квас - шутка, считайте, что я рассмеялся. Если же серьезная альтернатива кофе и круассанам, то пусть лучше будут все-таки круассаны. С шоколадным кремом.
- Гы, - довольно сказал Сулейман. - В смысле: бьен.
Слегка посвежевший после холодного умывания, я вошел в кабинет, неся в опущенной руке остатки «Борисфена». Никаких следов ночных безобразий. На кофейном столике парит огромная джезва, стоят корзиночка с рогаликами, масленка, кувшинчик для сливок, розетка с колотым сахаром. Две чашки, два блюдца, две ложечки. На масленке - весь изукрашенный бухарский нож, давний предмет завистливых воздыханий Железного Хромца Убеева. За столиком, сложив ноги по-турецки, восседает радушно жмурящийся Сулейман Куман эль Бахлы ибн Маймун и прочая и прочая. Расчесанная шелкова бородушка - во всю грудь. Кудрявится.
- Садись, дорогой, немножко кушай, пожалуйста. Я опустился на пушистый, как шуба персидского кота, ковер, поерзал, устраиваясь, и принялся молча есть. Раз у шефа прорезался акцент, значит, дела наши на мази. Ну и замечательно.
- Зачем ты принес сюда это жалкое пойло? - Он потыкал пальцем в коньяк.
- В кофе накапаю.
- Убери, пожалуйста. Неужели мы лучше не найдем? Вот, посмотри, - он жестом факира сунул руку под халат, - «Камю». Очень неплохой «Камю». Почти твой ровесник. Семнадцать лет выдержки и куча регалий. А вообще-то, к спиртному привыкать не стоит. Даже в малых дозах.
Обе бутылки растаяли в воздухе. Я обреченно вздохнул.
Сулейман налил себе кофе, закатывая от удовольствия глаза, сделал первый крошечный глоток. Пряча усмешку, покосился на меня и пробормотал: «Шарман!»
Я сосредоточенно лопал рогалик. Когда его чашка опустела (я приканчивал вторую), он несколько раздраженно поинтересовался:
- Э, дорогой, разве тебе совсем не интересно, чем старый ифрит занимался, пока ты там храпел во всю ивановскую?
- Помнится, не мое это дело.
- Ах, ах, какой обидчивый юноша, да?
- Нет, эфенди, - сказал я. - Просто мне действительно не хочется знать подробностей. По вашему лицу вижу, что порядок полнейший, все в ажуре. А какими путями сия радость была достигнута…- Я мотнул головой. - Да вы ведь и сами не скажете.
- Всего, конечно, не скажу, - посерьезнел он. - Но кое-что тебе знать следует. Алеф, то бишь первое. Этой ночью погиб не только Сю Линь, но и его дядюшка.
- О?!
- Несчастный случай. Господин Мяо, пребывая в лисьей шкуре, мышковал на своих излюбленных угодьях где-то в районе Синих Столбов. Угодья охраняются как целомудрие султанской невесты - мышь не проскользнет, да? - но всех случайностей не предусмотришь. В одной норке вместо хозяйки-норушки пряталась змея. Прямо в морду ему вцепилась, очень крепко. Как капкан. Зубы разжать долго не могли, пришлось сначала голову ей оторвать. Будь это обычная гадюка, старичка бы спасли, факт. А то оказалась, понимаешь, фер-де-ланс. Южноамериканская, да. Даже я про такую раньше не слышал. Китайцы - тем более. Пока серпентолога разыскали, пока привезли, то да се - господин Мяо уже отходить начал. Паралич дыхания. Ну, возились, натурально, до последнего, шурум-бурум всякий делали. Трубки в горло толкали, электричеством били. Колдовали немножко. Противоядие заказали в Боготе. - Он поймал мою руку с булочкой, посмотрел на часы. - Угу, курьер, должно быть, уже на подлете. Да только зачем оно теперь, противоядие? Таксидермист им хороший нужен. Чучело красиво набить. Потому что Мяо сейчас не похож ни на зверя, ни на человека. «Нечто» какое-то с антарктической станции.
- Развелось нынче любителей опасной экзотики, - покивал я, отметив с удивлением, что Сул, оказывается, и кино посматривает. - Помните, третьего дня аллигатора в канализации поймали? Не следят толком за питомцами, сволочи.
- Сечешь. Слушай дальше. После смерти господина Мяо власть в китайской общине перекочевала к господину Хуану. Ты должен его помнить, он был у нас вчера вместе с Мяо. Крепкий такой, духовитый, усики ниточкой. Так вот, ему Сю Линь, грубо говоря, в яшмовый жезл не уперся. Тем более сейчас, когда и патриарха хоронить надо, и дела принимать, ну и так далее. Поэтому можно считать, что с этой стороны у нас все гладенько.
- А разве деньги господин Мяо уплатил авансом? - спросил я невинно.
- Естественно. Теперь бет, или два. Друзья китайчонка. Так вышло, что именно этой ночью наша отважная милиция наконец-то взялась за нелегальных мигрантов. Шерстить начали с китайских общаг. Подавляющее большинство жильцов, как понимаешь, оказались без виз и прописок. О том, чтобы выдворить из города и страны всех, речь даже не заходила - это ж умотаться, сколько денег потребуется! Но два десятка самых отъявленных нарушителей все-таки посадили на самолет.
Я предупредительно поддернул рукав, показывая ему часы:
- Сейчас они, должно быть, на подлете к Хабаровску?
- Вряд ли, - холодно проговорил он. - На пекинском рейсе сверхзвуковых самолетов нету. И третье.
- Гиммель, - подсказал я, уже откровенно резвясь.
- Если желаешь. - Его голос вдруг наполнился теплым молоком и медом. - Так вот, гиммель. Третье, последнее, оно же главное. Ты расшалился, Павлуша. Твое поведение становится все более отвратительным. Грубишь беспрерывно. Приказы начал нарушать. Я, конечно, добр нечеловечески, отходчив нечеловечески и воистину ангельски терпелив. Но любому терпению когда-то приходит конец. Берегись. Видит небо, - тихо и оттого по-настоящему грозно сказал он, вздымая руки к потолку (мне показалось на мгновение, что не стало над нами еще одного этажа, чердака и крыши - а нависло над нами огромное низкое небо, которое все видит и все запоминает), - еще чуть-чуть, Паша, и я отдам тебя ламиям. Их до крайности заинтересовал вопрос, был ли Убеев прошлой ночью единственным нашим агентом в «Скарапее». Мое «клянусь, да» почему-то совсем их не убедило.
Он плеснул себе кофе и опустил к чашке глаза.
- Сулейман-ага, - потерянно пробормотал я. - Уважаемый! - Он обжег меня коротким взглядом, полным печали и гнева. Подумал, что я продолжаю язвить. - Я… это… Гос-споди, да не высыпаюсь я, вот и все! Мне же необходимо много спать, иначе надорвусь. Ведь не железный я, не каменный. Даже не дух. Человек. Всего лишь.
- Паша, - мягко сказал он. - Я все понимаю. Пойми и ты. Надо потерпеть. Ты молодой, сильный, выносливый, ты справишься. - А отдохнешь, когда окончательно отвяжемся от аспидов и с Софьей закончим. Обещаю. Но сейчас по-другому просто нельзя. На кон поставлено слишком многое. Ну, по рукам?
Я кивнул и ожесточенно принялся намазывать на круассан масло.
Разговор с шефом здорово выбил меня из колеи. Настолько, что, встретив Жерарчика, я вместо ставшего уже привычным приветственного пинка совершил небывалое: машинально подхватил его на руки, погладил и сунул за пазуху. Бес притих в полном недоумении.
- Когда мы должны быть у Софьи?
- В десять.
- Правильно, в десять, - задумчиво сказал я. - Сейчас… половина седьмого. А я уже больше часа как на ногах.
- В такую рань? С ума сойти! - сочувственно пискнул кобелек.
- Ты прав, - согласился я. - Это невообразимо. Зато, с другой стороны, времени впереди навалом. Поэтому я немедля иду домой. Мне срочно требуется принять душ и переодеться. Представляешь, я спал в одежде!
- С ума сойти! - снова воскликнул Жерар.
- Только, я тебя умоляю, не нужно делать этого прямо сейчас, - попросил я и неожиданно для себя добавил: - Хочешь пойти со мной?
- А можно? - скромно спросил бес.
- Пожалуй, - согласился я, прислушавшись к собственным чувствам. Мне действительно не хотелось сейчас оставаться одному. И мне действительно было приятно тепло его маленького лохматого тельца. Я повторил: - Пожалуй, да. Но обещай, mon enfant,
- Яволь, сагиб! Заметано, - с вспыхнувшим энтузиазмом тявкнул он и задвигал хвостом. - Я буду смирней немой от рождения курицы, несомой на заклание. Я буду как в рот воды набравшая рыба. Я прикушу язык и ни за что, ни за что не разину пасть, ибо уста мои затворены печатью молчания. Кстати, Паша, мне это только чудится или от тебя на самом деле неописуемо, совершенно охренительно пахнет бабой?
Полностью восстать из руин мне, к сожалению, так и не удалось. Ни бравурная громкая музыка (я запустил «Легендарные марши Третьего рейха»), ни переодевание в свежую одежду, ни даже контрастный душ не возвратили душевного равновесия. Жерар добросовестно пытался развеселить меня анекдотами и забавными историями из своей долгой жизни. Врал он при этом, по-моему, безбожно. Но добился того лишь, что, выдав: «А еще был случай. Одна довольно именитая поэтесса, моя тогдашняя хозяйка, а шел, сколько помню, год тысяча девятьсот шестьдесят пятый, дожив до весьма уже преклонных лет полной затворницей и аскетом, вдруг страстно взалкала чувственной любви. И непременно с чистым впечатлительным юношей…», - был послан по известному адресу. С множеством мелких, уточняющих маршрут подробностей.
Спохватился я чересчур поздно. Пройдоха бес в мгновение ока уловил суть моего бешенства и противно захихикал.
- Башку оторву! - растерянно пообещал я. Презрев угрозу, псина повалился на спину и принялся дрыгать лапами, взвизгивая совсем по-человечески: «Так ты что, девственность потерял? Нет, серьезно? Со старухой? А мы-то все завистливо думали, что Паша у нас Дон Жуан де Казанова! А оказалось-то… Ой, не могу!» Веселился мерзавец так заразительно, что и я в конце концов не вытерпел - подхватил, захохотал вместе с ним.
- Учти, зверь, - сказал я несколько минут спустя, волевым усилием возвращая лицу суровое выражение. - Об этом никто не должен знать. Приказать не могу, но - прошу. Язык у тебя, конечно, как помело, и все-таки. Войди в положение. Должна же быть какая-то мужская солидарность. Договорились?

Предыдущая страница 4 Следующая страница


5 Александр Сивинских

- Какой разговор, чувачок, мы же напарники! Будь спокоен, я - могила. Склеп! - выпалил он одним духом, старательно тараща на меня честнейшие глазки. Сразу сделалось понятно, что доступ в «склеп» будет открыт полный, причем для каждого желающего. С пространными комментариями экскурсовода по поводу захоронений. - А она была очень старая?
- Кто? А-а… Да нет, - сказал я небрежно, стремясь хотя бы этим подретушировать свой порядком поблекший портрет, на котором еще вчера блистал великолепный boulevardier. - Совсем не старая. Вроде Софьи Романовны. Только телесно чуточку стройнее. В общем, крайне худая. И довольно красивая.
- Тощие - они в постели самые злые, - со знанием предмета заявил бес. - Верно тебе говорю. А еще…
Я взял его за загривок и, несильно встряхнув, сказал:
- Достаточно. Избавь меня от необходимости выслушивать эту похабень, - я смягчил интонацию, - напарник.
После чего погладил по головке и добавил ласково:
- А то утоплю ведь, как обещал. Тогда уж точно воды в рот наберешь.
- Ладно, ладно, молчу, - пискнул бес. - Только перестань, пожалуйста, держать меня на весу. Да поспеши, пока не стошнило. Я высоты и качки боюсь.
Пришлось опустить его на пол.
- Спасибо вам огромное, - сказал он ворчливо и, лизнув себе бочок, спросил: - Знаешь, кого ты мне сейчас сильно напомнил?
- Ну?
- Шефа. Один в один. То злишься, то хохочешь, то сотрудников тиранишь. Интересно, ты специально стараешься его копировать или это получается бессознательно? Думается мне, ты был обделен в детстве родительской нежностью, поэтому до сих пор ищешь во взрослых мужчинах замену недолюбившему тебя отцу.
- Сулейман - не мужчина, - отмахнулся я. - И вообще, угомонись наконец, психоаналитик доморощенный.
- Вот, помню, точно так же и Фрейд мне говаривал. Помалкивай, дескать, песик. Кто из нас врач - ты или я? А потом взял, да и опубликовал мои выкладки под своим именем.
- Ну, зверь, - сказал я потрясенно, - ты уж совсем заврался.
- Можешь не верить. - Кажется, он натурально обиделся. Дулся Жерар весь день. Даже Софья заметила, что между нами кошка пробежала.
- Что натворил этот проказник?
- Есть отказался. Сухой корм ему, видите ли, опротивел.
- Но Поль! Ведь он прав. Вот ты (она с первой минуты моей службы перестала обращаться ко мне на вы) мог бы кушать ежедневно одни сухари?
- Я - другое дело. Человек - венец творения, тонкий инструмент эволюции. А он всего лишь животное. Кроме того, я покупаю ему самое дорогое питание, специально для некрупных пород собак. Лучшие ветеринарные врачи гарантируют, что оно полезно и полностью удовлетворяет потребности организма. Не хочет доверять опытным собаководам, дело его. Будет голодать. Тоже полезно.
- Голодать он не будет, - твердо сказала Софья. - Я найду для него что-нибудь особенное. От чего он не сможет отказаться. Согласен, Жерарчик?
Бес изо всех песьих сил начал демонстрировать полное и безоговорочное согласие сожрать из ее рук что-нибудь особенное.
- Видишь, Поль?
- Да он же просто в вас влюблен, - сказал я. - И я его вполне понимаю.
- Ах, Поль! - Она погрозила мне пальчиком. - Будь осторожен. Я могу рассердиться. Флирт с руководителем - далеко за пределами твоей компетенции.
- Готов рискнуть, - сказал я. - Но не делать комплиментов очаровательной женщине, тем более комплиментов заслуженных - выше моих сил.
Она с улыбкой отвернулась.
Случился этот разговор часу в двенадцатом, а до того я успел пройти процедуру знакомства с домом и челядью Софьи Романовны. Дом, симпатичный двухэтажный особнячок (этакое шале альпийского стиля), расположенный в центре небольшого садового участка и окруженный приличной высоты новеньким кирпичным забором, был, очевидно, в недалеком прошлом детским садом. Прислуга же, которую Софья отрекомендовала «мои надежные друзья и помощники», вполне возможно, трудилась в этом детсаде, подбирая тогдашним хозяевам сопельки и кормя их кашкой. Во всяком случае, дамы. Горничная и кухарка.
Они были представлены первыми (просто Танюша и Танюша Петровна) и оказались женщинами средних лет и вполне заурядной внешности. Зато не таков был мажордом Анатолий Константинович, плотный представительный дядечка с седыми висками и холеным усатым лицом. Было заметно, что кухарка и горничная от мажордома просто без ума. Обе. И в жестоких контрах по этому поводу между собой. Он же - холоден и бесстрастен. Верный признак того, что почем зря пользуется слабостью воздыхательниц - как первой, так и второй.
Это объяснил мне мой лохматый напарник. Сам бы я до таких глубоких умозаключений вряд ли дошел. Кроме домашней прислуги была у Софьи еще и, так сказать, челядь мобильная, сопровождающая ее за стенами дома. Шофер и телохранитель. А теперь вот и я вдобавок.
Вообще, обязанности мои в первый день на новом месте оказались самыми пустяковыми. Подай-принеси да «расскажи что-нибудь веселое». Сама «деловая девушка» тоже не очень-то изнуряла себя переговорами, изучением бумаг и тому подобными скучными занятиями. Может быть, еще оттого, что день выпал субботний. Мы пару раз прошлись по магазинам (я, разумеется, таскал картонки и пакеты - к счастью, довольно легкие), пообедали в какой-то простенькой закусочной, заглянули в салон красоты и солярий. Часам к трем пополудни завернули и в расположение фирмы «СофКом - электронные системы».
В офисе, рассчитанном на десяток работников, но по причине выходного абсолютно пустом, Софья Романовна большей частью баловалась на компьютере, увлеченно уродуя с помощью специальной программы фотоизображения артистов и политиков. А чем-то похожим на работу занялась только под самый вечер, когда вдруг с огромной скоростью заработал факс. Она тут же выставила меня из кабинета - вместе с бесом, - приказав «посылать всех туда, куда Макар телят не гонял».
К моему полному удовлетворению, посылать никого не пришлось. На протяжении полутора часов, пока она сидела взаперти, заглянул один лишь курьер из местного представительства «Cosmopolitan-Россия». Привез стопку свежих журналов с лицом Софьи на обложке и восторженной статьей о «Леди Успех и Элегантность».
Курьер был моим сверстником и, видимо, редкостным лентяем. Наше присутствие в офисе его приятно удивило.
«Выходной же. Думал, придется домой к ней тащиться, как подорванному. А транспорта-то от редакции шиш дождешься». Мы поболтали о том, о сем, но недолго. Курьер спешил восвояси. «Доложусь о выполнении, и - геймовер! Потеряюсь до понедельника. В воскресенье корячиться меня вообще не таращит. Ни за какое бабло. А ты долго еще тут париться будешь?» Услышав «как получится», он снисходительно посочувствовал мне и потерялся. Думаю, навсегда.
Сунуть нос сквозь стенку и поглядеть одним глазочком, что за секретные сообщения поступили на адрес Леди Успех, тоже не удалось: в приемной помимо меня постоянно обретались еще двое Софьиных подчиненных. Подремывающий за газеткой шофер Кириллыч, похожий манерами и фантастически подвижным лицом на актера-комика (впрочем, водил он очень прилично). И угрюмый телохранитель, с маниакальным упорством сжимавший резиновое кольцо эспандера. Телохранителя звали, как и меня, Пашей. Был он круглоголов, курнос и конопат, с длинными прямыми волосами, перехваченными на лбу шнурком. Похоже, я ему сильно не нравился. В его взглядах, изредка бросаемых на меня, явственно читалось: «Ну, блин, и пидор - бабской работой занялся… Секретут, екарный бабай!..» А Жерара, дай волю, он вообще бы прикончил. Придушил бы своими натренированными до железной твердости пальцами.
Бес это понимал и безвылазно сидел под моим столом.
У меня понемногу начало складываться убеждение, что наши заказчики приняли за настоящий след откровенную липу. Софья была всего-навсего яркой «ширмой», и даже не слишком старательно сделанной. Основными делами «возглавляемой ею» фирмы ворочали, скорей всего, скромные трудяги, сидящие в каком-нибудь неприметном кабинете где-нибудь под крылышком у властей предержащих. Или даже прямо здесь.
Она же в лучшем случае только подписывала бумаги. Ну и снималась для «Космо».
Но проблемы и промашки заказчиков волновали меня, как можно понять, меньше всего.

Глава четвертая
ОТКРЫТЬ КИНГСТОНЫ

Испытательная неделя ползла, как умирающий червь, и тянулась, как песня погонщика северных оленей. Днями я служил на посылках, много улыбался, мягко стелил, низко кланялся, был рад стараться и то тянулся в струнку - руки по швам, а то прогибался в дугу. Дабы я, чего доброго, не взбунтовался от такой жизни, проклятый мой сообщник беспрерывно напоминал мне заветы шефа.
Были они почему-то как на подбор унизительными до последней степени, сообщая, что, не поклонясь до земли, и гриба не подымешь, спесивому и кошка на грудь не вскочит, а заносчивого коня построже зануздывают. И вообще, если ты профессиональный шпион, то, пребывая «на холоде» (как выражаются разведчики о заданиях в глубине вражеской территории), не надо зазнаваться, что вошь в коросте.
Тем я и занимался. Помаленьку лаялся с бесом наедине и изображал доброго хозяина принародно. Вечерами исправно поставлял Сулеймановым курьерам всякий информационный мусор (перерывать его в поисках жемчугов приходилось, очевидно, «курам» из аналитической группы) и старательно мыл-намывал собственную голову, заметив особо щепетильное отношение Софьи Романовны к чистоте волос у окружающих.
Последние сомнения в том, что я попусту трачу время, отпали, когда в офисе «СофКома» мне повстречался деловитый, как никогда, наш серендибовский интеллектуал
Максик, обладатель заоблачного IQ. Задирая нос выше собственного шибко развитого лба, он прошествовал к столу, отмеченному внушительно-загадочной табличкой «Начальник отдела „IT“, по-хозяйски уселся в кресло и принялся отбивать по компьютерной клавиатуре сбивчивую чечетку. Заметил Максика и Жерар.
- Весь мир стал полосатый шут; мартышки в воздухе явились! - тревожно шепнул он мне на ушко. - Ну, чувачок, дело-то, похоже, и вправду серьезное. Иначе бы хрена два папаша Сул рискнул своим главным блюдолизом. (Правда, выражение бес применил значительно более крепкое.)
Я кивнул и молча пожал ему лапу. Больше мы на «начальника отдела „IT“» не смотрели, опасаясь выдать взглядом - не его, боже сохрани! - собственное злорадное торжество. Торжество, подобное которому возникает, надо думать, у окопной братии, заметившей вдруг скорчившегося рядом, под массированным неприятельским обстрелом, по уши в холодной грязи холеного штабного хлыща. Впрочем, офис «СофКома» Леди Успех и Элегантность (и мы с нею) посещала совсем не часто. Максик мог чувствовать себя спокойно.
Когда выдавалась свободная минутка, мне нравилось выбраться в сквер, окружающий шале Софьи, и развалиться на травке в его дальнем углу. Сквер был порядком запушенный, засаженный сиренями и акациями. Трава стояла почти до середины икр. Я лежал в одуванчиках и куриной слепоте, забросив ноги на гимнастическое бревно, каким-то чудом уцелевшее после закрытия детсада, и жевал какой-нибудь стебелек.
К сожалению, и здесь мне далеко не всегда удавалось избежать общества Жерара. Видимо, даже бесу порядком осточертела необходимость постоянно угодничать и лебезить.
Кто бы мог подумать?..
Вот и сейчас он сидел неподалеку - но так, чтобы я не мог запросто достать его кулаком или ногой, - и, с азартом выгрызая что-то из шкуры, бубнил наставительно:
- Пора подвести некоторые итоги, Паша. Обо мне и моих колоссальных успехах, если не возражаешь, поговорим чуть позже. Сейчас речь о тебе… Сухие факты. Без обид, хорошо? Результаты, как мне ни жаль, мало впечатляют…. но не станем о грустном. Кое-что удалось и тебе. Пусть ты не сумел пока влезть Софье в дела, зато накоротко сблизился с обеими Танюшами - кухаркой и горничной. Замечательно, напарник, мои поздравления! Такая дружба, без всякого сомнения, крайне для нас полезна.
- Тебе видней.
- Это точно. Однако в деле поддержания этой дружбы все-таки существуют, как я понимаю, некоторые трудности? - Он высвободил морду из шерсти и уставился на меня, ожидая подтверждения.
- Не без того, - лениво согласился я. Трудности действительно существовали. Бес оказался абсолютно прав, когда заявлял, что Танюши сохнут по мажордому Анатолю Константиновичу небезответно. Так оно и было. Усатый подлец вопреки поговорке с успехом сидел (и даже, боюсь, полеживал) на двух стульях сразу. Словом, одаривал благосклонностью обеих дамочек. И поскольку каждая прекрасно понимала, насколько бывает непрочной любовь сердечного друга при наличии конкурентки, бесились обе из-за того чудовищно. А сохранять одинаково ровные отношения с враждующими на почве страсти русскими женщинами…
- Конечно, не без того! - с непонятной мне радостью воскликнул Жерар. - Посмотри, страсти приближаются уже по накалу к испанским средневековым. Скоро должны начаться конфликты. Ах, как это чудесно… Яд и кинжалы!
- Скорее ругань и драки, - поправил я. - Вокруг, как можно заметить, отнюдь не средневековая Испания.
Жерар точно не слышал. В кои-то веки я не трясу его, как погремушку, заставляя немедленно умолкнуть, а прилежно слушаю! Этим нужно было пользоваться. И он пользовался:
- Чтобы оставаться добрым товарищем каждой из соперниц, я же вижу, Пашенька, тебе приходится постоянно маневрировать. Проявлять настоящие чудеса изворотливости. Куда там героям Бомарше! Как ни удивительно звучит, но это здорово играет нам на руку! Совершая маневры… ты…- Бес заговорил, делая полные потаенного смысла паузы. - Совершенно неожиданно… должен оказаться… В мягких объятиях просто Танюши! И… И лучше бы неоднократно.
Я от возмущения просто онемел. Так вот куда он клонит, кобель паршивый! Опять за старое. Ну, постой…
Жерар продолжал вдохновенно вещать, упиваясь собственным красноречием:
- Конфликт естественным образом исчерпается, а мы получим союзницу. Да еще какую! Горничная, Паша, это же почти что стопроцентный доступ к любым секретам любой семьи. К личным дневникам, коробочкам с лекарствами и ящикам с бельем. Горничная вхожа в такие места, в которые нам не попасть ни при каких обстоятельствах! Будуар, ванная… наконец, дамская, прошу прощения, комната…
Увлеченный открывающимися перспективами, песик окончательно забыл о необходимости соблюдать бдительность. За что немедленно поплатился, будучи в очередной раз бит. Жестоко, по темечку. Связкой ключей. Надеюсь, из окон за экзекуцией никто не наблюдал. Впрочем, сирени скрывали нас достаточно надежно.
Потом бес, жалобно постанывая, зализывал раны, а я, устыдившись собственного гнева, виновато оправдывался:
- Ну, прости… Ну, сорвался. Так ведь сколько можно? Уже, на фиг, запарило, что ты постоянно подталкиваешь меня к связи со зрелыми дамами. Реально запарило. И почему ты, псиная душа, считаешь меня каким-то извращенцем? Геронтофилом каким-то. Единственный позорный факт биографии не может служить основанием для выводов о моей окончательной порочности. Я вполне нормальный молодой человек, интересующийся в первую очередь сверстницами. У меня, к твоему сведению, есть Аннушка, куколка моя. И еще сестрички-мелиссы Лада и Леля. Которых я давеча встретил вторично - и славно пообщался, между прочим. Без всяких двусмысленных маневров с их стороны… Жив-здоров, как видишь. Бес прекратил вылизываться и с сарказмом заметил, что касаемо Макошевых отроковиц еще разобраться надо, кто у кого есть. Если они до сих пор не сотворили кое с кем простодушным чего-нибудь страшного, то исключительно оттого, что держат вышеназванного кое-кого за неприкосновенный запас. На случай черного (в особенности сам знаешь, для кого) дня. И когда однажды прелестные рыбачки останутся без улова потребных мужеских тел, то упомянутый простак тотчас послужит им сырьем для омерзительных манипуляций и, мучительно погибая, вспомнит, конечно, своего маленького неоцененного друга, но будет поздно… А о куколке Аннушке Жерар, коли на то пошло, вообще впервые слышит. Однако заранее готов к тому, что она стократ опаснее Лады и Лели вместе взятых, чтоб им пусто было.
- Впрочем, - блеснул он глазками, - познакомь?
- Pourquopas? - ответил я как можно более небрежно. - Как-нибудь…
- Сегодня. - Бес, чутко уловив в моем голосе слабину, стал тверд.
- Почему нет? - повторил я.
Чем ближе мы подходили к «FIVE O'CLOCK», тем меньше у меня оставалось решимости сделать первый шаг к более близкому знакомству с Аннушкой. Ну что я ей скажу? Как? Может, подстеречь ее у служебного входа после завершения смены и хлопнуть по попке: «Хелло, бэби! Как ты смотришь на то, чтобы потусоваться со мной в „Папе Карло“ этой ночью?» Или пасть на колено прямо посреди торгового помещения: «Мадемуазель, я потрясен вашей ангельской красотой! Позвольте стать вашим рыцарем?» Бред. Кроме того, и в первом и во втором случае существует вполне реальная опасность схлопотать от файф-о-клоковских гардов…
Кроме того: вдруг у нее имеется друг? А ведь наверняка имеется.
- Сучка ты, Жерар, хоть и кобель, - тоскливо сказал я.
- Тяв-тяв! - довольно подтвердил бес, нагло пристроившийся у меня на сгибе левого локтя.
Я ущипнул его за что пришлось и вошел в магазин.
Аннушка, куколка моя, с доброжелательной улыбкой рассказывала что-то немолодому, плешивому и обильно потеющему толстозадому дядьке, делая жесты в сторону одетого с иголочки манекена. Дядька был очень большой, в шелковой гавайке, мятых шортах и дурацких желтых шлепанцах на босу ногу. У него были тугие щеки чревоугодника, похожий на кукиш подбородок и могучий рубильник с торчащим из ноздрей густым волосом. Он походил на разжиревшего облезлого попугая. В руке он крутил ключи от машины. Демонстративно так крутил.
Ну, еще бы - брелок у ключей был золотой, с мерседесовской символикой. На манекен престарелый попугай не смотрел вовсе, а пялился выкаченными бледными гляделками только лишь на Аннушку. Причем с видимой похотью.
Мне сразу же захотелось настучать ему по башке чем-нибудь тяжелым. Отобрать ключики мерсюковские да кэ-эк вмазать по родимчику! Разиков пять. Можно больше. Как давеча Жерару.
- Это она, - сказал я одними губами, отвечая на нетерпеливые подергивания Жерара. - И, кажется, ее нужно спасать.
Бес мой, оказывается, придерживался того же мнения. Он встрепенулся и, совершив длинный самоотверженный прыжок, очутился на полу, возле толстых икр носатого владельца «Мерседеса». Звонко пролаяв, он бросился бежать.
- Стой, дурашка! - закричал я с паникой в голосе, устремляясь вдогонку. Поднялась суматоха. Полусогнутый на манер буквы «зю», с вытянутыми руками, я носился между манекенов и вешалок с одеждой, умоляя пса вернуться. Тот задорно гавкал, подпрыгивал, крутился как заведенный и возвращаться решительно не собирался. Сперва вся эта кутерьма была спектаклем исключительно двух актеров, но постепенно к нам подключились продавцы, некоторые посетители и - что самое приятное - Аннушка. Ей-то терьер и попался.
- Спасибо, - сказал я, принимая у нее все еще дергающего конечностями беса. Посмотрел на бейджик и добавил: - Анна Антоновна.
- Вообще-то, вход в магазин с собаками категорически запрещен, - строго сказала она, ероша Жерару шерсть между ушами. - Вы должны были видеть сообщение на дверях. Штраф - пятьсот рублей.
- Так то с собаками, - сказал я. - А это кто? Это ж чудовище мелкое. Монстр какой-то термоядерный. Катастрофа хвостатая. Про мелких чудовищ в сообщении, между прочим, ничего не сказано.
- Это самое…- подал голос забытый всеми попугай, зазвенев своими ключами, точно дурак из ярмарочного балагана - бубенцами колпака. - Девушка… Мы с вами еще не…
- Долли, - сказала Аннушка, обращаясь к одной из подошедших умиляться Жераровой внешности девушек-продавцов. Долли своей мордашкой, хранящей чуточку испуганное выражение, и мелкими кудряшками удивительно походила на хорошенькую беленькую овечку. Я поневоле стрельнул глазами окрест: не найдется ли поблизости овечки-близняшки. Не нашлось. Впрочем, полное имя девушки по сообщению нагрудной нашивки было Долорес. Долорес Кудряшова. - Долли, поговори, пожалуйста, с этим господином, - попросила Аннушка Кудряшову-в-кудряшках. - Дело в том, что мне срочно нужно определить, стоит ли штрафовать этого молодого человека…
- Которого, между прочим, скучные документы зовут Павлом, а друзья - Полем, - вставил я, широко улыбаясь.
- …Которого вдобавок зовут Полем, - с готовностью согласилась она, - за вход в наш мирный магазин с действующим термоядерным взрывом. И если стоит, то на какую сумму.
- В самом деле, - сказал я, интенсивно кивая. После чего (эх, была не была!) взял Аннушку под руку и мягко повлек в сторону. - В самом деле, разобраться необходимо. Причем спешно. Однако же и скрупулезно. - Я добавил вполголоса: - Может быть, мне еще премия полагается. За освобождение красавицы от не слишком приятного для нее общества чрезмерно привязчивого дура… хм… клоуна.
- Не уверена, что такие расходы предусмотрены в нашем бюджете, - возразила, улыбнувшись, Аннушка, но руку высвобождать не стала.
- Да бог с ней, с премией! - воскликнул я. - Разве ж я за презренный металл жизнью рисковал? Нет, нет и еще девятьсот девяносто восемь раз нет. Такое постыдное качество, как алчность, вашему покорному слуге категорически чуждо. Главное, что мне удалось проявить себя защитником и освободителем. Где-то даже героем. Паладином! Во все времена у самых прекрасных девушек к героям было совершенно особое отношение. Сейчас я с законным правом могу примазаться к славе всяких Робуров и Артуров.
- Настоящий герой - он, - сказала Аннушка, куколка моя, тормоша ликующего от ласки Жерара. - Кажется, это йоркширский терьер?
- Он самый.
- Вы не находите, Поль, что спасенная имеет право знать имя отважного пса?
Вот так всегда! Никогда не соревнуйтесь, люди, в умении завладеть вниманием понравившейся девушки с детьми и животными. Один черт проиграете.
- К сожалению, его настоящее имя, а вернее, кличка, записанная в метриках и дипломах, совершенно не произносима для человеческого языка, - сказал я печально. - Два десятка одних согласных, первая из которых «Ж». К тому же, если все-таки, сломав язык и завязав его морским узлом, кто-нибудь измудрится произнести эту кличку без запинки, прозвучит она довольно неприлично. С запинками - тем более. В переводе с древне-йоркшир-терьерского она означает, прошу прощения, - Блохастый. Если угодно, Вшивый. Ни ему, ни мне такой сомнительный оборот, разумеется, не нравится. Поэтому я зову его Жориком.
Жерар дернулся, как от укола иголкой в мягкое место, и укоризненно уставился мне в глаза.
- Видите реакцию, Анна Антоновна? Ведь все понимает. И признателен, признателен, первый друг человека…
- Аня, с вашего позволения. Кстати, лично я не вижу в его глазах признательности. По-моему, он чем-то недоволен.
- Не исключено, - поспешил я поддакнуть. - Капризная порода. Балованная.
- Дамская, кажется.
- Безусловно, Аня, безусловно! - с жаром согласился я. - Самая что ни на есть дамская. Но, заметьте, это сейчас. Раньше йоркширских терьеров злые капиталисты содержали на фабриках специально для того, чтобы рабочие вытирали о них замаслившиеся руки. Живая ветошь, представляете? К тому же сама себя чистит. Язычком, язычком. Жестоко, конечно, но зато очень удобно и крайне выгодно с утилитарной точки зрения. Их почти что не кормили. Смазки-то в те годы использовались все больше растительного да животного происхождения. Вот они и были сыты. Жили, естественно, мало…
- Ужасно! - пожалела Аннушка несчастных животных. - Но вы-то об него, надеюсь, грязные руки не вытираете?
- Что вы, Аня! Как можно…
- Тогда отчего такой странный - для мужчины (в голосе ее появились лукавые нотки) и паладина - выбор? Носить его всюду на руках, терпеть капризы. А порой, должно быть, и ощущать косые взгляды окружающих… Не лучше ли было завести собаку другой породы? Посолидней. Стаффорда, например. Тоже терьер.
- Понимаете, Аня (ах, как мне нравилось произносить снова и снова ее имя!), я ценю в животных прежде всего ум. И еще… как бы это выразиться… домашность, что ли. Бойцовые собаки, вроде того же Стаффорда, они, конечно, солидно выглядят, повышают престиж владельца, но мозгов у них… Это ж машины для убийства. А мыслящая машина, дорогая Аня, - абсурд. Кроме того, Жорик - он в некотором смысле подарок. А дареному кобелю, как и дареному коню…
- В некотором смысле? - с живым интересом переспросила Аннушка. - Интересно, как это может быть? Расскажите, Поль!
«Жорик» насторожил ушки. Ему тоже было любопытно, как я выкручусь и что наплету.
- О, это весьма занятная история! - принялся я самозабвенно врать. - Ведь я, Анечка (прошла Анечка, великолепно!), отчасти француз. По прадедушке. Соответственно, имею в далекой Галлии более-менее близких родственников. Иногда они вспоминают о существовании русского правнучатого кузена (или что-то вроде того) и скрепя сердце приглашают погостить недельку в Париже. По правде говоря, такое счастье выпадало мне всего дважды: первый раз в почти бесштанном детстве (это было давно и неправда), а второй - в прошлом году. Тогда-то все и случилось. Присматривать за взрослым мальчиком не в парижских традициях, поэтому я гулял по городу совершенно свободно. Благо кое-как умею изъясниться - ну, там: «мосье, же не манж па сие жур», «шерше ля фам» и тому подобное. Вот топаю я как-то по Монмартру, лижу мороженое «L'arc Triomphal» - «Триумфальная арка», как вдруг!.. Слышу вдруг в насквозь нерусской атмосфере мелодическое струение родных русских отборных, pardon, идиом и их неповторимых сочетаний. Причем звучат сии фразеологизмы на удивление интеллигентно и даже где-то изящно. Да может ли такое быть, спрашиваете вы, Анечка, недоуменным взглядом, и я решительно отвечу: может! Может. А почему? А все потому, что произносятся оные лексические па-де-труа - не в том, разумеется, смысле, что они на три голоса, а в том, что в три этажа - надтреснутым старушечьим голосом. И еще слышатся в голосе том отзвуки былого, допускаю, белоэмигрантского еще аристократизма, свободный стиль кокаиново-поэтических салонов Серебряного века и т. п. и т. п. Зачарованно иду на звук. Ну, так и есть: la vieille - бабулька! Совершеннейший божий одуванчик. Вы, Анечка, видели когда-нибудь этих стареньких парижанок в кожаных мини-юбках, ботфортах, декольте и париках? Зрелище, признаюсь, для русского глаза, привыкшего к убогой сермяге отечественных пенсионерок, экстравагантнейшее, зато и незабываемое.
Аннушка увлеченно слушала. Порозовевшая, то улыбающаяся смущенно, а то и смеющаяся. Рука ее оставалась в моей ладони. Воодушевленный этим несказанно, я продолжал:
- Ну вот, мадама ругается на чем свет стоит, яростно шурует зонтиком под скамейкой, но объекта ее гнева я пока не вижу. Тогда я подхожу и этак по-русски, будто не в Парижске, понимаете, нахожусь, а где-нибудь в Старой Кошме, спрашиваю, могу ли чем уважаемой соотечественнице помочь. Она выпрямляется, окидывает меня цепким взглядом и делает лицо наподобие чернослива. Улыбается то есть. О, говорит, милый мальчик из России. Ах, Россия, belle Россия, детство, юность, ностальгия… Конфетки, бараночки, Дедушка Мороз… Конечно, говорит, дитя, вы можете мне помочь. Я, говорит, хочу своего драгоценного песика, наследство покойного мужа, барона де Шовиньяка, вытащить из-под этой вот дьявольски низкой скамейки. А потом, говорит она уже чуточку другим тоном, шкуру с него спустить и вообще - хм, хм… закопать. В землю. Ибо тварь он неблагодарная и пакостливая. Гостям в обувь гадит («Повторяюсь, - мелькнула мысль, - это я уже говорил Ладе с Лелей; к тому же во Франции, придя в гости, разуваться вроде не принято; а впрочем, какая разница!»), ценные вещи грызет. Причем предпочтение отдает антиквариату и предметам искусства. И вообще, барон, покойничек, был изрядною, entre nous soit'dit, сволочью. И его щеночек точно такой же. Такой же, знаете ли, породистый и такой же сволочной. Достаньте мне его из-под скамьи, mon ami, и я подарю вам тысячу франков или даже… Эх, говорит она и широко взмахивает зонтом, была не была, просите, что пожелаете. Хотите эскиз самого Гогена? Ей-богу, не пожалею за возможность эту гадину обнять в последний раз. За шею его породистую обнять. И делает баронесса пальчиками такие, знаете, Анечка, хватательные движения, демонстрируя, как именно бедного щенка обнимать собирается. Он, говорит, поверите ли, моего возлюбленного за пипи… ой, pardon, за… закусал едва не до смерти. И возлюбленный меня покинул. Тут старушка умолкает, одним глазом роняет слезу, а другим зорко следит за моей реакцией. Я сочувствующе вздыхаю и готов уже предложить ей свой платок, но тут окончательно растаявшая «Триумфальная арка» падает мне на брюки. Платок приходится использовать самому. Старушка со слезинкой справляется самостоятельно и продолжает жаловаться. А ведь был-то, говорит, возлюбленный лишь едва-едва старше вас, молодой человек. Где другого такого скоро найдешь?.. О, mon ami, как я несчастна…
Жерар смотрел на меня во все глаза. В его диковатом взгляде явственно читалось: «Ну что же ты врешь, подлец! Как сивый мерин все равно. Ни стыда, ни совести».
- Я человек мягкий, животных люблю до обмороков, ну и уговорил баронессу помиловать песика, пообещав забрать с собой. Она так обрадовалась, что совершенно подобрела и даже на радостях предложила мне заменить ее покусанного друга. Хотя бы на недельку. Тогда Гоген уж точно станет моим. Аи diable la Gogen, вместе с его эскизами, когда речь зашла о любви.
- А ты что?.. - чуточку напряженно спросила куколка моя Аннушка.
Я отметил это «ты», это напряжение и поздравил себя. Успех достигнут, и успех несомненный.
- Отказался, понятно. Терпеть не могу постимпрессионизма, - успокоил я ее. - Таким вот путем Жорик и сделался моим. Вместе с родословной, медалями и напутственными словами баронессы Наталии де Шовиньяк, урожденной Рукавицыной, приводить которые в вашем, Анечка, обществе я ни за что не рискну.
- Браво, браво, - раздался над моим ухом женский голос. Голос переполняли начальственные интонации, и, черт возьми, он показался мне отчего-то знакомым. Аннушка поспешно отодвинулась от меня и побледнела. Я повернул голову, и… кровь бросилась мне в лицо. Уши вспыхнули. Голос принадлежал поджарой ярко-рыжей красотке средних лет, одетой в строгий брючный костюм. С недавнего времени красотка эта была известна мне - и известна, как никакая другая.
Щучка повторила «браво», поаплодировала одними пальчиками и сказала сухо:
- Анна Антоновна, вернитесь к своим обязанностям. - Аннушка мигом исчезла. - А вы, дружок, - она посмотрела прямо мне в глаза, и я вмиг покрылся мурашками, - обладаете, как видно, поистине разносторонними талантами. Меня весьма заинтересовал ваш рассказ. Не желаете ли продолжить его в моем кабинете?
- В вашем кабинете? - смятенно пробормотал я.
- О, это рядом. Всего несколько шагов. Дело в том, что этот миленький бутик принадлежит мне. Идемте.
- Я вижу, вам стало жарко. (Я действительно взопрел.) В кабинете я смогу предложить прохладительные напитки и, само собой, кондиционирование. Думаю, оно окажется нам весьма кстати…
- Да уж, конечно. С ее-то темпераментом.
Она стрельнула по сторонам глазами, раздула ноздри и страстно прошептала:
- Знаю, знаю, о чем вы сейчас подумали. У, дерзкий! Дерзкий!! Но не обольщайтесь, гадкий мальчишка, на этот раз без боя я не сдамся…
Этого-то я и боялся.
- Простите, - сказал я щучке, суетливо переступая на месте и бросая беспокойные взгляды в сторону выхода. - Ни за что не посмел бы вам отказать, но моему питомцу пора побегать на воле. У него крайне слабый кишечник. Смотрите, как он волнуется! - Я тихонечко сжал ногтями нежную песью подмышку. Жерар трогательно заскулил, поджав хвостик и дергая шкуркой. Я подпустил в голос тревоги: - Промедление может оказаться непоправимым.
Мадам владелица бутика посмотрела на пса с сомнением. Перевела взгляд на меня. Грудь ее (скорей не женских, а подростковых пропорций) бурно вздымалась, глаза хищно блестели. Похоже, в плотоядные щучьи планы, связанные со мной, не входило промедление.
«Да помогай же, чертяка!» - воззвал я к Жерару телепатически и щипнул его вторично.

Предыдущая страница 5 Следующая страница


Проходящий сквозь стены 6

Он застонал совсем уж душераздирающе, и в тот же миг по моей руке заструилось что-то горячее. Через секунду капель весело забарабанила по полу.
Щучка оторопело вытаращилась на возникшую лужицу. Я отставил как можно дальше руки с притихшим бесом и застыл полнейшим истуканом, борясь с огромным желанием немедленно свернуть ему шею.
- Что же вы стоите! - пронзительно взвизгнула вдруг щучка. - Поглядите, что он делает! Убирайтесь, убирайтесь живо!
Не дожидаясь приглашения вернуться после того, как собачка погадит, я ретировался. Прытким бегом. К сожалению, мне так и не удалось напоследок встретиться с Аннушкой взглядами. И уж тем более переброситься парой фраз.
Значит, опять в «Папе Карло» будут танцевать этим вечером без нас. А какой бы мы могли стать парой! Принц и принцесса вечера. («Буратино и Мальвина!» - подсказал какой-то ехидный голосок, уж не Жераром ли внушенный? - но я раздавил его, как мерзкого паука.) А то и месяца… И тогда - романтический тур на двоих в экзотическую страну… Чертова щучка!
На улице мы оба дали волю чувствам. И хотя бес не имел возможности прибегнуть к человеческой речи, лай его был мне понятен как никогда.
Потом мы шли по направлению к моему дому, и я уговаривал его согласиться, что Аннушка, куколка моя, настоящее чудо. Совершенство. Какая талия! Плечи! Волосы! А какие глаза! В ней нет ни единого изъяна, и при этом до чего она чиста! Розовела от самых невинных шуток.
- О дети, дети! как опасны ваши лета! Мышонок, не видавший света, попал в беду, - подал голос бес. - В том-то и дело, что она слишком уж идеальна. Ей года двадцать два - двадцать три, она очень хороша собой и сексуальна, она работает в подчинении у этой рыжей стервы, которая готова изнасиловать, даже манекена. Вокруг нее крутится множество богатых и просто наглых мужиков, - и притом Аннушка выглядит да, похоже, и является девственницей. Поверь моему колоссальному опыту, Паша, что-то тут нечисто.
- Дурак ты, Жорик, - сказал я мягко. - Твой колоссальный опыт хорош, когда разговор идет о всякой человеческой и нечеловеческой дряни. Нам же посчастливилось столкнуться с одним из тех людей, в существовании которых и состоит смысл нашей цивилизации. Это же ангел во плоти.
- А может, ты и прав, коллега, - неожиданно согласился он. - И все равно… Думаешь, влюбленность в ангела и особенно его ответная любовь способны принести счастье?
Я мечтательно вздохнул.
- Зря спросил, - констатировал бес.
Когда мы расставались, уже помирившиеся, он задумчиво протявкал:
- Одного не пойму… Откуда тебе стало известно про эту старую каргу де Шовиньяк? Я же никогда и никому о ней не говорил…
Сколько веревочке ни виться, концу быть. Неделя минула. Софье Романовне, как и следовало ожидать, я вполне пришелся ко двору. Еще бы, такой пай-мальчик!
А раз испытания закончились, начались труды иного порядка…
Я стоял перед мажордомом Софьи Романовны и выслушивал кое-какие наставления, ибо ждало меня сегодня впервые дежурство не обычное, а ночное.
Узнав о такой, с его точки зрения, колоссальной удаче, Жерар возликовал прямо-таки непотребно. «Паша, она сама сегодня соблазнит тебя - сдохнуть мне, если не так!» - лаял бес, подпрыгивая от избытка переполнявших его чувств. «Ты сдохнешь гораздо раньше, если не заткнешься», - сказал я ему сердито. Однако в животе у меня что-то сладко зашевелилось, а руки слегка задрожали. Бес оценивающе посмотрел на меня и многозначительно заворчал.
Анатолий Константинович был, по обыкновению, серьезен, деловит и конкретен воистину лапидарно. Поэтому двухминутного инструктажа вполне хватило. И так все ясно: нос не в свои дела не совать, выполнять малейшие хозяйские прихоти, спать с 24.00 до прихода кухарки Танюши Петровны утром, примерно в 05.30. А главное, «следить, чтобы болонка на ковер не гадила».
Жерарчика «болонкой» не заденешь. Стоило входной двери закрыться за мажордомом, как бес шмыгнул куда-то в глубины Сонечкиных апартаментов. Донесшиеся вскоре смех и сюсюканье сообщили мне, что он приступил к своей части работы.
Я уселся за компьютер. На «винте» его, давно мною изученном, никаких конфиденциальных сведений не имелось, а содержались одни игрушки-безделушки, зато новейшие и сетевые.
Ночь я намеревался провести в борьбе с виртуальным злом.
Если, конечно, не начнут сбываться кое-какие пророчества моего напарника. Что вполне вероятно, подумал я и помимо воли начал воображать, как они могут сбыться.
Воображение у меня - будь здоров, так что вскоре пришлось принимать самые кардинальные меры, чтобы его обуздать. Когда я выбрался из ванной, лязгая зубами после ледяного душа, вовсю звенел серебряный колокольчик. Собрав в кулак остатки мужества (да простится мне эта двусмысленность), я поспешил на зов.
- Поль! - Софья Романовна выглядела радостно-возбужденной. - Забери, пожалуйста, своего проказника. Ко мне сейчас пожалуют деловые партнеры, и боюсь, я не смогу уделить им достаточно внимания, если этот малыш будет рядом. Твоя помощь пока тоже не потребуется.
- Ты понял? - шепнул я Жерару торжествующе, удаляясь на безопасное расстояние. - Никакого соблазнения не будет.
- Тогда откуда столько ликования? - удивился он. - Или это истерика разочарованного в лучших мечтах человека?
Я врезал ему щелбан. За истерику.
- Какое счастье, что в моем окружении на одного самоуверенного беса скоро станет меньше.
- Это почему? - спросил он, делая вид, будто не понял.
- Если к третьим петухам я не окажусь в Сонечкиной кровати, ты, милок, сдохнешь. Таков неумолимый закон природы. Бесы всегда, всегда выполняют свои обещания.
- О, ну, разумеется! При условии, что, обещая, не лгут намеренно и даже злонамеренно. И, кроме того, Паша, - он вздохнул в притворном сожалении, - разве ты слышал от меня слово «клянусь»? Ведь глупо было бы…
Я закатал ему второй щелбан - хлесткий и звонкий. Что называется, в бессильной злобе.
Софья сама встретила «делового партнера» - великолепно сложенного буйнокудрого двухметрового красавца - прямо в прихожей. Красавец назвал ее своей прелестницей, преподнес роскошный розовый букет и нежно поцеловал в губы. Затем бросил мне на плечо длинный шелковый шарф, показал пальцами «убирайся» и поцеловал Софью опять. Не без труда высвободившись, пунцовая от удовольствия и смущения Софья пробормотала:
- Поль, меня нет ни для кого. Ты понимаешь?
Я усердно закивал.
- Поль? - с брезгливым удивлением сказал красавец. - Какая глупая кличка. Он что, педераст? Дама с собачкой?.. Ха-ха-ха!
Софья закрыла ему ладошкой рот, с протестующей интонацией зашептала на ухо. Красавец пожал скульптурным плечом, смерил меня презрительно-насмешливым взглядом и повлек Софью прочь.
Лязгнули запоры, отделяющие дортуар от «людской».
- Лучше молчи, зверь, - процедил я.
Меня всего трясло. Сорвав с плеча барский шарф, я бешено поглядел на него, потом поднес к носу, тщательно высморкался, аккуратно скатал трубочкой и швырнул сверток в угол.
- Рискуешь вылететь без выходного пособия, - предупредил Жерар.
- Да я ему еще весь курятник распинаю, козлу поганому…
- Ах, Моська, знать, она сильна, коль лает на слона…- пискнул бес и сейчас же опасливо отскочил подальше.
- Напарник, - задушевно сказал я, присаживаясь на корточки, - самый дохлый комбинатор способен пройти насквозь полуметровую каменную стену. Туда и обратно. Ты думаешь, это легко? Попробуй! Давай, примени свои сверхъестественные способности!
Бес пробурчал излюбленное «глупо было бы…» и «ага, разбежался!», после чего отскочил еще дальше. Испугался, что я захочу ему помочь в немедленном совершении транспозиции.
- Учти, когда мне приспичит завязать этого пижона морским узлом, ему не помогут ни сто килограммов веса, ни развитая мускулатура, - почти веря в свои слова, сказал я. Поднялся с корточек и принялся раздеваться.
- Впе-е-ред! - скомандовал забывчивый бес, едва я освободился от плавок.
У меня память значительно лучше. Я от души наподдал босой ногой его пушистый зад:
- Муму, скотина! Помнишь? Он забился под кресло. - Стереги. - Я уложил плавки поверх остальной одежды и шагнул в стену.
Дом был кирпичный. Казалось, что меня пронизали миллионы прохладных скользких иголочек. Скорей щекочущих, чем покалывающих. Вроде пузырьков от газировки. Чрезвычайно приятное ощущение. Это вам не железобетон!
Софья Романовна и ее бойфренд обнаружились в непосредственной близости от роскошной постели с балдахином, кистями и водяным матрасом три на пять. (Неужели кто-то сомневался?) Звучала вкрадчивая музыка. Любовники нежно ворковали, потягивая «Клико» и неспешно, по частям, обнажали друг друга. Дверь, ведущая из мягко подсвеченной спальни в погруженный во мрак коридор, была распахнута настежь. Этим я и воспользовался, улегшись в коридоре на пол - вдоль стеночки, точно напротив двери - и прикинувшись толстым ворсистым шлангом, исполненным очей.
После чего, исходя из многообещающей прелюдии, приготовился к красивому зрелищу. Увы, мечтам было суждено мечтами и остаться. Под белоснежной батистовой рубашкой мужчины - с брабантским кружевом по вороту и бриллиантовыми запонками в кружевных манжетах - скрывался не мускулистый человеческий торс, а нечто совершенно иное! То есть торс был, и вполне мускулистый… но не вполне человеческий. Из середины груди вырастали многочисленные подвижные щупальца - точно лепестки мясистого розового цветка. Ну а что там шевелилось и пульсировало у пришельца в паху, я даже рассматривать не стал. Гадость какая-то.
Софья Романовна, однако, ксенофобией не страдала. Она разошлась не на шутку. Называя бойфренда своим бешеным кракеном (по-видимому, за широкую спину и обилие щупалец), она драла его ногтями, била пятками, кусала и стонала при этом так отчаянно, что у ковра, которым я оборотился, закручивались в свиное ухо углы и вставали дыбом ворсинки. Да уж, чудо-юдо это, взявшееся неведомо откуда, умело угодить земной женщине. И из каких только пучин - морских или космических - выплыло? Наших-то, земных, демонов, мутантов, оборотней и прочую инфернальную братию я знаю назубок всю поголовно. Их внешность то есть. А этот фрукт… Взять хотя бы блямбы - размером с дореволюционный пятак и похожие очертаниями на кляксы, - что вылетели у него из волос и кружили над головой с негромким жужжанием, янтарно мерцая. А совершенно бесподобная сексуальная неутомимость?.. Автомат какой-то!
Вымотав «деловую девушку» до предела, чудовищное порождение неведомых бездн закурило трубочку и, перебирая по-хозяйски кудряшки внизу Сонечкиного живота, принялось обсуждать нюансы совместного бизнеса. Совсем как земной мужчина.
Вот тут-то все и встало на свои места. Я услышал слово «Гугол».
Проект «Гугол». Наиболее амбициозный, агрессивный и многообещающий отечественный частный проект последних лет, о котором вот уж полгода с восторгом трубит весь русскоязычный Интернет и некоторые СМИ. В перспективе - сверхприбыльный.
Тот самый «Гугол», который не только десять в степени сто - самое большое из чисел, имеющих название, но и новейший отечественный суперпроцессор для ПК. Процессор, за право единолично инвестировать производство которого японцы, по слухам, не только вдрызг рассорились с нефтяными арабскими шейхами, но и полностью отказались от территориальных претензий к России. Процессор, чье массовое появление на мировом рынке может стать причиной самого страшного потрясения для компьютерных супердержав - США и Канады - за всю историю их существования в этой роли. Компактный, сказочно дешевый, фантастически производительный и почти нереально экономичный - готовый молотить неделями и месяцами буквально от «пальчиковой» батарейки. (А от «Дюрасел», само собой, до десяти раз дольше!) Предоставляющий самые широкие возможности для хранения невообразимых по объему массивов данных в интегрированной (в интегрированной!!!) памяти и комфортной многопотоковой работы с ними. Имеющий зачатки эвристического мышления, но - главное! - будто бы саморазвивающийся. Способный усложняться вместе с усложнением предлагаемых задач. Процессор, не только существование которого, но даже создание в ближайшие сорок-пятьдесят лет, по заявлениям все тех же американцев и канадцев, - невозможно. Особенно в России.
Оказывается, возможно. И именно в России. Как я понял, кракены поставляли фирме, возглавляемой Софьей Романовной, микроскопические кристаллические зародыши, которые, будучи помещены в некую активную среду, начинали расти подобно всякому кристаллу, и росли, пока не вырастут в полноценные «Гуголы». Взамен процессорных эмбрионов обладатели нагрудных щупалец получали деловой лес (преимущественно орех и лиственницу), яровую рожь… ну а некоторые - еще и роскошь интимного общения с прекрасной землянкой.
Пахло это оч-чень большими деньгами.
Да что там пахло! Это и были самые деньги. Огромные деньги - не зря конкуренты задергались.
Представляю, что за фигуры приходили на поклон к Сулейману!
Любовники наконец покончили с разговорами, сделали еще одно погружение в русло любовной реки, сопровождаемое яростным аккомпанементом плесков внутри жидкостного матраса, после чего смежили веки. Дождавшись уютного сонного сопения дамы и сдержанного похрапывания кавалера, я ретировался.
Ошеломленный открывшимися тайнами, а равно масштабом кракенской экспансии, я медленно натягивал одежду, шепотом повторяя числа со многими нулями, которые громоздились перед моим мысленным взором горами шуршащих евро, долларов, иен и просто рублей.
Святая простота! Я совсем забыл о напарнике. Жерар вспрыгнул на стол и, гавкнув нетерпеливо, спросил:
- Надеюсь, ты не собираешься рассказывать об этом Сулейману?
- О чем? - спохватился я.
- О наших с тобой миллиардах, Павлуша.
- Экой ты резвый! - присвистнул я. - Шантаж чреват, знаешь ли… И, между прочим, кто тебе сказал, что мы в доле?
- Брось, коллега! Тебе одному все равно такой воз не потянуть. Удавят в момент, как кутенка. К тому же обещаю: у тебя будет пятьдесят пять процентов, а делать не придется практически ничего. Соглашайся, Паша. Не тяни кота за… за хвост.
- Обсудим после, - уклончиво промямлил я.
- Когда после? Когда после-то?.. - затявкал негодующе бес.
- Заткнись, шайтан, - с расстановкой, почти по складам проговорил я и навел на него палец. - Умолкни, о'кей?
Жерар тяжело вздохнул и убрался с глаз. На ходу он что-то бормотал.
«Деловой партнер» покинул дом под утро, незадолго до прихода Танюши Петровны. Вид у него был вполне довольный и вполне земной. Про шарф он не вспомнил, зато отвалил мне от щедрот сотенную «на чай».
Под сдержанно-протестующие возгласы беса о том, что деньги не пахнут, в чем порукой его чуткий нос терьера, а позиция «ни себе, ни другим» - это позиция сноба и спесивца, я спустил купюру в унитаз.
- Ну как? - без малейшего интереса спросил пришедший ровно в семь утра мажордом.
Сдерживая зевок, я пожал плечами:
- Нормально.
- В таком случае отдыхайте. И мы раскланялись.
Жерар был лихорадочно возбужден. Он носился из угла в угол моей спальни (я уже забрался под одеяло и напряженно боролся с дремотой) и рассчитывал, прикидывал, соображал. Похоже, у него имелся большой опыт в таких вопросах. Мне надоело его мельтешение, и я наконец нырнул в блаженство сна… О, сладкий, долгожданный миг!
В дверь позвонили. Я вздрогнул, пробуждаясь. Жерар сноровисто шмыгнул под кровать. Чертыхаясь и протирая пальцами глаза, я потащился открывать. «Если это от Сулеймана, уволюсь прямо сейчас», - решил я. За дверью стояла… Нет, лучше так: за дверью парило, почти не касаясь пола великолепием бесконечных ног, божественное, ангельское создание в образе юной девушки.
Моя Аннушка. Куколка фарфоровая, бесценная.
- По-оль…- пропело создание. - Привет! Сказать, что я потерял дар речи, значит, не сказать ничего. Я кивнул, посторонился, пропуская девушку, и жестом показал на кухню (она же - гостиная), проблеяв:
- П-простите, я несколько не одет, знаете ли… Подождите минутку, ради бога!
«Пол, - металась в моей голове сбивчивая мысль. - Пол-то у тебя, братец Поль, недели две уж не мыт. Или три? Ой, неряха!..»
- Ну и грязища у тебя здесь, - сварливо брехнул бес из-под кровати. - Кто это?
- Это судьба! - Я торопливо натягивал джинсы, глупо улыбаясь.
- Гони ее в шею, кретин! - Он высунул оскаленную морду. - Неужели тебе непонят…
Я быстро схватил его за шкирку, обмотал поводком сперва пасть, а затем и лапы, не забыв предварительно сунуть между ними тяжелый чугунный подсвечник - наследие квартирного хозяина. Пулей пролетел в ванную и открыл оба крана. Вода зашумела, брызги взвились. Жерарчик задергался, мыча. Я бережно опустил его в быстро наполняющуюся ванну, шепнув предварительно в самое ухо:
- На речку я отнесу тебя позже. Но если ты будешь паинькой, возможно, еще передумаю. Vous comprenez, mon enfant?
- Буль-буль, - раздалось из воды. - Буль… Я счел это положительным ответом.
Богиня волшебных грез вовсю орудовала кофеваркой. Увидев меня, она виновато улыбнулась:
- Я тут немного решила похозяйничать, пока ты принимал ванну. Ничего?
Я затряс головой.
- Да что ты все молчишь, Павлик? И выглядишь как-то бледновато. Выпей-ка кофе!
«Павлик»… каково, а? Ну, ребята, дела пошли!.. Я хлебнул обжигающей горечи и вполголоса, безумно волнуясь, спросил:
- Почему вы?.. Как… как ты меня нашла? Зачем? - Гостья притворно вздохнула:
- Хотела выпить кофейку в твоей компании… - Она сделала рукой очень элегантный жест - словно спираль закрутила, а потом с очаровательной непосредственностью заявила:
- Знаешь, Павлик, ты мне нравишься!.. Как и я - тебе, правда же? Кто-то должен был сделать первый шаг? Коль ты так скромен и нерешителен, я решила взвалить эту ношу на себя. А разыскать человека сейчас, когда детективных агентств жуть до чего много… проще простого. - Она спохватилась: - Тебя не шокирует мой напор?
Кофе ударил в голову, как хороший коньяк. От Аннушки растекались волны незнакомого, но манящего… не запаха, нет - ощущения, что ли, вобравшего в себя и приглашение к неведомому, и обещание тайны. Черт меня подери, это был сам аромат искушения! Я почти растворился в нем…
Но тут в ванной раздался грохот чугуна по чугуну и последовавший за ним всплеск.
Неугомонный подлец Жерар спешил сломать мне жизнь. Причем вполне мог в этом преуспеть. Мне немедленно представилось, как отвратительная псина, мокрая насквозь, скулящая и дрожащая, появляется перед нами со свисающим с шеи обрывком веревки. Как Аннушка, понявшая вдруг, какую ванну принимал Павлуша, хватается за сердце, а потом смотрит на меня расширившимися от ужаса и отвращения глазами. Вскакивает и убегает прочь, обливаясь слезами. Кошмар!
Я встряхнулся и включил приемник. Погромче. Комнату наполнили чарующие ЗВУКИ - не то Глюк, не то Гайдн. Когда у вас в гостях очаровательная девушка, «Радио Классика» - то, что нужно.
- Простите, Анечка, - взмолился я. - Едва не забыл: у меня есть еще одно дельце. Маленькое, но - увы - весьма неотложное! Всего один момент - и я вновь в полном вашем распоряжении.
Она грустно улыбнулась. Ну, бесов сын, берегись!
Мужичонка поглядел на меня с подозрением:
- Чего тебе?
- Видел, к вам недавно заходил священник. Знаете, у меня последнее время какая-то чертовщина дома творится. Я как раз под вами живу, - уточнил я. - Твари разные по углам шмыгают. Вы не думайте, я не наркоман и не алкоголик. Короче, у вас святой воды не осталось? - Я торопился и не расположен был вести долгих бесед. - Продайте.
- Полтинник. - Глазки у него забегали. - Баксов! Я протянул бутылку и сотенную купюру.
- Сдачи нету, - забеспокоился он.
- Потом! - махнул я рукой.
Когда бутылка опорожнилась, вода в ванне помутнела и пожелтела. Появились крупные, быстро лопающиеся пузыри. Слегка напахнуло серой. Мне сделалось нехорошо. И вовсе не от запаха. Кажется, мне было по-настоящему жалко проклятого моего напарника! Я отвернулся. Жерар, конечно, не умрет, полутора литров святой воды для этого мало. Просто станет небольшой разумной колонией кишечно-полостных. Шестьдесят шесть лет ему предстоит развиваться до высшего организма. Всего-то. Для беса - почти миг. Надеюсь, это пойдет ему на пользу. Если повезет, может, и человеком станет.
Я выдернул сливную пробку, прошептал: «В добрый путь, мой недобрый друг. Мировой океан ждет тебя!»
Аннушка взмахнула фантастическими ресницами, подняв на меня глаза. Из приемника грянул «Голубой Дунай».
- Как насчет вальса? - внезапно осмелев, поинтересовался я, подхватывая ее под руку.
Она звонко расхохоталась. Последним, что я заметил, прежде чем потерял сознание от тряпицы с хлороформом, наброшенной мне на лицо, была эскадрилья толстеньких, медово-желтых клякс, выпорхнувших из ее волос…

Глава пятая
ВОЗВРАЩЕНИЕ БЛУДНОГО ПОПУГАЯ

Грандиозная затрещина заставила меня пробежать шага четыре, потом я все-таки споткнулся и упал на колени. Вой турбины сделался совсем невыносимым, а затем стал быстро отдаляться. Я обернулся. Вертолет уходил низко, слегка накренившись, и забирал вправо, в сторону солнца. Сопровождая его, по сочной степной зелени бежала гонимая винтами воздушная волна.
Ни один из конвоиров так и не решился покинуть борт. Соображения по поводу такой феноменальной осторожности пятерых здоровенных, вооруженных до зубов мужиков были неоформленные, но самые мрачные. Разрывая упаковку шоколадного батончика, презентованного мне напоследок старшиной конвоя, я вспомнил его загадочное напутствие: «Не жалей ног, парень», и мне вдруг стало зябко.
Жарко сделалось, когда от батончика оставалась еще целая треть.
Звук пришел из-за спины. Издало его явно животное. Причем животное крупное, чувствующее себя здесь хозяином, - животное, которому не терпелось поближе познакомиться с навестившим его владения человеком. Я торопливо повернул голову.
На меня, высоко взбрыкивая голенастыми ногами и плотоядно грегоча горлом, мчался молодой красавец блудотерий. Я ойкнул, подхватился и опрометью рванул прочь. Ужасно хотелось обернуться - и не для того даже, чтобы узнать, близко ли преследователь, а просто чтобы разглядеть редкостного зверя. Да только это наверняка снизило бы мою скорость, поэтому я не оборачивался. Блудотерий вновь издал переливистый охотничий клич. Если это не холостяк-одиночка, мне точно конец, подумал я и прибавил ходу.
К счастью, местность была пересеченная, и это хоть чуть-чуть, но играло за меня. Блудотерий, зверюга размером с королевского дога, более всего похожий на поджарого зайца-переростка, не мог здесь показать своего знаменитого спринтерского спурта. Он это прекрасно понимал, поэтому в криках помимо радости слышалась и нотка негодования. Сдаваться, однако, он был вовсе не намерен. Как, между прочим, и я. Ведь много большую славу, нежели отменные беговые качества, принесла этим тварям другая их выдающаяся черта. Та, что послужила зоологам основанием для названия семейства. Стремление к необузданному осеменению. Лишь только завершается половое созревание, самец блудотерия (о самках разговор особый, замечу пока - они тоже далеко не ангелы) немедленно встает на тропу поиска. У него, понимаете ли, чешется. Беспрерывно и чудовищно. Матрос эпохи Возрождения, вернувшийся из кругосветки и ворвавшийся в портовый лупанарий, крестоносец, распаковывающий дрожащими пальцами «пояс невинности» у своей женушки, да наконец прославленный «Плейбоем» братец-кролик рядом с ним - невинные ягнята. Жертвой его неуемного сластолюбия может стать любое существо, независимо от видовой и половой принадлежности, хоть сколько-нибудь близкое охотнику по размерам. Не гнушается он и существ, размерами его значительно превосходящих. Совсем как в анекдоте о непомерно ретивом петухе: покрывает все, что шевелится. Для того самцу блудотерия даден великолепный орган, почти не уступающий размерами конскому. И, черт возьми, нимало отчего-то не мешающий его стремительному бегу! Я начал выдыхаться. Преследователь это живо почуял, о чем известила меня новая серия воплей, на сей раз откровенно ликующих. И чрезвычайно близких. Я скосил глаз. Блудотерий, улыбаясь во всю (довольно, впрочем, неширокую) пасть, мчался практически бок о бок со мною. Меня поразило, что рот у него был совсем не заячий - воронкообразный, похожий на вытянутые, готовые к страстному и продолжительному поцелую черные губы. При взгляде на это биологическое устройство, приспособленное для экстремального и бескомпромиссного засасывания, я с возросшей внутренней дрожью вспомнил, отчего самки блудотерия никак не могут быть названы первыми скромницами животного царства. Какая все-таки удача, что этот экземпляр действует не в составе семейной пары, а в одиночку!
Он не выказывал ни единого признака утомления.
Конечности двигались мерно и четко, под гладкой дымчато-серой шкурой перекатывались великолепные мышцы. Длинные уши летели по ветру, точно вымпелы. Он упивался бегом, он жил в беге, бег был его второй главной любовью. К тому же развратное животное прекрасно знало о сладостной награде, которая ждет его на финише гонки. Наверно, он мог сбить меня в любой момент, а пока попросту забавлялся. Но какой все-таки красавец! Заметив, что я посматриваю на него, зверь повернул в мою сторону тяжелую башку, широко облизнулся и… неожиданно подмигнул. Ах ты, стервец косой, подумал я тоскливо. Значит, и рассказы об их высочайшем интеллекте - также истинная правда. Прискорбно.
Как назло, спасавших меня до сих пор кустов становилось все меньше, рытвин и бугров тоже. Вдобавок трава стала выше - еще не настолько, чтобы путаться в ногах, но все же.
Слева показалась какая-то складка наподобие оврага. Мне пришло на память, что зайцы, вследствие чересчур длинных задних конечностей, неважно бегают под уклон. «В гору бегом, с горы кувырком». Наконец-то хоть что-то полезное вспомнилось, порадовался я и вильнул в сторону. Захваченный азартом преследования и очарованный воображаемыми картинами близких удовольствий, блудотерий уразумел, что его вероломно провели, слишком поздно. Как раз тогда, когда покатился кубарем под горку. Из глубины оврага донесся шумный всплеск и слившийся с ним злобный рев. Подстегнутый этими звуками, точно шпорами, я со сноровкой паукообразной обезьяны вскарабкался на стоявшую неподалеку разлапистую сосну. Единственную на многие километры в любую сторону, куда ни посмотри.
Все равно бежать я больше не мог. Мокрый сердитый блудотерий выбрался из оврага и принялся виться вкруг сосны, адресуя мне выразительные взгляды. Затем уселся на мосластый зад, задрал заднюю ногу и начал бережно вылизываться, иногда с обидой повизгивая. Видимо, что-то там у него пострадало во время падения. Ну, еще бы - при таких-то несоразмерных пропорциях!

Предыдущая страница 6 Следующая страница


7 Александр Сивинских

Почувствовав себя во временной безопасности, я отдышался, затем приставил ко лбу ладонь и невозмутимо завертел головой, будто бы высматривая запоздавшую отчего-то помощь. Для создания большей достоверности и наведения особенно густой тени на плетень я зычно выкрикивал то: «Да где же, наконец, этот знаменитый стрелок?», то: «Ах, какой великолепный мне попался экземпляр, любой зоомузей даст за его шкуру приличную цену!»
На блудотерия мои обманные реплики ожидаемого впечатления не произвели. Закончив обслуживать причиндалы, при взгляде на которые мерещились стартующие ракеты «земля-воздух» и прочие грозные предметы, он повалился набок, подпер голову передней лапой и человечьим голосом ласково молвил:
- Слезай, миленький!
- Счаззззз! - предельно ядовито отозвался я. - А ху-ху не хо-хо?
- Хо-хо, - с вызовом заявил он и вновь как бы невзначай откинул в сторону заднюю ногу, лишний раз демонстрируя мне мужественные свои угодья. - И даже готов уступить тебе право первого удара, выражаясь в терминах «ирландского Ваньки-встаньки».
Образная у него, однако, речь. Ирландцы, известные своей драчливостью, Ванькой-встанькой (Йоном-неваляшкой) называют вид мордобоя, где зуботычины соперниками выдаются попеременно. Ты - мне, я - тебе. Кто не смог подняться после очередной затрещины или, того хуже, трусливо отвел фейс, тот и проиграл.
- Замечательный шанс прославиться, - продолжал он уговаривать меня. - Только представь, как будут говорить и писать о тебе: «Юная жертва похотливого монстра», «Мартовские зайцы нападают на людей», «Первый человек, многократно изнасилованный гигантским говорящим кроликом»…
- И гигантской говорящей крольчихой, - деловито добавила появившаяся незаметно для нас обоих самка. - Ты почему, растяпа болтливый, позволил ему на дерево забраться? Убила бы, право слово!..
Могучая плюха задней лапой выбила из провинившегося блудотерия болезненный всхлип и приличный пучок шерсти. Он залопотал что-то в свое оправдание, но получил добавки и притих.
- Ты подумал, как его оттуда снимать?
- Да чего там думать, прыгать надо! - развязно хихикнул самец, но под грозным взглядом супруги мигом увял и пробормотал: - Когда созреет, сам свалится.
- А я буду, значит, сидеть и ждать. Сутки, двое… Других-то дел у меня ведь нету. Конечно, нора и детки на тебе, обед и ужин опять же на тебе. Мне только и остается, что за сайгачихами носиться, белены откушав, да человечков под деревьями сторожить.
- Тогда я не знаю…- пристыженно поник самец.
- Знаешь, бобренок мой, отлично знаешь. «Бобренок?!» - подумал я со стремительно нарастающим ужасом.
- Бобренок?!! - скандалезно взвизгнул блудотерий.
- Бобренок, - холодно сказала самка и скомандовала: - Приступай.
Через полчаса бодрого зубовного скрежета дерево зашаталось. Блудотерии взвыли, торжествуя, и уперлись сильными задними лапами в ствол. Раздался громкий протяжный скрип, затем хрустнуло, и сосна полетела в овраг. «Хоть бы убило меня, что ли», - в отчаянии подумал я, рушась вместе с нею.
На дне оврага из-под огромного обомшелого валуна, похожего на гнилой коренной зуб завзятого курильщика, сочился прозрачный ручей.
Голова моя аккуратно вошла в кариозное каменное дупло.
Очнулся я от лютого, обволакивающего со всех сторон и пронизывающего насквозь, какого-то запредельного холода. И очнулся, кажется, слишком поздно. Холод завладел мною всецело. Меня уже даже не трясло, не колотило от него, только иногда где-то глубоко внутри пробегала вялая короткая судорога - мельчайшая, как последнее трепыхание крылышек раздавленной букашки. Я попробовал пошевелиться - и не сумел. Я вообще не чувствовал своего тела! Только под веками ощущались колючие кристаллики снежной крупки да жутко ломило зубы. Казалось, что я, словно какое-нибудь доисторическое земноводное, вморожен целиком в километровый пласт гренландского ледника. Мысли и те двигались лениво - из последних сил и исключительно по обязанности, будто горноспасатели, третью неделю раскапывающие снежную лавину и доподлинно знающие о безнадежности своего предприятия. Мне тут же пришел на память токарь Петров из грустного чеховского рассказа, везший по страшной метели к ворчливому доктору захворавшую жену, заблудившийся и отморозивший в конце концов руки-ноги. Жена у него, помнится, умерла все равно, а примороженные конечности оттяпал тот самый доктор - срубил под корешок, точно новогоднюю елочку.
Я попытался позвать на помощь. Безуспешно, понятное дело. Где это видано, чтобы заледенелая лягушка квакала?
«Е-мое, - с отчаянием подумал я, - а вдруг я вообще уже того?»
На определенное время капитулянтская идея завладела мною всецело.
Второй раз мысль «е-мое» всплыла, когда мозговой паралич немного отступил. Я вспомнил чету блудотериев и поразился, сколь причудливыми бывают у некоторых отморозков предсмертные видения. Все-то люди как люди, начнут умирать - пожалте: тут вам и волшебный полет по туннелю, к ослепительному свету Небес, и хоровое пение ангелов. А мне что? «Вертушка» с угрюмым спецназом на первое, надрывный забег по равнинам палеоцена на второе и говорящие зайцы-насильники в качестве десерта. Это вам не поцелуй Снегурочки, объятия Деда Мороза, ледяная избушка распутницы Лисы Патрикеевны. Это даже не изъезженный черный коридор с колеями трехаршинной глубины от миллионов погребальных экипажей всех мастей.
Да вы, батенька, большой оригинал, приободрил я себя. Сосулька с воображением! Слово «сосулька» внезапно вызвало из памяти такие ассоциации, которые были уж вовсе некстати. О великом Данте и описанном им каком-то там по счету (кажется, последнем) круге ада. Где, вмороженные в вечные льды, вечно страдают души, погубившие себя изменой. И мне среди них самое место. За то, что предательски растворил и спустил в канализацию своего напарника. Между прочим, хоть очень по-своему, но честно заботившегося обо мне.
Но все-таки меня отчего-то не оставляла уверенность, что, несмотря на всеохватную стужу и разные там тревожные думы, жизнь во мне еще теплится. Я же, черт возьми, не лягушка! Прежде всего, пришлось напомнить себе, что на дворе самый конец мая, парная теплынь, цветение садов и смертному морозу взяться совершенно неоткуда. Значит, мороз совершенно ни при чем, тут что-то другое. Потом я очень ясно вспомнил роковой визит куколки своей Аннушки. Оказавшейся никакой не куколкой, а самой что ни есть зловредной гусеницей, умеющей плести тенета не хуже иной паучихи. Вспомнил «Голубой Дунай», собственное головокружение от присутствия замаскированной чудо-юдицы. Вспомнил гипнотизирующее кружение янтарных клякс и удушливо-сладкий запах хлороформа. Вспомнил свой последний рывок прочь… и до меня наконец дошло. Замурован!
Сбылся самый жуткий кошмар, рано или поздно начинающий мучить каждого комбинатора: совершая транспозицию, утратить контроль над процессом и - влипнуть по уши.
Да что там - по самую маковку!
Первое известное мне упоминание о таком случае относится к XII веку. Возглавляет печальный список полулегендарный бургундский рыцарь Оттон де ля Рош, комбинатор воистину гениальный. Именно он похитил из Константинополя во время IV Крестового похода единственный предмет, способный проникать вместе с телом комбинатора сквозь стены. Плащаницу Христа, известную ныне как Туринская. Впоследствии де ля Рош пожертвовал плащаницу собору родного города Безансона, но под старость спохватился, пожалел и решил забрать назад. Доверенный человек де ля Роша, мальчик по прозвищу Додо лицезрел, как он, истово помолившись, шагнул в стену собора. Больше о рыцаре не слыхали. Влип. Правда, почти сто лет спустя, когда в соборе отполыхал пожар, на пепелище нашли камень с торчащей из него мумифицированной человеческой кистью, пламенем вовсе не тронутой. Кисть от греха подальше обломали, так как объявить святыми мощами было ее никак невозможно: пальцы топорщились самым неблагочестивым образом - сатанинской «козой». Додо - между прочим, сам комбинатор, что называется, от бога - обвинил во всем тамплиеров. В IV Крестовом тамплиеры сами приценивались к плащанице, а оставшись с носом, положили за правило изводить де ля Роша угрозами и проклятиями. Поскольку тамплиеры знались с Люцифером, умели и могли многое, обвинения выглядят вполне справедливыми.
Додо прожил долгую насыщенную жизнь, под занавес которой активно участвовал в кампании Папы Климента V против ненавистного ордена. После разгрома тамплиеров Додо был заживо помещен благодарным и осторожным Папой в фундамент строящейся в Авиньоне темницы, став номером вторым скорбного списка влипших. В той самой темнице, кстати, сгинул полвека спустя номер третий - еще один средневековый великий комбинатор, а по совместительству ярый критик Церкви чех Ян Милич.
С тех пор количество влипших комбинаторов увеличивалось в арифметической прогрессии, снизившись лишь в просвещенном и терпимом веке девятнадцатом - зато сразу вполовину. Но взбесившийся двадцатый с лихвой наверстал упущенное.
Меня, похоже, угораздило открыть счет века двадцать первого.
Спасаясь на грани угасания рассудка от паучихи Аннушки, я внедрился в стену, где благополучно и застрял, потеряв сознание. Потому-то мне так холодно сейчас; и тела не чувствую оттого же.
«Мама, - возопил я беззвучно. - Почему я, дурак набитый, ослушался тебя? Учился бы сейчас в универе, волочился за умненькими девчонками в очках, „хвосты“ сдавал. А летом, глядишь, съездил бы наконец в Париж. Родственников прадедушкиных разыскал бы и вставил в одно место фитиля за то, что забыли родную кровинушку Поля, погостить не зовут».
А впрочем, бог с ним, с Парижем. Не был ни разу, обойдусь как-нибудь и впредь. Заняться нужно не пустыми мечтаниями, а чем-нибудь по-настоящему полезным. Например, совсем не худо было бы оглядеться.
Глаза, как таковые, во время проникновений у меня, разумеется, исчезают - как исчезает тело вообще, - но нечто, напоминающее зрение, все-таки остается. Иначе я бы попросту заблудился в первой же более-менее толстой стене. Итак, я включил… ну, назовем это эмуляцией зрения. Кое-что получилось. Сначала возникла какая-то серовато-белая хмарь, состоящая из сотен тонких подрагивающих горизонтальных пластин как бы тумана, заключенная в черную прямоугольную рамку. Подслеповатое такое оконце - вроде как отдушина в баньке. Слоистый просвет был совсем небольшим - с ладонь - и находился от моих «органов зрения» на некотором расстоянии. Пытаясь улучшить изображение, я добился того, что серые пластинки прекратили вибрацию и, замерев, позволили рассмотреть себя внимательней. Оказались они в свою очередь состоящими из крошечных квадратиков. Что-то эти квадратики мне напоминали… Что-то знакомое… Ну, конечно! Зернышки-пиксели на экране телевизора. Старого бабушкиного черно-белого телевизора, потерявшего сигнал. Если приблизить лицо вплотную к экрану такого чуда видеотехники каменно-угольного периода, картина будет очень похожей.
Что ж, телевизор так телевизор, подумал я. Попробую заняться настройкой.
Чем старше техника, тем проще с ней иметь дело.
У бабушкиной «Чайки» имелось двенадцать фиксированных положений переключателя каналов, а изображение наличествовало только на одном. У здешнего «телевизора» каналов оказалось и того меньше. А может, мне просто повезло. После четвертой попытки сменить фокусировку зрения в сером окошечке что-то проявилось. И даже само оно как будто бы чуточку расширилось. Я увидел стену. Обычную голую стену, оклеенную исковырянным пенопленом в мелкую шашечку. В моей квартире пеноплена сроду не бывало. Значит, я умотал куда-то к соседям. К кому же, к кому? С одной стороны у меня неуемные в любви молодожены, с другой - шахта лифта, с третьей - улица, с последней, через коридор, - четырехкомнатная квартира, занятая чертовски большой, но не слишком дружной семьей. Глава семьи - тихий пьяница, вожатый трамвая. Его супруга - горластая дворничиха, заправляющая в нашем дворе. Какое-то там количество (решительно не поддающееся подсчету) одинаковых с лица детей-шалопаев. Поскольку свободное падение с высоты седьмого этажа мне не запомнилось абсолютно, будем считать, что направление для бегства было интуитивно выбрано верное. Стало быть, улепетывал я от Аннушки или в сторону молодоженов, или в сторону дворничихи, шофера и неясного числа шалопаев. Судя по плачевному состоянию настенной облицовки, занесло меня именно к последним.
Хорошо это или не очень? Наверное, не очень. Ковыряя стену, любознательные дети вряд ли сообразят выкрошившийся мусор прибирать до поры до времени в отдельную емкость. И значит, я, когда-нибудь выкарабкавшись на волю, рискую оказаться без тех или иных участков кожного покрова, а то и чего поважней. Блин!
Однако отчаиваться было рано. Я попытался посмотреть в сторону. Для начала вправо. После короткой паузы раздалось странное механическое стрекотание, и окошечко поехало вслед за взглядом. Достигнув какого-то предела, остановилось. Теперь влево. Такая же история: негромкое стрекотание с секундным замедлением и перемещение видимой области до некого ограничителя. Вверх-вниз… А вот перемещения по вертикали, сопровождаемые все тем же звуком, похожим на жужжание крошечного моторчика, были существенно короче.
Но что, если попробовать прильнуть к нашему, так сказать, окоему, вплотную?
Я сунулся вперед, жужжание изменило тон, серая отдушина послушно метнулась мне навстречу, и я… В общем, если бы было чем, ей-богу, заорал бы.
Перед моим взором, по-прежнему монохромным и раздробленным на тысячи отдельных пикселей, будто у стрекозы или мухи, предстало квадратное помещение размером с гостиную средней городской квартиры. Комната была пуста, лишь в дальнем углу, возле приотворенной дверцы - сквозь щель можно было различить внутренности клозета, - притулилась узенькая кровать унылого казенного вида. На некотором расстоянии от кровати стояла низкая, сто один раз крашенная и все равно безнадежно облупленная тумбочка, навевающая мысли о казарме и даже гауптвахте, а на тумбочке - маленький телевизор. Впрочем, телевизор был вполне приличный: «Philips», и даже, видимо, цветней. Он работал. В кровати, закинув ноги на спинку, валялся полуголый юнец и с блаженной улыбкой дебила пялился в телек. Там пластилиновые человечки пластилиновыми цепными пилами, мясницкими тесаками и прочими сходными орудиями расчленяли друг друга на множество брызжущих кровью кусков. Побежденные грозили победителям отъятыми кулачками. Срубленные головы плевались желтым пластилиновым ядом и грязно бранились.
У ценителя садистской мультипликации было чрезвычайно знакомое лицо.
Мое собственное.
Я немного подумал и хлопнулся в обморок.
Когда я пришел в сознание во второй раз, злодей, похитивший мою внешность, вовсю храпел, вольготно разметавшись поверх смятого одеяла.
Ситуевина получалась так себе. Выводы из нее - сплошь неутешительные. Нанюхавшись хлороформа, я послушно закатил глазки под лоб и вырубился, как миленький, предоставив каждому желающему дивную возможность делать с собой что угодно. Кандидатом в желающие под номером один выступала, бьюсь об любой заклад, куколка моя Аннушка. Стало быть, никуда мне от пленительной пришелицы скрыться не удалось. Пленила. А после неведомым способом закатала под штукатурку. То есть под пеноплен.
И ведь предупреждал меня Жерар, что связались мы с такими силами, которые в одиночку мне не одолеть. Сожрут, не подавятся. И Аннушку, миледи Винтер мою, гадину, на груди пригретую, гнать велел. Все, все предвидел, зверь, кроме одного. Кроме подлого удара в спину. От того, кого считал почти что другом. А я искупал его все равно что в концентрированной кислоте и бесстрастно выдернул сливную пробку.
Вместе с ним, похоже, слил я в канализацию и свою жизнь.
Эх, Паша, Паша…
Но кто же, черт подери, дрыхнет на казенной койке, столь достоверно копируя беднягу Поля Дезире, так и не ставшего великим комбинатором?
Предположений, как экзотических, так и вполне банальных, было у меня - в короб выкладывай и на рынок неси. Это мог быть мой клон, брат-близнец или мастерски сварганенный андроид. Голограмма, скитающийся дух не погребенного по правилам покойника, двойник из параллельного мира… Да галлюцинация, наконец. Выбирай - не хочу. Я решил остановиться не на самой простой или фантастичной версии, а на самой разумной (если слово это здесь вообще уместно). Вернее, на двух. Либо передо мной замаскировавшийся кракен, умеющий мимикрировать под кого угодно, либо мое собственное тело, лишенное сознания злой волей Аннушки и прочих людей-моллюсков иже с нею.
Но пришельцу, скрывшемуся под симпатичной шкуркой Павлина-мавлина, следовало бы сейчас не в обитой мягким каморке а-ля «камера психушки» в две дырочки сопеть. Должен он торопиться в «Серендиб». Где со сладенькой улыбкой подкрасться к Сулейману и, вдруг набросившись, безжалостно закрутить шефу белые рученьки до затылка, до треска рвущихся в суставах связок, ревя голосом карателя-гестаповца: «Признавайся, что тебе известно о „СофКоме“, чурка, сволочь, мразь, корм клопиный?!» Однако наш фигурант вместо этого сладко спит. Поэтому вариант с кракеном-мимикроидом тоже, как видно, отпадает. Что же остается?.. А то и остается, что, похоже, не зря я всегда боялся застрять в стене. Но не так застрять, чтобы раствориться в ней без остатка (хоть и это тоже страшно), а как бы наполовину. То есть сознание - в стене, а тело спокойно вышло наружу, где разгуливает и живет самостоятельно. Ничуть не озабоченное отсутствием души.
Вот оно, тело, на койке.
Организм, блин. Раб спинного и промежуточного мозга. Насмотрелся кровавых потасовок, нажрался до отвала (на полу рядом с тумбочкой за время моего повторного беспамятства появился поднос с крошками и грязной посудой) и спит. Что тебе снится, сукин ты сын? Крейсер «Аврора»? Да нет. Совокупление, судя по всему. Тьфу, животное. Глаза бы не глядели.
Я со сделавшимся уже привычным жужжанием поднял взгляд к обитому пенопленом потолку. Потолок был скучен донельзя. Не было на нем ничего, кроме убогого ртутного светильника без плафона и вдобавок без одной из двух положенных ламп. Уцелевшая лампа с тихим треском помаргивала. От этой однообразной светомузыки мне в скором времени стало как-то дурно. Я переместил взгляд на стену (дьявол, что же это все-таки стрекочет механически?), но моргание светильника, раз увиденное, замечалось уже постоянно и повсюду. Полноценно «зажмуриться» не получалось, хоть ты тресни, однако после десятка попыток удалось-таки искусственно затемнить светлое оконце, связующее меня с каморкой «организма». Вознеся хвалы милосердным богиням комбинаторов - Кривой да Нелегкой, я занялся тем, что начал вспоминать в подробностях обличье вероломной твари, которую считал своей куколкой. Отыскивать по памяти черты, которые могли выдать ее нечеловеческое происхождение. И - ни хрена!
Как это часто бывает в отношении близких людей, я не мог сосредоточиться и собрать образ девушки воедино. То вспоминалась улыбка, то приподнятая бровь, то плечо и мягкий завиток волос на фоне высокой шеи. То смех и плавное, полное силы движение груди на вдохе. А то вместо Аннушки появлялась вдруг похожая на испуганную клонированную овечку Долли-Долорес или похотливая щучка с огненными волосами… Или держащиеся за руки Лада и Леля в майках, обнажающих упругие животики… Или просто Танюша и Танюша Петровна, яростно таскающие друг дружку за крашеные волоса… И даже голая, хохочущая, запрокинувшая голову Софья Романовна, сразившая в Трафальгарском сражении на глади водного матраса своего жутковатого любовника и оседлавшая в знак победы его чресла. Аннушка же - никак. И вот что было удивительно: я все еще думал о ней с нежностью! И не мог представить, что на месте ее красивой, такой аккуратной груди может расти пара отвратительных цветков, состоящих из червеобразных щупалец, а внутри бьется, перекачивая синюю кровь, сердце спрута. Или два. А то и ни одного.
«Постой-ка, - вдруг спохватился я, и мне захотелось рассмеяться от удовольствия, столь замечательной была догадка. - Да почему ж я вообразил, будто Аннушка была настоящая? Что опутавшая меня тенетами злобная паучиха - моя Аннушка? Чуды-юды могли запросто ее подменить. За-прос-то! Подсунуть мне, дураку влюбленному, говорящую куклу со знакомым личиком. Киборга-отравителя в Анниной маске. Господи, ну, естественно, так все и было! За мной следили с первого дня, но пока был безопасен, физической нейтрализацией пренебрегали. Однако стоило мне увидеть лишнее, как тотчас без шума и пыли взяли в оборот. Использовав для приманки облик той, за малейшим мановением пальчиков которой я попер без оглядки. Устремился, как лосось на нерест, не помня себя и топя друзей в гибельной пузырящейся пучине…»
Стоп, это мы уже проходили. Только надрывной патетики было поменьше. Оставляем муки совести до лучших времен.
Если пойманного зверя отчего-то не уничтожили сразу, то… То, возможно, он зачем-то нужен… Интересно, для них важна моя целостность как индивидуума или вполне достаточно того байбака на койке? Как он там, кстати?
Байбак был ничего себе. Он уже проснулся и прогуливался по комнатушке, разминая косточки. Я безрадостно отметил, что, хотя фигура у меня вполне подтянутая и спортивная, но вот походочка - подкачала. Высоким подыманием коленей весьма напоминает шаг цирковой лошади. И появляющееся иногда короткое вертикальное движение верхней губой (когда мне кажется, что между нею и десной находится крошечный слюнный пузырек, который хочется раздавить) вовсе меня не красит. И лицо моментами бывает преглупым.
Впрочем, уму у «организма» взяться было просто неоткуда. Там остались одни безусловные рефлексы.
Вскоре выяснилось, что я полностью лишился возможности спать. Оставалось мне только одно - наблюдать за «организмом». В качестве альтернативного зрелища выступала без устали моргающая газосветная трубка.
Предпочтение было отдано изучению себя, любимого.
А «организм» демонстрировал бодрое поведение молодого здорового домашнего животного. Ел, спал, справлял потребности в санузле, который не находил нужным закрывать, и, разумеется, развлекался. Развлечения у него были трех видов. Об одном я не стану говорить вообще, другим был выключатель настенного ночника - шнурок с бусиной на конце, коим он мог играться бесконечно. Включит, выключит. Включит, выключит. Третьим и, пожалуй, основным развлечением был телевизор. «Организм» очень быстро наловчился управляться с пультом и легко, буквально влет, выискивал передачи себе по вкусу. Вкусы у него не отличались разнообразием: все виды мордобоя, автомобильные гонки, программы о приготовлении пищи и фильмы для взрослых.
Съестным его снабжал крупный мужчина, неуловимо похожий на красавца кракена Софьи Романовны. Но если у того лицо было вполне живым, привлекательным и богатым эмоциями, то кормилец бесстрастностью физиономии превосходил даже моего родного идиотика. Вместо одухотворенного лика у него было плоское серое табло вроде скверного портрета углем, что наспех малюют в скверах художники-неудачники. Характер кормильца был раздражительный, манеры - грубоватые. Он бесцеремонно скидывал «организма» с постели, если тот спал, когда наступала пора кормежки. Обязательно выключал телевизор (с этим я был согласен, болея за зрение своего все ж таки, не дядиного, тела). И водил подопечного за ухо в туалет, застигнув его развлекающимся по первому варианту.
Правда, однажды «организм» взбунтовался. Как обычно, он лежал, пустовато улыбаясь, и смотрел телевизор. Опять там кто-то кого-то мутузил - и не поймешь, всерьез или шутейно. Вошел кормилец с судком и термосом, остановился возле аппарата, щелкнул выключателем. «Организм» навел на него рассеянный взгляд. Спустил с койки ноги и резко, пружинно встал. Потянулся. Расслабленно болтая руками, ссутулившись, приблизился к кормильцу. Тронул пальцем крышку судка.
- Ешь, - сказал кормилец. - Обед.
- Обед, - словно эхо повторил «организм» и вновь включил «Philips».
- Нельзя смотреть, - сказал кормилец, потянувшись на этот раз уже к питающему шнуру, и повторил: - Обед.
- Хочется, - просительно сказал «организм», мягко останавливая его руку и кося одним глазом на возобновившееся в телеке побоище.
Кормилец в негодовании дернул плечом и вырвал-таки шнур из розетки.
«Организм» скорчил плаксивую мину… и вдруг бросил растопыренную пятерню в глаза кормильцу; а когда тот, вскрикнув и роняя посуду, закрылся ладонями, быстро и жестоко ударил его в грудь. Кормилец пошатнулся, отступил. «Организм» догнал его, как-то несуразно и неудобно расставив ноги, подсел и саданул макушкой в подбородок. Тот охнул, торопливо отступил еще на несколько шагов, уперся спиной в стену и срывающимся голосом крикнул:
- Пошел от меня прочь, ты, говно безмозглое! Кровь текла у него изо рта. «Организм», быстрый, как лесной кот, хлестко, с широким замахом рубанул его костяшкой большого пальца по переносью. Кормилец упал. Он больше не казался крупным мужчиной, он был сейчас мал и жалок. «Организм» принялся деловито топтать его подтянутые к животу ноги, норовя угодить оттопыренной пяткой непременно в колени.
Зрелище было ужасающим. Беспощадность и звериная сила «организма» поражали. Даже когда в камеру на отчаянные крики кормильца примчалась тройка разгневанных мужчин, вооруженных дубинками, «организм» еще с десяток минут гонял по камере всю их кодлу, словно пес курей. Без всякого напряжения и едва ли не с ленцой. Потом изловчились ткнуть его электрошоковым разрядником - раз и другой - и он притих. Бросились его исступленно пинать. Он вмиг поймал чью-то ногу, укусил. Очевидно, сильно. Укушенный закричал дурным голосом и, хромая, поковылял прочь; остальные из осторожности оставили «организма» в покое.
Он сейчас же забрался на свою койку с ногами и зло смеялся оттуда, грозя противникам разбитыми кулаками.
Когда тюремщики удалились, он поправил сдвинутый телевизор, включил и, попивая чаек, стал смотреть очередные свои «Бои без правил».
Он дал мне повод гордиться собой - ишь, как могу, если прижмет: в одиночку против многих! Но не только. Я начал еще и бояться себя. Столько, оказывается, темного, дикого и необузданного скрывалось в этом знакомом теле.
Переход был мгновенный. Только что я скучал в стене, тупо путешествуя взглядом от койки до потолка и обратно, - а вот уже лежу в той самой койке. Голова совершенно угорелая. В лоб и темя словно бешено колотят клювами поселившиеся внутри черепа дятлы. Тра-та-та-та! Целая стая больших лесных дятлов. Тра-та-та-та! И бока со спиной, накануне обмятые дубинками, побаливают. И разбитая, опухшая нижняя губа тяжело отвисла. Она кисла на вкус, дотрагиваться до нее языком больно, - но как не дотрагиваться, когда тянет?! И еще нестерпимо хочется «до ветру».
Первым делом я слетал, куда следовало, а уж потом, поминутно морщась от головной боли, взялся ощупывать себя и осматривать. Это был, безусловно, я. Тот самый Павел Дезире - полная комплектация. Тело подчинялось безукоризненно, - не смотри, что почти неделю водилось исключительно спинным мозгом. Вот только дятлы (тра-та-та-та!) да губа…
(Попробовал толкнуть входную дверь. Была она стальная и, ясно, была заперта. Лезть в стену нечего было и думать. Насиделся досыта. Одна мысль об этом вызывала отчаянное коловращение в брюхе и слабость в нижних конечностях. Преодолевая себя, я все-таки произвел разведку - единым мизинчиком, заранее примерно представляя, какой ждет результат.
Действительность превзошла самые мрачные ожидания. Под пенопленом пролегал слой рыхлого, влажного гипсокартона, положенного на толстенные (так называемые «половые») доски. Дальше - непроницаемая преграда в виде рифленого железного листа, из которого обычно строят складские или фабричные помещения и домики-времянки. Но не это было самым скверным. В гипсокартон предусмотрительные строители заложили сеточку из алюминиевой проволоки. Видимо, как арматуру. Она меня, конечно, слегка насторожила, живо напомнив защитную решетку «Серендиба», но, поскольку током не щипалась, я ее хладнокровно проигнорировал. Тем более касаться ее не пришлось, рука в ячейку сетки проходила запросто. Я как раз потянул кисть назад, когда по проволоке пустили электричество. Влажный гипс оказался превосходным проводником. Меня шарахнуло, будто разрядом вольт этак в тысячу, руку отбросило, а ноготь испарился до половины. Бесследно, зато жутко болезненно. По-настоящему приятным дополнением явилось то, что враз смолкли дятлы внутри черепушки. Наверное, изжарились живьем. Но дальше экспериментировать я не захотел. Тем более что в замке как раз щелкнуло, и дверь начала отворяться. Сердце предательски екнуло и рвануло галопом. Душа заметалась, как напуганный малек в банке, и устремилась по направлению к пяткам. Чертовски хотелось куда-нибудь спрятаться, под кровать хотя бы, но я напряжением воли придал лицу отчужденное выражение и сложил руки на груди.
В комнату неповоротливо лезло грузное существо в бело-желтом спортивном костюме и огромных туристических ботинках. Существо было неимоверно жирное, чудовищно носатое и походило на облезлого попугая, отожравшегося до размеров карликового бегемота (а это, если хотите знать, двести пятьдесят кг веса и под два метра длины!). Именно это чучело трясло давеча собственным салом и «мерсюковскими» ключами в «FIVE O'CLOCK» перед куколкой моей Аннушкой. Именно ему я мечтал хорошенько врезать по темечку. Между прочим, изуверское это желание вспыхнуло при виде его гнусной рожи с новой силой.
В этот раз золотой ключик он где-то оставил, зато волок на поводке тощую левретку с пышным розовым бантом на шее. Бедное животное, несмотря на бант, выглядело далеко не лучшим образом. Короткая шерсть цвета кофе с молоком была на удивление реденькая. Кое-где просвечивала серовато-розовая кожа. «Да ведь у нее, верно, лишай», - с брезгливостью подумал я. Собачонка мелко дрожала, прятала куцый хвостик между ног и определенно не понимала, зачем она здесь находится. Не понимал этого и я. Мелькнула мысль, что попугай, насмотревшись, как я охмуряю девиц с помощью дрессированного животного, решил взять мой опыт на вооружение. Только кого он собирался здесь клеить? Смазливого пленника?
При виде его нелепой желеобразной фигуры у меня родился сумасшедший план. План был так себе, но в силу внезапности вполне мог сработать. Выполнение первого его пункта зависело только от самоуверенности попугая, всех остальных - от везения. Моего везения.
Но, в конце концов, «человек, которому повезло, - это человек, который сделал то, что другие только собирались сделать». И вообще, удача сопутствует храбрецам.
Самоуверенности толстяку было не занимать. Хозяин жизни - куды с добром!.. Охраной он, понятно, пренебрег, и я решился. «Организм» мой устроил веселую жизнь четверке крепких кормильцев, а стало быть, размазать этот ходячий пудинг по полу и стенам я просто-таки обязан суметь.
Опыта драк у меня было не так чтобы много, но юность, проведенная в деревне, все-таки научила кой-чему. Далеко не вдруг выяснилось, что «Паха Дизер - нормальный парень». Первое время у тамошних заводил считалось едва ли не хорошим тоном подстеречь городского отличника после уроков, поинтересоваться для затравки, правда ли его дед - француз и летчик-истребитель, а после со вкусом «разукрасить таблище». Уважение пришло, когда оказалось, что французик - «чувак вообще-то ничо, емкий, и в махачке не очкует», а у некоторых наиболее ретивых художников у самих стали переливаться на физиономиях подобия палитры.
Классическую серию: кулаком под дых, рожей об колено и добивающий - с прыжка - локтем по шее я счел самой подходящей для укрощения попугая. Трудности могли возникнуть лишь с пробиванием жирового слоя на пузе, но я возлагал надежду на небольшой размер собственного кулака. Меньше площадь - больше удельное давление, физика, школьный курс. В крайнем случае засажу ногой по колокольцам. Шавку, чтобы не подняла шум, придется кончить, подумал я жестоко. Только бы лишай не подхватить.
Безмятежно улыбаясь, толстяк вышагивал вперевалку навстречу пламенному приему, которого явно не ждал. Зато левретка, должно быть, учуяла исходящий от меня запах опасности: засунула хвост еще глубже под брюшко, начала упираться и даже тихонько предупредительно гавкнула.
Хозяин, однако, не внял.
Он остановился в шаге от меня, развел руки как бы для объятия и начал открывать пасть, чтобы чего-то там хрюкнуть. Какая, дескать, неожиданная встреча.
Я коротко втянул сквозь зубы воздух и чуть подал правое плечо назад…
Серия удалась на славу. Не было лишь добивающего по шее. Вполне возможно - не было его только пока… Я корчился на полу, размазывая по линолеуму кровь, хлещущую из разбитого рта и носа; в ушах гремело.
- Добавить по яйцам, что ли? - спросил толстяк сам себя и вдруг отрывисто приказал: - Встать, сучонок! Живо! В голосе его слышалась готовность убить, если не подчинюсь. Позабыв о боли, я заскреб конечностями, подбирая их к животу. Встал на четвереньки. Сильная рука схватила меня за шкирку, вздернула вверх. Мне осталось только опустить ноги на пол.
Кое-как утвердившись, я начал медленно-медленно распрямляться. Распрямился. Хотелось блевануть.
Он сел на койку, широко расставив толстые ноги, уперев в колени кисти и выпятив живот. На попугая он походил сейчас очень мало. Разве что нечеловечески большим носом да перистыми волосиками над круглыми, очень плотно прижатыми к черепу ушками. На бегемота же… Помнится, нет для лесных африканских племен зверя страшнее гиппопотама.
- Ко мне обращаться: товарищ Жухрай, - сказал он резко. - Ясно тебе, Корчагин?
«Корчагин…- мучительно задумался я. - Корчагин… Кто это?» Голова соображала плохо. Вытирая кровь с разбитых губ, я спросил:
- Почему Корчагин? Моя фамилия…
- Потому что я - Жухрай, - оборвал он. - И запомни: пасть открывать ты имеешь право, только когда я разрешу. Уяснил? Кивни.
Я кивнул.
- Вот так, молодец, - одобрил он. - Продолжаем знакомство. Раз я - товарищ Жухрай, ты - Павка Корчагин, я буду отныне давать тебе разные невыполнимые поручения, а ты их будешь с пламенным энтузиазмом выполнять. До тех пор, пока не ослепнешь и ноги не отнимутся. Но может, тебе посчастливится отбросить копыта раньше. В таком случае я буду очень горевать по тебе, - добавил он с насмешкой.
- Все равно не понимаю, почему какой-то Корчагин, - упрямо сказал я.
- А хлопчик-то, вишь, тупенькой попался, - взгрустнул он, обращаясь к левретке. - Ты, Корчагин, в школе Островского изучал?
- «Грозу»?
- «Бесприданницу», мля, - рассердился он. - Николая Островского. «Как закалялась сталь».
- Нет.
- А, ну понятно, - скривился он. - Вам как бы незачем. Поколение Next. Жвачка, пепси, MTV. Yes? Кивни, если не ссышь. Я с вызовом кивнул.
- Быстро оклемался, - похвалил он и ласково добавил: - Херня, пельмень, жвачку ты у меня скоро забудешь. Пепси забудешь. Будешь помнить только то, что товарищ Жухрай велел. Я еще сделаю из тебя настоящего человека. Ну, что поскучнел? Не хочешь закалиться, как сталь?
- Не хочу.
- А ведь придется, - усмехнулся он. - Придется, Павка. - Он хлопнул по жирной ляжке широкой, как килограммовый палтус, ладонью. - Сейчас можешь что-нибудь вякнуть. Например: «Госс-споди, но как?»
- Мне нужно умыться, - сказал я. - Кровь.
- Умыться ему… Крови испугался. Обойдешься. А то, понимаешь, рожа станет чистая, а сам - гордый. Мне гордые ни к чему. Мне покорные нужны и беззаветно преданные. Так ведь, Жужу? - спросил он у левретки и огромным башмаком легонько наступил ей на лапу. А может, не совсем легонько: собачонка взвыла. - Так! - прокомментировал Жухрай ее болезненный крик.
- Ну и что будет, если я откажусь покориться?
- Откажешься? Эвона! Тогда я, конешно, умилюся твоему категорическому бесстрашию и отпущу на волю с тысячей извинений, - ехидно проговорил толстяк. Потом поднял на меня злые глаза: - Ежели ты откажешься, суслик, то я начну тебя избивать. Неделю. Две. В перерывах же буду с особым зверством насиловать. В особо извращенной форме. Но если ты и после того будешь вставать в несгибаемую позу, велю посадить тебя назад. Уже навсегда. - Он мотнул головой, показывая на что-то за моей спиной. - Тебе там сильно понравилось, Корчагин?
Я обернулся. Из косяка над входной дверью торчал поворотный штатив. Нахохлившейся бельмастой вороной оседлала его концевой шарнир простенькая видеокамера.
Ограниченные углы обзора, жужжащие сервомоторы перемещения объектива, мерцание строчной развертки, черно-белое изображение, разбитое на пиксели, - все вмиг получило объяснение. Я был заперт вовсе не в стене.
- Только не спрашивай, каким образом это возможно, - сказал Жухрай. - Как говаривали в годы моей бесшабашной юности: «наука на марше» и еще, помнится: «наука имеет много гитик». Кому интересно, пускай разбирается, кто такие гитики и как она их имеет. Гы! А меня это не волнует, я сызмальства по другой части. - Он выпятил жирный подбородок и прогудел замогильным голосом: - «Вы знаете, каким он скифом был? С таким-то кочаном, с такой-то репой! Он жеребцам крестцы ломать любил, он с упоеньем буйным крыл кобыл, а как он жеребят треножил пресвирепо!» Считай, что это обо мне. Но ты, Павка, пока не жеребец. До кобыл тебе тоже дела нету, зато насчет жеребят уже в курсе, да? Так вот, возвращаясь к перспективе коротать век в камере… В видеокамере… Каламбур, а?
Я промолчал. Жухрай хмыкнул и перевел требовательный взгляд на Жужу.
- Каламбур?
Жужу в ужасе заскулила.
- Во! Скотина, а чувство юмора отменное. Мозги работают. Не то что у некоторых. Учти, Корчагин, - он ткнул в мою сторону пальцем, - ты проведешь годы, унылые серые годы внутри электроприбора, наблюдая за своим безмозглым телом, которое будет здесь стареть и дряхлеть. Потом машинка, конечно, перегорит… Кста-ати, я вот что придумал! Для того чтобы ты совсем там не заскучал, мы можем поселить в этих уютных апартаментах кого-нибудь еще, чья жизнь тебе не совсем безразлична. Например, твою красавицу-мамочку. Кажется, она решилась-таки завести второго ребенка? Я задохнулся.
- Думаю, тебе будет любопытно проследить за появлением на свет братика или сестрички. Жаль, медицинской помощи обещать не могу. Сам подумай, какие здесь акушерки? Грубые мужики с большущими елдами.
А любопытно, как отреагирует на присутствие рядом с ним женщины твое, оставленное без присмотра, тело? Боюсь даже представить. Вряд ли в нем отыщется хоть капля сыновней любви. Зато уж любви скотской…
- Сука, - сказал я сквозь зубы.
- Не нужно так о маме, Корчагин, - издевательски попросил толстяк. - Даже из ревности. Тем более обо мне, - добавил он, пристально изучая собственный кулак. Кулак был огромен. - А то ведь я могу топку-то тебе прямо сейчас прочистить. В порядке эксперимента и ради профилактики. Короче, так. - Он, пыхтя, поднялся с койки. - Ты тут посиди, подумай, прикинь хрен к носу - что лучше: честно служить красному банкиру товарищу Жухраю и иметь румяный вид…- он сделал паузу, - или же потерять анальную девственность, зубы, ребра, а напоследок и тело. Шавку, - он поддел носком Жужу, - оставляю тебе. Чтобы тоскливо не было. Ты, я помню, любишь маленьких собачек. В какой, кстати, позе? - Толстяк хрюкнул. - Только учти, хлопец, если эта сучка испачкает пол, убирать будешь сам. А вообще-то она умная. И послушная. Жужу, ну-ка слуужить!
Левретка послушно села столбиком, искательно глядя толстяку в лицо и подергивая согнутыми передними лапками.

Предыдущая страница 7 Следующая страница


Проходящий сквозь стены 8

- Бери пример, Павка, - посоветовал Жухрай и удалился, довольно гогоча.
- Тварь ты ничтожная, - с горечью сказал я левретке, продолжающей «служить». - На что ты мне сдалась? Вот у меня был пес так пес. Крошечный, вроде тебя, - но зато у него было самолюбие…
- Что ж, я удовлетворен. Тебя, по крайней мере, терзает безжалостная совесть за то, что ты его утопил, - сварливо прогавкала левретка голосом Жерара, опускаясь на четыре лапы.

Глава шестая
ЗА ЖАБРЫ

Подлинной освященной батюшкой воды в бутылке было - кот наплакал. С наперсток, не более. Остальное (сосед проявил редкостную находчивость, отягченную остроумием) - дрянненький «Святой источник» из ближайшей круглосуточной палатки. Однако (капля святит море!) и этого с лихвой хватило, чтобы сжечь Жерару всю шерсть, а вдобавок крепко ошпарить нос, нежную кожу внутри ушей, под мышками и под хвостом. От невыносимой боли, а паче того от страха бес на некоторое время совершенно ошалел и вообще выпал в осадок. К счастью, не окончательно. Очухавшись, понял, что едкая жидкость из ванной ушла; он уцелел.
Знобило. Оголившуюся кожу противно пощипывало, в горле стоял комок. Во рту точно дневал коровий табун голов этак под сотню, оставивший после себя истоптанную вдрызг поверхность и горы навоза. Несколько бойких телушек продолжали резвиться и скакать где-то между ушами. Копытца у них были острые, как копья.
Надрывно грохотало радио: пам, пара-рам, пара-рам, пам-пам…
Злющий, как свора некормленых бультерьеров, Жерар в мгновение ока избавился от веревок. Он был абсолютно уверен, что искусает сейчас подонка Пашку до крови, до костей. Достанется и мерзавке гостье, которую он, возможно, вообще загрызет. Насмерть. Его переполняла бешеная энергия и жажда мести. Пробуя силы, он подпрыгнул. Оказалось, до горла достанет без особенных усилий. Пролаяв «банзай», он сорвался с места.
Однако, увидев предателя, понял, что грызть его, во-первых, жалко, во-вторых, совершенно бессмысленно. Потому что выглядел предатель в точности как лунатик или зомби из комикса. Руки вытянуты вперед, глаза мертвенно-тусклые, рот приоткрыт, кончик языка высовывается наружу. Дверь стояла нараспашку, на лестничной площадке топтались две подозрительные личности с неясными лицами и фигурами тяжелоатлетов. Входить личности не спешили - словно были они сатанинского семени, причем из самых лютых конформистов. Из тех, что без приглашения через порог нипочем не переступят. родственного запаха Жерар не уловил, аура у подозрительных тоже была какая-то мутная, невразумительная. Ох, как не понравились они Жерару! Компрачикосы, мать их! Похитители детей. Новоиспеченный же сомнамбула между тем направлялся прямиком компрачикосам в лапы. Дело было плохо. Жерар, забыв обиды, заорал «стой!» и вцепился сдуревшему напарнику в джинсы. Прихватил и ногу. Решил, что так даже лучше, рванул. Ткань треснула, на языке появился вкус человеческой крови. Напарнику было хоть бы хны. Продолжая изображать зомби, он перешагнул порог, неся Жерара на штанине. Подозрительные с лестницы вмиг оказались рядом, молча стали отдирать беса и запихивать в объемистый кожаный портфель. Портфель был дорогой, «Самсонайт» с позолоченными замками и уголками. В него были натолканы какие-то трусы и майки. Жерар кусался. Ах, как он кусался! Как он орудовал лапами! Одному из подозрительных он успел перекусить палец: косточки хрустнули - музыка!.. Другому, кажется, прилично расцарапал рожу. Но силы были слишком уж неравными. Сражение закончилось в секунду. Его попросту смяли, задавили массой. Замки щелкнули, портфелем незамедлительно приложились дважды об стену. Били яростно - один шов сразу разошелся, образовалась прореха. Что-то звенело по полу. Должно быть, отвалились металлические уголки. Замки, напротив, почему-то уцелели. Жерара, если бы не комок трусов, наверняка расплющило бы. А так - обошлось легкой контузией. Ерунда, словом: первых два дня после этого кружилась голова да пошаливали мочеточники. Шалить они начали сразу после удара, вследствие чего все белье пришло в негодность. Потом его долго несли, затем еще дольше везли. Машина, кажется, была очень приличная. Мотор - литров шесть, гадом быть, и девяносто восьмой бензин: урчало сыто, еле слышно; не трясло. Пассажиры переговаривались- трое минимум. Мужчины. Пахло дорогим табаком и «Эгоистом». Жерару, однако, на комфорт и запахи было по большому-то счету насрать. В переносном и отчасти даже прямом смысле. Он практически не соображал, всю дорогу мочился с кровью (что с кровью - выяснилось позже) и блевал остатками «Святого источника».
Приехали. Его еще немного пронесли, вытряхнули на мягкое, пахнущее древесными стружками. Без задора обругали за испачканную одежду. Причем по всему чувствовалось, что компрачикосы считают Жерара обыкновенной собакой. Хмырь с перекушенным пальцем пообещал удавить - но тоже как-то вяло. Вообще, эти громилы, несмотря на проворство в движениях, эмоционально были какие-то заторможенные. Сонные. Больше всего поражали их лица. Плоские, бесцветные, начисто лишенные индивидуальности. Точно афиши с корявой, утрированной до предела мордой героя фильма, какие в обилии встречаются перед заштатными кинотеатриками. И вот еще на что обратил внимание Жерар: «рисовали афиши» явно с одного оригинала. С «делового партнера» Софьи Романовны.
- Так ты тоже заметил! - воскликнул я.
- Глупо было бы…- затянул он свою волынку обиженным тоном, но я скорчил покаянную гримасу, и он унялся.
Бесы народ живучий. Часов через шесть Жерар уже ходил, к концу второго дня был как огурчик. Шерсть понемногу начала отрастать. Посадили его, как оказалось, в помещение, где в недалеком прошлом стояли деревообрабатывающие станки. Что-то вроде школьного класса, в котором обучают мальчиков столярному делу. Кругом были горы щепок и опилок, валялись какие-то недоделанные деревянные безделушки: скалки для теста, шахматные фигуры, рукоятки для инструмента. Главным украшением комнаты являлись древние плакаты, рассказывающие о том, как правильно пользоваться рубанком и стамеской, как держать резец, работая на токарном станке, и тому подобное. Стены (Жерар по привычке оценил помещение с точки зрения комбинатора: возможна ли транспозиция?) были из ребристого оцинкованного железного листа. Как, впрочем, и повсюду здесь, что выяснилось несколько позже. Окна забраны толстой жестью, дверь… другому, может, и показалась бы хиловатой, однако не с его клыками и когтями такую дверь ломать.
Визитами Жерару не досаждали, как оставили одного, так и забыли. Жратвы было много, но именно что жратвы: бросили небрежно разодранную надвое пятикилограммовую упаковку «Чаппи». У них, у бесов, собственная гордость - Жерар предпочел голодать. Пить предлагалось из какой-то вонючей, грязной миски опять же «Святой источник» (ополовиненная бутылка валялась рядом). Это тянуло на явное издевательство со стороны то ли судьбы, то ли тюремщиков. Правда, при ближайшем рассмотрении стало ясно, что набирали ту воду в лучшем случае из-под крана, так что хотя бы жажда его не мучила. Брезгливость - да, была попервости. Но брезгливость легко отступает, когда в пасти и глотке образуется подобие пустыни Гоби.
На третий день пожаловал Жухрай в сопровождении сонного громилы с загипсованным пальцем. Бес сначала обрадовался, как-никак старого знакомца встретил, бросился к толстяку здороваться. По-собачьи, разумеется. Тот шустро выхватил поводок, рассчитанный самое малое на ньюфаундленда, и принялся охаживать Жерара по голеньким бокам, приговаривая: «Не смей ко мне лезть, повеса, пока сам не позову!»
Воздав должное памяти маркиза де Сада, он сделался гораздо спокойней. Обозвал беса оскорбительной сучьей кличкой Жужу и объявил, что собирается забрать к себе - затем, чтобы заняться дрессировкой. Во-первых, скучно, во-вторых, чувствует в себе талант большого друга зверей Дурова. Или все-таки, недобро рассмеялся он, великого академика Павлова? Ну, как получится. Разберемся со временем.
Жерар лихорадочно соображал, как поступить. Открыться? А вдруг толстяк верующий? Живо спровадит на казнь своему духовнику. Поди доказывай потом, что не всякий бес пособник Сатаны!
- Не всякий? - удивился я. - Растолкуй тогда мне, глупому, какого рожна тебя от животворящей молитвы, крестного знамения и святых предметов по полной колбасит? Духовника, как палача, боишься…
- Эх, чувачок…- помрачнел Жерар. - Многого же ты не знаешь… А объяснять долго. Давай потом когда-нибудь? Сейчас просто поверь, ладно?
- Ладно, - согласился я.
Ему, однако, мой тон не понравился. Он воинственно встопорщил усики:
- Помнишь, Паша, кого нафталином в основном травят? Ну вот. А накорми им тебя - тоже загнешься в момент. Хоть и не моль вроде. Примерно то же и со мной. Воткнулся, Фома?
- Да, - сказал я.
В общем, бес решил пока продолжать прикидываться послушной собачкой. Дрессуре поддаваться охотно и, главное, помалкивать. Вдруг повезет узнать какие-нибудь секреты? Громила с гипсом повязал Жерару на шею бантик, прицепил поданный толстяком поводок, и они отправились куда-то. Жерару показалось, что вышли они в довольно большой ангар или склад. Или, может быть, заводской цех. До потолка было метров двадцать. Во многих местах над головой пролегали эстакады из просечного металлического листа. Громоздились какие-то уродливые ящики, обтянутые рубероидом, - как будто с оборудованием. Пару раз мимо проехал электрокар-погрузчик.
Крытым переходом ангар был соединен с соседним зданием, уже кирпичным. Управа, решил для себя Жерар. Внутреннее устройство управы оказалось на редкость запутанным. Коридоры, закоулки, тупички, двери. Вспомнив плакаты с мальчиками-токарями, Жерар подумал, что комплекс ангар плюс управа вполне мог принадлежать учебному заведению с техническим уклоном. Например, ПТУ. Сейчас, понятно, переделанному на скорую руку подо что-то другое. Например, под офисное здание и склад для крупной и многопрофильной, но нищей фирмы. А возможно, только маскирующейся под нищую. Попадались им навстречу и сотрудники фирмы. Преимущественно молодые дядьки, одеты вроде совсем не плохо, хоть и без фантазии. Лица у них были опять-таки блеклые, как у снулой рыбы. И по-прежнему одинаковые. А-ля Сонечкин кавалер. Мечта японцев: вся фирма - одна семья. Смотреть на них было жутко. Особенно в тот момент, когда под одеждой на груди у странных братцев начинало что-то извиваться. Будто клубок змей.
- Кракены, - сказал я. - Наверное, здесь их гнездо. База.
- Похоже, - согласился Жерар. - Но учти, Паша, толстяк этот - человек…
Пришли. Кабинет толстяка впечатлял. Тут о нищете речи не шло. Напротив. Большое, обставленное и отделанное с определенным вкусом и не без размаха помещение. Повсюду натуральное дерево, кожа, шелковые с золотой ниткой драпировки. На полу ковер ручной работы. Кондишн. Огромный, писанный маслом портрет Президента в строгой раме; работа явно не халтурщика. Ноутбук на столе - из тех, что вдвое дороже новенькой отечественной малолитражки. Были там и солидные напольные часы с боем, и огромный холодильник с наворотами, хитро упрятанный в нишу книжного шкафа, и много чего еще.
О дальнейшем рассказывать скучно и стыдно. Жерару пришлось учиться ходить на задних лапках, держать на носу кусочек сахара и проделывать множество других, столь же унизительных штучек. Кормил его, поил и выгуливал все тот же сонный компрачикос с загипсованным пальцем, состоящий при Жухрае чем-то вроде денщика. Впрочем, выгуливал - это громко сказано. Когда толстяку надоедало забавляться дрессурой, беса отводили назад в столярку. Там, в дальнем углу, где слой опилок потолще, он и «прогуливался».
Тем не менее ему удалось кое-что разнюхать, произвести на досуге кое-какой анализ и прийти к кое-каким выводам. Толстяк Жухрай, персона в бизнес-кругах Императрицына, похоже, довольно влиятельная, занимал пост, совмещающий должности начальника силового ведомства и реального (в отличие от Леди Успех и Элегантность) посредника между кракенами и людьми. Возможно, он и не был головой или сердцем предприятия, но шеей и кулаком - наверняка. Очевидно, ему повезло стать одним из первых контактеров. Во всяком случае, он оказался первым, кто понял, что этот контакт (и последовавший за ним контракт) будет выгодным лишь при условии строгого сохранения тайны. Лицом, ответственным за сугубую секретность проекта, он назначил (как вариант - предложил) себя. Скорее всего, именно его стараниями была создана главная декорация спектакля под названием «Россия родина „Гугола“ - фирма „СофКом“. Подобрана и завязана чувственной страстью с одним из кракенов симпатичная прима в лице Софьи Романовны. Вложены необходимые деньги, и - главное - обрублены все возможные „хвосты“.
Он смертельно опасен, так как без раздумий перекроет любой канал, по которому может произойти малейшая утечка информации. Сейчас таким потенциальным каналом стал небезызвестный в узких кругах юный, но многообещающий комбинатор Дезире. И жив упомянутый отрок до сих пор лишь по той причине, что может быть для чего-то использован. То же, хоть и в значительно меньшей степени, относится к скромной персоне симпатичного йоркширского терьера Жерара. Словом, положение аховое: мы полезны ему, пока можем быть полезны. Готовиться нужно к худшему.
И все-таки выход имелся. Изощренный в интригах Жерар считал, что спастись нам помогут сами чуды-юды. Но для этого необходимо приватно встретиться с одним из кракенов-доминантов. По мнению беса, кракены, откуда бы они ни взялись, аналогичны земным общественным насекомым и делятся на два основных класса. Первый - господствующие особи, доминанты. Второй - расходный материал. Работяги, бойцы et cetera. Кавалер Софьи Романовны, чье лицо выглядит живым, а поведение независимым, безусловно, относится к первой категории. Так же, по-видимому, как и, «не обессудь, Паша, твоя модисточка». Кого-то из них и следует подвергнуть тонкой психологической обработке.
Но Аннушка, похоже, та еще штучка. Поэтому прежде надо попытаться подцепить на крючок самца. Как мы успели заметить, он весьма спесив, любострастен, склонен к широким1 жестам и украшательству собственной персоны нарядами и драгоценностями. Возможно, не слишком умен… хотя вряд ли. И все-таки подобные типы обычно легко внушаемы, нужно только уметь подобрать к ним ключик. Наверняка таким ключиком владеет Жухрай.
Кажется, такой ключик отыскал и мой напарник.
- Нашей задачей является следующее…- горячо тявкал он мне на ухо под неумолчный аккомпанемент журчащей воды.
Конспирация была, конечно, примитивной до смешного. Предпринимая меры по ее обеспечению, мы надеялись лишь на то, что меня здесь до сих пор не воспринимают всерьез, а беса так и вовсе считают дурочкой левреткой Жужу. Меры же заключались в следующем.
В первую же минуту встречи я довольно грубо зажал разговорчивому бесу пасть и проартикулировал губами: молчи! Он испуганно кивнул. Я быстренько завесил объектив злосчастной камеры наблюдения собственными джинсами. Вообще-то камера как будто и не работала - глазок «Rec», сообщающий о ведении съемки, был темен и мертв. Но береженого Бог бережет. Потом мы полчаса терпеливо ждали появления рассерженных наблюдателей, однако так и не дождались. Тогда я перешел к нейтрализации возможных «жучков». Простейшая шумовая завеса возникла после манипуляций с унитазом и водопроводным краном. Включать на полную громкость телевизор (была сперва и такая мысль) я поостерегся, более того - выдернул шнур из розетки, отвернул экран к стене и набросил сверху одеяло. После чего мы удалились в санузел, где и принялись обмениваться впечатлениями последних дней, а затем - плести нити заговора. Вдохновителем и мозговым центром зреющего путча, разумеется, являлся Жерар. Исполнительным органом, а возможно, пушечным мясом - я.
- …Прежде всего, - перечислял пункты своего дерзкого плана бес, - намекнуть. Затем обоснованно показать. И наконец, последнее - убедить объект разработки, то есть доминанта, что Жухрай опасен в первую очередь для самих кракенов. Стоит толстяку вообразить, что партнеры становятся самостоятельными - а они когда-нибудь непременно захотят стать самостоятельными! - и он безжалостно уничтожит их до последнего. Не в правилах таких негодяев и убийц делиться жирным куском с соперниками. Они скорей зарежут дойную корову, чем позволят подергать за щедрые сосцы кому-либо постороннему. Так?
- Так-то оно так, но в твоих рассуждениях, дорогой Макиавелли, имеется как минимум один изъян, - задумчиво сказал я. - И два сомнительных допущения. Изъян. Ты почему-то поставил знак равенства между психологией кракена и человека. Дескать, он хоть и чужак, но ничто человеческое ему не чуждо. Однако он может повести себя совсем не так, как мы ожидаем. - Бес собрался возразить, но я остановил его жестом. - Погоди. Теперь допущения. Первое, или (я вспомнил Сулеймана) алеф. Ты предположил, что мы обязательно встретимся с кракенами-доминантами. Второе, или бет. Что они, заслушав выдумку о зловещих планах толстяка, немедленно примут нашу сторону. Прости, но то и другое под большущим вопросом.
- Но шанс-то существует! - воскликнул Жерарчик. - Глупо было бы не попытать счастья. А психология… Да я ж плясал вовсе не от этой печки, Пашенька. От инстинктов. Когда мы заразим объект разработки паранойей… Когда его постоянно станет точить мысль, что под угрозой его собственная жизнь и жизнь его рабочих муравьев… Он поневоле забеспокоится. И каждое действие Жухрая начнет расценивать с точки зрения опасности для себя и выводка. Что там у него на первом месте, не знаю. Жухрай груб, жесток. Полагаю, отыщется на нем и кровушка, о которой известно кракенам. Рано или поздно толстяку будет подписан приговор.
- Лучше бы пораньше, - невесело усмехнулся я.
- Да уж, - в тон мне отозвался бес - Нуте-с, перейдем к насторожившим тебя допущениям. - Он сделал паузу, со свистом, сквозь зубы набрал воздуха и вдруг отрывисто, сердито залаял: - Паша, ты бесишь меня своим нытьем! Встретимся - не встретимся! Поверят - не поверят! То be or not to be… Поглядите, прынц какой выискался! Гадский. Ты что, на ромашке про подружку гадаешь, даст или обломает? Если не встретимся, значит, планида такая. Зато если уж доведется свидеться… Тут, чувачок, клювом не щелкай и хлеблищем не торгуй. Ты у нас известный специалист очаровывать да в доверие втираться, тебе и карты в руки. Авось червовый марьяжик придет. Авось не «голый». В крайнем случае, блефуй, мухлюй и передергивай напропалую. И помни, - возгласил он ободряюще, - я рядом! El hueblo unido, Namas sera vencido! Так что ты уж расстарайся, напарник. - Он фыркнул, облизнулся и сварливо гавкнул: - А теперь давай-ка, покинь сортир. Я сегодня с самого утра на опилочки не ходил. Того и гляди лопну. Уходя, я спохватился:
- Погоди, зверь, а твои громилы-кракены… С прокушенным пальцем и другой… По-каковски же они, интересно, между собой говорили, что ты их понимал?
- По-русски, ясен пень, - с ядом протявкал Жерар, опасно балансируя на краю унитаза. - А ты думал? На суахили?.. На языке Гомера и Аристо…
Я так никогда и не узнал, кого хотел приплести эрудированный бес, Аристотеля или, может, Аристофана. Потому что до него наконец дошло. Он споткнулся на полуслове и дико выпучил глаза - так, словно уже начал тужиться.
- Опля! - выдохнули мы хором. - Соотечественники?
- …Все тебе хиханьки. Вечно ты им волю даешь, - проговорил, входя, Жухрай. Тот, кого он отчитывал, задержался снаружи. - А на хрена? Сегодня ты с ним на вы обращаешься, по имени величаешь, сигаретки предлагаешь. Завтра анекдотец, послезавтра, глядишь, бильярд или пульку, а потом он тебе в глотку вцепится. И правильно сделает. Потому что вражина. Гасить их надо, и все дела.
- Не вцепится. Верно, Поль? - спросил у меня появившийся в этот момент собеседник толстяка. Им оказался мускулистый Сонечкин красавец возлюбленный. Он нес с собой что-то вроде походного складного маршальского кресла. Бес, увидев долгожданный «объект разработки», сделал стойку, словно на дичь, и еле слышно рыкнул.
- Самое страшное, на что наш маленький негодник способен, - это храбро высморкаться у вас за спиной в ваше кашне, - благодушно добавил кракен, с интересом глядя мне в лицо, и улыбнулся, не размыкая губ.
Так-так, подумал я, натянуто улыбаясь в ответ. Похоже, кое-кому здесь собрались устроить классический вариант вербовки или допроса: «плохой» - «хороший». Когда один бьет, другой жалеет. Ин-те-рес-но…
- Вот я и говорю…- Жухрай со скучающим видом прошествовал к койке, притопнув мимоходом на испуганно сжавшегося беса. Дико взвизгнули кроватные пружины. Тут же включился, забренчал гитарным перебором и запел по-испански телевизор.
Сонечкин кавалер привычно разложил свое кресло, удобно в нем умостился. Достал красивый эмалевый портсигар. Миниатюра на крышке портсигара копировала рубенсовскую «Охоту на львов». Раскрыл. Внутри на бархатной темно-зеленой подложке возлежали тоненькие не то папиросы, не то сигарки цвета топленого молока. Мне они показались похожими на высушенных в растянутом состоянии личинок майского жука.
- Давайте ближе, Поль. Пообщаемся запросто. - Он поднес одну сигарку к носу, шумно втянул воздух и сообщил с восхищением: - Великолепно, просто великолепно. Знаете, что это такое? «RGR Nabisco». Эксклюзивная серия пахитос элитного класса. Между прочим, редкий гость в здешних широтах. Курите? Угощайтесь.
- Что ж, благодарю, - сказал я, осторожно взял пахитоску и тоже понюхал. Пахло ядрено и приятно. - Огоньку позволите… господин?..
- Этоо бостатонно, - не слишком внятно сказал он, прикуривая. Выпустил дым, протянул зажигалку мне.
Зажигалка была бензиновая и, несмотря на скромные размеры, довольно массивная. Видимо, золотая. Тоже с эмалью и тоже с «Охотой на львов». Люди и хищники бешено убивали друг друга - я почти слышал храп лошадей, рев львов и крики охотников. Сильная вещь! К тому же тянет на аллегорию. Только где на картине я - под копьем или под клыками? Кракен, удовлетворенно щурясь, прояснил:
- «Господина» вполне достаточно. Рекомендую еще добавлять «мой».
Вот так, значит. Доминант во всей красе. Ну-ну… Решив проверить, каких вольностей будет мне позволено достигать в этой беседе, я сделал удивленное лицо:
- Мой? Но, кажется, это корейская фамилия? Странно, вы вовсе не походите на азиата. Скорей всего я бы признал в вас соотечественника моего прадедушки. Давайте-ка я лучше буду к вам обращаться «мсье Кракен»? - фамильярно предложил я, сделав ударение на последний слог. Получилось очень по-французски. - Годится?
Жухрай гадко заржал. Резко оборвав смех, весело предложил: - Слышь, Арест, давай, я ему в рыло суну. Борзеет, Корчагин. - Вставать для осуществления угрозы он, однако, не торопился. И значит, рыло мое было покамест в относительной безопасности.
«Арест! - подумал я с умилением. - Во улет! Арест Вертухаевич Наручник. Или, положим, Арест Веригович Кандалыки. Или даже Омонович Псов-Цепной».
Кракен меж тем с досадой махнул в сторону Жухрая пахитоской:
- Уймитесь вы! Слушайте уж свое фламенко.
Ко мне, опять с улыбкой: - Ах да. Совсем забыл, что наша общая знакомая, которая бывает иногда крайне шумливой, уже представила меня вам. Пусть того и не желая. Что ж, пусть будет Кракен. Да, к слову… Признайтесь, вас впечатлили той ночью мои способности? Позавидовали небось?
- Глупо было бы…- пренебрежительно парировал я, вооружившись коронной фразой моего напарника, и лихо, по-ковбойски в два движения (раз - откинуть крышку, два - резко катнуть колесико по голени снизу вверх) запалил зажигалку.
- Ой, ну только не лгите, - недовольно скривив губы, погрозил он мне пальцем. - К тому же вас выдали глаза. В них явственно блеснул огонек зависти. И я даже берусь угадать, откуда эта зависть взялась. Неудачи первых сексуальных опытов?
Ага, констатировал я, еще один психоаналитик на мою голову… Будто мало мне Жерара. Ну что ж, раз так - принимаем смущенный вид.
- А вы на редкость проницательны, - пробормотал я. Лицо у него сделалось чрезвычайно самодовольным.

Так падок на лесть? И это многословие вдобавок… Неужели все-таки глуповат?
- Чего-чего, а превосходства над людьми в некоторых, казалось бы, исконно человеческих умениях у нашей расы не отнимешь, - сообщил между тем мсье Кракен и глубоко затянулся. - Кстати, - он красиво выпустил из ноздрей струи дыма и приподнял бровь, - мне обязательно сейчас напоминать вам, что я чудовище, монстр? Демонстрировать свою анатомию и так далее?
- Вовсе нет, - торопливо сказал я, представив, как он расстегивает рубашку, а там - жирно блестящие плоские розовые черви. Извиваются. - Я в курсе.
- Вы в курсе, - задумчиво повторил он. - Конечно. Видели, знаете… Послушайте, чужое соитие… подсматривать за ним… Лично вас это возбуждает?
В его голосе слышался неподдельный интерес, а я почувствовал, что стремительно краснею.
- Судя по залившей вас краске, видимо, да! - удовлетворенно заключил Арест Прозорливович. - Но, между нами, Поль, я отнюдь на вас не зол. Посторонний взгляд, насколько помню, благотворно действовал на мой, выражаясь изящно, тонус. Отчего вы не курите?
- Расхотелось, - сказал я и добавил отчаянно: - Да и табачок, честно говоря, поганенький. Как будто плесенью пахнет.
Жухрай у себя в углу прямо покатился.
- А вы наглец, Поль, мои аплодисменты! - Мсье Кракен, сверкнув глазами, похлопал по крышке портсигара кончиками пальцев и изобразил еще одну узкую улыбку. - Не страшно с огнем играть?
- С огнем? У меня все под контролем. - Я демонстративным щелчком захлопнул крышку зажигалки, прилично уже нагревшейся. - Так чем могу быть полезен?
- Ну, раз вы, отбросив страх перед неведомым, рветесь в бой, считаю, что с преамбулой покончено. Поэтому не буду разводить турусы на колесах. Сразу о бычках.
- О бычках? - переспросил я. Развитая у моих гонителей склонность к иносказаниям время от времени ставила меня в тупик. То Корчагин был, то теперь вот бычки какие-то.
- Да. Возьмем их за рогалики, - усмехнулся Арест Аллегориевич.
- А, в этом смысле…- усмехнулся я в ответ. - Ну, быков, вопреки распространенному заблуждению, разумней брать все-таки за ноздри. Но для начала следует вогнать между ними кольцо.
- За ноздри, горло, жабры и прочие органы, имеющие отношение к дыханию, мы держим вас, mon ami, - тепло заметил мсье Кракен и пристально посмотрел мне в глаза.
Взгляд этот красноречивей всяких слов сообщил, что все его предыдущие кривляния были не более чем игрой в дурачка. И, увы, с дурачком. С самоуверенным простофилей. «Какая досада! - подумал я, - При таком раскладе даже не заблефуешь. Во-первых, правила другие, а во-вторых, все тузы лежат на одних руках. Вместе с козырями. Вот тебе и „червовый марьяжик“!»
Кракен посопел пахитоской и метнул самую мелкую свою козырочку:
- Понимаете, чем это может для вас обернуться? Возьмем, к примеру, нашего нетерпеливого товарища Жухрая. («А не надсадишься?» - отреагировал толстяк, горделиво похлопав себя по животу, за что был вторично награжден протестующим взмахом руки.) Он ведь только о том и мечтает, как бы поскорей пережать вам кислород…- Кракен придал лицу скучливое выражение. - Вспомните об этом, пожалуйста, когда в следующий раз надумаете опасно острить…
Крыть было нечем. Я опустил глаза. Возле ноги притулился печальный Жерар. С него можно было лепить аллегорическую фигуру Безнадежности.
Однако хвостик его задорно торчал вверх.
Вздохнув, я повторил ковбойский фокус с зажигалкой и принялся раскуривать эксклюзивную «RGR Nabisco». Как бы не закашляться с непривычки.
- Вижу, вы наконец созрели для серьезного разговора. Плодотворного и без ненужной рисовки, - удовлетворенно сказал Кракен.
Жерар тихонечко гавкнул.
- Побеседуем тет-а-тет? - спросил я вполголоса, возвращая зажигалку, и выразительно стрельнул глазами в сторону товарища Жухрая.
- К чему такая таинственность? - столь же негромко поинтересовался заинтригованный мсье Кракен.
- Присутствие вашего сурового друга крайне нервирует собачку, - пояснил я уклончиво и осторожно прикоснулся к разбитой губе. - Меня, собственно, тоже.
Арест Добросердович кивнул понимающе:
- Да, методы у него слегка жестковаты. Хорошо, он уйдет. Надеюсь, в его отсутствие вы будете благоразумны.
- Не извольте сомневаться, - уверил я.

Глава седьмая
ПУТЕШЕСТВИЕ СИЗИФА ОТ САПФО ДО МЭРИ ШЕЛЛИ

В десятом часу вечера возле известного клуба «Скарапея» остановился темно-зеленый «Шевроле-Блейзер». Ничего примечательного в этом не было: «Скарапея» заведение особое, здесь и семиметровый лимузин - не редкость. Стоящий перед входом в клуб рослый швейцар в бархатном берете с пером, в красивом бархатном камзоле, из-под которого виднелись ноги в чулках и туфлях с пряжками, имеющий в левой руке церемониальный жезл, увитый лентами, а на физиономии высокомерное выражение, удостоил автомобиль не более чем секундным взглядом. Но когда из «Блейзера» появился пассажир, монументальная фигура швейцара стала как будто чуть меньше ростом. Так оно, в общем, и было. Гигант - еле заметно, с соблюдением собственного достоинства, разумеется, - поклонился пассажиру…
Кто же был этот удивительный человек, заслуживший уважение двухметрового бородатого детины, похожего суровостью не то на викинга, не то на правофлангового швейцарской гвардии французских королей? Уважение богатыря, не склонного, кажется, кланяться кому бы то ни было? А человек был как человек. Очень молодой человек, почти юный. Роста чуть выше среднего, тонкий в кости, со смазливой и чуточку наивной мордашкой этакого херувимчика или скорее Адониса. Светлый узкий пиджак с ватными плечами и двумя шлицами (в петлице черная орхидея), брюки табачного цвета, черная блестящая рубашка с отложным воротом, черные остроносые лаковые штиблеты. Модно зачесанные вперед мягкие волосы пепельного цвета. На открытой стройной шее цепь с каббалистическим медальоном. То ли бандитец средней руки, то ли сынок банкирский, то ли сам по себе ферт. Стилист-визажист-фотохудожник-дорогой-мальчик-по-вызову. На руках ферт нес крошечную большеглазую левретку. Хвост у левретки был почему-то не купирован.
Следом за Адонисом из «Блейзера» вылез квадратный тип, по первому впечатлению настолько сонный, что было странно, отчего он не падает на ходу. Рожа у сонного была столь же бесцветная и незапоминающаяся, как и костюм. Зато грудь мощная и выпуклая, будто у штангиста. Он отошел в сторонку, прислонился к литому фонарному столбу, сунул в рот жвачку и, кажется, наконец задремал.
«Шевроле» отъехал на стоянку.
Я оглянулся на прилипшего к столбу кракена-надсмотрщика (или как это: топтуна? филера?). Внутрь он, похоже, не собирался. Не имеет такого задания или осторожничает? - начал я строить предположения. А какая мне, в сущности, разница? Даже если второе, его вполне можно понять. Тому, кто не склонен к сомнительным приключениям, могущим иметь еще более сомнительные финалы, предстоящей ночью от «Скарапеи» следовало держаться подальше.
Как бы мне этого хотелось - держаться от «Скарапеи» подальше…
Я погладил Жерарчика, поправил орхидею и вихлявой походкой двинулся к клубу.
- О! Вы полюпилли наше сааведение… У вас отменный вкуус…- еще издали забасил бархатный викинг. Выходит, запомнил.
- По-моему, швейцару полагается быть безмолвным, - тявкнул мне на ухо бес.
- Дура, молча заработаешь вдвое меньше денег, - шепнул я в ответ.
- Мне нравятся ваши программы. - Подойдя, я привычно махнул рукой с VIP-приглашением и чаевыми. Сегодня денежка была крупней впятеро. Исчезла она опять совершенно незаметно. Пускай подавится, орясина. Все равно бабки казенные. - Возможно, я даже соберусь купить членство в клубе. К кому посоветуете обратиться?
Викинг потупился:
- Клупп сакрыттый…
- Ну вы подумайте недельку, поспрашивайте, - зевнул я. - Сумеете устроить, отблагодарю не скупясь. Надеюсь на вашу («жадность», - подумал я, и швейцар, конечно, это понял)… искушенность. А что, много сегодня интересных людей?
- Очень много, - доверительно сообщил викинг. Акцент его куда-то запропастился. - Ожидается аншлаг. Как и в прошлый раз. Но, скажу по секрету, - он, оглядевшись, наклонился ко мне, - вы тогда вовремя ушли. Была безобразная сцена. Драка. На меня напал какой-то безумец. И еще… за кухней нашли умершего от передозировки наркомана. Китае…
Я поморщился. Швейцар осознал, что спровоцированный денежным вливанием припадок откровенности занес его явно не туда, куда следовало. И что подобная откровенность вполне может стоить ему места. А то и чего похуже. Он заторопился. По-своему, конечно, по-прибалтийски:
- Но вы не волнуйтесь, такое у нас случилось впервые. И, уверяю вас, не повторится.
Я кивнул и нетерпеливо постучал ножкой.
Он повернулся всем телом и величественно простер руку с жезлом к дверям. Двери распахнулись. Седой, в золотых очочках и бородка клинышком, что встречал посетителей внутри, засуетился. Я решил не обманывать его ожиданий, как в прошлый раз, и наградил тоже. И тоже полусотней. Его личико стало масляно-благостным. Он шепнул:
- Наши гости - наше все. Может быть, вам хочется, чтобы тот квадратный паренек возле фонаря незаметно куда-нибудь исчез? Кажется, вы не очень рады его присутствию? Мы относимся с пониманием к желанию наших гостей быть стопроцентно, совершенно свободными. Даже от присмотра собственных…- он замялся, - телохранителей.
Ох, человечек. Не иначе, из каких-нибудь бывших. Глаз - ватерпас. Мигом разобрался, что к чему. А идея была недурная. Заманчивая такая идея. Отстегнуть этому остроглазому прохиндею сотню-другую, подождать, пока кракена нейтрализуют, и смыться. Однако я был вовсе не уверен, что этот наблюдатель - единственный. То есть я был абсолютно уверен в обратном. Седой в очочках истолковал мое молчание по-своему.
- Мы также можем показать вам запасной выход и вызвать такси…
- Я пришел отдохнуть, - сказал я с сомнением. - Дальше видно будет.
- К вашим услугам, - улыбнулся искуситель и поклонился. Гораздо ниже, чем викинг. - Если вдруг возникнет необходимость, чтобы за вашим любимцем присмотрели…- Он сделал движение, будто хотел коснуться Жерара. Тот оскалился. Седой в очочках опасливо отдернул руку, но слащавость голоса не снизил ни на калорию. - Обратитесь к обслуге. Все равно к кому. О нем позаботятся. Позвольте вас проводить…
На этот раз прелестные римские патрицианки завсегдатаям «Скарапеи» не обещались, увы, а обещалась отечественная поп-дива Лейла. То ли племянница «алюминиевого герцога» Аскерова, то ли любовница. То ли первое и второе одновременно. Впрочем, не стану врать, будто я был категорически против того, чтобы посмотреть ее выступление. Пусть даже часть. Тем более на халяву. Скорее наоборот. Следует признать, что подать себя публике Лейла умела. Использовала она для этих целей весь набор восточных женских хитростей: рискованную «обнаженку», танец живота, манипуляции с острыми кинжалами, огнем и ядовитыми змеями - и использовала на пять с плюсом. Голосом играла, будто негритянская исполнительница рэггей. Получалось, ей-богу, славно. Созерцал я ее пару раз по телевизору - заводная штучка. Пройдя недлинным коридором, отделанным змеевиком, малахитом и панбархатом в тон змеиной шкуре, я очутился сразу в VIP-зале. Внимательно осмотрелся с порога. Присутствие рыжей щучки-нимфоманки было мне. сегодня вовсе некстати. «Или, - подумал я вдруг, - наоборот?» Она вполне могла вывезти нас с Жерарчиком отсюда. И даже, возможно, обмануть кракенских наблюдателей. Особенно скооперировавшись с седеньким прохиндеем.
Правда, цена…
Щучки, однако, покамест не было видно. Не было видно пока и чаровницы Лейлы. На сцене демонстрировал чудеса Древнего Востока горбоносый факир при смокинге и чалме. В момент моего появления у него что-то красочно вспыхнуло, дамы в зале вскричали «ах!», кавалеры захохотали. По-моему, облегченно. По привычке я направился к бару. Меня переполняли дурные предчувствия. Заливать дурные предчувствия спиртным - последнее дело. Я заказал апельсиновый сок. Какой-то вертлявый хлюст явно лакейской породы и, следовательно, имеющий отношение к администрации клуба, спросил, не желаю ли я присесть за столик. Имеется неплохое местечко. Пусть и не у сцены, зато в компании двух милейших барышень. «Уж не Лада ли с Лелей?» - с тайной надеждой подумал я и сказал, что, пожалуй, желаю.
Барышни были красивы искусно наведенной и выпестованной в дорогих салонах красотой, но, к сожалению, успели нагрузиться до полной потери морального облика. Наше прибытие они встретили в высшей степени индифферентно. Как целовались взасос, размазывая по лицам помаду и гладя друг дружке коленки, так и продолжали целоваться.
- Вот, - сказал хлюст, пританцовывая от желания сорваться с места. - Прошу любить и жаловать. С короткой стрижкой - Лола. Блондинка - Ирэн. Собеседницы интереснейшие, весь городской бомонд знают, как собственную ладонь. - Он наклонился ко мне ближе и прошептал: - Поэтессы а-ля Сапфо.
- Кажется, мое присутствие будет не слишком удобно, - сказал я с сомнением.
- Что вы, что вы! - горячо отозвался хлюст. - Напротив. Лолочка с Ирэн просто обожают дразнить мужчин.

Предыдущая страница 8 Следующая страница


9 Александр Сивинских

Пока я соображал, как относиться к тому, что меня за здорово живешь используют для развлечения каких-то там… поэтесс, хлюст, пискнув «приятного вечера», ретировался.
Делать нечего. Не возвращаться же к бару. Тем более место было довольно удобное: зал виден отлично, сцена и вход тоже. Не на виду опять же.
- Глупо было бы уйти, - тявкнул бес, развеяв последние колебания.
- Bon soir, - сказал я, садясь. - Не помешаю? Дама, что была ко мне лицом, оттолкнула подругу и пьяно расхохоталась:
- Посмотри, Лола, какая прелесть!
- Это мальчик? - поинтересовалась Лола, пытаясь водрузить на вздернутый носик крошечные очки. Очки никак не хотели слушаться. В конце концов она бросила их в полупустой бокал. Привстала, перегнувшись через столик, уставилась на меня.
Полуобнаженная, не знающая оков бюстгальтера Лолина грудь притягивала взгляд с чудовищной силой. Соски… Я вздрогнул и заставил себя смотреть ей в лицо. С близкого расстояния стало видно, что дама прилично косит. Должно быть, когда она пребывала в трезвом виде, подкрашенная и в очках, это было не слишком заметно. Но под хмельком глаза у нее разбегались здорово.
Позвольте, куда же она смотрит? Неужели на ширинку? А ведь я слегка того… Черт! Но такая грудь и святого заставит вспомнить о скоромном!..
- Да, - сказал я, поспешно забрасывая ногу на ногу. - Мальчик. Кобелек. Его зовут Жерар.
- Его зовут Жерар, - распевно сообщила Лола подруге. - Он кобелек.
Ирэн сделала большие глаза и спросила:
- Послушайте, кобелек Жерар, а ваш пес (она навела указательный пальчик с предлинным бело-фиолетовым ногтем на Жерара) не кусается?
Дамы счастливо расхохотались, сквернавец бес тоже мелко затрясся, довольно подвывая. Лола подтолкнула ко мне початую бутылку ликера «Амарула» - коричневую, с желтым шнурком вокруг горлышка и ушастым слоном на этикетке. Сказала примирительно:
- Ну-ну, не дуйтесь, Жерар, лучше выпейте. Это знаменитая «Африканская икона», незаменимая вещь для поднятия настроения.
Лобызания возобновились и, кажется, даже обрели новую силу.
Я с независимым видом отвернулся (впрочем, на мой вид последовательницам Сапфо было откровенно начхать) и наклонился к орхидее.
- Сизиф на вахте, - тихо сказал я прямо в цветок.
Мсье Кракен слушал меня рассеянно, попыхивал пахитоской и, казалось, следил не за ходом рассуждений, а за эволюциями дымных клубов. Когда я замолчал, он еще некоторое время задумчиво курил, потом спохватился:
- Вы закончили?
- В общем, да, - сказал я.
Он вполне дружелюбно улыбнулся и сказал, что мысли мои занятны. Занятненьки и любопытненьки… Значит, сказал он, предостерегаете… Подозреваю, сказал он, в своих рассуждениях вы руководствовались вовсе не горячей любовью к нашей расе и ко мне лично. Однако должен признать, заметил он, выглядят сии рассуждения достаточно убедительными и непротиворечивыми. Но!..
После такого «но», как нетрудно догадаться, начался методичный разгром наших с Жераром логических построений. Для сметания бастионов мсье Кракен не жалел красок и аллегорий. Мне постоянно хотелось воскликнуть: «Аркадий, не говори красиво!» - но я, помня про опасные остроты, жабры и кислород, помалкивал. Кракен же поучал.
- Вы допустили целый ряд просчетов. Например, сочли команду - мою команду, специально подобранную и подготовленную для работы в чуждом окружении! - сборищем легкомысленных энтузиастов. Глупейшая ошибка. Если первыми, случается, и ступают на вновь открытый материк удачливые авантюристы, то приводят в цивилизованное состояние диких туземцев все-таки солдаты. Профессионалы, готовые к жесткой, даже жестокой борьбе. Все эти, простите за эрудицию, кондотьеры, конкистадоры, землепроходцы и прочие прогрессоры. Способные помимо прочего точно выделить из среды аборигенов потребные для собственных нужд фигуры, приручить их и посадить на цепь.
- Под такой фигурой подразумевается Жухрай? - уточнил я.
- Конечно. Мне продолжать?.. - спросил он.
- Да, пожалуйста, - кивнул я, выдув изо рта струйку дыма.
Затягиваться глубоко все еще не хватало духу - голова и без того кружилась прилично. Курильщик из меня, конечно… Слезы одни… Однако пускание дыма в глаза сопернику в ряде случаев тактически и психологически выгодно. Спросите любого преферансиста. Ради этого стоило потерпеть.
- Только умоляю, - не утерпел-таки я, - поменьше пафоса.
Он слегка нахмурился.
- А вы наглец! Забываетесь, - следующее слово он отчеканил: - Пленник.
- В самом деле, - спохватился я. - Простите, господин кондотьер. Кстати, наглецом вы меня уже называли. А у нас, диких аборигенов этого материка, бытует странное представление, будто наглость - второе счастье. Причем, как ни поразительно, сплошь и рядом оно оказывается справедливым. Вы знали?
- Догадывался, - рассмеявшись, сказал Кракен и объявил: - Подумать только, этот мальчишка начинает мне нравиться!
Я сказал «взаимно», почти не покривив душой. Обходительность и терпимость кракена принесли ему желаемые плоды. Как хотите, но трудно всерьез считать смертельным врагом собеседника, позволяющего иронически относиться к собственной персоне. Конечно, я вполне отдавал себе отчет, что его благожелательность является всего лишь одним из элементов обработки вербуемого сотрудника. Но и моя в большой степени была того же сорта.
Я повторил «взаимно». После чего сказал, что, как раз потому, что чувствую к нему душевное расположение, категорически не соглашусь с трактовкой роли Жухрая как злобного, но послушного пса сидящего на крепкой цепи. Жухрай - волчище. Вдобавок не воспитанный кракенами со щенячьего возраста, а заматеревший на воле. Такого сколько ни корми отборными мослами и масляной кашей, все равно лучше живого мяса он лакомства не знает. А уж если пробовал на вкус кровушку человечью… Да и дома он. Оглянитесь-ка, мсье прогрессор. Вокруг русская тайга. В ней медведь хозяин, а вовсе не пришлые удальцы. Поэтому аналогии с конкистой лично я - пусть «трусишка зайка серенький», но зайка-русачок - считаю неуместными. Погубит Жухрай всю их камарилью. И милейшую Софью Романовну погубит.
Вот только если конкистадоры кракены готовы к сражениям и гибели, то беззащитного нонкомбатанта Сонечку мне, например, искренне жаль. Лучше бы господам пришельцам избавиться от толстяка поскорей да с государством концессию образовать. Прибыль будет меньше, зато надежность значительно выше.
С досадливым вздохом Кракен сообщил, что проще всего было бы сейчас послать меня к черту. Или куда там аборигены посылают в таких случаях. Потому что отчитываться перед пленником в тактике и стратегии - это нонсенс. Но раз уж он признался в собственной симпатии, то будет последовательным.
С государством дело иметь нельзя, сказал он твердо. Государство непременно захочет подмять все под себя. Оно, по сути, и есть упомянутый медведь, настоящий хозяин тайги. Кракенам же нужна неограниченная - в самом широком смысле этого слова - свобода. Плюс, разумеется, кое-какие ресурсы. Научные, производственные, интеллектуальные. Учитывая собственные интересы кракенов, еще и природные. Но свобода - в первую очередь. Без всяких условий, без какого бы то ни было диктата. Именно поэтому для осуществления проекта «Гугол» оптимальным вариантом была признана Россия с ее до сих пор полутеневым сектором частной экономики. Страны же высокоразвитые, учитывая тамошний негласный, но абсолютный контроль над всем и вся, - отвергнуты. Сейчас хорошо видно, что ошибки в подобном выборе не было. Кракенам удалось создать гибкую, эффективную и управляемую систему, находящуюся в состоянии устойчивого равновесия. Выражаясь фигурально, эта система напоминает массивный шар, покоящийся на дне вогнутой поверхности. Выведение его из начального состояния требует огромных трудозатрат… и все-таки усилия тратятся напрасно. Колебания со временем затухают, шар возвращается на место.
- Давайте рассмотрим для примера вас. - Мсье Кракен протянул развернутую кверху ладонь, как бы предлагая мне сейчас же на ней устроиться. С раскинутыми для удобства препарирования конечностями. - Шпионили, вынюхивали, растрачивали на эту грязь уникальный дар проникновения сквозь предметы. Очаровывали доверчивую Софью Романовну, заставляли терять бдительность. Довольно талантливо изображали эдакого наполовину педераста (я от неожиданности поперхнулся едким дымом), наполовину гермафродита. То есть существо как бы изначально безопасное. Отмечу, кстати, ваша находка с животным-спутником в своем роде превосходна. Одного не пойму, зачем вы его побрили?
- Из гигиенических соображений, - отмахнулся я. - Летом у него почему-то всегда блохи заводятся. Пришлось принять превентивные меры.
- Гм, блохи?.. - насторожился Кракен. - Блохи, тогда конечно…
По-моему, его слегка передернуло. Подумаешь, впечатлительный какой, подумал я. И в тот же момент у меня самого вдруг мерзостно зазудело под волосами и в паху. Будто десятки каких-то маленьких, твердых тварей с коготками на лапках и остренькими алчными рыльцами-хоботками начали там ползать, ходить и даже подскакивать, выискивая местечко, где кожица потоньше, а кровушка поближе. Захотелось поджать пальцы ног и почесаться. Вместо этого я сжал зубы и демонстративно потрепал Жерара по спине.
- Послушайте… а как дело обстоит сейчас?.. - Кракен потерся шеей о воротник, стараясь, чтобы получилось как можно более непринужденно, и нервно затянулся пахитоской. - Он заразен?
- Сейчас нет. Средство радикальное, - поморщившись, сказал я. Меня раздражало, что мною же выдуманная дурацкая блошиная тема неуклонно уводит разговор куда-то в сторону. Не хватало еще, чтобы Арест Брезгливович сорвался с места и скорее пули помчался под душ, чиститься и дезинфицироваться. Я вновь обозначил интересующее меня направление: - Ну ладно, все понятно, мои попытки поколебать вашу сверхустойчивую систему провалились. Тем не менее вы должны признать, что кое-что мне удалось.
Кракен кивнул и якобы в задумчивости поскреб за ухом.
- Безусловно.
- А ведь я всего-навсего любитель, новичок в шпионских играх. Приготовишка. Где салага сумел мало, там опытный профи…
- Профи? - воскликнул Кракен, запуская сразу обе руки в шевелюру. Азартно почесался, потом спохватился, раздосадованно сказал «а, ч-черт!» и, высвободив пальцы из порушенной прически, заявил: - В том-то и дело, что разницы между вами и гипотетическим «профи» нет никакой. Работали вы на весьма приличном уровне. Учтите, это не комплимент. И кое-что вам действительно удалось. Другому пусть удастся чуть больше… Ну и что с того? Это будет тот же самый сизифов труд. И финал будет таким же. Гарантирую, рано или поздно ваш «профи» будет точно так же, как вы, стоять навытяжку перед чужеродной тварью, ловко маскирующейся под человека. Может быть, так же неумело будет пытаться курить предложенный ею табак, который, вполне возможно, и не табак вовсе, а, положим, сушеная цикута (я поперхнулся дымом вторично). И не будет у него, как и у вас, никакой уверенности, что тварь эта позволит ему дожить хотя бы до завтрашнего дня. - Мсье Кракен выставил вперед ладонь, медленно сжал ее в кулак, точно что-то сминая, и хищно осклабился. - Только представьте, зову я сейчас Жухрая и говорю: «Давай-ка, товарищ, узнай у мальчишки, кто его к нам подослал да кто дублирует, да какие надо слова приговаривать, чтобы сквозь стены ходить. И не стесняйся в методах дознания. Цель, брат, все средства оправдывает, все грехи списывает - вплоть до смертоубийства». Жухрай, понятно, отвечает: «С удовольствием» - и…
- Прекратите, - умоляющим тоном сказал я.
- Что? А, конечно…- спохватился он, разжал кулак и игриво пошевелил пальцами. - Ну-ну, не бледнейте, Поль. Насчет пыток - всего лишь шутка. Вы мне живьем нужны.
Он выудил из бокового кармана небольшой плоский лаковый футляр с неизменным рубенсовским сюжетом и что-то там на нем нажал. В футляре хрустнуло, он приоткрылся на пару миллиметров, после чего его заклинило. Сопя, Кракен начал ковырять его ногтем. Футляр долго не давался, а потом вдруг рывком раскрылся, до крови оцарапав кракенский палец выскочившим проволочным обломком. Оказалось, это пижонская карманная пепельница с подпружиненной крышкой. Пепельный столбик, ради которого затевалась вся эта показушная возня (действительно длинный в начале манипуляций), давно уже благополучно отвалился, но Кракен все равно постучал пахитоской о краешек пепельницы и спросил:
- Итак, что мы видим?
- У вас красная кровь, - сказал я.
- Разумеется, - удивился он и лизнул пораненный палец. - Кроме того, я являюсь млекопитающим, теплокровным, дышу смесью кислорода с азотом. Мочиться предпочитаю стоя, а спать - лежа. Количество хромосом в моих клетках в точности равняется вашему… к сожалению, не помню, сколько это будет по счету… ну и так далее. Но я говорю не о том. Равновесие системы! Оно восстановлено. Шар вновь недвижим. Наш Сизиф пусть не раздавлен его тяжестью, но заключен в узилище и имеет исключительно бледный вид… Да бросьте вы, Поль, наконец, пахитоску! - с кривой гримасой сказал он. - Все одно вам от нее никакого удовольствия. Чего травиться понапрасну?
Опять он был прав.
Кракен. Был. Кругом. Прав.
Жерар, может, и выкрутился бы, нашел, как повернуть беседу в потребном направлении, но я сдался. Затушил окурок и спросил:
- Так на что вам сдался пленный Сизиф?
…Прошло полчаса.
Факир глотал огонь и шпаги, заставлял бегать туда-сюда гуся с отрубленной головой и метал кинжалы в худенькую помощницу, облаченную только в прозрачную вуалетку, газовые шальвары да мониста. Под конец совсем разошелся: заставил бедняжку лезть в разрисованную звездами длинную коробку и с необыкновенно веселой гримасой продемонстрировал зрителям блестящую пилу. «Маньяк!» - подумал я.
Дамы лизались. Жерар томился. Я допивал четвертый стакан сока.
«Опустошение - это то, что приносит пользу».
Пока что не приносило. Может, опустошаю не то, что следует?
- Останься, - шепнул я бесу. - В случае чего знаешь, где меня искать. Он кивнул.
В туалете я решительно направился к знакомой кабинке, заперся в ней и вытащил из карманов пакет, скотч, листок бумаги. Пакет я оставил внутри (он мне пригодится позже), а сам вышел. Кабинку запер. Скотчем надежно залепил задвижку и приклеил к дверце листок. На листке было крупно отпечатано: «НЕ РАБОТАЕТ!» Надеюсь, этого достаточно. В будущем мне понадобится именно эта кабинка, и не хотелось бы, чтобы какой-нибудь посетитель занял ее для своих нужд в самое неподходящее время.
К моменту моего возвращения факир со сцены успел испариться вместе с безголовым гусем и распиленной ассистенткой. За опущенным занавесом таскали что-то громоздкое. По потолку метались цветные кольца, кудрявые арабские буквы - это осветители, тактично направив прожектора вверх, пробовали фильтры.
Занавес всколыхнулся, и появился Джулия с микрофоном.
Он ослепительно улыбался.
У меня немедленно возникло страстное желание срочным порядком вернуться в сортир. Кишки мои помнили, оказывается, все: и Сю Линя, и грот с черепахами, и ласковое змеиное «кто там?». Завертело их так, что караул. Я прислонился к стеночке, глубоко вдохнул, сосчитал до десяти, выдохнул. Спокойно, Паша. Обосраться сегодня ты еще успеешь. И может быть, даже неоднократно. Спешить некуда. Вдох… выдох. Ты знал, на что идешь. Вдох… выдох. У тебя здесь куча сообщников. Вдох… выдох. А задание - пустяк. Вдох… выдох. Выполнишь - и спи, отдыхай.
В животе побулькало-побулькало да и успокоилось.
Вот какой я волевой человек.
Соседки забавлялись метанием в Жерара бумажных комочков, сооруженных из салфеток. Жерар (он забрался или был посажен на столик) ловко ловил комочки зубами и сплевывал в тарелочки и бокалы поэтесс. Поэтессы хохотали.
Лола попыталась угодить очередным шариком и в мой рот, но не добросила.
Холодно улыбнувшись, я подхватил беса, после чего осведомился, известно ли дамам, насколько мерзок бывает ликер, когда проливается на одежду? Мне-то отлично известно. Ибо я катастрофически неуклюж, постоянно за столом что-нибудь опрокидываю.
- И хоть бы раз на себя…- посетовал я, садясь. Дамы оказались не настолько пьяны, чтобы не понять намека. Скривили уничтожающие гримасы. Отлично слышимым презрительным шепотом назвали меня хамом, свиньей, а еще скопцом и кобелем. Отвернулись. Лесбиянки, подумал я в отместку. И стихи у них наверняка бездарные.
Настроение испортилось окончательно.
Скорей бы Лейла появилась, что ли.

- …История восхождения нашей сегодняшней гостьи на эстрадный Олимп вполне заслуживает отдельного повествования, - заливался между тем Джулия. - Вы возразите мне, конечно, что много раз слышали ее, читали в журналах, однако уверяю - ни разу не была она рассказана полностью. Мы же не утаим от вас ничего! Вы, господа, станете первыми, кто узнает новые, поистине интимные подробности этой авантюрной и одновременно трогательной сказки. Да-да, сказки! Итак, все началось более пяти лет назад, когда господина Аскерова взорвали в собственном автомобиле. К счастью, машина была бронированной, поэтому владелец приличного числа уральских и сибирских заводов по производству «крылатого металла» уцелел. Хоть и был крепко контужен. Пролежал он в коме года три с половиной. За это время капитал его мало не удесятерился; кроме того, вошла в возраст прекрасная племянница, обладательница чарующего чувственного голоса. Со всем пылом юности девушка мечтала о славе. Однако была барышней не только хорошенькой, но и умненькой. Она понимала, что слава - это в первую очередь деньги, во вторую и третью тоже деньги и только в пятую-десятую - талант. Деньги были у дядюшки, который, клятвенно обещали врачи, вот-вот восстанет от летаргии. Лейла решила действовать. Первым, что увидел очнувшийся от трехлетнего беспамятства «алюминиевый герцог», были ее огромные заплаканные от радости глаза. Дальше - ясно. Сердце господина Аскерова наполнила любовь. Отцовская или (мы же с вами взрослые люди!) не совсем. Не важно. Важно, что была она искренней и горячей. «Хочешь, я куплю тебе корону Мисс мира? - спросил Аскеров. „Мое призвание - петь“, - скромно сказала дядюшке Лейла и в мгновение ока стала звездой.
Джулия на миг умолк. Зал ждал продолжения. Джулия вцепился в микрофон, как в шею врага, подтянул его к размалеванной пасти и проговорил:
- Вы думаете - и это сказка?.. Вы думаете - и в чем тут сказка?.. Вы думаете - да она же хищница!.. Проза, думаете вы раздраженно, а Джулия, обещавший нам чудеса, - лжец!.. Если так, сладенькие мои, вы не правы! Сказка уже начиналась. Она подкралась к нашим героям как рысь, улыбнулась, как Чеширский кот, и… И Лейла по-настоящему полюбила дядюшку. Дочерние те чувства или (мы же с вами взрослые люди!) не совсем, не важно.
Важно, что они пламенны. Помните Библию? «Стрелы ее - стрелы огненные…» Пламя это сжигает наших героев, а сейчас, коснувшись, поглотит и вас! Итак, встречайте!.. Звезда Востока! Шемаханская царица!! ЛЕЙЛА!!!
Джулия, аплодируя, удалился за кулисы. Занавес разошелся, четверо мускулистых невольников вынесли на сцену открытые носилки с Шемаханской царицей.
Шоу началось.
Я снова приник к орхидее:
- Здесь Сизиф. Вышла. Отсчет.
Посмотрел на часы. 22.17. Плюс пятнадцать минут. 22.32. Успеет ли стемнеть по-настоящему? Пол-одиннадцатого… Нет, не помню. Ну ладно. Зритель-то за четверть точно успеет весь подтянуться. И втянуться. Так что праздношатающихся на моем пути быть не должно. Надеюсь, бедра Лейлы заинтересуют и часть секьюрити.
Десять минут закончились удивительно быстро. Оставалось пять. В самый раз.
Я поднялся.
Зал был околдован. Лейла безо всяких факирских штучек выдавала такое, что даже официанты забыли о своих обязанностях, даже поэтессы разинули рты - и, забрось я им сейчас туда по бумажному шарику, вряд ли заметили бы.
Умница Кракен рассчитал верно: на мой уход действительно никто не обратил внимания.
Путь до сортира занял еще две минуты.
Возле двери, ведущей в закрытую для публики часть заведения, торчали знакомые мне акромегалии. Долг и любопытство почти зримо разрывали гигантов надвое. Отходить от двери более чем на пару шагов им, видимо, запрещалось категорически. Однако и пропустить выступление такой знойной и фигуристой девицы казалось им непозволительной глупостью. Страдальцы вставали на цыпочки, тянули бычьи шеи, чтобы увидеть сцену, и, должно быть, что-то все-таки видели. Гоготали.
Очень хорошо. Наслаждайтесь, ребята. Две с половиной минуты вам на это.
- Вряд ли такую же любовь к музыке имеют сторожевые змеи, - резонно заметил Жерар. - А жаль… Правда, Паша?
«А мне-то как жаль», - подумал я, но не ответил.
Я настраивался на действие.
- Как условились, - деловито напоминал я бесу еще через минуту, раздеваясь. - Сидишь здесь, слушаешь, нюхаешь. В темноте видишь?
- Глупо было бы…
- Смотришь. Запоминаешь. Потом обо всем доложишь Сулейману.
- Как Сулейману? Мы же…
Я поднял его до уровня глаз. Таяли последние секунды.
- Напарник, - сказал я решительно. Нелегко далась мне эта решительность. - Ты. Здесь. Потеряешься. Суматоха и прочее…- Я заставил себя бодро улыбнуться. - Мне будет очень горько… и это увидят все, кому следует.
- Но Паша…
- Слушай, - встряхнул я его. - Нет никакой уверенности, что кракены выполнят свое обещание. И даже если меня не почикают, а действительно переправят в нейтральную страну… Все равно я буду там под наблюдением. Пожизненно. Сул - единственный, кто реально способен вытащить меня из любой задницы и спрятать так, что ни одна собака… Ни чужие, никто…- Я опустил беса на крышку сливного бачка, погрузил плечо в стену и проревел: - Заставь его это сделать, напарник! Или хотя бы отомстить…
- Думаю, ты чересчур обольщаешься насчет Сулеймана, - печально сказал Жерар мне вдогонку. - Он на нас член положил, это же яс…
В этот момент погас свет.
Древнейшие знания. Наследие исчезнувших цивилизаций. Сакральные и магические тексты на мертвых языках. И прочая и прочая. Человечеству доступна лишь ничтожная, чаще всего наименее ценная часть из громадного количества сохранившихся (бережно сохраненных!) памятников истории. Сгорают и теряются библиотеки, уходят в океанскую пучину корабли и острова, взрываются вулканы… Однако даже тот мизер, что остался, часто не поддается расшифровке.
Раз так, то путь у исследователей один. Идти на поклон к истинным владельцам пресловутых библиотек - отнюдь, уверяю вас, не сгоревших, не утонувших, не пропавших. Нужна лишь малость: знать о существовании этих владельцев. Обычно не имеющих склонности выставлять на обозрение широкой публике собственные коллекции. А иногда уничтожающих слишком уж назойливых исследователей. Сю Линь тому яркий пример. Он, конечно, не был полным идиотом, коего изображал. Не был он также и родственником лису-оборотню. («Он такой же племянник старого лиса Мяо, как я - испанский летчик», - очень образно выразился по поводу Сю Линя мсье Кракен. «А разве вы не?..» - спросил я невинно. Он с интересом посмотрел на меня и покачал головой. «Ах, какая версия пропала», - в отчаянии заламывая руки, воскликнул я. Сю Линь работал на китайскую разведку, чьим добровольным агентом в Императрицыне являлся господин Мяо. Добровольным или невольным. Согласия его на сотрудничество никто, понятно, не спрашивал. У спецслужб Поднебесной длинные руки и собственные понятия о долге китайских граждан перед исторической родиной. Китайское гражданство бывшим не бывает.
Случилось так, что именно в хранилище здешних ламий находится некий манускрипт, важность которого в последнее время стала почему-то просто колоссальной.
Сами по себе содержащиеся в нем сведения не представляют особого интереса. Однако, как и в известном случае с Розеттским камнем, они выполнены на двух языках, причем являются абсолютно идентичными. Один язык - койне древних греков. Другой - неизвестный, принадлежащий исчезнувшей цивилизации (возможно, нечеловеческой), чьи знания сравнимы со знаниями атлантов. А то и превосходят. Превосходили.
Какие события заставили китайских товарищей пойти на прямой и конфликтный контакт с российскими людьми-змеями, я мог только догадываться. Сообщить мне об этом мсье Кракен просто не посчитал нужным. Хотя предположить, что таким экстраординарным событием стало появление на арене нашего цирка клоунов со щупальцами на торсе и «Гуголом» в кармане, способен любой школьник. Особенно после того, как узнает, чем вышеназванные чуды-юды озадачили плененного комбинатора Дезире.
Кракенов интересовала отнюдь не целость манускрипта, за интерес к которому отдали жизнь храбрый разведчик Сю Линь и излишне любопытный до чужих секретов лис-оборотень Мяо. Напротив. Желали они как раз не вытащить этот каштан из огня, а засунуть его поглубже в самое пекло. Уничтожить моими ручками. Во избежание прочтения.
…Диверсия с электричеством была произведена основательная, на районной подстанции, так что времени у меня имелось более чем достаточно. Дорога до хранилища, расположенного в подвале, была заучена твердо, а ориентироваться в темноте я умел всегда. Да, в общем-то, и не была темнота абсолютной, контуры предметов угадывались без труда. Я быстро и, надеюсь, вполне бесшумно крался вперед, стараясь держаться ближе к левой стене - вдоль нее располагались комнаты для уединенных свиданий. Во время концерта, по идее, должны они пустовать. Есть куда ретироваться.
Фигня, Паша, думал я, подбадривая себя, прорвемся. Охранникам, да и всем прочим сотрудникам «Скарапеи» сейчас явно не до того, чтобы инспектировать тылы и задворки. Представляю, какой ад творится в залах! Охрана Лейлы стоит на ушах, подозревая злой умысел, публика сходит с ума от страха, администрация в панике. Вот-вот должны начать рваться хлопушки с раздражающим газом.
Операция по уничтожению негодного документа была подготовлена с размахом.
Расхваленная мсье Кракеном система работала пока что отменно.
И все-таки…
Больше всего тревожили меня, конечно, змеи. Прошлая встреча с гюрзой никак не шла из памяти. К тому же пресмыкающиеся лучше всего чувствуют себя как раз ночами - это я помнил твердо. Время охоты. Нарваться на какую-нибудь южноамериканскую фер-де-ланс подобно покойному господину Мяо мне вовсе не улыбалось.
Впереди, метрах в десяти, приоткрылась дверь. Кто-то задвигался, быстрый, тонкий, черный. Кажется, высокий. Кажется, голый. Почему-то без фонарика или хотя бы зажигалки. Зато в районе шевелюры тускло мерцает что-то вроде венчика из десятка рубиновых бусин. Негритянка-наложница вышла узнать для встревоженного клиента, что случилось? - гадал я. Нет, не разглядеть. Я вжался в стену. Проклятье! Как не вовремя. До подвала осталось совсем чуть-чуть.
Со стороны «негритянки» донесся сухой дробный перестук, словно деревянной палочкой о палочку. Пауза. Опять. Приближается. Что за ерунда? Уж не специальный ли звук, отпугивающий змей? - осенило меня вдруг. Надо будет взять на заметку. Я ушел в стену целиком. Сосчитал до шестидесяти. Осторожно высунулся. Никого.
(Никого? Да. Я рывком переместился к входу в подвал, замаскированному под обычную с виду дверцу. По периметру дверцы лежал рельефный орнамент с игривым сюжетом. Лингамы с крылышками да йони на ножках. Любезничают между собой. Позолоченная ручка в виде все того же крылатого органа. Непосвященному и в голову не придет, что за дверцей не альков с сексодромом, а спуск под землю. К сейфу с бесценными сокровищами. Я тронул задорно торчащую ручку-фаллос. Если я правильно понимаю, ее следует не вращать или нажимать, а двигать взад-вперед. Неужели это может кому-то показаться забавным? Борясь с подступившей брезгливостью, подвигал. Крылышки встрепенулись, но с места не сдвинулись. Заперто, конечно. А каков материал двери?
Материалом было дерево. Плотное, очень плотное и - непривычно холодное. Знаменитое железное? Может быть. Ну и как оно воспримет попытку транспозиции? Железное дерево пропустило меня без проблем. А вот в подвале свет горел. Тусклые лампы под пыльными плафонами из толстого ребристого стекла. Электрическая сеть хранилища не зависит от общегородской.
Дизель.
Гудела вентиляция.
Четвертую сверху ступеньку занимала покачивающаяся на хвосте королевская кобра. Капюшон ее был раздут. Смотрела она на меня. Неотрывно. Если бы ее морда была способна выражать чувства, выражала бы она, наверное, ненависть пополам со страхом.
Потому что я сейчас был мангустом. Огромным голодным мангустом с острыми зубами и когтями как у хищной птицы. Скорее всего, я не был столь же быстр, как настоящий зверек, гроза змей, зато во мне был кураж. И отчаяние. Я сделал обманное движение передней лапой, кобра ударила навстречу, не попала, провалилась в пустоту, и тогда я коротко махнул другой лапой - снизу вверх. Наискось.
Тело кобры, бешено извиваясь и оставляя дорожку из капелек крови, заструилось по лестнице вниз. Следом прыгала оторванная голова.
Вторую гадину, поджидавшую меня в самом низу, я просто придавил лапой к полу, после чего перекусил пополам. И насилу удержался от острого желания сожрать побежденного врага.
Нельзя так глубоко входить в роль, подумал я, ожесточенно отплевываясь.
Ламии люто ненавидят металл. Фобия поголовная. Поэтому сейф, предмет моей атаки, представлял собой трехметровой высоты яйцо, вытесанное из цельного куска гранита, каким-то чудом втиснутого много, очень много лет назад в подземную полость.
Пещера, служившая каменному яичку гнездом, несмотря на явно карстовое происхождение, была идеально сухой и довольно теплой. Никакой затхлости. Пол покрывал слой белоснежного мелкого песка. Впрочем, на этом дизайнер, благоустраивавший хранилище, свою фантазию исчерпал. Стены и потолок украшали фестоны вековой копоти (электрическое освещение имелось здесь, понятно, не всегда), а также толстые и неопрятные, будто побитая молью кошма, пласты пыльной паутины и неприятного вида многослойные натеки. Засохший помет летучих мышей? Бр-р-р!
Зато абсолютно новой была наружная броня сейфа. Красота сверхпрочной керамики радовала глаз. Гладкая, глянцевая и розовато-перламутровая, точно средневековый японский фарфор. И такая же дорогая. А может статься, и подороже. Но тоже японская. Антитранспозиционная решетка, заключенная внутри этой хай-тековской скорлупы, многорядная, состояла из тонких графитовых стержней. По сути, всю десятисантиметровую толщу защитного слоя пронизывали нигде не пересекающиеся канальцы толщиной со швейную иглу, заполненные идеально проводящим электричество составом на основе графита. Кроме того, керамика способна выдержать прямое попадание стадвадцатимиллиметрового кумулятивного снаряда. Даже на стыке основной стенки с крышкой входного люка (его овальный контур был очерчен тонкой, с волос, трещинкой). Так утверждал Арест Эрудитович, известный в том числе как мсье Кракен, и у меня не было оснований ему не доверять.

Предыдущая страница 9 Следующая страница


Проходящий сквозь стены 10

Графит, конечно, упрощал мою задачу. Значительно упрощал. Обыкновенная сеточка из медной или алюминиевой проволоки могла меня остановить даже при отсутствии напряжения в сети. Одолеть-то ее одолеешь… да только изувечиться при этом или какую-нибудь гнусную долгоиграющую болячку вроде язвы заработать - легче легкого. Поэтому низкий вам поклон, аспиды ползучие, за вашу антипатию к металлам!
Одна беда, питание у защитного слоя автономное. Мне было обещано, что дизель будет отключен. Покамест он, однако, работал.
Что ж, подожду. Главный признак удачливого вора или шпиона - великое умение безропотно терпеть ровно столько, сколько потребуется. Хоть сутки. Хоть неделю.
И, безусловно, осторожность.
Я обежал пещеру по периметру, заглянул в каждую трещинку и в каждый уголок, но змей более не отыскал. Лишь в самом дальнем закутке выставлялся из песка легчайший полупрозрачный кусочек давно высохшей шкуры.
Поднялся к двери, прислушался. Тишина.
Тогда я вернул себе привычный облик, сел подле сейфа и задумался.
Справлюсь я с заданием или провалю его напрочь - в любом случае никакой уверенности, что кракены меня оставят в живых, не было. Выждут недельку, удостоверятся, что манускрипт уничтожен, и прикончат. Очень просто. Будет мне нейтральная территория. На трех аршинах под землей. Где таких нейтралов, пребывающих в лежачем положении, тьмы и тьмы. Один другого нейтральнее. Сдаться на милость ламий? Эти спрячут, пожалуй! От кого угодно. Так спрячут, что и следов не останется. Кроме разве что странгуляционных на еще одном трупе «наркомана, скончавшегося от передозировки», которого завтра же за кухней «Скарапеи» обнаружат. Бежать с помощью седенького востроглазого очкарика? Могло бы пройти до начала переполоха, а сейчас - как знать. В общем, куда ни кинь… Поэтому остается положиться на слово мсье Кракена и на расторопность Жерара.
Думать о том, что осторожный папаша Сул во имя собственной безопасности решит мною пожертвовать, решительно не хотелось.
Лампы мигнули, медленно, словно в кинотеатре перед началом сеанса стали краснеть, теряя накал. Наконец вовсе погасли. Я выждал минуту и попробовал ладонью скорлупу сейфа. Не такая уж она была ровная. Крошечные выглаженные щербинки покрывали ее сплошь: каждая будто отпечаток кончика пальца. Двинул руку вглубь оболочки. Пошла сравнительно легко, будто сквозь силикатный огнеупорный кирпич. Графитовые стержни ощущались, как струйки пущенного во всю мощь душа - упруго толкали вниз, холодили, покалывали.
- Кривая, вывези! - взмолился я истово, как никогда прежде, и подался вперед.
Внутри сейфа было тесно, но отнюдь не темно. Гнилым зеленоватым светом сочились бугристые желваки величиной с кулак, в два ряда рассаженные по куполу камеры. Идущие кольцами широкие полки занимали свитки, упакованные в кожаные тубусы; тяжелые книги, запертые на замки; глиняные таблички, бережно залитые не то прозрачным лаком, не то пластиком; сосуды, покрытые странными значками. Под куполом, растянутое за конечности, висело чучело некоего кошмарного (но, безусловно, человеческого) существа величиной с двухлетнего ребенка. Впрочем, размерами сходство с ребенком ограничивалось. У карлика было искаженное яростью худое лицо, удивительно похожее на лицо Петра Первого, и угрожающе растопыренные узловатые пальцы. В соски продернуты тонкие колечки с желтыми камешками. Поджарый торс от цыплячьей шейки до вполне взрослых гениталий пересекал грубо зашитый большими стежками разрез, из которого кое-где торчали соломинки. Широкие ступни со сбитыми пальцами были поддернуты к самому потолку, отчего казалось, что этот злой гном вот-вот оттолкнется и спикирует прямиком на меня. Будто год за годом он дожидался именно моего прибытия и сейчас только веревки сдерживают его от того, чтобы с диким воем вспрыгнуть мне на плечи.
Я поежился и отвел взгляд. Нашел время себя накручивать.
Нуте-с, что у нас тут еще имеется? На полу стояла пара приземистых сундуков. Сердце почему-то заполошно дрогнуло. Золото? Я сунул в один руку. Не золото. Не презренный и отвратительный людям-змеям металл. Камни. И весьма крупные. Должно быть, самоцветы. Сколько же их тут? Центнеры? Наверно, весь Императрицын купить хватит, вместе с пригородами.
Однако самоцветы меня интересовали в самую последнюю очередь, да и то больше из любопытства. Так же, собственно, как свитки, клинописные таблички, инкунабулы и миниатюрная шаржированная копия Великого государя российского во гневе. Требовался мне примерно тридцатисантиметровый футляр из туфа - слегка сдавленный цилиндр с закругленными торцами и неглубокой опоясывающей бороздкой в виде спирали, проходящей по всей длине. Толщина такая, что можно без труда обхватить кольцом из пальцев. Довольно тяжелый и на первый взгляд монолитный. Описание, данное мсье Кракеном, было исчерпывающим. Я взялся за поиски. Времени оставалось мало. Дизели, основной и вспомогательный, вряд ли будут налаживаться скарапеевским электриком дольше семи, максимум десяти минут. На большее эта продажная скотина не соглашался ни за какие самые соблазнительные коврижки.
Сундуки вожделенного футляра не содержали. Отбросив священный трепет, я торопливо рылся на полках, среди бесценных раритетов, во все корки кроя ламий, накопивших такую груду хлама. Управился за рекордное время. Футляра не было. Сейчас же, без задержки я пошел на второй круг. Древности, возмущенно шурша страницами и перестукиваясь боками, полетели на пол. Полки опустели за считанные секунды.
Футляра не было! Меня начало колотить. От холода. От страха.
Я закрутил головой. Где? Где же, черт возьми?!
Наткнулся взглядом на чучело. Вот кто знает.
- Ты, засранец, признавайся, где эта трепаная рукопись? - в исступлении заорал я, обрашаясь к карлику.
Тот дерзко молчал, сволочуга.
Почти не соображая, что делаю, я подпрыгнул, вцепился ему в плечи, повис, подогнув ноги, и рванул. Раз, другой. Выламываемые суставы захрустели, однако выдержали. Зато лопнули веревки, привязанные к рукам уродца, и он тяжело закачался книзу головой.
Слишком тяжело для набитого соломой чучела.
Слишком.
Я осклабился и принялся рвать шов на его груди. Прочный он был, зараза. По-волчьи рыча, я вцепился в толстую гладкую леску (или то была воловья жила?) зубами. Просунул пальцы в золотые кольца, что на сосках. Враз дернул. Внезапно одно колечко подалось. Отплевываясь и подвывая от нетерпения, я потянул за него. Захохотал торжествующе: шов мгновенно расшнуровался. Из разъятой гномовой утробы посыпалась сенная труха, потемневшая от времени древесная стружка, пенопластовые шарики. Я просунул руки внутрь. Футляр был там.
Вынул, примостил на полку, сконцентрировался и погрузил в пористый камень кисти.
«Открыть коробочку тебе вряд ли удастся, - сказал Кракен. - Да это и ни к чему. Просто изорви в мелкие клочки рукопись, содержащуюся внутри. Сотри в порошок. При ее более чем почтенном возрасте она должна быть жутко дряхлой, и проблемы вряд ли возникнут».
Вызвавший беспокойство кракенов документ хранился в виде свитка из странного на ощупь материала. Словно бы покрытого плотной, слегка колючей чешуей. Кое-где чешуйки выкрошились - целыми участками, точно от лишая. Материал проплешин ощущался как рыхловатая, но сухая не то бумага, не то ткань. А может, пергамент.
Чувствуя себя сущим вандалом и Геростратом, я начал сжимать пальцы.
Успел буквально в последний момент. Какая-нибудь секунда задержки, и пиши пропало. Кожа спины еще помнила упругие толчки графитовых струн, еще холодила голые ягодицы скорлупа сейфа, а лампы так же неспешно, как давеча гасли, начали разгораться, и зафыркала вентиляция. Я взбежал по лестнице, приник к доскам двери ухом. Как будто что-то есть. Или только кажется? Вскипяченная адреналином кровь шумит в ушах?
Я слился с деревом, потек сквозь него живым соком.
Снаружи было все еще темно. Откуда-то доносился знакомый деревянный перестук - бедная негритянка плутала по черным коридорам в поисках чего-то неведомого.
Я сделал всего пару шагов, когда на мне скрестились лучи двух мощных фонарей. Оба - в лицо. Глаза полоснуло болью. Я моментально зажмурился, отгородился от света обеими ладонями, но резь осталась надолго.
Пронзительный мужской голос весело сказал:
- Опа, глянь, кто тут у нас. Пупс какой-то.
- А перец-то как торчит! Он что, драл тут кого-то? Пупс, ты с кем в доктора играл? - Владелец второго фонаря слегка сипел, будто надорвал глотку на стадионе.
Я поспешно отнял одну руку от лица и прикрыл причиндалы. Железное дерево в плане возбуждения отдельных нервных окончаний оказалось весьма сходным с памятной по отроческим годам липой или березой.
- В чем дело? Вы кто такие? - заносчиво спросил я. Спасти меня сейчас могла только та самая наглость, которой вчера я похвалялся перед Кракеном. Я повысил голос: - Охрана, не так ли? Давненько вас жду. А ну-ка, уберите свет!
- А не уберу, - по-прежнему весело сказал первый.
- Такая же фигня, - поддержал его второй.
- Какого дьявола! - К сожалению, вместо грозного рыка получилось жалкое блеяние. Но я не сдавался: - Сначала темища наступает, потом девчонка уходит, а сейчас еще какие-то весельчаки…- Голос наконец-то начал приобретать требуемую свирепость. - Место не дорого? Да если я предъяву за такую борзоту выставлю, с вас кожу лентами сдерут! Убрали живо фонарики, уроды!
- Оцени, пупс знает слово «предъява», - пуще прежнего обрадовался веселый. - Наверно, жутко авторитетный крендель. Эй, пупс, обзовись. Погоняло твое какое?
- Ладно, - сказал сиплый. - Ты смотри за ним, а я папу вызову. Вдруг это и вправду гость.
- Да ну…- не слишком уверенно протянул веселый. Сиплый сказал:
- Умолкни пока.
Пиликнул сигнал - будто от нажатия кнопочки на мобиле.
Проморгавшись, я попробовал приоткрыть веки. Один луч бил сейчас в потолок (фонарь поставили на пол, рефлектором вверх), второй все еще упирался в меня, сместившись на подбородок и грудь. Увы, видимость от этого не улучшилась. Разве что самую малость.
Судя по размерам владельцев фонарей (фигуры их кое-как можно было разобрать), меня угораздило нарваться на старых знакомцев, сторожевых акромегаликов. Удирать, хоть бы и сквозь стену, было глупо. Все равно что гусей дразнить. Вступать в сражение - тем более безнадежно. Накачанные фенаболилом под завязку и покрытые чудовищными мускулами, громилы даже не почувствуют моих наскоков. Оставалось уповать на счастливый случай. Например, на то, что неведомый папа из-за обшей суматохи лично прийти не сможет и велит разобраться с подозрительным гражданином на месте. Тут-то я их и попытаюсь облапошить. Гормоны роста и прочие стимуляторы, особенно употребляемые в огромных количествах, не самым благотворным образом влияют на высшую нервную деятельность. Не зря великаны в сказках - кретины поголовно.
- Папа сейчас будет, - убил мою надежду сиплый. - Говорит, по билетам проверку закончили. Как раз из VIРа одного мена не хватает. По описанию вроде этот.
- Так, может, он тут правда кого-то натягивал? Я, например, Коко в зале не видал.
- Не-а! Ему не положено. То есть, может, он и натягивал Коко, только на халяву. Под шумок решил сладенького попробовать.
- А вдруг шпион?
- Ну, разве журналюга какой.
- Слышь, крендель! - прикрикнул веселый. - Ты журналист, да? Из какой газеты? Если папа тебя отпустит, напиши про нас, ладно? Мол, знаком с самыми здоровыми парнями Императрицына. Точно, точно, мы такие! В боях без правил участвовали, в Японию ездили, в Осаку. И еще в Чехию. Я в Праге еще такую тату рулевую сделал. На лбу. «Змет», понял! Это как у одного чешского монстра. Голем называется, чудовище Франкенштейна. Только он глиняный был, а я из камня. Не веришь? Бицуху потрогай. - Он напряг руку, демонстрируя безобразно вздувшийся, оплетенный синими венами бицепс- Во, иди, потрогай!
- Не педик мужиков трогать, - зло прошипел я.
- Ладно, верю, - отступился с готовностью веселый. Очень уж ему хотелось в журнал попасть. - У меня, между прочим, и боевое имя Русский Голем. А у него - Т-34…
- Кончай, - оборвал вдруг сиплый.
- А чего - кончай? Такая пруха подвалила. Япошки про нас писали, чехи тоже писали, а на родине никто не знает. Сам спасибо скажешь потом.
- Не знают, значит, не надо. Да и не из газеты он. Чего бы газетчику с голой жопой тут делать? И как он, кстати, сюда попал без грин-карты? От дверей мы не отходили, даже когда свет погас. Потом вообще закрыли на ключ. Не, тут какие-то непонятки…
Совсем близко застучали деревянные палочки. Громче, громче. Чаще, чаще.
- Папа? - крикнул Русский Голем, оборачиваясь. - Ты прикалываешься? Па…- Голос его сорвался.
- Он на мне! - внезапно заорал сиплый Т-34. - Стреляй! - Лучи света заметались беспорядочно. Голем отпрыгнул, въехав плечом мне в лицо. Я как стоял, так и сел. Сразу стало нехорошо.
Негромко хлопнуло дважды.
- Я его сшиб! - торжествующе крикнул Голем. - Уйди, Танкист, закрываешь. Отойди, … .., добью!
Слышалась отчаянная возня, топот. Что-то мелькало в луче света, похожее на толстое колено бамбукового удилища. Деревянный перестук превратился в бешеный треск, будто гигантский, с медведя размером, жук разминал перед взлетом жесткие крылья. Т-34, видимо, все не отходил, потому что Голем, свирепо матерясь, пробежал по моим ногам в сторону возни.
Происходило что-то по-настоящему жуткое, одинаково неожиданное как для меня, так и для охранников. И если даже это была подстраховка кракенов, то помочь она мне все равно не могла. Конечности были вялыми, в голове бренчал колокол. Я попытался одновременно сжаться в комочек и убраться ползком подальше. Уткнулся в стену - да так и замер.
Голем опять начал стрелять. Потом у него, наверно, кончились патроны. Т-34 сдавленно прохрипел:
- У него молоток! - И еще: - Я больше не…
В колено мне ударился отлетевший фонарь. Машинально я направил луч от себя.
На сиплого Танкиста наседала безобразная тварь. Из-под черно-коричневого, размером со стиральный таз купола, похожего на кембрийского трилобита, обзаведшегося кучерявой тонзурой и десятком кроваво-красных глазков, торчали двухметровые членистые конечности. В суставах ноги поросли редкой шерсткой, было их штук шесть или восемь, не разобрать - настолько быстро они двигались, издавая тот самый деревянный треск. Пара конечностей упиралась в пол, приплясывая и подпрыгивая, несколько стегало по сторонам (на концах - страшные, опушенные короткой жесткой щетиной крючья), держа на расстоянии Голема с разряженным пистолетом. Еще одна нога размахивала впечатляющим, вроде кузнечного, молотом.
Сколько-то конечностей исцарапанный, но пока серьезно не пострадавший Танкист прижимал к себе, да только силы у него быстро кончались. Вот один «бамбук» высвободился, скользнул у него между ног, за спину, и без перерыва рванулся назад и вверх, вспоров тело, точно полотном работающей цепной пилы. Охранник скорее с досадой, чем с болью сказал «мама», потом «ой, мамочка», а потом был отброшен во тьму и там захныкал - все тише и тише.
Трилобит издал торжествующий клич-скрежет и переключился на Голема. Сбил его с толку и отвлек внимание мельтешением конечностей, оттеснил к стене и очень быстро раздробил ему ногу молотом. А когда дико кричащий гард, упав, схватился за переломленную голень, чудовище многократным штрихующим движением ножного крюка раскровенило бедолаге лоб. Крик перешел в вибрирующий вой.
Я чуть было не выронил фонарь. До меня стала доходить вся логика этой абсурдной схватки. Взбесившийся трилобит с молотком - Сулейманов «паучок Ананси»! Шеф в ночь гибели Сю Линя посылал некоего раба (кстати, напоминающего геодезический штатив с паучьими глазками!) добыть черепки от головы Голема. Настоящего глиняного кадавра, «нового Прометея», сооруженного доктором Франкенштейном. «Поди туда, не знаю куда, добудь то, незнамо что» - вот чем было его задание. Сул всего-то хотел поскорее избавиться от назойливого невольника, явившегося не вовремя, а тот воспринял задание всерьез. И в конце концов отыскал требуемое! Кому и быть глиняным гомункулусом, как не этому гиганту-акромегалику. Вдобавок сделавшему по глупости столь «рулевую» тату. И именно на лбу. Сейчас «паучок Ананси» соскреб первую букву татуировки с его невысокого чела и ждет, когда Голем окаменеет. Но охранник-то живой и грудой черепков не обернется!
Что начнет вытворять рассерженный трилобит, когда поймет, что ошибся?
Вряд ли целовать свидетелей.
Откуда-то появились силы. Фонарь был отброшен. На четвереньках, по-рачьи, только отнюдь не с рачьей скоростью я попятился, не выпуская «паучка Ананси» из виду.
Вспыхнувший свет (добрались наконец и до районной подстанции, отметил я мельком) озарил выросшие в дальнем конце коридора фигуры. Одна, две, три… Впереди спешил Джулия. Никаких париков и кринолинов - он был в истинном своем обличье человека-змеи. Взбешенного и неудержимого. Следом ползли, нет - неслись, летели - две ламии калибром поменьше, но столь же решительно настроенные.
- Папа, скорей! - умоляюще вскрикнул увидевший подмогу Голем.
В тот же миг лицо его начало стремительно меняться и сереть. К моменту, когда ламии приблизились, вместо могучего гарда на перепачканном кровью ковре лежало грубо вылепленное, потрескавшееся идолище. Колода, почти ничем не напоминающая человека.
Кошмарный молот «паучка Ананси» с глухим стуком опустился глиняной кукле на лоб. Брызнули осколки. Поднялось облачко бурой пыли, похожее на атомный гриб.
Ламии пронзительно завизжали.
Трилобит-переросток схватил несколько черепков, сунул под панцирь, подскочил и тотчас оказался на потолке, кверху лапами, прилюдно поимев фундаментальный закон всемирного тяготения. Джулия, каким-то чудом успевший обвить хвостом одну из его конечностей, повис под ним гигантским полипом. Он плевался, шипел, завывал, неистово извивался и молотил в ярости кулаками по стенам и панцирю противника. «Паучок Ананси» широко, от стены до стены, растопырил ноги, прижался брюхом к потолку и тяжело побежал в мою сторону, тряся плененной лапой. Соплеменники Джулии устремились следом.
Безумная компания вихрем промчалась мимо, не обратив на меня ни малейшего внимания. Я вскочил на ноги и дал деру.
Дверь к свободе оказалась замкнутой на ключ.
- Кривая, - простонал я. - Миленькая, ну последний раз!..
Однако лимит мой был, как видно, исчерпан до дна. Створки (да и стены тоже) не только не пропускали, но прямо-таки отталкивали меня, как будто в каждой находился скрытый до поры мощный биологический магнит одинаковой со мною полярности. Наверное, начало сказываться столкновение с Големом - когда он мне воткнулся со всей глиняной дури плечом в башку, сбив какие-то тончайшие внутренние настройки. Не навсегда ли? Совершенно уже ошалев от ужаса, я начал метаться по лабиринтам «Скарапеи», дергая все дверные ручки подряд. Ворвался в первую же незапертую комнату (к счастью, она оказалась пустой), отыскал за плотными портьерами окно, распахнул его и кулем вывалился на улицу.
Это было что-то вроде хозяйственного двора. Мощно пахло кухней. На составленных в рядок и покрытых картоном ящиках из-под фруктов восседал дядечка в джинсовом комбинезоне и осоловело пялился на возникшего голыша. Рядом валялся проволочный крюк, каким грузчики в продуктовых магазинах таскают пирамиды коробок. В одной руке дядечка держал красивую коньячную бутылку (наверное, стащил, пользуясь неразберихой), в другой - надкусанный бутерброд с семгой. Мятая джинсовая кепка с вышитой по козырьку надписью «Скарапея» была у него лихо сдвинута к затылку, открывая невысокий морщинистый лобик.
Широко улыбаясь, я подошел к нему, пожелал приятного аппетита (он неуверенно кивнул) и попросил:
- Землячок, дай коньячку хлебнуть. А то озяб, понимаешь…
Он с безропотностью приговоренного к расстрелу протянул пузатую емкость. «Camus X.O. Borderfes» - значилось на этикетке. Точно таким обещал меня как-то угостить шеф, да так и не угостил. Похоже, и сегодня толком испробовать не удастся.
- Ой, не по средствам живете, мил человек, - сказал я мужичку укоризненно.
После чего заткнул горлышко пальцем и приложился бутылкой к его черепушке…

Глава восьмая
СОКОЛИНАЯ ОХОТА

С хозяйственного двора я выбрался без особых приключений, будучи уже одетым, обутым и в кепке с надвинутым на глаза козырьком. Комбинезон, взятый взаймы у грузчика, припахивал рыбой пряного посола и фруктовой гнильцой, штанины были коротки, а футболка под мышками пропиталась чужим потом до солевых разводов - но это была все ж таки одежда. И одежда как раз такая, какая мне требовалась. Маскирующая. Идет себе рабочий человек после поздней смены домой. Что с него взять?
Не без труда поборов сорочье желание посмотреть, что творится у парадного входа, я поспешил к ближайшему проулку. С районом, прилегающим к трижды злосчастному «сакрыттому клуппу», знакомство мое было не так чтобы очень тесным, но заблудиться я не боялся. На расстоянии прямой видимости, приблизительно в полукилометре, а то и меньше, пролегает один из центральных проспектов, где, возможно, до сих пор трамваи бегают. Уж такси-то наверняка.
В переулке, однако, меня поджидали. Из первой же арки растянувшегося на весь квартал дома-«корабля», точно чертик из коробочки, выскочил человек в милицейской форме. Поманил зажатой в руке папкой. Ох, и оробел же я! Что за жизнь такая пошла собачья? Из огня да в полымя. Милиции-то какого рожна от меня понадобилось? Привлечь за совершение разбойного нападения на скарапеевского грузчика? Так ведь я всего лишь легонько оглушил его. Даже не до крови. Ну, может быть, и выступила капелька-другая. С другой стороны, шишка у него на головенке получилась ничего себе, страшненькая. Да и одежду я забрал. Это на сколько же потянет «по совокупности»?
Лет на пять общего режима, сказал я себе и горестно вздохнул.
Тут напугавший меня мент вышел под фонарь, снял фуражку, я разглядел знакомый светлый бобрик и знакомые торчащие ушки и понял, что это мой добрый знакомый, молодцеватый участковый Стукоток. От сердца чуточку отлегло. Но все-таки пребывание его здесь, за тридевять земель от подопечной территории, показалось мне странным. Даже, пожалуй, подозрительным. Неужели, насторожился я, нарочно поджидает? И как только умудрился очутиться в нужном месте? Минуту назад я и сам толком не знал, куда побегу. Прям не рядовой мент, а гений проницательности и предусмотрительности. Эраст Фандорин какой-то.
- Павел Викторович, - окликнул он. (Точно, меня выслеживал!) - Не пугайтесь, ради бога. Мы с вами знакомы. Старший лейтенант Стукоток, помните?
Я кивнул.
- Да.
- Вот и замечательно, - просиял Стукоток. - А я по вашу душу.
Ого, никакой это, оказывается, был не Фандорин, а самый что ни есть Мефистофель! Старший душегуб от инфернальности, вариант XX века. Вместо пышного плаща с кровавым подбоем - серенькие погончики, вместо шпаги - резиновая дубинка. Н-да, измельчало сатанинское воинство. Интересно, какая нынче цена за бессмертную субстанцию? Штука «у. е.»?
- Не продается, - гордо отвечал я.
- Что? Уточните. - Смутить Стукотка оказалось не так просто.
- Душа, - сказал я. - Не продается.
- Шутки шутим, - без улыбки констатировал лейтенант. - А между тем я располагаю достоверными сведениями, что у вас возникли неприятности.
- Ну и?..
- Мне поручено позаботиться о вашем ближайшем будущем.
- Ага. Значит, будете арестовывать, - сделал я вывод.
- Павел Викторович! - В голосе его вдруг зазвучала почти отеческая нежность. - Вы напрасно ершитесь. Понимаете, для человека в форме гораздо больше реальных возможностей отдельные скользкие вопросики порешать. Не выходя за рамки служебных действий. Понимаете? - спросил он опять.
По-моему, в вопросе слышался явный подтекст.
- Угу, - сказал я с нахлынувшим облегчением. Наконец-то, кажется, мне начало везти. А шеф-то - какой умница! Решил действовать законным путем.
- Да не стойте вы посреди улицы, как столб, - сказал Стукоток. - Отойдемте сюда, здесь скамеечка.
- Вас послал Сулейман? - на всякий случай уточнил я, приближаясь.
Участковый иронично хмыкнул.
- Кто это? Не имею счастья знать. Но в свете последних событий могу сделать вывод, что послал он вас, дорогой Павел Викторович. Желаете, продиктую приблизительный адрес?
Адрес я знал, причем точный, а поэтому насупился.
- Тогда зачем вы здесь?
- Есть такая профессия, - сказал он с грустной торжественностью, - Родину защищать.
- Ну! - восхитился я, как будто чуточку даже позавидовав его жертвенности и верности долгу. Подумать только, находятся еще богатыри-пассионарии в наше смутное время! Восхищение, однако, не помешало мне затормозить и даже податься назад. В голову, откуда ни возьмись, возвратилась мысль, что кроме старины Сула существуют и другие лица, заинтересованные в моем пленении. На горизонте опять замаячили пять лет общего режима.
- Баранки гну, - неожиданно грубо отреагировал Стукоток. - Это благородное служение ждет тебя, гражданин Дезире.
- Что-то не возьму в толк, о чем это вы…- сказал я почти уже сердито.
- А что неясно? Заканчивается весенний призыв в вооруженные силы. На моем участке катастрофический недобор. Начальство, естественно, в бешенстве. Хоть из-под земли нарой им полный комплект военнообязанных юношей, иначе…- Тут он, как я понимаю, воспроизвел слова начальства, живописующие, что со старшим лейтенантом Стукотком произойдет, если требуемый комплект рекрутов не наберется. Слова были сочные, образные - такие, знаете ли, документально-кинематографические. Беспощадные крупные планы, глубокие и резкие перспективы, бритвенная острота раскадровки и напористая динамика… Изображали они главным образом различные половые извращения. - Вот я и рою, аки большой роторный экскаватор последней модели. Без сна, понимаете ли, без отдыха. Пятерых уже откопал. Такие молодцы бравые, один к одному! Ты шестой будешь. Короче говоря, ждет тебя медкомиссия, призывник Дезире. Сапоги, портянки, ать-два левой… Здорово живем! Пришла беда, откуда не ждали.
- У меня отсрочка, - проговорил я, торопливо прикидывая, не лучше ли удрать, заорав «на помощь!». Кракены, право слово, начали мне казаться едва ли не ангелами.
- Про отсрочку ты, Павел Викторович, товарищу военкому поведаешь, - строго сказал Стукоток. - Только он слушать тебя вряд ли станет. Универ, к твоему сведению, дал отмашку: академический отпуск студента Дезире благополучно закончился. По причине отчисления оного из сплоченных рядов императрицынского студенчества. Взялся учиться - учись. Не желаешь - скатертью дорога. Так что собирайся в путь, господин призывник! «Как будто ветры с гор трубят солдату сбор, дорога от порога далека…» - Он подмигнул.
Замешательство мое достигло наивысшей отметки. Я никак не мог понять, гонит мне тут Стукоток напропалую или всерьез всю эту чешую разводит? То «вы» и «реальная возможность скользкие вопросики порешать», то «ты» и «ать-два левой». Или это, говоря образно, звенья одной цепи? Кандальной. В каковую заковывают настигнутых беглецов от священного долга? Может, у милиции принято таким вот способом над отловленными призывниками потешаться? Играть вроде как кошка с мышью. Корпоративный юмор и тому подобное. Потом я сообразил, что мне, в общем-то, предложен пусть не самый комфортный, но вполне приемлемый выход. Не я первый спасаюсь бегством под защиту ВС. Ситуация-то почти классическая.
- Повестку покажите, - сказал я.
- Повесточку - это беспременно… Не токмо покажу, но и…- Он полез в свою планшетку, впрочем, ни на секунду не выпуская меня из виду. - Вручу под роспись. Ага, вот она, родимая.

Предыдущая страница 10 Следующая страница


11 Александр Сивинских

В момент, когда он с довольным видом извлек из планшетки некий розоватый бумажный листок, раздался гул мотора, и переулок осветили мощные фары. Темно-зеленый «Шевроле-Блейзер» с намертво тонированными стеклами прямо по тротуару подкатил к нам и резко затормозил. Плечистые братцы-кракены (вот бы кого в хаки обрядить, мелькнула мысль) бесцеремонно и безмолвно отпихнули ничего не понимающего Стукотка, а меня почти зашвырнули в машину. Быстро впрыгнули сами. Джип тут же начал разворачиваться, недовольно взрыкивая. Тротуар для маневра этому мастодонту был явно узковат.
- Снимай одежду, - сухо скомандовали мне.
- Идите вы…- огрызнулся я.
Не больно-то и жалко мне было этих тряпок, но принцип…
Под носом у меня материализовался крайне убедительный кулак. Костяшки пальцев были точно шляпки заклепок, которыми скрепляли броневые листы линкоров лет сто назад. Такие же огромные и твердые. После столь веского довода мне не осталось ничего иного, как скоренько забить на принципы и послушно начать раздеваться. Места в «Блейзере» имелось предостаточно. Через минуту благоухающая рыбой униформа грузчика полетела в окно.
- Одевайся.
Это был мой собственный костюм. Тот самый, в котором я прибыл в «Скарапею». И штиблеты остроносые не потерялись. Выходит, кто-то все-таки присматривал за мной внутри клуба. Да так качественно, что я ничего не заметил. Очень хотелось надеяться, что, сосредоточившись на слежке за человеком, наблюдатель упустил из виду бегство зверька.
Я принялся натягивать трусы, с брезгливостью отметив появление на них каких-то подозрительных влажных пятен. Но кажется, это была всего-навсего вода. Взялся за брюки. Тоже намокли.
- Сначала доложись.
Пришлось разыскать в ворохе одежды пиджак. Орхидея была целехонька.
- Здесь Сизиф, - буркнул я в микрофон. - Задание выполнил. Полностью. Но был шум. Противник понес потери… И собака пропала, - добавил я после недолгой паузы. - Пока все.
Водитель что-то проворчал раздраженно, резко закрутил руль. Джип начал тормозить, остановился. Я решил, что это Стукоток сумел-таки применить власть (кажется, водились у него в планшетке не только наручники да повестки, но и рация типа уоки-токи), и не сдержал злорадной ухмылки. Здесь вам не средневековая Европа, господа компрачикосы, подумал я. Похищать детей на глазах у милиции хрен позволят. Особенно, если умыкаемый ребенок - призывник.
В предвкушении скорого освобождения я начал сгребать одежду под мышку.
Сидящий рядышком кракен молниеносно запечатал мне рот огромной жесткой ладонью. От нее пахло «Эгоистом», ржавым железом и еще чем-то кислым - дрожжами, что ли. Вторая рука легла на затылок. Мощное давящее движение заставило меня сползти с сиденья вниз и там скрючиться в предельно неудобной позе. Я бессильно замычал. Пошевелиться и тем более вырваться не представлялось решительно никакой возможности.
В щель между спинками я увидел, как распахивается передняя дверца. Но возникло в ней почему-то не мужественное лицо стража порядка, а умильная рожица седенького скарапеевского пройдохи-привратника в золотых очочках. Тяжкий пресс кракенской длани тут же исчез. Я с трудом распрямился, сел. Шея ныла.
На колени мне шлепнулся теплый и живой комочек. Заскулил виновато.
Машина сорвалась с места.
Посчитав, что скрывать от мсье Кракена подробности экспедиции вряд ли будет рациональным, умолчать я решил лишь о частностях. О том, например, чем стал Русский Голем после принудительного редактирования налобной татуировки. Да о том еще, что приходилось мне встречаться с «паучком Ананси» и прежде. Соврал, будто впотьмах вообще не разглядел, кто напал на гардов, и справился, не Жухраев ли то был янычар, направленный мне на помощь. Мсье Кракен сказал, что он так не думает. Но, конечно, на всякий случай поинтересуется. «Поинтересуйтесь, поинтересуйтесь», - щедро плеснул я маслица в огонь. «Довольно этих глупых выдумок о каннибальских Жухраевых планах», - с досадой оборвал он. «Мне-то что, - безразлично сказал я. - Ваши проблемы».
- …Вот и выходит, что в самое ближайшее время начальство старшего лейтенанта Стукотка вступит-таки с ним в противоестественную связь. А Российская армия, как это ни печально, недосчитается одного воина, на которого искренне рассчитывала, - бодро завершил я рассказ. - Слушайте, да у вас просто талант раз за разом влезать в самые идиотские, самые опасные ситуации и выходить из них практически невредимым, - сказал мсье Кракен.
- Определенно, - скромно признал я. Он со вкусом захохотал.
- Итак, свиток уничтожен, - сказал он, отсмеявшись.
- Клянусь! - воскликнул я. (Зачем ему знать, что манускрипт всего лишь аккуратно разорван надвое?)
- Ну-ну, - отмахнулся он. - Давайте без ажитации и экзальтации. Проверять на полиграфе… полиографе… на детекторе лжи я вас все равно не стану. Но недельку-другую мы выждем, не обессудьте. Посидите покамест здесь. Место обжитое. Будете заперты, конечно.
Я скорчил недовольную гримасу.
- Это даже не обсуждается, - жестко отреагировал Кракен. Он замолчал, прошелся взад-вперед по каморке, шевеля губами и рубя ладонью воздух. Мина у него была на редкость озабоченной, а ссутуленные плечи - напряженными. Над макушкой вспорхнула и принялась барражировать одинокая янтарно светящаяся клякса. Щупальца под рубашкой заметно подергивались. В такт с этими пульсациями у меня екало под ложечкой. Впрочем, екать начало еще в скарапеевском заднем дворе, сразу после разбойного нападения на грузчика. Или даже раньше - после столкновения с охранником-кадавром. Нет, ребята, подумал я, перенапрягся я сегодня. Здорово перенапрягся.
Жерар из-под кровати следил за Кракеном с плохо скрытой ненавистью. Безостановочно рычал и временами, когда тот слишком уж приближался, склочно взлаивал. В «Скарапее» беса, кажется, слегка помяли, отчего сейчас он пребывал в самом дрянном настроении и сердился на весь свет.
- Дьявольщина! - вырвалось вдруг у Кракена. - Этот ваш таинственный янычар мне совсем не нравится.
- Такая же фигня, - ввернул я пришедшее на память выражение бедняги Т-34. - Тем более, он не мой. Я уже…
- Да-да, конечно, - остановил меня протестующим взмахом руки Кракен. - Вы уже. Великолепно об этом помню. Не начинайте свою бодягу заново. Жухрай вне всяких подозрений. И точка. - Он вновь углубился в тревожные думы и снова заметался из угла в угол, нервно восклицая: - Фигня!.. Боюсь, это вовсе не фигня… Далеко не фигня… Настолько не фигня, что будьте любезны… Ну, ладно. - Он резко остановился, тряхнул головой, отгоняя мрачные мысли. Клякса нырнула в волосы и там бесследно растворилась. - Вы уже решили, куда хотите отправиться… по истечении?
- Во Францию, пожалуй, - сказал я. - Родные корни, то, се…
- Родные корни… Угу. То, се… Угу, угу. А у вас, Поль, губа не дура… Но дело в том, что Франция вам решительно противопоказана. Как и Европа вообще.
Сами должны понимать. Может быть, устроит Новая Зеландия? Аргентина? Там все гуляют в белых штанах и так далее…
- А может быть, собака? А может быть, ворона? - раздраженно проговорил я. - Кончайте наконец прикидываться. Врать кончайте, хорошо?! От вашего ненаглядного борова Малюты Скуратова я уже знаю о своем ближайшем будущем. Новая Зеландия… Белые штаны. Как бы не так! Сначала этот жирный скот собирается изуродовать меня, потом «опустить» по всем правилам колонии строгого режима, а после окончательно уничтожить. Сознание засунуть обратно в видеокамеру, тело - трахать до победного конца. Белые штаны… А не белые ли тапочки?! А…
- Тихо! - прикрикнул на меня Кракен.
Я в сердцах ухнул простуженным филином и умолк. Кракен сказал:
- Он, по-видимому, шутил. У него довольно… своеобразное чувство юмора, это я заметил. Вы его не бойтесь. Во-первых, он ярко выраженный гетеросексуал и с редкостной брезгливостью относится к половым перверсиям. Это зафиксированный документально факт. Досье на него я вам показывать, конечно, не стану, уж поверьте на слово. Поэтому тело ваше пребудет в неприкосновенности ровно столько, сколько вы сами того желаете. А засунуть куда-либо сознание… Такой кунштюк не под силу ни Жухраю, ни даже мне.
- Опять врете, - с горечью сказал я, тыкая обвинительно перстом в направлении видеокамеры. - А я ведь там был. Был, понимаете? И больше не стремлюсь. Там плохо. Там настолько скверно…
- Поль, - сказал он мягко. - Успокойтесь. Хотите чаю? Желтого, лунцзинского, из самой долины Мэйцзя-вэй. Мартовского сбора. Напиток китайских императоров. Вы такого, ручаюсь, не пробовали.
Все еще кипя, я сказал, что да. Чаю хочу и чего-нибудь съесть. А в камеру - нет.
Он выглянул за дверь, распорядился, чтобы подавали чай. Потом мы пили из пузатых зеленовато-жемчужных чашек ароматнейший напиток янтарного цвета и непередаваемого, тончайшего вкуса (а я вдобавок лопал холодные, но все равно обалденно вкусные расстегаи с лососиной), и Кракен говорил. Как всегда высокохудожественно, красуясь - будто не перед пленником выступал, а многолюдную, настроенную скептически аудиторию покорял.
Прибыльность бизнеса зависит от множества факторов. Одним из главнейших является доверие потребителя к потребляемому продукту. Я доверяю парфюму только от «Живанши», автомобилям «Порше», электронике «Сони», обуви «Моресчи», а одежде «Пьер Карден», говорит один. Я не мыслю себя без кирзачей, настоящего тельника, привезенного племяшом-мичманом с «Балт-флота», и без самогонки от тетки Тамары, утверждает другой. А мне все по боку, лишь бы «железо» в компе стояло от «Асус» и «Креатив», заявляет третий. Четвертый доверяет депутату от партийного блока «Производители. Инвесторы. Землевладельцы. Демократическая Альтернатива» Сикеленкову да тульской двустволке двенадцатого калибра. Пятый - табакам «RGR Nabisco», элитному лунцзинскому чаю (запивать коим пироги, между прочим, настоящее преступление!) и антипатичному для окружающих начальнику собственной службы безопасности. Казалось бы, ничто и никогда не примирит этих столь разных людей. Но это не совсем так. Лишь только речь зайдет о здоровье, например, об ухудшении зрения, большинство из рассмотренных нами «типичных представителей» кинутся в клинику имени доктора Федорова. Потому что слепота одинаково страшна для каждого, а имя Федорова синонимично имени античного бога медицины Асклепия. Вообще, доверие к врачам - это то, что должно присутствовать в человеке императивно. Иначе успех излечения более чем сомнителен. Отсюда лемма: «доверяй лечащему тебя, излечившему - доверяй вдесятеро». Ее следует принять к сведению, мы к ней еще вернемся.
Теперь далее. На рынке компьютерной техники и бытовых микропроцессоров роли сегодня в основном распределены между крупнейшими и сильнейшими игроками, уже владеющими доверием потребителя. Вклиниться туда новичку, пусть даже предлагающему товар, многократно превосходящий аналоги, производимые соперниками, почти невозможно. Особенно в короткий срок. Сделать «Гугол» лидером способно только чудо. И такое чудо фирмой «СофКом» готовится! Отменное, «раскрученное» топовыми библейскими персонажами чудо прозрения слепых. Чудотворцем выступит крошечный, почти невесомый прибор, несущий в себе видеокамеру, оборудованную процессором «Гугол». Это устройство бесконтактным, не требующим хирургического вмешательства способом будет соединяться с глазным нервом больного. Тысячи несчастных прозреют и превознесут «русское диво» до небес. Дальше - больше. Глухие, парализованные, импотенты - всем им найдется по соответствующему процессору-панацее. А это уже что? Правильно. Тихая победа, как она есть. Всемирное признание замечательного творения кракенов, от коего и до почти мистической веры недалеко. Смотри сформулированную выше лемму.
Разумеется, прежде чем выставлять товар на продажу, солидная фирма производит его тестирование. Сначала на животных, после - на добровольцах. Между прочим, если добровольцев достаточно, стадию тестирования на мышах и кроликах можно вовсе опустить. Из сложившейся практики известно, что охотников испытать на себе новинки науки чаще всего набирают в местах заключения, не так ли? Навредил обществу - искупи перед ним вину. А раз так, то, схватив вражеского разведчика, кракены решили, что он как раз идеально подойдет на роль требуемого добровольца. Ввели ему через носоглотку некий биохимический агент (шпион внутри шпиона - оцените иронию!), тот проник в мозг и… Вуаля! - готово. Пожалуйте следить за ходом эксперимента.
Эксперимент же заключался в следующем. Особым образом кодированный сигнал из видеокамеры, где был расположен прототип процессора «Гугол», посылался прямиком в черепную коробку подопытного. Биохимический агент, к тому времени окутавший тестируемый мозг тончайшей пленкой-резонатором и укоренившийся в нем сотнями тысяч корешков, напоминающих грибной мицелий, исполнял при этом роль приемопередатчика. Иначе говоря, информация от «Гугола» транслировалась теперь непосредственно в глазные нервы подопытного, отчасти подменяя оригинальную информацию, поступающую от органов зрения. Для осуществления попутной психической обработки шпиона (напуганный бывает сговорчивее!) все тот же агент и опять же под управлением великолепного процессора сигналы некоторых нервных цепей испытуемого блокировал, а некоторых искажал. Вследствие чего на протяжении всего срока эксперимента наказуемый (пардон, испытуемый) П. В. Дезире чувствовал себя отделенным от тела и заключенным в стену. Здесь, конечно, проявилась во всей красе свойственная комбинаторам фобия. Обычный человек в конце концов сообразил бы, что всего лишь видит себя со стороны. А при наличии сильной воли, возможно, сумел бы восстановить некоторый контроль над организмом. Впрочем, не станем плодить домыслов. Выработав положенный ресурс, биохимический агент разрушился. Практически без следа. Возможно, лишь вызвав на какое-то время головную боль.
- …Итак, опыт удался на все сто. Звучат аплодисменты. Страждущие могут становиться в очередь на исцеляющие процедуры, - закончил Кракен и довольно потер руки. - Забавно, правда? Достаточно обмануть сигнальные системы человеческого организма, как те в свою очередь начнут на голубом глазу врать мозгу.
Нежнейший расстегай встал у меня колом в горле. Вот, значится, как делишки обстоят. Никакой это не пустоголовый «организм» занимался тут на протяжении недели безудержным рукоблудием и просмотром мордобоя по ТВ, а лично я. Хоть и обманутый собственными органами чувств. Полезно же иногда бывает взглянуть на себя со стороны, эдак отстраненно, ничего не скажешь. Так-перетак-перерастак!
- Черт возьми, но это чучело было зверь-зверем! - вырвалось у меня.
- О да, - печально сказал Арест Состраданиевич. - Получив своеобразную индульгенцию на скотство, вы без колебаний превратились, простите великодушно, в скотину. Мне, к сожалению, довелось наблюдать за избиением обслуги. Дико, чудовищно. Вы играли с ними, упивались своей животной силой. - Он вздохнул. - Что поделаешь, такова людская природа. Перестав ощущать себя сапиенсом, человек мгновенно теряет тонкую шкурку цивилизованности.
- Где-то я уже подобное высказывание встречал, - сказал я мстительно. - Про тонкую шкурку цивилизованности.
- Вероятно, читаем одни книги, - сделал вывод Кракен. - Но не огорчайтесь, Поль. Мы сами недалеко от вас ушли. Посмотрите хотя бы на моих помощников…
- А разве они?.. - Я повесил вопросительную паузу.
- Ну да, модифицированы по варианту «спартанец-про», - спокойно сказал Кракен. - Вследствие чего исполнительны, бесстрашны, выносливы, неприхотливы, обладают превосходной реакцией и большой силой. Они даже по-своему сообразительны, но… Но, но, но… Бесхитростны, безынициативны, легко управляемы. Поэтому я так высоко ценю Жухрая.
- Значит, прозревшие слепцы и отбросившие костыли калеки могут стать точно такими же? Легко управляемыми, послушными. Марионетками в ваших руках. «Спартанцами-про», «избирателями-про», «камикадзе-про»… Что там еще у вас имеется в запасе?
Он безразлично пожал плечами.
- Наверно, можно смотреть на дело и с этой стороны. Ну и что тут такого? Поверьте, я не заставлю их взрывать бомбы в магазинах и на вокзалах. Или голосовать за пресловутого депутата Сикеленкова. Меня это не интересует даже в принципе.
- Однако сравниваете себя почему-то не с мирным миссионером, а с вооруженным колонизатором-конкистадором.
Кракен поскучнел.
- Я мало смыслю в дискуссиях и не люблю их. Ошибся с терминами. Подумаешь, преступление…
- Допустим, - проговорил я. - Конечно, я нипочем не поверю, что вы явились на Землю из чистого альтруизма. Чтобы ускорять прогресс человечества научным содействием. А также для закупки злаков и древесины. - Кракен как будто намеревался возразить, но я остановил его нетерпеливым жестом. - Погодите, знаю я, что вы мне сейчас запоете. Будто именно ржаной муки в вашем мире отчаянно не хватает и отчаянно не хватает сосновых досок, и это ставит его на грань глобальной катастрофы. Что, мол, не было подковы - лошадь захромала, лошадь захромала - командир убит, конница разбита и к едрене фене бежит, враг вступает в город, пленных не щадя… И все это безобразие оттого, что в кузнице не было гвоздя. То бишь кубометра сибирского леса и тонны кубанского зерна…
Кракен, утомленно прикрыв веки, кивнул:
- В общих чертах - да, так.
Похоже, он не лгал. Я коротко и значительно глянул на беса. Тот ответил мне, выразительно тряхнув башкой. Значит, тоже заметил реакцию Ареста Откровеновича.
- Допустим, это так, - повторил я, внутренне ликуя: «С паршивого кракена - хоть присоску на холодильник». - Допустим, вас действительно не интересует власть над людьми, даваемая «Гуголами». Вас - нет. А Жухрая? - вкрадчиво спросил я.
Бес с одобрением тявкнул.
Кракен помассировал пальцами глаза, шутливо поднял руки вверх. Дескать, сдаюсь, сдаюсь. Ему явно надоела беседа. Печально улыбаясь, он достал свой чудо-портсигар, раскурил пахитоску, предложил мне:
- Хотите?
- Да ну вас с вашей отравой, - сказал я. - Меня и без того однажды уже чуть не привлекли за курение марихуаны.
Продолжая скалить зубы (только улыбка из печальной как-то незаметно превратилась в угрожающую), Арест Макиавеллиевич шепнул:
- Ну, подумайте, Поль, что мне мешает ввести тому же Жухраю пару миллиграммов прозрачной жидкости без вкуса и запаха? В нос, во сне. Ну? Из обычной пипетки. Каплю - в левую ноздрю, каплю - в правую. Он даже не почувствует ничегошеньки… А?
Он выжидающе смотрел мне в глаза, формируя красивые дымные кольца.
И я поступил так, как ему хотелось. Опустил уголки губ, брови сделал домиком и сокрушенно простонал:
- Откуда вы только свалились на нашу голову? Кракен со счастливым смехом ткнул пахитоской в потолок. Вслед за чем шутовски раскланялся и, продолжая похохатывать, удалился.
- Сын Неба, доена мать! - презрительно пролаял Жерар, когда дверь за Кракеном закрылась. - Принц Марса! Селенит жуев! Тьфу, чума… Слышь, Паша, там расстегаи остались?
Сначала у беса все шло тип-топ. Он попробовал, легко ли сможет пролезть под дверью кабинки, - оказалось, запросто. Затем обследовал клозет и нашел его безупречно ухоженным, почти стерильным, с множеством укромных уголков, где среднего размера йоркширский терьер мог бы при необходимости легко спрятаться. Выглянул осторожно в коридор. Там стоял тьма египетская. Временами, точно небо над осажденным городом, страшащимся ночной бомбардировки, темень вспарывали белые лучи фонарей. Хлопали петарды. И еще был крик, и визг, и заполошный топот. Резко, едко пахло потом, разлитым спиртным и рвотой.
«До чего все-таки людей пугает темнота», - подумал Жерар, испытывая законное удовлетворение от колоссального собственного превосходства над двуногими прямоходящими. Сам он к темноте всегда питал объяснимую слабость нечистого духа и ночного жителя. Он прилег за порогом, наблюдая панику в щелочку приоткрытой двери. Думается, огромному множеству посетителей «Скарапеи» в то время настоятельно требовалось навестить сортир, но ни один так и не появился. В штаны гадят, цинично сказал себе Жерар и хихикнул. Настроение у него было преотличным - он успел-таки за столом вылакать рюмочку «Африканской иконы». Настоянной, как известно, на удивительных плодах марулы. Той самой марулы, чья забродившая сладкая мякоть, по утверждению кенийцев, пьянит даже слонов. Что уж говорить о терьерах…
Мало-помалу шум начал стихать. Послышались уверенные командирские голоса и звуки пощечин, после которых женского визга значительно поубавилось. Замерцали откуда-то возникшие керосиновые лампы. Дела у администрации налаживались, и бес счел, что подоспел срок отходить на запасные позиции.
В «нашей» кабинке прямо за унитазом имелась небольшая чистенькая полость, куда Жерар заранее упихал одежду напарника и где сумел теперь с известным комфортом поместиться сам.
Вскоре в щель под дверцей проник плывущий свет керосинок. Пожаловали гости. Вне всякого сомнения, они кого-то разыскивали. Недобрым словом поминалось «смазливенькое рыльце», светлый костюм с черной рубашкой и черная орхидея в петлице. Обнаружив запертую дверцу с надписью «Не работает», сыщики выразили бурное недоумение. Про какие-либо неисправности в мужском туалете им было решительно неизвестно. Они сейчас же принялись стучать и грозно требовать, чтобы закрывшийся выходил немедленно. Не получив ответа, сняли дверь с петель, предварительно предупредив, что сидящий внутри сам во всем виноват.
Жерар забился поглубже. Хмель с ужасающей быстротой выветрился, не замедлив столь же стремительно смениться на редкость тяжким похмельем. До беса как-то сразу дошло, вследствие каких причин африканские слоны прославились скверным характером.
Поганая марула, думал он, поджимая трясущиеся лапки и сглатывая горькую слюну. Поганые шлюхи, думал он, вспоминая угостивших его ликером поэтесс. Да и сам я хорош, думал он, с трудом преодолевая рвотные позывы.
И вовсе уж ругательски изругал он себя за то, что спьяну опрометчиво спрятался в запертой, наиболее подозрительной кабинке, когда его с торжествующими криками потащили за шкирку наружу.
Их было трое. Очкастый прохвост в эспаньолке, всего лишь час назад предлагавший избавить от кракенской опеки, худощавый высокий парень со сломанным носом и недобрым прищуром глаз и Джулия. Вытаскивал Жерара высокий, и бес тут же принялся к нему ластиться, употребляя врожденное обаяние на полную катушку. Потому что попадать в руки к змеечеловеку ему хотелось меньше всего. Вблизи тот в два счета распознал бы, кто скрывается под безобидной внешностью собачонки, и тогда… О последствиях было страшно подумать.
Обнаружив собаку и одежду, но не обнаружив хозяина, Тугарин Змеевич пришел в неистовство. Ни о каком прославленном хладнокровии гадов больше и речи не было. С диким шипением он разорвал на себе одежды, зашвырнул в угол парик и ринулся лупить хвостом и кулаками по зеркалам и раковинам. Полетели осколки. Напуганные секьюрити забились в самый дальний угол, причем высокий, удивительное дело, даже прикрыл Жерара плечом. В конце концов Джулия сшиб кран умывальника и под хлещущими потоками воды несколько успокоился. Тут как раз у высокого запиликал телефон. Он ответил. Оказалось, абоненту нужен Джулия. Переговорив, тот довольно потер ладони, завил кончик хвоста поросячьим крендельком и начал отдавать приказания. Высокому он велел, передав «шавку Семенычу», отправиться в подвал - разузнать, что это были за подозрительные перебои в работе дизеля, снабжающего электричеством пещеру. Причем аккурат в то время, когда крякнула районная подстанция. «Чую, преступной халатностью припахивает, если не саботажем, - сказал, певуче растягивая гласные, Джулия. - Ты, Димон, у монтера всю душу вытряси, но правду мне узнай».
- Яволь, фатер! - пробасил длинный Димон. Ухмыльнувшись, прищурился вовсе уж страховито и предвкушающе похрустел суставами твердокаменных пальцев. Стало понятно: этот - вытрясет! Трудно было представить, что всего минуту назад этот тип с беспощадными глазами убийцы защищал собою от стеклянной и фаянсовой шрапнели какую-то никчемную зверушку. Димон ушел.
Очкастому Семенычу было приказано забрать Жерара и пакет с одеждой и идти к «красному крыльцу». Если телохранители пропавшего сопляка все еще там и продолжают скандалить, отдать им вещички и намекнуть, что их поднадзорный, видно, сделал им ручкой. Эдак по-английски. Утекши через черный ход. Что кого-то, похожего по описанию, видели около получаса назад за хозяйственным двором кухонные мужики. Садился не то со шлюхой, не то с гомосеком в белый «жигуль»-девятку. Пускай поищут.
- Да! По пути вызови водопроводчика, - бросил Джулия, уползая.
Воды в туалете натекло к тому времени на два пальца. Семеныч схватил Жерара за шкирку, точно нашкодившего щенка, и понес, небрежно им помахивая, как каким-нибудь малоценным предметом. Это было на редкость унизительно, но то ли еще предстояло! Вскоре бесу пришлось стать предметом самого настоящего рабского торга. Для начала подлый Семеныч подговорил серого, как платяная моль, хмыря-гардеробщика подержать Жерара у себя, пообещав за это заплатить. Хмырь согласился, но с условием немедленного внесения пятидесятипроцентного задатка. Получив задаток и пса, он не схоронился в свою конуру, как строго наказывал Семеныч, а бочком-бочком, тишком-тишком проследовал за ним. Тот обнаружился снаружи. Не подозревая, что стал объектом слежки, он упоенно впаривал хмурым кракенам сказочку о рубщиках мяса, наблюдавших тайное бегство их клиента, переодетого в женское платье, через задний двор. Не забыл он наврать и о том, что собачонку, брошенную беглецом, пока ловят, но поймают не скоро, ибо шустра, зараза, и в руки чужим не дается. Кусается, как бешеная. Но если она кому-либо действительно дорога, то энтузиазм ловцов можно повысить… Кракены связались с кем-то по телефону. Переговоры были кратки, результатом стало немедленное «повышение энтузиазма». Судя по тому, как алчно загорелись глаза и взмокли ладони у зажимавшего Жерару пасть гардеробщика, оказалось оно весьма щедрым. Расплатившись, кракены поинтересовались, как быстрее всего добраться до пресловутого хозяйственного двора. Семеныч объяснил и добавил, что будет ждать с изловленной собачкой возле паркинга.
Хмырь, повизгивая от праведного негодования - ведь Семеныч обдурил его, провел, прямо-таки ограбил! - ретировался в гардероб. Там и развернулось впоследствии омерзительное торжище. Впрочем, Семеныч спешил, поэтому хмырь остался доволен. На прощание он больно ущипнул Жерара за ляжку и назвал Дружком.
Вскоре возле паркинга Семеныч остановил джип кракенов. Совершая угодливые телодвижения, передал «отловленного» беса с рук на руки, за что был, кажется, поощрен премией.
- Да уж, брат, не повезло тебе, - заключил я. - Но смотри, какая ты, оказывается, важная птица! Сокол! Орел!
Он сказал: «Что хорошего-то?» - подозрительно шмыгнул носом и полез под кровать.
Меня настойчиво трясли за плечо.
- Ну, что еще? - вяло спросил я, с трудом разлепляя глаза.
В полной темноте надо мною парило мужественное, красивой лепки лицо старшего лейтенанта Стукотка с плотно сжатыми губами и насупленными бровями. Лицо было само по себе, без волос, без шеи и, главное, без ушек-лопушков, поэтому я догадался, что оно мне снится. Я снова смежил веки. Тряска в тот же миг возобновилась, причем была сопровождаема словами: «Подъем, призывник! Дембель проспишь!»
Я сел и включил ночник. В его слабом красноватом свете увидел, что это действительно был Стукоток. Он вырядился в черный обтягивающий костюм а-ля ночной диверсант ниндзя, с плотно облегающим голову капюшоном и выпуклой ракушкой на причинном месте. Чресла его перепоясывал широкий ремень типа патронташа (вместо патронов торчали хвосты коротких стальных карандашей-дротиков), увешанный всякими зловещими штучками вроде ножа в ножнах. На ногах у него были мягкие калоши со шнурками, плотно охватывающими лейтенантские лодыжки.
- Вы? - удивился я.
- Точно так. Говори тише. Давай, одевайся. Сейчас пойдем домой.
- С каких это пор призывной участок стал моим домом? - агрессивным шепотом справился я.
Он нетерпеливо сунул мне рубашку, в которой я давеча посещал «Скарапею».
- Ты, Павел Викторович, бараном тут не прикидывайся. Это мне было нужно давеча время тянуть и ваньку валять, чтобы выманить твоих добрых друзей да проследить, куда они вас с бесом повезут. Видишь, как четко сработало. Ну, одевайся живее.
«Вас с бесом»… Смотри, какой осведомленный мент! Получается, он все-таки от Сулеймана? Информированность Стукотка заинтересовала и скрывавшегося до той поры в своей берлоге Жерара.
- Кто вы такой? - отрывисто тявкнул он, вскочив на кровать.
Стукоток смерил его оценивающим взглядом. Перевел глаза на меня. Я вопросительно поднял брови. Тогда, дернув головой, он отрекомендовался:
- Опричная Когорта.
- Чистая сотня? - спросил бес севшим внезапно голосом и нервно облизнулся. Глазки у него трусливо забегали, он начал пятиться. - Всадник?
- Дикая. Сокол.
- Ясно, - кивнул бес, приободряясь: не по его шкуру пришли. Тут же приказным тоном тявкнул: - Паша, поторопись.
- Уже, - сказал я и торопливо стал пихать руки в рукава.
Опричная Когорта существовала на Руси самое малое с конца X века. Неизвестная и незаметная для абсолютной массы населения, беспощадная к всевозможной нечисти и сволочи, по-настоящему опасной для людей и страны. Включая не одних только врагов рода человеческого, но и врагов, вполне человеческих по рождению. Боролась она и с последователями кровавых культов дикарских божков, и с кровожадными чудовищами всех мастей. И с внешними супостатами, и с внутренними. Кому она подчинялась, кому подчиняется сейчас, знают немногие - я к таковым отнюдь не отношусь. Понятно, что всегда ее хотели прибрать к рукам самые высшие государственные мужи, начиная с Владимира Святославича, Святаго и Великого. Впрочем, представляется более чем допустимым, что именно Красное Солнышко и явился тайным создателем Опричной Когорты. Нужен ему был орган для анонимной борьбы с язычеством, цветшим махровым цветом в кругах наиболее влиятельного боярства, ой как нужен! Хотелось ему, положим, ущучить какого-нибудь упорного в заблуждениях князюшку, Рюриковича вдобавок, но открыто проделать сей номер было никак невозможно. В народе популярен, подлец, или войска верного у него тьма помимо дружины. Или, скажем, близкий родственник византийскому басилевсу - посадишь такого на кол или просто глаза выколешь, а в Царьграде подобной жестокости от проповедника христианства возьмут да не поймут! Вот тут-то и являлись к треклятому язычнику витязи, скрытые под собачьими личинами, с метлами в руках и пламенем в сердце…
Впоследствии Когорта, следуя отеческому завету Владимира, всегда была себе на уме. Великокняжеской волей пренебрегала, церковных патриархов не слушала, на думское боярство клала с прибором, прочую мелюзгу игнорировала. Если же напор со стороны государства превышал какой-то предел, самораспускалась до лучших времен. А наиболее непримиримые опричники продолжали действовать поодиночке. Так обстояли дела до воцарения Ивана Грозного. Однако после того как помешавшийся монарх выставил слово «опричнина» на всеобщее обозрение, да еще в самом негативном свете… После того как наградил своих мясников и головорезов дотоле славными атрибутами - метлой и песьей главой… После того как извратил цели и гипертрофировал методы, а фигуру опричника превратил в пугало и жупел… После всех этих безобразий Когорта стала избегать древнего названия, ставшего мрачным напоминанием о страшных годах и вообще именем нарицательным. Предпочтение было отдано обтекаемому «летучий отряд». Лишь в последние годы доброе имя Опричной Когорты мало-помалу начало возвращаться из небытия. Вот уже и сокол Дикой сотни не побоялся представиться нам полным своим званием.
Я зашнуровал штиблеты и сказал: «Готов».
Стукоток оглядел меня с сомнением. Особенно ему почему-то не понравились брюки. Светлые, будут демаскировать, догадался я.
- А других штанов у тебя нет?
- Джинсы, - сказал я. - Но они вообще почти белые. И ремень ярко-желтый.
«У Аннушки в „FIVE O'CLOCK“ покупал», - грустно добавил я про себя.
- А ширина? В шагу такие же узкие?
- Пошире.
- Переодевай, - распорядился он. - Вдруг бежать придется…
Я, расстегиваясь на ходу, бросился к тумбочке.
- Слушайте диспозицию, - заговорил Стукоток. - Мы находимся во Дворце детского творчества, в Старой Кошме. Этаж - третий, что скверно. Вниз долго и вверх далеко. Мы идем вниз, потому что я сегодня без вертолета. - Стукоток коротко улыбнулся. - У меня «копейка». До Императрицына - двадцать километров. Автобусы, маршрутки, частников навалом - доберетесь без проблем. Вот деньги. Это на случай, если я здесь задержусь. Или меня задержат. Пусть попробуют. - Он снова ухмыльнулся, совершенно по-волчьи. - Учтите, своих здесь нет никого. Чужие - все. Даже если мне встретится ребенок, кроха в косичках и бантах, я уничтожу ее без колебаний. Так же придется поступить и вам. Колебаться не нужно. Все равно после того, как я вас выведу, Когорта это гадючье гнездовище, выжжет дотла. Да, к слову, если я здесь останусь, а вы нет… Вам придется позвонить вот по этому телефону. Лучше с автомата. Номер простой. Запомнили? Скажете: «Стук ослушался». И - быстро убегайте. Вопросы?
- Нету, - сказал я.
- А я, например, очень сомневаюсь, что здесь так уж необходимо все выжигать, - сказал вдруг Жерар звенящим от дерзости голосом. - Не кажется ли вам…
- Не кажется, - отрезал Стукоток. - Если других вопросов нет, продолжу. Так. К сожалению, стрелять тут категорически невозможно, поэтому, Павел, я дам тебе это. - Он достал из ножен широкий короткий кинжал с удобной ручкой и зазубренным концом. Плоскость лезвия украшало изображение оскаленной собачьей головы и метлы на фоне утрированных земных полушарий. - Не вздумай колоть, бей наотмашь. Лучше по глазам. Рубящие удары, горизонтальные или наискосок, вот так. - Он молниеносно махнул ножиком перед самым моим лицом, едва не заставив меня описаться от страха. - Понял?
Я неуверенно кивнул, принимая оружие.
- Брось дрейфить, парень, это - в самом крайнем случае. Так, дальше. Стены штурмовать не рекомендую. Это я, Павел, как доктор, лично тебе говорю. Поэтому путь наружу единственный: по-человечески, ножками, за мной. Я, буде потребуется, расчищаю дорогу, вы следите за тылами. Больше чем на десяток шагов не отставать. И лучше бы не приближаться ближе пяти. Это все. Напугал?
Я честно кивнул, а бес прошипел под нос:
- Глупо было бы…
- Не бойтесь. Это я предумышленно. Скорей всего, уйдем так же, как я пришел - то есть тихо. Кишками чувствую.
- Сомневаюсь, - сказал я, глядя поверх головы Стукотка. Объектив видеокамеры целился прямо мне в лицо. Индикатор записи багровел, точно предвестница войны планета Марс- Сомневаюсь в достаточной чувствительности ваших кишок.
Лейтенант проследил за моим взглядом. Губы у него изогнулись уголками вниз, лицо приобрело обиженное выражение.

Предыдущая страница 11 Следующая страница


Проходящий сквозь стены 12

Через мгновение он был вновь собран и решителен.
- Это ничего не меняет. Павел, помни о ноже. Ну, три, четыре, - с Богом! Тронулись!!
Он осторожно отжал дверь, просунул в образовавшуюся щель колено, потом голову, сделал отмашку рукой и выскочил наружу.
Старокошминский Дворец детского творчества, казалось, состоял из одних только слепых, скупо освещенных редкими лампочками коридоров. Узких и широких, запутанных бесконечными поворотами, то сбегающих на пяток ступенек вниз, то поднимающихся на столько же вверх. Один раз коридор оборвался возле заложенного кирпичами торцевого окна. Стукоток хлопнул по кирпичам ладонью, крепко выбранился, адресуя выражения какому-то Карлику Носу, и нам пришлось бежать назад. Я все ждал, что вот сейчас, за следующим поворотом, откроется ход на лестницу. Но лестничная площадка совершенно неожиданно обнаружилась за дверями, почти неотличимыми от остальных - разве что были они двустворчатые. Вообще, дверей было множество. Кое-где на них висели таблички: «Дирижер и проч.», «Фото», «Совр. танец», «Бухгалтерия ДК», «Туалет закрыт навсегда» (в оригинале было «на ремонт», но исправлено).
Из любой могли появиться враги.
Иногда появлялись. Себе на беду.
Представления о расчистке пути были у Стукотка пугающие. Примерно как у зерноуборочного комбайна. Там, где он прошел, не должно было оставаться ничего живого, расположенного вертикально. За исключением нас.
И не оставалось.
Он жал и молотил. Встречные кракены, сильные, подвижные, готовые, кажется, сокрушать кулаками железобетонные укрепрайоны, при нашем приближении вдруг замирали в нелепых позах. Превращались в странные безжизненные фигуры, с которыми можно было делать что угодно. Стукоток походя ломал их, как сухое печенье. Именно ломал, именно как хрупкое сухое печенье. Они осыпались за его спиной на пол, рассевая по сторонам множество крошек. К тому моменту, когда я добегал до этих сахарных бисквитов, испеченных в виде человеческих фигур, они вновь обретали нормальную плоть и кровь. И эта горячая кровь с неожиданной силой начинала бить из разорванных сосудов. Почти всегда - в меня. И в Жерара. Я уже был мокрым насквозь, особенно ниже пояса, но встречал кровавый душ молча. Просто боялся, что попадет в рот. Бес же всякий раз сжимался, тихонько, с ужасом вскрикивал и тут же принимался ожесточенно облизывать морду - насколько хватало длины языка.
Как мы в таком виде полезем в автобус или маршрутку, подумал я, рукавом стирая с лица липкие брызги.
- Я боюсь его, Паша, - проскулил вдруг Жерар, обратив ко мне выпачканную морду. - Я боюсь этого твоего лейтенанта. То, на что он способен… это нечеловеческое, Паша. Этого нельзя, Паша!..
А я-то как боялся.
- Успокойся, зверь. Он на нашей стороне.
- Может быть, как раз это - хуже всего, - прошептал бес.
В этот момент Стукоток остановился.
Мы находились в конце длинного тесного коридора. Коридор утыкался в стену, украшенную выцветшим панно. Панно изображало какую-то сказочную сценку. «Теремок» какой-то, и в теремке том рисованном была дверца. Дверца была настоящая. Даже приоткрытая. К ней, похоже, лейтенант нас и вел. Но сейчас проход был закрыт. И не кракеном каким-нибудь - жирным Жухраем.
- Кого я вижу! - вылезая из «теремка», заорал толстяк с клоунской радостью. - Стучонок! Какими судьбами? Но ты без приглашения, ай-яй-яй!
- А, Карлик Нос, - спокойно сказал Стукоток.
С ним происходило что-то странное. Руки от плеча и до локтя прижались к торсу, словно оказались вдруг плотно стянуты веревками. Плечи и руки ниже локтей, выворачиваясь, задвигались, принимая самые немыслимые положения - как будто он, преодолевая чудовищную боль, силился выскользнуть из этих веревок. Ноги медленно, замысловато переступали - точно пьяный топтался над упавшим рублем, или танцевал сиртаки, или, может, месил глину. Лишь голова оставалась неподвижной. Лейтенант мало-помалу перемещался в сторону Жухрая.
- Ты безобразно разжирел, Носяра.
- В этом моя философия, Стучонок, - ответил толстяк, начиная выделывать точно такие же кренделя, что и Стукоток, и так же неспешно продвигаясь навстречу. Его громоздкая туша, обтянутая тонкой тканью спортивного комбинезона, тряслась, как желе. Огромные горные башмаки гулко топали. Эрекция прямо-таки рвала штаны - казалось, кто-то просунул у него между ног чуть изогнутый вверх, непропорционально тонкий по отношению к остальному телу стальной прут. Это было отвратительно. Отвратительно и жутко. Нехорошо улыбаясь, Жухрай говорил: - Кто-то для достижения истины изнуряет себя голодом и лишениями, кто-то обжорством и излишествами. Результат все равно одинаков. Ведь крайности сходятся. Это диалектика, Стучонок.
- Диалектика - великое учение, верно. Мы сошлись, Носяра.
- Да. Толстый и тонкий. Вольный и служилый. Богатый и бедный. Выяснится наконец, чья правда правее.
- Ты забыл сказать - изменник и верный долгу.
Я почувствовал, что странный этот разговор, как и странные телодвижения противников, что-то значит. Что-то важное для обоих. Это было нечто вроде задиристой ругани перед дракой стенка на стенку или, может быть, системы масонских знаков, понятных только посвященным, принятым в ложу. Своеобразный ритуал, который необходимо было выполнить, прежде чем начнется.
- Верный? Фу, как напыщенно… И вдобавок слишком похоже на кличку служебной собаки. Впрочем, против этой трактовки твоего выбора - а у тебя был выбор, помнишь? - я как раз не возражаю. Но ведь я говорил: вольный и служилый. Это то же самое. Я забыл сказать- умный и дурак. Кстати, помнишь, как я лупил тебя, Стучонок?
- С тех пор прошло много времени, Носяра.
- Мастерство не пропьешь, Стучонок.
- Ты его просрал, Носяра.
- Зря ты так. Я обиделся. А обиженный я злой. Теперь тебе звездец, Стучонок.
Они наконец-то остановились, прекратили пританцовывать и поводить плечами. Только кисти продолжали шевелиться да вразнобой выгибались пальцы. Они были одинакового роста, приблизительно равные шириной плеч; только Жухрай был раза в два массивней. Трудно сказать, давало это преимущество ему или же, напротив, Стукотку. Почему-то мне казалось, что обычные суждения о силе и ловкости окажутся здесь бессмысленными.
Между ними оставалось около двух шагов, когда схватка началась. Нет, они не махали ручищами, не выламывали друг другу суставы, не хватали врага за глотку. Жухрай - я видел его лицо - даже закрыл в первый момент глаза. Но жестокость схватки была чудовищной. Я практически осязал каждое движение противников. Натурально меня как будто сотрясали горячие толчки взрывной волны, подрастерявшей с расстоянием убийственную мощь, но все еще несущей заряд слепой разрушительной ярости.
Противников безжалостно мяли и рвали какие-то ужасающие, скрытые от зрения силы. Особенно хорошо это было заметно по жирному Жухраю. Его раздутое тело, будто впихнутое в оболочку одежды тесто, охаживали огромные невидимые кулаки: то тут, то там в трясущемся жире возникали неправильной формы ямы, а то и целые рвы. Поджарый Стукоток только вздрагивал от незримых ударов. Однажды по его спине точно провели когтистой лапой: трико порвалось, ткань вокруг прорехи быстро намокла. А потом лейтенанта вдруг швырнуло на стену. И на противоположную. Обратно. И на пол. Жухрай сделал шаг вперед. Стукоток поднялся на колени, вскинул руки и сейчас же мучительно согнулся. Громадный тупоносый ботинок, неумолимый и неотвратимый, как падающая авиабомба, прилетел ему в подбородок.
Сверхъестественное сражение закончилось. Началось пошлое планомерное избиение побежденного. До смерти.
Жерар, залаяв, как безумный, бросился на толстяка. Прыгнул - неожиданно высоко, до уровня глотки, - но был сбит в воздухе. Отлетел, кувыркаясь, однако тут же бросился снова. Прыжок! Фантастически извернувшись в полете, бес сумел преодолеть вражескую оборону и, оседлав жирную грудь, гневно и победительно урча, впился в нее зубами. Жухрай схватил своей лапищей его за голову и принялся отдирать. Отодрал. Бешено пыхтя, поднял на уровень глаз. Мордашка терьера едва торчала между толстых пальцев, лапы бессильно обвисли. Сейчас сожмет, понял я в ужасе и, на слабых ногах прошагав к Жухраю, ткнул кинжалом в бок. Вперед нож пошел неожиданно легко, но вот выдернуть его я не сумел. Я дернул раз и другой, но ручка не сдвигалась ни на миллиметр. Жухрай с удивлением посмотрел на меня, пробормотал: «Ах ты, суслик», - и занес надо мной кулак. Я в отчаянии для чего-то открыл рот. Может, хотел плюнуть в жирную харю, прежде чем он меня зашибет, а может, просто челюстные мышцы отказали. Пасть беса, еле видимая из сомкнутой кисти Жухрая, тоже раскрылась и изрыгнула чудовищное богохульство. Вслед за словами ударила тонкая, как вязальная спица, гудящая струя жидкого пламени. Наконец-то Жерар вспомнил, что он демонической породы. Шипящий огненный шнур, оставляя глубокий, пузырящийся бурой пеной след, прошелся по скуле толстяка, по плечу, пересек грудь и угас. Жухрай дико взвыл, выронил беса и схватился за обожженное место. Я захлопнул рот, до боли сжал зубы, широко размахнулся и послал костяшку согнутого большого пальца правой руки Жухраю в переносицу.
Нос был преогромный, я не промазал.
Удар имел сокрушительные последствия. Толстяк плаксиво всхлипнул, со всего маху сел на жопу, и его вдруг вырвало кровью. Он провел ладонью по испачканной груди, неуверенно оперся руками в пол, пытаясь перевалиться на колени. Жерар немедленно вцепился все еще дымящейся пастью в его запястье.
- Отойди, зверь, - прорычал я, прицеливаясь, чтобы разбить острым носком лакированного ботинка кадык.
Меня отнесло в сторону. Весь перекошенный, Стукоток взял Жухрая обеими руками за нижнюю челюсть. Я отвернулся.
Тихий и почти нежный, в уши проник хруст ломаемого сухаря.
- Я, кажется, палец вывихнул, - сказал я дрожащим голосом и обессиленно заревел.

Глава девятая
СОН В НАЧАЛЕ ТУМАНА

Выплеснув всю свою ярость и ненависть к Жухраю в высокотемпературной отрыжке, бес истощил, как видно, последние силенки. Он виновато улыбнулся мне, сказал: «Я тут отдохну, ладно?..» - лег на живот, раскинул задние лапки наподобие сластолюбивой мартовской кошки, ожидающей совокупления, и отключился. Про Стукотка и говорить нечего. От былого молодцеватого лейтенанта осталось только порядка восьмидесяти-девяноста кило хорошо отбитого и плотно упакованного в рваный комбинезон мяса для эскалопов, а еще хрипящее дыхание да галоши на шнурках.
Вот и пришлось мне тащить на себе сразу двоих.
Опричник был неподъемно тяжел, как мертвецки пьяный человек, и так же пьяно расслаблен. Вдобавок он, сдается мне, ежеминутно проваливался в беспамятство. В какие-то моменты взамен того, чтобы хоть кое-как переставлять ноги, он вдруг начинал их подгибать - и нас всей кодлой несло вбок. Буквально чудом мы ни разу не рухнули. Без сомнения, это стало бы катастрофой: мы спускались по лестнице, что обнаружилась за дверцей сказочного «теремка», крутые ее ступеньки были бетонные, и падение могло бы кончиться крайне печально. Кроме того, я попросту не сумел бы поднять Стукотка на ноги снова. Не приведи Господь, доведется вам загнать живому человеку в бочину ножик по самую рукоятку. Если вы не профи кровопускания, ручаюсь, после этого ручки-ножки будут у вас ходить ходуном сутки минимум. У меня дрожали не только конечности - в животе вся требуха превратилась в желе и тряслась, тряслась, тряслась - и отрывалась. И ошметки падали с ясно слышимыми тошнотными звуками куда-то в район прямой кишки.
Но за пазухой у меня похрапывал тоненько Жерар - а бестии, как известно, сам черт ворожит. В конце концов мы выбрались наружу.
Стояло очень раннее, очень туманное, очень тихое утро. Только где-то далеко погромыхивал поезд да над ухом натужно сопел Стукоток. Я пугливо осмотрелся.
Окрестности старокошминского Дворца детского творчества были пустынны и вполне сгодились бы на роль натуры к фильму, выдержанному в духе посткатастрофической техногенной антиутопии. К римейку «Сталкера», например. Или на худой конец к какому-нибудь «Туману» по мотивам Стивена Кинга.
Прямо перед нами пролегала дорога. Обычная ноздреватая бетонка. Справа она карабкалась круто вверх по глинистому склону, заросшему мать-и-мачехой, и упиралась в нагромождение полусгнивших железнодорожных шпал, распространявших неистребимый запах креозота. Шпал было так много, что границы этого завала-залома совершенно терялись в тумане. Меж ними пробивалась молодая тополиная поросль. Было совершенно непонятно, с какой целью и каким способом эту титаническую поленницу ухитрились соорудить. Зато понятно было, отчего она до сих пор не расползлась. От обрушения шпалы удерживал ряд вкопанных в землю могучих стальных баллонов. Каждый был в полтора человеческих роста высотой и в два обхвата диаметром. На некоторых сохранились загадочные литеры - странная смесь готических букв и дробных чисел. Наверное, во времена безраздельного Торжества цеппелинов именно в таких емкостях хранились на воздухоплавательных базах резервные запасы водорода.
Слева дорогу перегораживал облупленный телескопический шлагбаум, оборудованный парой бульдозерных траков вместо противовеса. Был он нелеп и жалок, словно курица под дождем. Весь какой-то гнутый-перегнутый, будто в него сотни раз с разгону въезжали тяжелые грузовики, после чего шлагбаум кое-как выправляли - до следующего грузовика. Потом возиться с ним, видимо, надоело. Сейчас он не имел даже простейшего запора и был примотан к опоре обыкновенной алюминиевой проволокой. Поднырнув под шлагбаум, бетонка устремлялась под уклон - чтобы вновь спрятаться в тумане.
Прямо против нас дорогу под самую бровку подрезал обрывистый откос циклопического котлована. Из его невообразимых глубин вздымались крошащиеся обломки бетонных конструкций, заляпанных битумом, и лениво шевелящийся туман окружал их подобно густому тяжелому дыму. Словно тут скрывался в своем бункере от праведного народного гнева какой-нибудь очередной враг глобального торжества демократии, но высокоточное оружие возмездия настигло-таки его, разворотив подземную берлогу к такой-то матери. Картина разрушений усугублялась покосившимся шестом, на вершине которого символом не принятой капитуляции болталась грязная мерзкая тряпка.
Но хуже всего дело обстояло с самим Дворцом детского творчества. Это было уродливое кубическое строение, выполненное из гофрированного металла, с редкими узкими окошечками-бойницами в два ряда: на уровне второго этажа и под самой крышей. Здание давило. Казалось, что оно медленно, микрон за микроном, безостановочно погружается в грунт. Погружение это не виделось, скорей ощущалось - буквально на грани восприятия. И еще казалось, что стоит в него войти, как микроскопическое сползание окончится, и вся эта многоэтажная коробка, вздрогнув, разом ухнет по самую кровлю - только смачно и сыто чавкнет глина. Капкан это был. Тюрьма. Каземат. Обитель зла. И уж конечно в недрах этого мрачного чудища никакого творчества, особенно детского, не могло рождаться и существовать по определению.
- Туда, - сказал Стукоток, вяловато шевельнув подбородком налево.
Мы обогнули сторонкой шлагбаум, прошли мимо лежащей на боку полосатой сторожевой будки, забитой строительным мусором, мимо двух аккуратных клумб, сооруженных из автомобильных покрышек, и мимо сооруженной из автомобильной же покрышки качели. Потом как-то вдруг из тумана возник высокий бетонный забор, украшенный выцветшими детскими рисунками на тему: «Я люблю свой город» и «Соблюдайте правила дорожного движения», и мы немного прошли вдоль него.
- Теперь туда, - просипел Стукоток. Пересекши дорогу, мы углубились в мокрый от росы бурьян. В бурьяне обнаружилась тропинка. Впрочем, от тропинки было мало толку. Какие-то разлохмаченные сизые метелки, которыми венчались бурьянные стебли, то и дело влажно шлепали меня по торсу и по лицу, заставляя позавидовать лишенному подобного удовольствия Жерару. И крапива…
Наконец кончился и бурьян. На обочине бетонки (уж не сделавшей ли крюк старой знакомой?) стояла видавшая виды серая «копейка».
Стукоток заметно воспрянул духом. Первым делом он отпер водительскую дверцу, вытащил неизменную свою планшетку, а из нее - шприц-тюбик. Зубами сорвал колпачок и прямо сквозь штанину уколол себя в ляжку. Минуту постоял с блаженно закрытыми глазами, после чего направился к багажнику.
- Павел, - позвал он окрепшим голосом. - Ты там своего чертенка на сиденье брось. А сам топай сюда. Давай-ка, умойся, переоденься. У меня тут подменка имеется. Хабэшка старенькая. Вроде не сильно грязная…
Пока я отмывал с лица и рук кровь (в багажнике нашлась бутыль с водой), пока облачался в потрепанную, застиранную и пропахшую бензином доисторическую солдатскую форму, он сидел, привалившись к переднему колесу, и осторожными прикосновениями обследовал собственное тело на предмет внутренних повреждений. Закончили мы одновременно.
- Покажись, - сказал Стукоток.
Я показался, старательно отводя взгляд от его лица: Было оно страшно. Губы и нос, как ни странно, уцелели. Зато все прочее… На подбородке кровоточила нехорошего вида глубокая ссадина, переходящая на щеку. Ушки-лопушки сделались как пригорелые оладьи. Один глаз опух и наливался багровым, другой воспаленно поблескивал под рассеченной бровью, точно от горячки. Правая рука висела плетью. Стукоток, болезненно морщась, периодически трогал себя то за локоть, то за плечо.
- От, молодцом! - похвалил он меня, тяжело ворочая изувеченной челюстью. - Красавец! Еще бы пилоточку набекрень, ремень и сапожки юфтевые. Хоть сейчас плакат рисуй. «На страже Родины!»
Я поддернул сползающие штаны и уныло усмехнулся. Плакат с меня даже при наличии сапожек и пилоточки можно было рисовать один-единственный. Афишу к «Чонкину».
- Что теперь? - спросил я. Он быстро облизал сухие губы.
- Машину водишь?
- Ну, теоретически…
- Попрактикуешься. Трасса сейчас пустая, тихонько доползем.
- А вы?
- А я, Павел Викторович, буду сзади лежать и ЦУ отдавать. По мере возможности. За руль мне сейчас никак невозможно. Под балдой я. - Он щелчком отправил выдавленный шприц-тюбик в кусты. - Могу таких дров наломать… И рука… ключица, кажется, сломана. Так что - увы. Ладно, давай, экипаж - по машинам.
- Мне бы сперва отойти…
- Зачем? - удивился Стукоток и снова облизнулся. - Писай тут.
Я потупился.
- Брюхо? - сочувственно спросил он.
- Брюхо.
- Добро, иди, оправься. Но живо. Я направился к бурьянам. Живо не получалось. Прежде всего я выбирал место посуше и от крапивы свободное. Потом сражался с непривычной мотней на тугих пуговицах. Потом с нарастающим ужасом шарил по многочисленным карманам гимнастерки в поисках бумаги, а после максимально бережно пользовал найденную двойную страничку из блокнота. Страничка оказалась прелюбопытной, заполненной замечательными в своем роде записями, и я, сами понимаете, вначале все их прочел. То, что солдат спит - служба идет, я слыхивал и раньше, но вот о том, что любовь - костер, палку не бросишь - потухнет, узнал впервые. Остальные афоризмы тоже представляли известный интерес. На случай, если розовая повестка из военкомата окажется не подделкой, я запомнил и их. «Масло съели - день прошел». «Дембель неизбежен, как торжество коммунизма, - сказал дух, утирая слезы половой тряпкой». «Если очень вы устали, сели-встали, сели-встали…» В итоге прошло минут десять, а то и больше, покуда я, благополучно справившись со всеми проблемами, начал застегиваться.
И тут моя спина ощутила вдруг чужой изучающий взгляд. Тяжелый. Я поспешно обернулся.
Стукоток успел надеть поверх комбинезона милицейский китель (форму, аккуратно упакованную в полиэтилен, на время операции он оставлял на заднем сиденье «копейки»), а голову покрыть фуражкой. Раненую руку он заключил в лубок, изготовленный из неровно разрезанной пластиковой бутыли, и кое-как примотал к телу с помощью широкого скотча. Другую держал в боковом кармане. Подбитый глаз заплыл окончательно, здоровый был широко раскрыт и горел дьявольским огнем. Облизывался он теперь беспрерывно и так же беспрерывно совершал множество мелких ненужных движений. Подергивался, переступал, потряхивал головой.
Мне сделалось как-то нехорошо. Тревожно как-то.
- Что случилось? - спросил я мягко.
- Вышел сокол из тумана, - хрипло отозвался Стукоток. - Вынул ножик из кармана.
В порядке иллюстрации к собственным словам он сейчас же потянул из кармана руку. В кулаке был зажат знакомый широкий кинжал - с метлой и собачьей головой на лезвии. Тот самый, а скорее похожий. Тот ведь так и остался в жирном боку Карлика Носа.
- Буду резать, буду бить…- Опричник, мертво скалясь, сделал несколько крадущихся шажков в мою сторону. - Все равно тебе водить!
Он замер рядом, поигрывая ножом - взвинченный, напряженный. От него веяло жаром, как от печки. Псих, подумал я с ужасом. Сначала ему Жухрай хорошенько мозги отшиб, а теперь он ширнулся и окончательно с нарезки слетел. Вдобавок жар. Все, абзац мне!
- Я ведь не отказываюсь, - заискивающим тоном сказал я и натянуто улыбнулся. - Водить так водить. Ноу проблем…
Нож молниеносно мелькнул снизу вверх и уткнулся мне в лоб. Рукояткой.
- Тук-тук. - Рукоятка раза три несильно стукнула меня по лбу. - Дома кто-нибудь есть?
- Ч-чего? - простонал я, содрогнувшись всем телом. Какое счастье, что мочевой пузырь был опорожнен!
- Того, - расстроенно сказал Стукоток, пристально вглядываясь мне в глаза. - Идиот ты, Павел Викторович. Не зря, видно, тебя из университета отчислили. Кто ж оружие на месте преступления оставляет, а? Там же пальчики…
Двигатель на «копейке» стоял новенький «фиатовский», без малого двухлитровый, к тому же форсированный. Стоило совсем немного придавить педаль газа, как «Жигуль», весело рявкнув, прыгал и летел стрелой. «Нажимаешь на педаль, и машина мчится вдаль…»
«Теперь газу, Павел Викторович, - подбодрил меня Стукоток, когда мы выбрались на трассу, ведущую в Императрицын. - Скорость отлично нервы успокаивает. Да и машина рыскает меньше». «Да, да, педаль до полика! - провокационно пролаял проснувшийся и свеженький, как корнишон „Слава агротехника“, Жерар. - Дорога-то свободная. Глупо было бы… Не русский ты, что ли? А у кого прадед истребителем был? У Пушкина Александра Сергеича? Нет, чувак, у Пушкина прадед был негром, а истребителем прадед был у тебя…» И далее в том же духе.
Однако газовать «до полика» я и не думал. Первая, максимум вторая передача. 40 км/ч. Тише едешь - дольше будешь. Особенно когда туман еще окончательно не раздуло, а за рулем сидишь впервые и дотоле не водил ничего тяжелей велосипеда «Кама». Болид «Формулы-1» на аркадном автомате не в счет.
(Между нами, я и на сорока километрах потел, как в бане.)
Сказав, чтобы я, раз уж все равно ползу, как черепаха, держался крайнего правого ряда, лейтенант откинулся и закрыл глаза. Только если он надеялся отдохнуть, то напрасно. Отчаявшийся побороть мою боязливость бес переключился на него.
Зачем, зачем эта жестокость по отношению к кракенам? К кому? - переспросил Стукоток. К кракенам, сокол вы мой ясный… («Дикий», - поправил я вполголоса. «Тем более» - отмахнулся чуткий на ухо бес.) Помните тех мальчиков в Старой Кошме? Мы с напарником зовем их так. Из-за особенностей анатомии. Ну ладно Жухрай…
К Жухраю у каждого из нас имелись свои претензии. У кого-то большие, у кого-то меньшие. Да наконец его было просто необходимо уконтрапупить - хотя бы из соображений самозащиты. Но прочие-то? Это ж чисто дети были. Дети! Чужие - не чужие, какая, к шуту, разница? И к слову: их родной язык - русский. Вот так-то! А хоть бы и любой другой. Ломать их просто для того, чтобы расчистить дорогу?! Какая необъяснимая жестокость. Ведь наверняка у Когорты нашлось бы множество способов тихо и без этих кровавых эффектов нейтрализовать бедняжек на сколь угодно долгое время. В конце концов, они даже не успели сделать ничего плохого. Как ему, Жерару, так и его напарнику Паше. Знакомым Жерара и Паши. Незнакомым. Ближним и, вспоминая старика Ницше, дальним. Человечеству вообще. Между прочим, как раз человечеству они обещают избавление от многих застарелых человеческих болячек. Но, возможно, они успели как-то насолить Опричной Когорте? Дикой сотне? Лично Стукотку? В таком случае, нам с напарником хотелось бы узнать, чем конкретно.
И тут Стукоток ему выдал. Обоим нам выдал.
Все началось с того, что старшему лейтенанту Стукотку поступил сигнал. Телефонный и, как чаще всего бывает, анонимный. Старушечий голос, дрожащий от восторженного ужаса, сообщил, что обнаружен «труп мертвого человека». Возле детской карусели лежит. Ой, а крови-то, крови!.. Чертыхаясь, Стукоток вылез из ванны, где отмокал после многочасовой возни по спасению беспризорников (отравились в подвале - утечка газа), и отправился по указанному адресу. День, видимо, проходил под знаком грязи. Погибший был не старым еще и даже довольно упитанным, но предельно нечистым бомжом. Кто-то расшиб ему голову камнем. Орудие убийства валялось тут же. Банальная история - грохнули свои же. Не поделили чего-нибудь. И убийцу местные клошары скорее всего заложат в течение ближайших дней. Поджидая труповозку и криминалистов, Стукоток занимался обычными в таких случаях скучными делами: высматривал возможных свидетелей (окна, скамейки, гаражи), прикидывал детали для отчета (положение и расположение трупа, время вызова) и т. д. И все бы хорошо, да что-то было нехорошо. Что-то было не так, неправильно. Стукоток достал фонарик и осветил рану. Затем камень. Затем снова рану. Или у него появились зрительные галлюцинации, или одно из двух. Кроме мозговой ткани, частиц кожи, волос и крови - как в ране, так и на орудии убийства - присутствовало еще кое-что. Зеленовато-серебристые включения странной природы. Он опустился на колени и обстоятельно изучил камень (от покойника слишком уж смердело) через лупу. Это смахивало на мох или плесень. Стукоток определенно рассмотрел несколько волосков. Гниль, выросшая на живом мозге? Фантастика какая-то. Конечно, чьим внутренностям и разлагаться заживо, как не бичевским, и все-таки… Будь он обычным участковым, плюнул бы и забыл. Однако служение Когорте учит обращать внимание именно на проявления аномального в реальной жизни. Стукоток немедленно поставил в известность кого следовало.
И не напрасно. Осмотр убитого в специализированном центре (каким путем он туда перекочевал, не Стукотка дело) выявило следующее. Всю поверхность мозга бродяжки покрывал слой своеобразной «грибницы». (Я гулко сглотнул, сердце пропустило удар и забилось в бешеном ритме.) Паутина гифов, ветвясь, пронизывала кору и где-то глубоко внутри (специальное название зоны мозга Стукоток просто не запомнил) срасталась в довольно плотный узелок размером с крупный лесной орех. Осторожное вскрытие узелка выявило наличие «зерна» крайне сложной структуры. Выглядело «зерно» как перламутровая двояковыпуклая линза, сформированная из тех же гифов и опушенная восемью сотнями подвижных лучиков-ресничек. Этакое солнышко анфас. Серенькое, весьма твердое и сопливенькое солнышко. Крепенькая такая крошечная пакость.
Точь-в-точь прототип широко рекламируемого в последнее время чудо-процессора «Гугол».
Лично Стукоток путем оперативных розыскных мероприятий выяснил, что погибший бомж некоторое время назад бесследно исчез, а по возвращении частенько с таинственным видом рассказывал о каком-то необычном «лагере», где провел зиму. Дескать, там его кормили и холили. Безболезненно подлечили зубы, простату и печень. Работать почти не заставляли. Однако и свободы не давали. Стоило наступить теплым денькам, он оттуда с большими приключениями бежал. Местоположение лагеря покойник открывать не желал. Ни при каких условиях.
Процесс наконец-то пошел, обретя конкретную направленность. Вскоре Когорта вышла на фирму «СофКом». Еще быстрее (промедление вообще не в принципах опричников) проведала о нечеловеческой сущности отдельных работников «СофКома». Как? Очень просто. Дело в том, что еще в советские времена (всякому понятно - кем) в самых неожиданных местах крупных городов были размещены рентгеновские, ультразвуковые, инфракрасные и прочие детекторы, сканеры, датчики. Все они до сих пор полностью исправны и готовы по первому требованию выдать необходимую информацию - хозяевам или тем, кто убедительно прикинется хозяевами. А умельцев самого разного профиля в Когорте предостаточно. Про налаженность взаимовыгодных контактов с родственными госслужбами и говорить нечего.
Столь же оперативно были сделаны соответствующие выводы. А именно. Готовится колонизация Земли. «Наездники» (условное название чужаков - по аналогии с насекомыми, откладывающими яйца в тела живых гусениц) используют человеческий мозг в качестве инкубатора. Факт агрессии налицо. Значит - война. До полного уничтожения противника. Пленных не брать. Брать «языков»; получив максимум сведений, ликвидировать. Жестоко? Недальновидно? Увольте от этих розовых пацифистских соплей! Опричная Когорта - боевой отряд; никогда она не возлагала на себя функций комиссии по контактам с иными цивилизациями.
Итак, выражаясь фигурально, бронепоезд разводил пары, машина его набирала обороты, боеприпасы подвозились, орудийные прицелы выверялись и юстировались, личный состав горел рвением, стрелка была уже переведена с запасного пути на основной… а Стукотку тем временем сказали: «Спасибо, милейший. Теперь занимайтесь своими обычными делами. Призывниками, например…» Это было, по меньшей мере, странно. Во-первых, Стукоток небезосновательно считался одним из лучших соколов Дикой сотни как раз по части физических контактов. Во-вторых, последние два года именно он курировал комбинатора Павла Дезире (оперативная кличка Шило), чье недавнее исчезновение с большой степенью вероятности было делом рук «наездников». Комбинатор работал по «СофКому» и, видимо, тоже докопался до истины. Если «наездники» его до сих пор не устранили, то он вполне мог обнаружиться на одной из их баз. Стукоток уже и повестку фальшивую подготовил, чтобы вывести поднадзорного из застенков без лишних объяснений. А тут - на тебе! «Шило, по-видимому, мертв. Поиски даже его тела крайне нежелательны, поскольку могут спугнуть осторожную крупную рыбу. Займитесь наконец призывниками».
Пораскинув мозгами, лейтенант пришел к мысли, что Павел Дезире руководством Когорты приговорен к ликвидации. Так же, как, очевидно, все прочие потенциальные носители «личинок». Полумер мы не признаем.
Зачистка - так уж до стерильной чистоты, зеркального глянца и асептической озоновой свежести. Зачищенная территория должна блестеть, как у кота яйца. Если кто забыл: Опричная Когорта - не богадельня!
Но Стукоток, как и всякий опричник, имел право на самую широкую свободу действий в пределах своей компетенции. «Пределы компетенции» - понятие довольно условное. Кто их устанавливал? Когда? Дед Пихто да бабка Нихто при царе Горохе вилами по воде писали - и это в лучшем случае. А Шило Стукотку нравился. Славный паренек. Кроме того, способность к транспозиции - слишком уникальная штука, чтобы за здорово живешь разбрасываться комбинаторами.
Участковый поставил на уши весь свой личный аппарат осведомителей. А ну как «наездники» захотят перевербовать Дезире и задействовать в своих целях? Сам он на их месте так бы и поступил. Глупо выбрасывать трофейное оружие, - особенно, когда оно превосходит твое собственное по мощи и функциональности.
Шанс на удачу был ничтожный, - но он был.
Позвонил Семеныч из «Скарапеи». («Ну, прощелыга!» - восхитился бес.)
Дальше - дело техники. Вначале Стукоток намеревался тихо-мирно проследить за «наездниками», увозящими комбинатора, до самой их базы. Или куда они там направятся. Но в «Скарапее» неожиданно погас свет, что-то стало взрываться, потянуло «слезогонкой». Поднялась паника. Шило, судя по торопливому и сбивчивому сообщению Семеныча, куда-то запропал. «Наездники», длительное время относившиеся к переполоху индифферентно, в какой-то момент вдруг заволновались и стали настойчиво рваться внутрь клуба. Вероятно, что-то пошло у них наперекосяк. Уж не решил ли Павел Викторович покинуть своих новых друзей без предварительного уведомления? - подумал Стукоток. Похоже, так оно и было.
Соответственно следовало подкорректировать свои планы.
Он перешел на запасные позиции и стал поджидать фигуранта там. Если во время охоты загонщики порскают и шумят на одном участке, то добыча, разумеется, обнаруживается совершенно в другом. Точное направление ее бегства вычисляется опытными охотниками элементарно. Стукотку в подобного рода делах опыта было не занимать. Ему оставалось встать на самый перспективный «номер» и взвести курки.
Дичь выбежала на него точно в предполагаемый срок.
Перехватив многострадального Павла Викторовича, хитроумный опричник начал умышленно тянуть резину, поджидая «наездников». У него в последний момент возникла крайне любопытная идея, которая требовала подтверждения. Или опровержения…
Тут Стукоток примолк. Подбадривать его мне было недосуг: рядом с «копейкой» вырисовалась длиннющая фура, хвост ее мотало немилосердно, и я был всецело поглощен управлением. Водитель фуры не то заснул, не то просто почуял во мне «чайника» и решил малость позабавиться с утра пораньше. Обгонять не обгонял, отставать не отставал, и даже как будто понемногу прижимал нас к обочине. Обложив его по матушке, батюшке и остальным близким родственникам, я свернул на обнаружившуюся очень кстати автобусную остановку, затормозил и встал. Обдав нас на прощание дизельной копотью и громогласно взревев клаксоном, весельчак-дальнобойщик вывел трейлер в крайний левый ряд, где резко прибавил скорости. Очевидно, «придавил до полика».
- Педераст! Чтоб тебе все колеса ночью в грязи проколоть! Разом! - прокричал я ему вслед последнее сердечное пожелание и, отдыхиваясь, спросил Стукотка: - Ну и что это была за любопытная идея? Вместо него ответил Жерар.
- Похоже, он вырубился, Паша, - сказал бес.
Все наши попытки привести Стукотка в сознание окончились безрезультатно. Могучий организм опричника знал свое дело туго. Восстанавливаться так восстанавливаться - и никакого баловства! Стукоток был точно былинный богатырь, который валится после жестокой сечи под зеленый дуб, чтобы проспать три дня и три ночи непробудным сном. Хоть головушку буйную ему руби.
- Куда теперь? - спросил я уныло и вытряхнул последние капли вездесущего «Святого источника», обнаруженного под водительским креслом, за шиворот лейтенанту. - В «Серендиб», к шефу?
Бес сейчас же возмущенно затявкал в том смысле, что кое-кто, не вынеся мытарств последних дней и ночей, наконец-то рехнулся. «Серендиб» - последнее место, где бы он, Жерар, сейчас хотел оказаться.
- А Старая Кошма? - спросил я.
Ну, тогда предпоследнее, согласился он. Поскольку шеф, с его-то колоссальными возможностями, до сих пор о нас не позаботился, Жерар может заключить, что… Двоеточие. Следите за артикуляцией. Эта. Средневековая. Сволочь. Нас. Кинула! Он сразу хотел нас кинуть. Он для того только и направил нас к Софье, чтобы потом с наибольшими брызгами кинуть. Швырнуть в самую трясину. В самую вонючую жижу. В топь. В нужник. Чтобы мы своей шумной предсмертной возней и пусканием пузырей отвлекали внимание от его ненаглядного интеллектуала Максика. Мы справились превосходно.
- Отвлекали внимание…- задумчиво повторил я.
- Ну да! - Бес, решивший, что я затеваю спор, повысил тон.
После чего мне было сообщено, что подобная рокировка (а лучше сказать, финт) является классическим ходом мудрого военачальника, понимающего, что для победы придется чем-то и кем-то пожертвовать. Азбука тактики. К моему сведению, это преподавали еще в начале двадцатого века на курсах красных командиров «Выстрел». Выдвинуть навстречу противнику, движущемуся в атакующей колонне, подразделение поплоше, которое не слишком жалко. Вооружить его, конечно, под завязку, наобещать по завершении операции орденов, званий и т. п. Затеять его силами перестрелку. Вынудить неприятеля развернуть свои полки во всю ширь на невыгодной местности, смешав ему тем самым все планы, и вмазать по нему затем из всех калибров. Надо ли говорить, что ордена личному составу подразделения-приманки в таком случае присваиваются посмертно?
И потом, бросать камни по кустам, вводя противника в заблуждение, - фирменный стиль Сулеймана. Или я забыл, как совсем недавно ради моей безопасности по приказу шефа очень крупно подставлялся Убеев? Может быть, кому-нибудь кажется, что ему пришлось сладко?
- Тебе откуда про Убеева известно? - поразился я.
- Какая разница? Сорока на хвосте принесла, - огрызнулся бес и как-то враз замкнулся. Подумайте, какой конспиратор!
- Ладно, - сказал я примирительно, - гений ты мой тактический. Мюрат ты мой славный. Маршал Ней и Тухачевский в одном липе. Пусть так. Сейчас-то что нам мешает вернуться под пушистое крылышко шефа?

Предыдущая страница 12 Следующая страница


13 Александр Сивинских

- Паша, - сказал он с жалостью. - Па-шень-ка!..
- Что «Па-шень-ка»?
- А то. Ты никогда не слушал моих советов. Вспомни, чем это обычно кончалось. Хочешь попытать судьбинушку еще разок? Попутного ветра. Семь футов под килем. Скатертью дорога. Штандарт в руки. Или хоругвь. Только без меня.
- Ну, хорошо, - сказал я, возвращаясь на водительское место. - Тогда куда? Ко мне?
- Глупо было бы…
- Согласен. К тебе? Он только фыркнул.
- Что ты фыркаешь, будто лошак строптивый? - рассердился я. - Предлагай сам.
- Изволь, - сказал бес. - Только тебе не понравится.

- Начало обнадеживающее…- сказал я.
- Безусловно, - суховато сказал Жерар. - Мне уже можно продолжать?
Я молча кивнул.
- План прост. В этом рубище, - он пренебрежительно царапнул полу моей гимнастерки коготком, - появляться перед людьми решительно воспрещается. Больно уж ты в нем на дезертира похож. Поэтому наденешь чистую рубашку и брюки лейтенанта. Жаль, конечно, что форменные. Ну да ничего. Погоны снимем, рукава закатаем - авось в глаза не бросится. Самого супермена оставляем в машине. И двигаем отсюда со всей возможной скоростью. Автостопом. Деньги есть.
- Сами, значит, ходу. А Стукотка, значит, бросаем? - хмуро переспросил я. - Вот так вот, да?
- Да, так.
- Замечательно, - едко сказал я. - А ты не боишься, что наш избавитель тем временем загнется?
- Я другого боюсь, Пашенька, - ласково тявкнул Жерар. - И ты того же бойся. Как бы не очухался твой лейтенант.
- И тогда?
- Во поле трында! - еще того ласковей отозвался бес. - Ты что, поверил этим его песням западных славян? О том, как благородный сердцем опричник без санкции сотника устремился опекаемого комбинатора спасать? - Тут он наконец сорвался: - На хрен ему это сраное геройство сдалось? Да Когорте нужен носитель имплантата-«личинки»! Для опытов. Чтобы на живом мозге наблюдать, во что эта гнусь разовьется в конце концов. И все!
- Кто носитель «личинки»? - потрясенно спросил я. - Кого это ты подразумеваешь, кобелина?
- Того и подразумеваю, - отводя взгляд, тявкнул Жерар.
- Нет, зверь, серьезно…
- Горюшко мое! Ты в самом деле дурак или прикидываешься?
- Кто дурак, тот сам знает, - заученно парировал я. Бес сокрушено махнул лапой.
- А, чего с тобой… Паяц.
- Параноик.
- Да, параноик! В нашей ситуации это гораздо полезней для выживания, чем полная атрофия чувства опасности. - Он поставил передние лапы мне на плечо и сдавленно прошипел, глядя прямо в глаза: - Знаешь, Паша, я уже начинаю подумывать, что у тебя и впрямь мозги заплесневели…
- Мудила ты после этого, понял? - сказал я обиженно, дернул плечом, отталкивая его, и отвернулся.
Воцарилось подавленное молчание, нарушаемое только прерывистым дыханием лейтенанта да шумом проезжающих мимо автомобилей.
Я с исступлением балованного ребенка, нежданно-негаданно получившего от ласковой бабушки по попке, жалел себя, а бес… Бес стеклянными глазами созерцал пространство, время от времени механически почесываясь.
Потом я взял себя в руки и постарался размышлять конструктивно.
Вызволять одного человека, заставляя кракенов насторожиться и ставя тем самым под угрозу все планы Когорты, - крайне нерационально. Пусть даже человек этот - носитель «личинки», что еще доказать надо. (Каждая транспозиция начисто выметает из моего организма любые болезнетворные вирусы, не говоря уже о разных там бактериях, амебах, паразитах; счастливое исключение составляет лишь полезная пищеварительная микрофлора. Так что минувшая ночь, переполненная проникновениями, со стопроцентной вероятностью стала бы фатальной как для внедренной в меня личинки «Гугола», так и для ее гифов.) Пусть даже операция предполагалась не столь шумной, как вышла на практике. Следовательно, Стукоток не соврал. Орудовал он сегодня исключительно на собственный страх и риск. Спасая меня. И мой ответный долг сейчас - постараться спасти его. Да и в любом случае, что бы там ни гавкал перестраховщик Жерар, бросать раненого - это совсем уж ни в какие ворота…
Словно услышав меня, лейтенант громко заскрежетал зубами.
Мы с бесом переглянулись.
- Надо позвонить по номеру, что он дал, - сказал я.
- Звони, - насмешливо тявкнул маленький шельмец. - Расстегивай свои чудные галифе, доставай бубенчики шерстяные и звони, сколько моченьки есть! Может, кто и откликнется.
Сарказм его был, в общем, обоснован. Автобусная площадка, на которую я свернул, располагалась посреди чистого поля, засаженного картошкой. Туман рассеивался, поднимался вверх, затягивая небо белесой, предвещавшей дождь дымкой. Перед нами широкой полосой лежало шоссе, понемногу начинавшее заполняться транспортом. Неподалеку виднелся жиденький лесок, к которому вела плохонькая грунтовка. Сам «остановочный комплекс» представлял собой открытый всем ветрам двускатный шалаш из листового железа с исковерканной скамеечкой внутри и примыкающим сортиром в тылу. До ближайшего телефона-автомата в лучшем случае было километров десять.
Что ж, на телефоне свет клином не сошелся. Имеются в нашем распоряжении и другие варианты.
Я раскрыл планшетку Стукотка и вытащил рацию. Как же она работает? - Ага, валяй, жми кнопки. Зови карателей, - с видимой опаской следя за моими манипуляциями, заверещал бес. - Уже придумал, где потом будем прятаться? Наверно, сиганем через пашню в лес? Землянку там выроем. Картошку с поля воровать будем. До зимы далеко. А может, и зимой перекантуемся. Если, конечно, эти… с метлами раньше не изловят. Только они изловят, будь покоен. В течение часа. Не таких лавливали… Обратно сюда приволокут. Меня к «запаске» примотают, бензином обольют и спалят за милую душу. Тебе трепанацию черепа в походных условиях произведут. А Стукотка в наказание за своевольство поблизости бросят, обеспечив полным комплектом неоспоримых улик. Будто это он, злыдень, собачку сжег, а хозяина расчленил и оскальпировал…
- Помолчи, а? - сказал я, слушая гневное шипение в наушнике. Рация явно не была намерена работать в моих руках. Я испробовал все кнопки и их комбинации. Бесполезно. Треск, свист, щелчки. Очевидно, радиус действия рации был невелик. - Раскудахтался…
Тут до меня дошел смысл сказанного бесом. Стукоток - отступник и преступник. Бывшие соратники для него сейчас опасней, чем для нас с Жераром вместе взятых. Я бросил рацию обратно в планшетку, включил скорость и решительно вырулил обратно на шоссе.
- Пашка, опомнись! - взвился Жерар. - У тебя нет документов на машину. У тебя крайне подозрительный вид. Наконец, у тебя на заднем сиденье истекающий кровью мент! Как ты все это думаешь объяснить, если тебя задержат? И куда ты вознамерился ехать? Стой, придурок, или я тебя укушу!..
- Доброе утро! - смущенно сказал я. Шло самое начало седьмого.
- Считаешь? - отозвалась Лада.
Она была босиком, в коротеньком махровом халате с откинутым капюшоном. Волосы у нее были влажные, а личико - свеженькое. Глаза смеялись. Под этим взглядом я с ужасающей силой ощутил вдруг всю нелепость своего наряда. Я переступил с ноги на ногу и жалобно улыбнулся.
- Ну, проходи, - сказала Лада. - Лелька, - крикнула она через плечо, - глянь, кто пожаловал. Ты не поверишь…
- Я пока мокрая, - донеслось откуда-то издалека. Квартира сестренок была из тех, которые называются «сталинками» - с длиннющим коридором и высоченными лепными потолками. - Если ко мне, пускай обождут. Я скоро.
- Проходи же! - Лада потянула меня за руку. Я помотал головой.
- Нет. Боюсь родителей напугать.
Вообще-то, я прекрасно помнил, что сестренки обитают вдвоем. В противном случае просто не поехал бы сюда. Но мало ли кто у них может быть в гостях.
- Каких родителей? - удивилась Лада. - Мы ж тебе говорили, что одни живем.
- А! - проговорил я, словно озаренный внезапным воспоминанием. - А ведь точно…- Я сделал наивные глаза и осторожно тронул «бычка за рогалики»: - Слушай, Лада, как вы относитесь к опричникам?
Была у меня надежда, что объяснять истинное значение слова «опричник» не придется. К счастью, так оно и оказалось. Макошевы отроковицы - народ в подобного рода секретах просвещенный.
- А ты что, в Когорту подался? - Лада окинула скептическим взглядом мою линялую гимнастерку. Расправила какую-то складочку, другую прихлопнула. - Очаровательный мундирчик. Тебе идет. Судя по лаковым туфлям - это парадный вариант?
- Вроде того. И все-таки, - не отступал я. - Как? К опричникам, а?
- Да в чем дело? - Она слегка нахмурилась. - Что ты загадками говоришь?
- У меня раненый, - признался я отчаянно. - Он из Дикой сотни. Сокол. Была операция, его здорово помяли. Сейчас он без сознания. В больницу нельзя. Что я там объясню? К себе домой - тоже не могу. На базу Когорты - тем более… Короче, Лада, - я с мольбой посмотрел ей в глаза, - приютите или нет? Хотя бы до тех пор, пока не очнется.
- Господи, ну конечно! - сказала она, надевая кроссовки. - Пошли. Где он там у тебя?
- Машина возле подъезда. Он тяжелый.
- Лелька! - крикнула она. - А ну-ка бегом сюда!
Не было ни охов, ни испуганно расширенных глаз и закушенных губ. Стукотка внесли в квартиру, уложили на раскатанный по полу гостиной поролоновый коврик. Лада быстро и уверенно ощупала конечности, ребра, живот. Осмотрела лицо. Задумалась на секунду, потом пробормотала: «Ну, это мы после» - и принялась разрезать ножницами самодельный лубок.
- Четвертый курс хирургического, - с гордостью за сестру шепнула мне Леля. - А знал бы ты, сколько она с МЧС поездила…
- Ну а ты? - так же шепотом спросил я. - Там же?
- Не-а, - Она наморщила нос. - Я в «педе». Иняз.
- Дую пиуо эври дэй?
- Yes, I do, - сказала она. - Но, если честно, пиво я не люблю. Я сок люблю. Ананасовый. Через трубочку. И чтобы льдинка плавала. - Она мечтательно улыбнулась.
«Учту», - подумал я и сообщил, что мы, видать, родственные души. Ананасовый сок с льдинкой - и моя слабость тоже.
- Давай как-нибудь выдуем на пару литра три?.. - предложил я. - И мороженое…
- Запросто, - ответила она.
Мы с видом заговорщиков пожали руки. Ладошка у нее была узкая, но крепенькая и волнующе теплая - выпускать ее совсем не хотелось.
Потом на нас шикнула Лада, велела прекратить болтовню, а заняться делом. Сказала, чем именно. И мы занялись делом. Впрочем, довольно скоро выяснилось, что я скорее мешаю, чем помогаю, поэтому меня попросили удалиться. К тому же следовало позаботиться о машине. Хотя бы отогнать от подъезда.
- Входную дверь можешь не запирать, - сказала напоследок Леля. - А вообще-то, ключи на тумбочке, возле телефона. Как раз три штуки. Один - твой. Потом, если желаешь, искупайся. Ванную, думаю, сам найдешь. Полотенце бери любое.
- Кстати, в прихожей имеется одежный шкаф, - добавила Лада. - Посмотри на нижней полке. Там костюм тренировочный был - обеим нам велик. Футболки какие-то… Попробуй переодеться. Ты в этом жутком одеянии на дезертира похож.
- А говорила: «идет»! - сказал я укоризненно, но она меня уже не слушала.
Жерар сироткой пристроился на коврике возле двери и, кажется, клевал носом. Увидев меня, он несколько приободрился и спросил, не на кухню ли я направляюсь. Оттуда, заявил он, крайне соблазнительно пахнет ветчиной, кашей «Геркулес» и взбитыми сливками. Пожрать сейчас горяченького - было бы самое то! Насчет «пожрать» я был с ним полностью солидарен, однако дезертирская тема, всплывавшая сегодня уже двукратно, подвигла меня к первоочередному решению несколько иных задач.
Открыв дверцу шкафа и узрев в имевшемся внутри зеркале нелепого всклокоченного типа, до чрезвычайности смахивавшего на плененного под Сталинградом фрица, я убедился в этом окончательно.
С костюмом мне повезло. Оказался почти впору. Одна из футболок, канареечно-желтая, с веселым покемоном Пикачу, тоже.
- Оч. хор.! - похвалил обновки Жерар, после чего мне было немедленно сообщено по большому секрету, что вообще-то к моде унисекс он всегда относился скептически. Все эти напористые женщины в мешковатых джинсах и мужчины в обтягивающих узкие плечики люминесцирующих рубашонках… Фу. Однако сегодня он готов смириться и признать ее практичность. Конечно, лаковые штиблетики бес находил нарушающими гармонию… но считал, что мы не в той ситуации, чтобы быть снобами.
- Правда, Паша? - вспомнил он о том, кому адресовалась вся эта ценная информация.
- Правда, - вздохнул я, печально изучая обувную полку, вполне способную принадлежать Золушке. Потаенные надежды на то, что мне подойдут вдобавок и кроссовки какой-нибудь из сестренок, развеялись прахом.
Недовольно кривясь (эх, сперва бы помыться!), я натянул треники, накинул, не застегивая, куртку и выскочил во двор. На крылечке стоял заспанный подросток и скучливо глядел на кобеля овчарки-полукровки, упоенно орошавшего заднее колесо «копейки» тугой струей. Увязавшийся было за мной Жерар, завидев силуэт отдаленного сородича, моментально шмыгнул назад в подъезд.
- Алло, тин! - рявкнул я на подростка. - За собакой следи!
Он смерил меня тусклым взглядом, подавил зевок и картаво прикрикнул на пса:
- Багг'и, фу! Хог'ош ссать. Давай, пшел. Гуляй! Барри прервался, укоризненно посмотрел на хозяина, недобро на меня, после чего с глубочайшим пристрастием обнюхал мокрое колесо. Обследованием он, кажется, остался более чем доволен. С небрежной грацией мощно швырнув задними лапами землю, пес потрусил прочь. Тинэйджер нехотя поплелся следом.
- Эй, тин, - окликнул я его. - Поблизости где-нибудь автостоянка есть?
Он остановился и лениво почесал ягодицу.
- Сигаг'етки не будет?
Я развел руками. Он почесался снова.
- Местные как бы ставят вон там, чег'ез аг'ку, в соседнем двог'е. Там, вообще-то, пг'икольно, бесплатно. Только в машине лучше ниче не оставлять. Могут бомбануть. Легко. А платная… ну, как бы далековато. Выедешь на улицу, кати влево. Там увидишь. Багг'и, заг'аза! - завопил он вдруг возмущенно и неожиданно резво сорвался с места. - Ты чего там хаваешь? Бг'ось! Бг'ось, говог'ю тебе! А, т-твагг'ь…
Я решил обойтись бесплатной площадкой. С огромным трудом пристроил машину на самом ее краю, почти проскоблив правым боком по трубчатому ограждению. Соседом слева оказался монструозный пикап «Тойота» - пожилой, угловатый и сплошь расписанный иероглифами. Судя по скоплениям огромного количества всевозможной дряни под брюхом и возле полуспущенных колес, стоял он тут очень давно. С зимы, наверное. Я решил, что раз так, то вряд ли его хозяин, могущий проявить нежелательный интерес к «копейке», появится именно сегодня. Тем не менее я набрал из недалекой лужицы грязи и замазал номера. Снял с заднего сидения чехол (на нем виднелось несколько подозрительных пятен - вполне возможно, кровь Стукотка) и упрятал в багажник. Проверил «бардачок», карман противосолнечного щитка. Обнаружил там техпаспорт и права, сунул в планшетку. Собрал остатки милицейской формы, упихал в найденный тут же пакет, запер машину и отправился к сестренкам.
Бес ждал возле квартиры. Дверь была приотворена, он припал ухом к щели.
- Ну, что там слышно? - спросил я. - А, ерунда… Первую помощь оказали. Младшая куда-то убежала. Вроде в круглосуточную аптеку. - Судьба Стукотка волновала Жерара, кажется, не слишком сильно. - Теперь пожрем? - Прежде всего ванна, - сказал я, входя. - Пожалуй, ты прав. Возьмешь меня с собой? - с невинным видом поинтересовался он. - Непременно возьму, - сказал я. - С детства обожаю играть плюшевыми собачками в собак-водолазов. Кстати, зверь, ты не в курсе - у настоящих ньюфаундлендов вода в уши заливается?..
Хихикнув, я заглянул к Ладе. Она маникюрными ножницами выстригала над ухом Стукотка волосы. Подняла на меня глаза. «Ну как?» - спросил я одними губами. «Жить будет», - кивнула она.
- А в нос заливается? - продолжил я, обернувшись к бесу.
- Вообще-то, - сухо сказал он, - я передумал. Ты меня уже разок искупал. Знаешь, мне отчего-то не понравилось.
Сделалось невыносимо стыдно. Я присел перед ним на корточки.
- Жерар, - сказал я виновато. - Прости дурака, а?
- Уже простил, - великодушно сказал он и махнул лапкой. - Иди уж, полощись.
Было заметно, что он все-таки дуется.
- А давай, ты первый помоешься, я потом, - предложил я. - Ты же быстро управишься. Как, идет?
- Н-ну, хорошо, - для порядку помявшись, с показным безразличием согласился он. - Если ты настаиваешь… Только учти, придется помочь. Рук у меня нету.
К ванной нужно было идти через весь коридор. Тут же выяснилось, что, помимо гостиной, в квартире имеется еще две жилые комнаты. Каждой сестрице - собственная светелка. Двери светелок располагались рядышком и были плотно закрыты. В простенке между ними примостилась полка, заставленная всевозможными дамскими флаконами, баночками, тюбиками. Поверх полки висело чрезвычайно старинное на вид зеркало (и даже, наверное, зерцало) в кованом окладе. Приземистая большеголовая женщина с очень широкими бедрами и литыми, боевито торчащими вверх грудями, вскинув несоразмерно длинные руки, держит над головой полированный металлический овал. Я щелкнул по зерцалу ногтем. Раздался глубокий мелодичный звон. Серебро-с?
Это сколько же нужно за такую площадь платить, подумал я, измеряя взглядом длину коридора. Широко живут девочки. Студентки… Потом я очень некстати вспомнил, что сестренки во исполнение обрядов поклонения Макоши водят сюда мужчин. А возможно, и не только во исполнение… Подавляющее большинство счастливцев, конечно, не подозревает, что используется в роли жертвенных животных. И каждый из них более чем охотно исполняет эту роль и орошает жертвенник. И даже, очевидно, готов за такую возможность платить немалые деньги.
(Квартира сразу же стала видеться мне в совершенно ином свете. Даже идея принять ванну стала вдруг казаться не самой удачной. Кто знает, что в ней могло происходить, к примеру, минувшей ночью?
Я остановился и сжал губы. Взгляд помимо воли уткнулся в одну из дверей. Воображение мигом начало рисовать, что там, за нею, может обнаружиться. Уверен, еще немного, и я, несмотря на общую разбитость, начал бы «раскачивать» проницающий стены взгляд. Или просто и без затей вломился бы внутрь. Замков на дверях не было. Но тут вмешался Жерар. - Ты чего зыркаешь с постной рожей? - спросил он. - Думаешь узреть свидетельства буйного разврата? Каменные фаллосы, изваяния Приапа, алтари для совершения ритуальных непотребств и прочее б…ство?.. Я моргнул, встряхнулся и неуверенно пожал плечами.
- Честно? Вроде того…
- Э, чувачок! Да ты совсем темный, - добродушно отругал меня бес. - Макошевы отроковицы - они ж, милый мой, весталки. By компрене?
- Весталки? - переспросил я, не в силах сдержать счастливую улыбку. - Не шлюхи? Девственницы?
- Ну да, - покровительственно тявкнул бес. - Самые настоящие. Бриллианты чистейшей воды и наивысшей пробы.
- А как же тогда?.. - Я неопределенно пошевелил пальцами.
- Ты точно уверен, что хочешь знать в подробностях? Я потупился. Он обреченно вздохнул.
- Не берусь утверждать, но, по-моему, там скорей медицина, чем физиология.
- Ага! - прищелкнул я пальцами. - Ведь и Лада - будущий врач.
- Вот видишь! - сказал он. - Слушай, а что тебя так вдруг разобрало? Ну, были бы они какими-нибудь, понимаешь, гетерами и гиеродулами… Храмовыми проститутками, - пояснил бес, встретив мой недоуменный взгляд. - Так что с того? Не жениться ж тебе на них. У тебя для этого Аннушка есть, куколка твоя. Ангел твой небесный. Любовь твоя возвышенная. Э… да у тебя глазенки забегали. Что за притча?
Вот прицепился. Репей. И как бы вывернуться подостойней?
- Любовь - костер, - нашелся я. - Палку не бросишь - погаснет.
- Шустрый! - с радостным удивлением констатировал бес. - Костер, говоришь? Тепла захотелось? Но знаешь, и тут тебе вряд ли что обломится. Сестрички наверняка обетами, заповедями и прочими строгостями крепче пояса целомудрия и кирасы упакованы… Поэтому зря ты к Лельке подкатываешь.
- Ни к кому я не подкатываю.
- А то я слепой…
Я погрозил ему кулаком и двинулся дальше. Но, сделав несколько шагов, остановился.
- Ну, теперь-то что еще? - утомленно осведомился бес.
Наверное, с полминуты я молчал, а потом спросил, помнит ли он, кого не отражают зеркала. Он помнил, конечно, но мог поклясться чем угодно, что все это вздор и байки. Потому что на самом деле гемоглобинзависимые существа замечательно отражаются в зеркалах. Прямо-таки на зависть отражаются. Хорошо бы и другим так отражаться - может, разглядели бы своевременно признаки слабоумия на личике, подлечились бы своевременно и были б сейчас крепенькие, здоровенькие… И надо бы уж, кстати, иным недолеченным знать, что все знакомые Жерару вампиры (будем уж называть вещи своими именами), первое: с великолепным аппетитом жрали чеснок, жрут чеснок до сих пор и, очевидно, будут жрать его далее… Второе: в церковь не захаживают, это да - а много ли среди обычных граждан найдется тех, кто захаживает?.. Третье: осиновые колья, вбитые в сердце, способны прикончить кого угодно. Также, впрочем, как (и это четвертое) активное солнце, вызывающее рак чувствительной кожи… Пятое: зубы у несчастных созданий самые обыкновенные, а кариес - вообще их страшный бич. Потому что недостает им, болезным, помимо железа: фосфора, меди, кальция, витаминов всех без исключения групп и шут знает чего еще… В нетопырей они (это уже шестое), бывает, оборачиваются. Ну и что? Жерар лично знает и считает своим другом, по меньшей мере, одного невампира, который способен - как два пальца! - обернуться кем угодно. В том числе таким чудовищем, при встрече с коим любой нормальный упырь околеет на месте от страха. Кстати, он, Жерар, был бы крайне признателен, если бы названный друг объяснил, наконец, в чем, собственно, дело?! Мы когда-нибудь дойдем сегодня до ванной?!! У него уже вся шкура чешется. Да что ты молчишь, как рыба об лед?
Сопровождаемый этими его раздраженными словоизлияниями, я боком-боком вернулся к серебряной Макоши с зеркальным овалом в руках. Затаил дыхание, сжал на удачу кулаки - и заглянул.
Меня там не было! Не отражался!!
А был там коридор. Тот самый, в котором мы с бесом находились, или очень похожий. Он вырисовывался как на широкоугольном снимке: сразу весь, от прихожей до ванной. Длинный, с высоким лепным потолком, двумя дверями спален и дверью в ванную. Только был он почему-то пуст и полутемен - лампочка горела вполнакала. Коридор заполняла легкая розоватая, еле заметно опалесцирующая дымка. По стенам и полу скользили прозрачные волнистые тени. Ракурс отражения был странным: будто зеркало находилось где-то под потолком.
У меня закружилась голова.
Пока я стоял с разинутым ртом и помаленьку обалдевал, в зерцале появился знакомый тип в чуточку коротковатом спортивном костюме. Его сопровождала маленькая собачонка с неровно растущей шерстью. Тип без остановки прошествовал к двери ванной, раздеваясь на ходу, и скрылся за нею. Собачонка прошмыгнула следом.
- Ну, что там? - с иронией спросил Жерар. - Черный человек, черный? Привидение, помахивающее складками окровавленной одежды из сто сорок четвертой двери? Гроб на двенадцати колесиках? Красная рука? Или все-таки ты сам?
Я осторожно снял тяжелое зеркало, прижал плоскостью к животу и сказал:
- Пошли.
- Любишь смотреть на себя, когда моешься?
- А то, - без эмоций сказал я.

Предыдущая страница 13 Следующая страница


Проходящий сквозь стены 14

- Нарциссизм, как модус вивенди, - объявил бес. И, гаденько хихикнув, добавил: - Если надумаешь поиграться сам с собою, предупреди меня заранее. Я выйду.
Мое присутствие Жерара ничуть не смущало. Он радовался купанию самозабвенно, как ребенок: брызгался водой, пускал пузыри, визжал от счастья - словом, шалил вовсю. И края этому видно не было. Наконец я, пользуясь безусловным физическим превосходством, несколькими решительными движениями завершил водно-мыльную феерию. Выхватил его из воды, спеленал самым ветхим из имеющихся полотенец (простите, девчонки!) и усадил на стиральную машину. Под оскорбленное ворчание («Да брось ты, Паша, я чище чистого, из этой лохани сейчас рубать можно, не то что зад мочить…») тщательнейшим образом вымыл ванну на два круга - с жидким средством, во-первых, и хозяйственным мылом, во-вторых. Плеснул на дно пару колпачков геля для душа и открыл краны.
Волшебное зерцало я повесил на обнаруженный гвоздик. Гвоздик был вбит настолько удачно, что во время купания, если не сползать слишком уж низко, отражение должно было оказаться точно напротив лица. У меня проскочила мысль, что так, возможно, и было задумано. Мельком заглянув в него, я не увидел на сей раз ничего сверхъестественного. То есть совершенно. Оно вело себя как самое обычное добропорядочное зеркало. Потом я воевал с резвящимся бесом, и мне было не до него. Вдобавок серебряный овал сильно запотел, и разглядеть в нем хоть что-то представлялось делом архисложным.
Погрузившись в пенные клубы (ванна была огромной, в ней с успехом могло разместиться двое штангистов-тяжеловесов), я первым делом настороженно ощупал собственную грудь - не режутся ли кракенские щупальца. Намеки Стукотка и Жерара о возможной моей «инфицированности личинкой „наездника“ не шли из головы.
Щупальца, как и следовало ожидать, не резались. Зато, кажется, начали на моей гладкой до сих пор груди появляться волоски. Слышал я от школьных всезнаек, что после начала контактов с женским полом подобное случается, но чтобы так скоро… Проклятая щучка! - расстроился я. Вот, буду сейчас как животное. Как горилла. Глядишь, и руки шерстью порастут. И ноги. Отвратительно!
- Зверь, - сказал я, стараясь придать голосу ленивое безразличие. - Помнится, ты хвалился глубоким знанием человеческой, в частности дамской, психологии. Как полагаешь, с точки зрения слабого пола волосатый мужчина - это очень вульгарно?
Жерар вопросу не удивился и сказал, что тема это сложная и однозначного ответа не имеет. Да, юных девушек, как правило, пугает обильная растительность. Как, впрочем, и грубая мускулатура, сила во взгляде, решительность в поступках - все эти броские черты матерого мужика. Им кажется более привлекательным, более безобидным, что ли, несколько инфантильный тип молодого человека. Вроде тебя, Паша. Смотри также солистов «мальчуковых» поп-групп и звезд молодежных сериалов. Зато женщины чуть более зрелые, м-м… оперившиеся относятся к волосатости сильного пола скорей восторженно, видя в ней признак мужественности, страстности и альковной неутомимости. Разумеется, вариации возможны. Но если бы, скажем, ему, Жерару, предоставили возможность выбирать для земной жизни человеческое тело (он мечтательно вздохнул), он обязательно выбрал бы могучее и умеренно мохнатое. Ибо каждая юная девушка превращается в свое время в женщину. И только тогда - только тогда! - она становится по-настоящему интересной для мужчины. Престарелых сластолюбцев брать в расчет не стоит. Впрочем, кое-кому, с молоком на губах, этого пока не понять.
- Это кому? - поинтересовался я. - Уточни, будь любезен.
Уточнять он не стал, а завел многословную и уклончивую трепотню, сводящуюся к предложению заглянуть в зеркало. Поскольку проделать это можно было, не сходя с места (запотевавшая поверхность серебряного зерцала успела проясниться), я так и поступил.
Е………..ь!
Я тут же перевел глаза на беса - не видит ли он происходящего там?
Он не видел. Взгляд его блуждал далеко отсюда. Он продолжал развивать тему Мужской шерстистости и влияния оной на историю человечества. Он успел, стартовав от наших дней, добраться до середины века двадцатого и твердой поступью шествовал далее в глубь веков. Он приводил примеры и контрпримеры, жонглировал именами и датами. Его было не унять - да я и не собирался. »В другое время я бы с удовольствием его послушал, но сейчас… Зерцало Макоши, вернее, отражение в нем - вот что завладело моими помыслами всецело. Оно за долю секунды поработило меня, всосало, переварило и сделало частью себя.
Там я был не один. Там я неторопливо (но сквозь нарочитую медлительность прорывалось еле сдерживаемое нетерпение) освобождал от одежд сладострастно выгнувшуюся, подавшуюся навстречу Ладу. Намокшая одежда плотно облепляла ее тело, и моему отражению приходилось пускать в дело не только пальцы, но и зубы, безжалостно разрывая тонкую ткань. Наконец последний предмет был содран и отброшен. У меня-здешнего зашлось от восторга сердце - так хороша была девушка. У меня-отраженного, видимо, тоже. Лицо его неприятно исказилось. Он приподнялся, облапил Ладу, впившись жадным ртом в напрягшийся сосок, и увлек в воду. Волна плеснула на пол.
Потом она выплескивалась еще не раз и не два. Ритмично. А потом в зеркале отразилась Леля. «Нет, только, не это!» - подумал я с нарастающим ужасом, но кто-то внутри меня - тот, чьи жесткие волосы пытались прорасти сквозь кожу на груди; тот, кто увечил кормильца-кракена и целил острым носком ботинка в кадык Жухраю, - этот дикарь восторженно зарычал и по-хозяйски протянул к ней руку. Сжал колено, привлек девушку ближе, повел требовательную кисть вверх, заворачивая короткую полу трикотажной юбчонки. Показались миниатюрные беленькие панталончики, окаймленные кружевной оборочкой. Спустя мгновение они были скатаны в узкое кольцо и скользнули по гладким ногам вниз, юбочка - следом. Я-отраженный приник лицом к Лелиному животу. Леля, это было явственно видно, безмерно боялась того, что должно произойти, но тем самым лишь разжигала похоть меня-отраженного. Она что-то сказала испуганно, попыталась отпрянуть, вырваться, хотя бы свести бедра - однако попытки эти слишком запоздали…
И время остановилось, выродившись в жар, влагу, стон и мерный плеск.
Когда оно вновь обрело свою суть, я вывалился из ванны, чувствуя себя выброшенной на берег медузой. Растекся разбитым, обессиленным, изможденным, вяло подрагивающим телом по холодной плитке пола и прошептал:
- Это не медицина…

Глава десятая
ПАРЕНЬ И ЕГО БЕС

Преисподняя - так звалась их родина. Даджжали - так называли себя их чудовищные хозяева. Сильные, неутомимые, отважные, как древние герои. Надменные, как средневековые бароны. Обличьем подобные черным козлам, они расхаживали на задних ногах, попирая землю оправленными в платину и алмазы копытами; длинные гиббоньи руки пребывали в беспрестанном движении.
Ке - так звучало имя тех, к чьему роду принадлежал Жерар.
Они были даже не рабами - разумными домашними животными. И одновременно символами: преуспевания, знатности, независимости. Но в первую очередь - символами геральдическими. Фамильный щит даджжаля, на котором не было изображения ке, мог принадлежать только выскочке. Неимоверно дорогими (каждый взрослый самец стоил целое состояние - в первоначальном смысле этого слова; самки ценились гораздо ниже), престижными, лелеемыми, но вряд ли любимыми результатами длительной жесткой селекции. Их внешность впечатляла и восхищала, вызывая навязчивое желание во что бы то ни стало обзавестись подобным сокровищем. Безотлагательно. Дуэли и локальные войны из-за ке являлись обычным делом. Сердитая морда и роскошная седая грива вожака павианьего стада, гибкое туловище, пушистые «штаны» на задних лапах и длинный, толстый, как полено, хвост снежного барса - таков был их вид. Драгоценное тончайшее и чистейшее серебряное в дымчатых подпалинах руно, вздыбленное атмосферным электричеством, никогда не прилегало к телу и звало погрузить в него руки.
В шкуре заключалась главная ценность ке. Вернее, в ее удивительной способности мгновенно впитывать любые органические вещества и бесследно растворять, расщеплять, питая организм.
О шкуру ке даджжали вытирали руки.
Почти так же, как рабочие Йоркшира - о шкурку терьеров. В этом заключалось, пожалуй, единственное сходство земного и до-земного существования Жерара. Различия же были колоссальными. В Преисподней прикосновение к нему человека низкой касты (почти человека, почти - подневольная даджжалям раса относилась к приматам) каралось немедленной смертью. И еще. Там о его шкуру вытирали руки, выпачканные кровью…
Даджжаль - антихрист ислама. Властителям Преисподней имя это подходило лучше всего. Пресыщенная, почти бессмертная, без малого всемогущая аристократия, томимая невыносимой скукой. Выискивающая новые и новые виды развлечений. Все более и более жестокие. Природа живых существ и косных веществ больше не представляла для них интереса. Техника и технология достигли уровня, после которого двигаться дальше просто незачем. Поверхность планеты была обследована досконально. Так же, как глубины редких мелководных морей, заполненных не водой - густым теплым супом из простейших организмов. Вырваться за пределы атмосферы? Невозможно. Небосвод, воздвигнутый некогда над Преисподней ужаснувшимися цивилизации даджжалей богами, был непреодолим. Низкая, подобная гранитному своду пещеры твердь грозно нависала над багровой коркой такыров, над жирно-зелеными оазисами, окружающими моря, и над бурлящими лавой километровыми провалами, ведущими в преисподнюю Преисподней. Гранитные небеса топорщились колючей ломкой изморозью мелких разрядов, истекали слепящими сталактитами перманентных молний и плевались раскаленным каменным дождем. Подниматься ввысь более чем на сотню метров было попросту опасно. Более чем на сто тридцать - чревато мгновенным испепелением. Наверное, поэтому полеты на экстремальных высотах являлись излюбленным спортом даджжалей. Другим увлечением козлоногих демонов была смерть. Чем изощренней и страшнее мог убивать даджжаль, тем выше стоял он в адской табели о рангах. Непременным условием высококлассного умерщвления было обилие крови.
Пищи для бесценного руна ке.
Дополнительную пикантность палаческому наслаждению даджжалей придавали душевные муки самих ке. В незапамятном прошлом - тварей пугливых и непорочных. Предки ке подобно овцам паслись в прибрежных водах, поглощая, впитывая обильную еду прямо из окружающей среды. О, благословенные времена, когда шкура их знала лишь вкус растворенных в воде аминокислот…
Стоит ли говорить, что генетическую боязнь крови селекционеры не только не вытравляли, но напротив - всячески культивировали.
Но, в отличие от человекообразных жертв даджжалей, обреченных жить и умирать в Преисподней, у каждого ке имелся путь к освобождению. Насильственная гибель одного из трех прямых родителей (всего-то! - даджжали, например, зачинали потомка вшестером) гарантировала переход ребенка в другой мир, дивный и цветущий. На Землю. Сложность состояла в том, чтобы установить, кто именно из предков должен расстаться с жизнью. Единственной стопроцентной гарантией служило одновременное самоубийство всей семьи. Но рождение, жизнь и смерть каждого ке находились в ведении особых органов надзора. Козлоногие демоны берегли драгоценную скотину пуще зеницы ока.
Старший отец Жерара, чемпион породы, за высочайшее качество семени освобожденный от гнетущей обязанности спускаться в пыточные подвалы даджжалей, был твердым противником бегства наследника из отечества. Тем более подобной ценой. Младший… что о нем? Он не смел даже испражняться без ведома и одобрения старшего. Мать Жерара, вошедшая в другую семью, пребывала с некоторых пор в глубокой заморозке. Во избежание. Ибо тандем ее новых супругов в день появления на свет первенца перегрыз себе вены (впрочем, впустую), и она осталась единственной, чья смерть освободила бы детеныша. Рисковать его хозяева не желали.
Жерару, наверное, просто повезло. Старшего отца задушила в порыве страсти молодая и крайне перспективная самка. Так бывает иногда. Сам Жерар узнал об этом только через много-много лет, уже на Земле, когда встретил недавно прибывшего соотечественника.
В эмиграции ему тоже пришлось несладко. По какому-то жуткому недоумению ке являлись на Землю в бесовской ипостаси. Со всеми вытекающими…
И все-таки он привык, приспособился. Научился избегать священников и остерегаться молитв. Разговаривать вслух (в преисподней подобной привилегией пользовались исключительно даджжали) и шутить. Кушать не шкурой, а ртом. Изрыгать огонь и изрыгать брань. Причем уроки огнеметания он брал по большой протекции у самого настоящего дракона, одного из последних; учителей же ругани было предостаточно. Он уже почти забыл проклятую Преисподнюю и бессмертных мучителей с козлиным телом и гениальным мозгом.
Тем сильней его ужаснули способности Стукотка.
Они были оттуда, от даджжалей.
Около двух лет назад Преисподняя уже пыталась прорваться в наш мир. Именно здесь, в Императрицыне, развернулась мрачная вакханалия дьяволопоклонничества. Здесь вершились черные мессы и другие, еще более жуткие преступления, коим нет даже названия, ныне тщательно скрываемые властями. И с облегчением, надо отметить, большинством участников забытые. Между прочим, опричники принимали в тех событиях самое активное участие. Причем с обеих сторон. Занявшие правильную позицию после победы жестоко расправились с бывшими друзьями и сослуживцами. Говорят, их топили заживо в болотах.
Видать, не всех дотопили.
Пока Жерар говорил - страстно, убедительно, с каким-то мрачным восторгом, - я честно пытался бороться со сном. И мне это даже почти удавалось. Почти - учитывая снизошедшее на меня в здешних стенах успокоение. Учитывая вкусный завтрак и уютную постель. Учитывая предыдущую бессонную ночь, недавние многократные транспозиции и, наконец, горячую, чересчур горячую ванну. Уверен, девчонки обо всем догадались, но выспрашивать тактично не стали. Только смотрели на меня с жалостью и немного смущенно переглядывались. Зерцало, когда я возвращался из кухни, со своего места в коридоре исчезло бесследно.
Понятно, что многое я пропустил, многое недопонял. Например, рассказ о тех богах (или Боге?), которые превратили Преисподнюю в некую «красную дыру», горизонт которой категорически не способны преодолеть сильно продвинутые в технике и магии даджжали. Рассказ о позапрошлогодней попытке переворота, затеянной в Императрицыне сатанистами и поддержанной в числе прочих даже представителями истеблишмента, людьми искусства, «денежными мешками». Похоже, они сумели войти в контакт с козлоногими демонами - но как? (Кстати, где я сам был в то время? Ах да, в деревне у бабушки…) Я решительно не помню, в каком году и где возник на Земле Жерар. А ведь он точно говорил. Кажется, с этим событием связана какая-то удивительно курьезная, полная забавных нелепостей история. Помню, я хихикал и даже давал какой-то довольно уместный комментарий, даже предлагал собственный вариант выхода из ситуации, а бес в ответ ворчал, что глупо было бы… Но, в конце концов, я-таки не сдюжил и полностью потерял канву повествования, бултыхнувшись в сон, будто в омут.
После того как вместо вразумительного ответа на какой-то простенький вопрос, я выкрикнул сурово: «Полите чище! Чище полите! Руки бы вам оторвать, канальям…» (мне как раз снилось, что мне лет пятнадцать, я на прополке лукового поля командую бригадой одноклассников-лоботрясов), он вспрыгнул мне на грудь и, заглядывая в лицо, с сожалением спросил:
- Чувак, ты что, спишь?
- А?.. Ни-ни-ни…- пробормотал я, через силу разлепляя веки. - Ни в коем случае… А что? Я чего-то не то ляпнул?
- Колоссально! - обиженно сказал Жерар. - Да нет, все нормально… Ладно, спи уж…
Сперва он стянул с меня одеяло, потом выдернул из-под головы подушку. Я с протестом замычал и быстро свернулся клубком, натягивая на плечо угол простыни. Он дурашливо проорал на ухо: «Рот-та, сорок пять секунд - подъем!» - и отбил лапами на моем затылке чеканную барабанную дробь: «Бей, барабан! Бей, барабан! Бей, барабанщик, - раз, два, три!!!» Я наугад, зато широко перекрестил ближайшее пространство, для надежности воскликнув: «Изыди и расточися, анафема!» Он презрительно расхохотался, подскочил с противоположной стороны и чувствительно куснул за большой палец ноги.
Взбрыкнув, я соскочил с кровати и кровожадно зашарил по комнате глазами. У меня просто руки чесались придушить его. Но он где-то прятался. Осторожный, поганец.
- Эй, напарник! - Я заглянул под кровать. Пусто. В приоткрытый шкаф. Та же история. - Поздравляю, ты добился своего - я встал. Чем теперь займемся? В прятки поиграем?
- Не до игрушек. Надо уходить.
Он столбиком торчал на подоконнике, внимательно осматривая двор; хвост напряженно подрагивал. В голосе его послышалась какая-то незнакомая властность. Конечно, покомандовать-то он всегда любил, но сегодня - впервые! - мне захотелось подчиниться. Сразу и безоговорочно. Именно поэтому я заартачился:
- Ба! С какой это радости?
- Девицы куда-то свинтили, опричник все еще в ауте. Самое время. - Бес спрыгнул на пол, подбежал к двери, уселся и обвинительно наставил на меня лапу. - Паша, кончай колебаться. Твоя часть плана выполнена: Стукоток окружен заботой и обеспечен уходом. Теперь пора спасаться нам. Кроме шуток.
Я присел на краешек кровати. Меня одолевали сомнения.
- Да будет тебе. - Жерар истолковал их по-своему. - Что, за сестричек переживаешь? Ни хрена он им не сделает. Мелиссы с опричниками знаешь как? - Жерар потер передние лапки тыльными сторонами одна о другую: - Во! Шерочка с машерочкой, ясно? Одного поля васильки.
- Нет, зверь, - хмуро сказал я и начал натягивать штаны, - так не делается… Как-то это не по-людски… Приехали ни свет, ни заря, раненого приволокли… Намылись, наелись, выспались и умотали по-английски. Ни спасибо, ни насрать…
- Вон его что волнует! - начиная раздражаться, тявкнул бес. - Ну, так письмо потом напишешь. Со всякими пардонами (он издевательски поддал грассирования) и реверансами. Одэкеленом сбрызнешь, цветочный лепесток вложишь. Розовыми соплями заклеишь. Умилятся и простят… А сейчас низкий старт - и за мной. А то я один…
Он призывно мотнул головой и выбежал из комнаты. Подавленный его убежденностью в том, что он абсолютно точно знает, как быть дальше, я устремился вдогонку.
- А куда мы?..
- Увидишь. Ты денежки-то захвати. Могут пригодиться.
Дверь в соседнюю спальню была полуоткрыта. Из нее слегка пахло лекарствами. Я сначала заглянул туда, а потом и вовсе вошел. За спиной возмущенно пискнул-рыкнул бес. Погоди, отмахнулся я.
Обмотанный бинтами, точно мумия, Стукоток лежал на спине, дыша ровно и покойно. Рядышком на спинке стула была аккуратно развешана отглаженная и вычищенная милицейская одежда. Тут же - фуражка, планшетка и штурмовая амуниция ниндзя, с которой он совершал налет на базу кракенов. Подле кровати тускло поблескивали его поразительные боевые галоши со шнурками. Опасливо косясь на опричника, я снял с ремня нож в кожаном чехле, расстегнул кнопку, вытянул до середины лезвие. Показалась гравировка собачьей головы. Он!
- Оружие я вам, товарищ лейтенант, не оставлю, - прошептал я. - Даже и не просите. Сами говорили, что там мои пальчики…
И, пряча нож в карман треников, попятился.
Беса я застал возле телефона. Передние лапки у него слегка трансформировались и напоминали сейчас ручки какой-нибудь маленькой обезьянки вроде капуцина. Черные пальчики проворно набирали номер. Да и весь-то он сейчас чрезвычайно напоминал деловитую такую мартышку, проказничающую в отсутствие хозяев. Зрелище было в высшей степени уморительное. Не выдержав, я прыснул.
Он сквозь зубы предложил мне убираться к черту.
- Куда-а? - поинтересовался я. - А вы-то, сэр, в таком случае кто будете?
Бес разгневанно зарычал. Адрес, куда мне следовало отбыть, был оперативно изменен, начал обрастать уточняющими дорогу ориентирами, но тут ему ответили. Он гавкнул «это я» и нетерпеливым движением кисти попросил меня отойти. Я безропотно повиновался. Сам не терплю, когда прислушиваются к моим телефонным разговорам.
Решив использовать время с максимальной пользой, я быстренько навестил туалет, заглянул и в ванную. При виде достопамятного гвоздика вдруг подумалось, что, не спрячь девчонки злосчастное зерцало, мне стоило бы сейчас огромного труда сдержаться от того, чтобы не стянуть его насовсем. Наркотик, блин. Героин.
«Герой на героине, героиня на героине…» - продудел я под нос и, не устояв перед мещанским любопытством, заглянул в настенный шкафчик. «Между ними секунду назад было жарко…» Расчески, губки, мыло - это нижняя полка. «А теперь между ними лежат снега Килиманджаро…» Верхняя - термобигуди, коробочки с зубной пастой и тампонами. «Зря ты думаешь о смерти…» Я перешел к средним полкам. «Я хочу найти письмо в пустом конверте…» Погодите-ка, а это что? В дальнем углу, возле стеночки, лежала уменьшенная до карманного размера копия Макошева аппарата машинного доения. «И прочесть…» Прикусив губу, воровато оглянувшись (не видит ли бес?), я вытащил тяжеленькое зеркальце и, не взглянув на отражение, сунул в левый карман штанов. Правый занимал похищенный у Стукотка нож. - Становлюсь рецидивистом, - пожурил я себя. И прочесть… - Веришь, чувствую себя настоящим сучонком, - пожаловался я, запирая квартиру и подхватывая Жерара на руки. Связка ключей, как обещали сестренки, обнаружилась в прихожей. - Ме-е-елким таким сукиным сыном. Трусливым, тощим, облезлым. Напакостил втихаря и ходу. - Сукиным сыном? Чувачок, да ты растрогал меня буквально до слез! - с непонятным выражением, то ли насмешливо, то ли грустно тявкнул бес- Напомнил собственное земное детство. Чумка, блохи, живодеры-фурманщики с петлями и баграми. Плохая еда. Крысы, вечно претендующие на тот же кусок, что и ты. Дети, швыряющие камни с адской точностью и чудовищной силой… Знал бы ты, как это было трудно и стыдно - находиться в шкуре шелудивой злобной собачонки… Но не переживай! - Он покровительственно похлопал меня лапой по плечу. - Хреново только попервоначалу. Стерпится - слюбится. Еще удовольствие научишься получать.
- Тьфу на тебя, проклятка! - огрызнулся я.
- Надо через левое плечо, - деловито посоветовал он. - Только целься тщательней, а то филей себе обхаркаешь. Будешь выглядеть дураком. Надеюсь, ты не собираешься спрятать ключ под ковриком? Это было бы довольно глупо…
Вот и третья свинцовая капля упала в чашу, где копятся мои злодеяния, подумал я и затолкал ключ в карман куртки. Свободным от «хабара» оставался сейчас только один.
Недавно прошел дождь, оставив после себя множество разнокалиберных луж и нелетнюю свежесть. Зябко ежась, я двинулся к выходу из двора.
Улица Героев Челюскинцев встретила нас душем из сдуваемых с тополей дождевых капель, лязгом трамваев и толкотней блошиного рынка. Мокрые разноцветные матерчатые навесы, завалы из носков, белья, кособоких игрушек и дрянной обуви на койках-раскладушках, продаваемые маленькими грязноватыми земляками покойного Сю Линя. Несколько старушек, торгующихся из-за какой-то копеечной ерунды. Пара милиционеров, на первый взгляд мало отличимых от основной массы продавцов (такие же тщедушные, круглолицые и узкоглазые, также неважно говорящие по-русски - казахи, что ли?), темпераментно наезжающих на неугодившего им чем-то торговца кухонной утварью. Несчастная жертва произвола властей имела на одутловатом лице выражение крайнего испуга, уродливые роговые очки и полный рот железных зубов. Почему-то этот олух никак не мог сообразить, что сердитым сержантам просто катастрофически хочется пивка, и, стоит откупиться от них какой-нибудь полусотней рублей, все неприятности его мигом закончатся. Новичок, надо полагать.
- А вот это весьма кстати, - пробормотал я. И, нацепив маску полнейшего равнодушия, направился вдоль базарных рядов.
Нахохлившиеся торгаши при моем приближении вскакивали со своих насестов, гостеприимно улыбались, что-то лопотали и долго топтались после того, как я проходил мимо, с надеждой глядя вслед. Наконец мне попался лоток с более-менее прилично выглядевшими кедами. Сохраняя выражение отчужденности, я примерил один размер, другой. Хм! Нога чувствовала себя на удивление комфортно. Я в задумчивости почесал переносицу и, махнув рукой на опасность приобрести в нагрузку сотню-другую одежных клешей, купил-таки подошедшую пару. Хозяин, получив свои гроши, изобразил неземной восторг и даже отбил что-то вроде дюжины поклонов. Растроганный таким уважительным отношением, я разжился у него вдобавок парой носков, солнцезащитными очками и бейсболкой, которую немедленно нахлобучил. Соседи смотрели на «моего» торгаша с завистью.
Жерар терпеливо помалкивал, бросая настороженные взгляды в сторону стражей порядка. Чтобы уж окончательно расплеваться с экипировкой, я попросил у продавца стульчик и переобулся.
Китаец с интересом посмотрел на снятые мною туфли.
- Нравятся? Забирай, - щедро предложил я.
Он окончательно выпал в осадок. Заулыбался, закивал, прижимая ладошки к сердцу, и прямо тут же бросился менять свои матерчатые тапочки на блестящие штиблеты от Гуччи, тянущие по самым скромным подсчетам на сотни полторы-две евро. Трудно судить (в мимике юго-восточных народностей я полный невежда), но, кажется, он посчитал меня сумасшедшим.
- Шоппинг закончен? - спросил на ушко бес, как обычно, прикинувшись ластящимся.
Я показал сияющему от счастья китайцу большой палец и сказал:
- Да! Хорошо! Очень!
Новоиспеченный собственник замечательных туфель, видимо, считал так же. Потому что, когда я собрался уходить, уважительно придержал меня за рукав и забубнил в том смысле, что я могу взять у него что-нибудь еще. Совершенно бесплатно. Вот большое банное полотенце с полуголой девицей. Рубашечка-джинс. Вторая пара кедов. Вторые очки - самые лучшие, с цепочкой, а стекла модного малинового цвета да вдобавок вверх откидываются! Сьто хоцесь…
Я покачал головой, улыбнулся и повторил попытку двинуться прочь. Проклятый китаец снова схватил меня - на этот раз уже за локоть.
- Пошел в жопу, родной, - пропел я задушевно и дернул рукой.
Хватка оказалась железной.
Я растерянно оглянулся на милиционеров. Позвать? Помогут?
Помогут.
Они уже подбегали. С маху втолкнули меня внутрь палатки, один ловко заскочил следом, другой остался снаружи. Закинутый прежде на крышу полог, хлопнув, развернулся, отрезая нас от внешнего мира. Вероломный продавец заломил мой локоть - так, что я боялся шевельнуться, только все дальше закидывал назад голову - и начал совать мне в рот скомканную тряпку, резко пахнущую нафталином. Лже-милиционер, опустившись на корточки, принялся обматывать мои лодыжки чем-то вроде резинового бинта - широким и эластичным.
Тощенького песика, едва превышающего размером кошку, снова никто не принял во внимание.
Одно точное движение его оскаленной пасти, и обладатель штиблет Гуччи взвыл, тряся окровавленной кистью. Прыжок вниз - и ноги мои свободны, а вой приобретает свойственную акустической системе Dolby Surround объемность и многоголосую полифонию, поскольку звучит уже из двух глоток. Жерар скачет, точно на пружинках, скорость перемещений его безумна - кажется, будто терьеров здесь штук пять, - и полосует поверженного, закрывающего голову руками врага бритвенно-острыми зубами.
Тут и я тряхнул стариной, вспомнил шалопайское детство. Вряд ли продавец при всей цепкости и умении выкручивать руки был выдающимся мастером восточных единоборств - от пальца, направленного ему в глаз, он не успел ни блок поставить, ни уклониться.
- Мое кунфу лучше! - гордо констатировал я и влепил просунувшему внутрь голову менту-обманщику номер два отличный хук справа.
Мной руководила веселая, бесшабашная ярость победителя - и косоглазый рухнул, как подкошенный. Много ли надо пятидесятикилограммовому недоноску, подумал я, одним рывком втягивая его в палатку. Он был в нокауте.
- Ты, желтый…- Я легонько саданул обливающемуся слезами продавцу коленом между ног, а когда он загнулся, вцепившись в собственный пах, схватил за жесткую челку и приставил к горлу опричненский нож. - Че тут за дела?
- С этим после, Паша! - гавкнул бес. - Рвем когти!
- Ни фига! - пылая праведным гневом, прошипел я. - Это ж «язык». Сейчас он мне все выложит, падла. В две секунды. Если не хочет, чтобы шейку перепилили. Хочешь, нет?
Оказывается, он хотел. Внезапно взвизгнул и нырнул башкой вперед с несомненным намерением разрезать собственное горло о лезвие, но страшную тайну не выдать. Я успел отдернуть руку лишь в самый последний момент. Мальчиш-кибальчиш гребаный!..
- Охренел, камикадзе? - испугался я. И завороженно уставился на его шею: кожу перечеркивала быстро наливающаяся кровью длинная царапина.
- Да бросай же придурка! - дико заорал Жерар.
Я очнулся, сделал китайцу подножку и изо всей силы толкнул его обеими руками в грудь. Он повалился на полосатые тюки, завозился там, сдавленно попискивая. Фальшивые менты лежали тихохонько, смирнехонько, не ерепенились и не шебуршали. Даже дышали через раз.
Одним движением я вспорол заднюю стенку палатки, вымахнул через дыру наружу. Окончательно, как видно, спятивший «язык» выскочил на карачках следом, ловя меня за штаны. Пришлось ткнуть ему пальцем в другой глаз - благо рука была уже набита.
Только тогда он наконец отстал.
Тылы блошиного рынка выходили на сильно запушенный и загаженный отходами торговли парк. Круто воняло мочой.
- Сюда, - приглушенно позвал бес, ныряя в кусты. Оскальзываясь на мокрой грязи и истоптанной траве, я метнулся за ним.
За спиной взвизгнули тормоза. Сквозь ветви акации я увидел, как из тормозящего серебристого джипа будто сухой горох посыпались шустрые и решительно настроенные китайцы. Все как один в замшевых пиджаках горчичного цвета, строгих брюках, при белейших рубашках, темных очках и галстуках. Возбужденные торгаши наперебой спешили сообщить им, где находится эпицентр переполоха. Братцы-горошки схватывали информацию на лету и уже мчались в сторону разоренной нами с бесом палатки. Впереди, сметая лотки, косолапо пер громаднейший, однажды уже виденный мною в «Серендибе» китаеза. Тот самый лис-оборотень Хуан, бывший телохранитель господина Мяо, что сменил усопшего босса на посту смотрителя Чайна-тауна. В кулаке он сжимал пистолет-пулемет с навернутым цилиндром глушителя и длинным, штук на сотню патронов, магазином. К погоне присоединялись и продавцы. Давешний железнозубый тормоз в роговых очках не был больше ни напуганным, ни растерянным, ни заторможенным. Из-под кастрюль, половников и терок он выхватил широченный сверкающий тесак, украшенный алыми шелковыми лентами, и с предельно воинственным кличем воздел над головой.
Зараза, думал я на бегу. Выходит, ошибся Сулейман, утверждавший, что после смерти господина Мяо и выдворения за пределы страны дружков Сю Линя история со сгинувшим сотрудником китайской разведки станет местным китайцам безразлична. Как же! Длинная рука Пекина нашарила-таки причастного к этой акции человечка и готовилась крепко взять за причинное место. Или, может, это не официальный Китай вовсе, а «Триады»? Ни одна разведка не позволит своим агентам появляться на улице иностранного города, размахивая оружием. А с мафии вполне станется. Я поддал ходу. Не приведи бог, Хуан или кто-нибудь из его телохранителей обернется лисой, шиш мы от них тогда оторвемся. Возьмет след, догонит, начнет цепляться за ноги, кусаться - а там и основные силы подоспеют. Одна надежда на то, что до ночи еще далеко, а в светлое время суток даже китайские оборотни-цзины предпочитают все-таки человеческий облик.
Парк постепенно начал приобретать благоустроенный вид. Потом я разглядел за деревьями какую-то преграду и заволновался, но бес уверенно несся прямиком к ней.
Это был солидный, сколоченный из крепких и плотно подогнанных досок забор высотой метра два с половиной, покрытый двускатным жестяным козырьком с зубчатым краем. Он казался бесконечным и непреодолимым, как крепостная стена. Такими заборами обычно огораживают участки парка, примыкающие к районам, заселенным состоятельными людьми. Людьми, не желающими иметь с описанным и обкаканным общественным пастбищем никаких сообщений.
Жерар подскочил к доске, ничем не отличавшейся от прочих, и приказал: «Дави!» Я надавил, доска отошла, мы протиснулись в щель. С обратной стороны, подпертая колышком, опасно кренилась в направлении забора поставленная «на попа» бетонная скамейка. Не дожидаясь команды, я вышиб колышек ногой. Скамейка упала в аккурат на подвижную доску, запечатав проход намертво.
Мы удовлетворенно переглянулись и снова подхватили ноги в руки.
Потом парк кончился. Преодолев невысокую живую изгородь (я махнул верхом, бес пронырнул понизу), мы выбежали на очаровательную тихую улочку. Жерар, стремительный, как пуля, без остановки понесся налево - будто зная, что нам нужно именно туда. Впрочем, знанию его я уже не удивлялся.
Бес между тем свернул в проулок и радостно залаял - так, словно увидел родного, давно отсутствовавшего хозяина. Выбиваясь из сил, я бросился его догонять.
За углом стоял возле тротуара сверкающий хромом байк. Рядом безмятежно покуривал Железный Хромец Убеев.
Он молча кивнул, хлопнул меня по плечу. Подал приготовленный мотоциклетный шлем. Шлем был легчайший, стилизованный под каску кайзеровского офицера: на лбу золотой орел, на макушке - золотой шпиль в форме копейного наконечника. Или, если угодно, шахматного слона. Мягкий ремешок затягивался одним движением.
Убеев, откинув отрепетированным движением полу своего кожаного плаща, оседлал «Харлей». Сигарета, очертив крутую дугу, отлетела в сторону.
Двигатель утробно рявкнул…
Мотоцикл привстал на дыбы, потом еще и еще раз, я судорожно стиснул костлявые бока Железного Хромца, мечтая об одном: чтобы все это поскорее закончилось, и тут мы, распространяя удушливый запах горящих шин, сорвались с места.
Жерар, как влитой, замер на бензобаке, подавшись вперед всем тельцем и радостно оскалившись. Он рассекал грудью плотный встречный ветер и воображал, должно быть, что похож на ростральное украшение драккара викингов. Было заметно, что ему эта поза привычна и что она им по-настоящему любима. То-то он мне толмачил о быстрой езде и газе «до полика»
Убеев вел уверенно, но немножечко чересчур рискованно. Немножечко чересчур рисуясь. Слишком круто поворачивал, слишком резко тормозил и разгонялся. Как обычно, он работал на впечатление о себе. Хорошо, что движение в узких переулочках, по которым мы катили, почти отсутствовало.
Впрочем, далеко мы не уехали. На дорогу выскочил плотный китаец в роговых очках, взмахнул тесаком и принял боевую позу цапли. Или журавля. А может, богомола. Зубы, обнаженные в жуткой гримасе, металлически поблескивали. Алый шелк платка, привязанного к гарде меча, ниспадал ему на плечо. Острие широкого клинка, казалось, было направлено точно мне в грудь.
На приличной скорости даже мошка, врезавшаяся в лицо, вызывает боль. Жук может запросто поставить синяк. А уж меч-то… Достаточно малейшего касания, чтобы распахать мясо до костей и глубже. Мы могли бы еще успеть свернуть, но прибабахнутый Железный Хромец решил принять бой. Не доезжая до страшного фехтовальщика какого-то десятка метров, он выхватил длинноствольный пистолет и дважды выстрелил. В следующее мгновение Убеев сшиб тяжеленным ортопедическим сапогом еще стоящее на ногах тело китайца (я успел заметить отсутствие нескольких передних зубов и вспучивающийся черный пузырь на месте глазницы), одновременно с нечеловеческим проворством ловя выпадающий из его руки тесак. Дальше Хромец несся, подобный атакующему кавалеристу, покручивая над собой зажатым в левой руке трофейным мечом и пугая неадекватным поведением народ.
Скорость то нарастала, то снижалась. Мы кружили по каким-то абсолютно одинаковым, удивительно опрятным улочкам и проулкам, не то в поисках чего-то, не то в попытке запутать следы. Впрочем, никто за нами, кажется, не гнался. У меня начали понемногу слезиться от ветра глаза. Вжав голову в плечи и кляня себя за непредусмотрительность, я уткнулся лбом в убеевскую спину. Не хватало еще сейчас окриветь, поймав глазом шальное насекомое. Ах, как пригодились бы мне купленные у китайского мальчиша-кибальчиша очки, догадайся я их надеть раньше. Сейчас они, зацепленные дужкой за ворот футболки, болтались на шее мертвым грузом, и никакая сила в мире не заставила бы меня произвести операцию по их извлечению.
Однако ехать неведомо куда оказалось, доложу я вам, занятием чрезвычайно нервным. Каждый рывок мотоцикла вызывал в голове каскад самых жутких фантазий, благодарить за которые следовало в первую очередь Голливуд. От внезапного возникновения на пути гигантского бензовоза до столь же нежданного появления детской колясочки или котенка. И что с того, что я мог смотреть по сторонам? Мелькание домов, столбов, транспорта и прохожих вызывало головокружение - и только.
Когда терпеть сделалось окончательно невмоготу, я прищурился и взглянул на дорогу.
Лучше бы я этого не делал! От возникшего зрелища мне стало совсем худо.
Мотоцикл, все больше и больше разгоняясь, летел прямиком на господина Хуана, широко и надежно расставившего толстые ножищи и вытянувшего в нашу сторону руку. Рука почему-то оканчивалась вместо кисти странным черным цилиндром, на конце которого посверкивал ярко-желтый огонек. Потом я сообразил, что цилиндр - это глушитель пистолета-пулемета и что китаец стреляет по нам. Кажется, мне даже послышалось пресловутое пение пуль, но тут Убеев рявкнул: «Держись!» - и переднее колесо.«Харлея» врезалось господину Хуану в живот.
Мотоцикл вильнул и остановился. Меня с силой бросило на Хромца, зубы звучно лязгнули. Китайца точно дернули сзади тросом, прицепленным за брючный ремень: он сложился почти пополам, став похожим на математический знак «больше-меньше», отлетел метра на три и тараном врезался в припаркованный «Опель». Сейчас же пронзительно заголосила сигнализация. Выпавший пистолет-пулемет вклинился рукояткой в сливную решетку. В нем что-то заело от удара - подергиваясь и кроша пулями тротуарный бордюр, он продолжал стрелять.
В следующий момент мы, набирая обороты, пронеслись мимо.
Я обернулся. Господин Хуан вместо того, чтобы покойно лежать мешком, как полагается трупу с переломанными костями и разорванными внутренностями, поднимался. Встал на четвереньки и, ускоряя ход, помчался за нами, превращаясь на бегу в животное. Лисой это кошмарное чудовище, похожее на тощего желтовато-рыжего медведя с драконьим гребнем вдоль хребта и совиными глазами под мощным сферическим лбом, мог назвать только очень большой оригинал. Разве что за форму ушей да хвоста.

Предыдущая страница 14 Следующая страница


15 Александр Сивинских

- Убеев! - отчаянно заорал я. Замысловатое его калмыцкое имя-отчество начисто вышибло у меня из головы. - Он живой! Догоняет!
Железный Хромец бросил короткий взгляд в зеркало. И вдруг, вместо того чтобы поддать скорости, начал сбавлять газ. Свернул в пустой двор не то реставрируемого, не то сносимого дома. Проехал до конца. Остановился. Спешился, откинул подножку и, прихрамывая, пошел навстречу оборотню, неся в чуть отставленной руке трофейный меч. Другую руку он картинно заложил за спину.
- Овлан Мудренович…- позвал я его вспомнившимся наконец-то именем. Сердце проваливалось в желудок. - Остановитесь. Ему я нужен.
Он даже не обернулся.
Оборотень приближался к нему крадучись, боком, плотно прижав к голове уши и нервно метя хвостом, а прыгнул - вдруг. Убеев с какой-то даже элегантностью уклонился, присел и рубанул проплывающее вверху лохматое брюхо. Обильно брызнула темная кровь. Монстр, казалось, еще не успел приземлиться, а уже вновь оказался мордой к противнику. Припал к земле, сделал обманный выпад, мотнул башкой, будто бы ловя зубами мелькнувший навстречу меч, и сшиб Убеева плечом. Тот извернулся, вместо выроненного тесака в руке у него мгновенно возник пистолет, даже выстрелил, но мощный удар лапой поставил в неравной схватке жирную точку. Оглушенный Железный Хромец распластался на земле, бесцельно шаря вокруг себя вялыми пальцами. Кончать его оборотень явно не намеревался - во всяком случае, прямо сейчас, - просто свалил на ногу тяжеленную бочку, полную белил.
Другую такую же бочку он, поднявшись на дыбы, метнул в спешащего на подмогу Убееву Жерара. Бес взвизгнул и нырнул под заляпанное цементом корыто. Бочка, громыхнув, сшибла корыто, с душераздирающим скрежетом завертелась волчком. Как раз там, где только что находилось тощенькое лохматое тельце. Потом она тяжело грохнулась набок.
Наступила моя очередь.
Я стоял, держа в опущенной руке шлем, считал вдохи-выдохи и ждал. Очень не хотелось умирать. Особенно от зубов этого вонючего дальневосточного урода. Да и не верилось мне почему-то в скорую смерть.
Оборотень приблизился. Из распоротого брюха истончающейся струйкой стекала кровь.
- Будесь идти со мной! - Слова в издаваемом им сиплом реве едва различались. К тому же чудовищный китайский акцент…- Будесь отвесять вопроси. Потома будесь умирась. - Желтые глаза вспыхнули ненавистью. - Долгонько умирась.
Долгонько, значит? Во сука!
- Хрен тебе, ходя, - сказал я и со всего маху врезал каской по вытянутой морде.
С отчетливым мокрым хрустом острое навершие шлема вошло в перерожденную плоть господина Хуана. Оборотень, тоненько тявкнув, отпрянул и остервенело заскреб, заскоблил передними лапами, пытаясь избавиться от нежданного презента.
Времени, пока он возился, мне как раз хватило на то, чтобы выхватить нож Стукотка. Собачья пасть на нем, казалось, щерилась яростней, чем обычно. Впрочем, почему бы и нет? Собаки испокон были лютыми врагами лис. А Опричная Когорта испокон веку уничтожала разную нечисть. И заговоренный булат играл в этом благородном деле не последнюю роль.
Оборотень так и не сумел справиться со шлемом. Он оставил попытки и пошел на меня, хрипло и смрадно дыша широко раскрытой пастью. С желтых клыков капала слюна. Мокрой багряной тряпкой свисал язык. Шлем болтался сбоку уродливым наростом. Успею?
От пронзительного свиста, донесшегося сзади, оборотень вздрогнул. Вздрогнул и я. Лишь на мгновение он повернул голову, выискивая источник звука. Этого мгновения мне хватило. Я метил в горло.
Едва острие коснулось тела оборотня, нож, словно ожив, вырвался из руки и канул в космы рыжей шерсти. Как в болото. Послышалось шипение, и сейчас же в грудь мне с силой толкнулся плотный воздух, пахнущий мокрой псиной. Я, спотыкаясь, отскочил назад. Там, где клинок вошел в шкуру, вспыхнула жаркая звездочка, и уже в следующий миг шипящее бездымное пламя концентрическим кольцом рванулось от нее во все стороны. Оборотень подскочил, заплясал, завертелся, воя на одной протяжной ноте, упал и начал яростно тереться раненой шеей о землю. По телу гуляли неисчислимые змейки огня, упругие, короткие язычки напоминали формой ежовые колючки - так горит порох. Потом голова оборотня мучительно загнулась вбок, он перевалился на спину, суча в воздухе лапами. Вой захлебнулся, перешел на сип и, наконец, стих.
Я отодвинулся подальше. Пламя бесновалось.
Подошел, сильно припадая на босую ногу, Убеев. Встал рядом. Тесак выставлялся у него из-под мышки.
- Хорошо я свистнул?
- Да, - сказал я. - Спасибо, очень здорово. И вовремя, главное. Вы ранены?
- Упаси бог. Вовсе нет. Представляешь, это животное мне сапог бочкой придавило, - пожаловался он. - Прямо каблук. Я вытащить не смог. Бочка такая тяжелая…
- Жерара не видели? - вспомнив про вторую бочку, спросил я.
Оборотень продолжал гореть все так же жарко. Дергалась уже одна только задняя лапа.
- А что ему сделается, нечистому духу…- беспечно отмахнулся Убеев, закурил и щелчком отправил спичку в пламя. - Сейчас, погоди, оглянуться не успеем, появится. С какой-нибудь подначкой еще…
Убеев опустился на корточки и стал с интересом разглядывать свою ногу. Я мельком взглянул тоже. Обнаженная, перемазанная серой строительной грязью ступня была странно вывернута и походила на скукоженную птичью лапку. Мне сделалось не по себе - и более всего оттого, что уродство Железного Хромца вызывало у меня не соболезнование, а отвращение и брезгливость.
- Как думаете, долго шашлычок будет жариться? - спросил я.
- Целиком долго, - сказал Убеев, поднимаясь. - Такая масса, что ты!..
- Может, залить? Там вон канава есть.
- Не-а… Давай-ка мы по-другому поступим. Ты, Павля, вот что. Ты отойди малость и пригнись, сейчас рванет.
Я отошел, недоумевая. Почему должно рвануть? Или у Хромца нашего Железного на такой случай граната припасена? Это была не граната. Убеев пошептал что-то, ухватился за меч обеими руками, примерился и размашистым ударом снес оборотню голову. Кувыркаясь и рассеивая искры, она отлетела к штабелю бетонных плит и упала в грязную лужицу.
В следующую секунду хлопнул негромкий, но чувствительно ударивший по барабанным перепонкам взрыв. И второй. По щеке хлестнули теплые брызги. Я от неожиданности выругался. На взбаламученной поверхности лужи закачались комки жирной копоти. Такая же копоть повисла косицами на плитах, взвилась хлопьями в воздух. В том месте, где секунду назад агонизировала туша оборотня, растекалось глянцевое коричневое пятно, удивительно быстро впитывающееся в землю; поднимался рыжеватый парок. По-прежнему воняло мокрой псиной с примесью какой-то химической дряни - примерно как от горелой электропроводки. Нож и шлем испарились без следа. Чудно!
- «Гусар, на саблю опираясь, в глубокой горести стоял», - жизнерадостно пролаял вылезший откуда-то абсолютно невредимый Жерар и принялся по-кошачьи трясти задней лапой за ухом. Каждый удар выбивал крошечное облачко известковой пыли. - Поздравляю, старичок! Ты только что обезглавил китайскую диаспору нашего города.
- Да мне не привыкать, - с великолепным небрежением сказал Убеев. - Я, надо вам знать, еще на острове Даманском в марте шестьдесят девятого этих ребяток - что желтых двуногих, что рыжих усатых - очень славно к ногтю брал. С группой товарищей и парочкой дрессированных уссурийских тигров. - Он сделал мечом красивый выпад и положил его плашмя на плечо. - Только кишки брызгали.
- Круто! - тявкнул бес, принимаясь за чистку другого уха. - А повод?
- Повод известный, - терпеливо пояснил Убеев. - У КНР территориальные претензии к Советскому Союзу возникли. Пришлось их немного порешать.
- И как, наподдали мы супостатам?
Я бросил на беса подозрительный взгляд. И это наш прославленный знаток истории? Издевается, что ли? Жерар заметил мое недоумение, тайком подмигнул и сделал жест, истолкованный мною как: «Слушай внимательней, будет интересно». Ага, самое время сейчас сказкам внимать. Я неодобрительно поморщился.
- Спрашиваешь…- с гордостью ответил Убеев. Он всецело погрузился в воспоминания о героическом прошлом, и наша пантомима ускользнула от его внимания. - Ввалили горячего по самое «не балуйся»! У меня, например, отрезанных хвостов оборотней одиннадцать штук к первому апреля набралось. Лучшая коллекция среди рядового состава. Помню, особым шиком считалось эти самые хвосты к спальнику пришивать, наподобие бахромы. На время сна подогнешь их под низ - и мягче и теплей. Х-хе… А всего нас в специальном отделении по отлову зверей-шпионов - это где я службу проходил - девять рыл было. Все сержанты да старшины, один другого удалей. Плюс командир, капитан Штольц. Кстати, отец нашего губернатора. Так тот вообще монстр! Вот и считай. Про Мусю с Барсиком я и не говорю. Кушали свежатинки от пуза, черти полосатые. Один только Слава Запашный, их дрессировщик - ну, тот, что сейчас в цирке блистает, - все сокрушался. Дескать, весна, линяют зверьки. Ему, понимаешь, шубу лисью построить здорово охота было. Себе и бабе своей. Да, доброе было времечко… Ну, не одни мы тогда на Уссури геройствовали, конечно. И регулярные войска руку приложили. Только Даманский все равно Китаю отошел.
- Что так?
- Политика.
- Жалко, - сказал Жерар.
- А, чего там…- махнул сигаретой Убеев. - Дела давно минувших дней. Прожито и пережито. Вот каску мне по-настоящему жалко, это да! - Он грустно вздохнул, качая головой. - Другой такой в мире нету. На «Дайнизи» по спецзаказу изготовляли. Эксклюзивный дизайн. Титан, поликарбон, все дела. Недетских бабок стоила…- Он повернулся ко мне: - Пойдем, вредитель, хоть сапог вызволим.
Заявив, что бешеному шакалу хвост рубят по самые уши, а оставлять за спиной недобитого противника - крайний идиотизм, Железный Хромец перезарядил пистолет, приладил тесак на бедро, взгромоздился на мотоцикл и умчался прочь. Вершить расправу над братцами-горошками в замшевых пиджаках. Бес изъявил горячее желание отбыть вместе с ним (корректировать огонь, как он выразился), и я остался во дворе один. На прощание мне был дан совет дожидаться их возвращения именно здесь. Основание: так будет для меня безопасней всего.
- Почему? - спросил я. Ответ поражал лаконизмом:
- Потому.
«Отморозки!» - подумал я, проводив их взглядом, после чего, терзаемый невнятным чувством, в котором смешались облегчение, зависть, ревность, обида и многое другое, отправился бродить по двору. Без определенной, впрочем, цели.
(То есть цель, конечно, была. Вполне конкретная. Любым способом преодолеть отчаянное желание извлечь на свет божий прихваченное у девчонок зеркальце и хорошенько его рассмотреть. Заглянуть хоть одним глазком - чародейное или обычная копия? Точно почуяв мои колебания, зеркальце как-то враз потяжелело и съехало к переду. Кое-какие остатки здравого смысла еще во мне присутствовали. Я поправил карман, шутливо сказал: «Эй, смирно там» - и тотчас смущенно поежился. Действие, особенно вкупе со словами, получилось на редкость двусмысленным.)
Прежде всего я сунул нос под пленку, которой был обтянут реставрируемый дом. Затем вымыл руки и лицо чистой дождевой водой, скопившейся на крышке металлической бочки (не все их разметал лис-переросток). Тщательно протер полой футболки стекла очков, отряхнул с одежды налипший сор и цементную пыль. Опасливо поковырял темное пятно, оставшееся на месте гибели оборотня. Оказалось, обычный шлак. Неподалеку я, к своему удивлению, наткнулся на прощальный привет господина Хуана - метровый рыжий хвост с игривым беленьким пушком на конце. К сожалению, из другого конца, уродуя всю картину, торчали розоватые червячки оборванных жил и деформированная фарфоровая головка хряща. Пахло от хвоста преотвратно - отсыревшим и начавшим разлагаться черносливом. Затаив дыхание, я поддел его прутиком и выложил на штабель бетонных плит. Обдует ветерком, и будет Убееву в коллекцию двенадцатый трофей.
Внезапно навалилась усталость. Выстроив из дощечки и двух кирпичей скамеечку, я уселся на нее и крепко задумался. Интересная у меня жизнь пошла. Насыщенная. Уж насколько, казалось бы, привык я к тому, что у обычных людей считается чудесами, а нет-нет да и проскакивала дурацкая мыслишка, что вокруг не реальность, а какая-то жуткая фантасмагория. Этакий жесткий хеппенинг в постановке явившегося с того света Альфреда Хичкока, со сценарием которого меня никто не ознакомил, истинную роль подавно не объяснили, зато взнуздать да шенкелей дать - все и каждый горазды. Желающие покомандовать в очередь за режиссерским матюгальником становятся. Возьмись считать, так, того и гляди, собьешься. Шеф (кстати, стоит ли сейчас его так называть?), кракены, заручившиеся поддержкой жирного пугала Жухрая. Бес. Стукоток. Рыжеволосая щучка. Существо, принятое мною за Аннушку. Китайцы. Сейчас Железный Хромец инициативу перехватил. Так ли, иначе ли, зависимость от чужой воли налицо. Полная и, боюсь, безнадежная. Много ли мне за последний месяц довелось своим умом жить? Я шел, а чаше бежал, куда подталкивали; влезал, во что велели. Выполнял массу малопонятных, а случалось, и непристойных телодвижений. Однако куда бы меня ни волокло, куда ни швыряло, в итоге с редкостным постоянством возникали передо мной две вещи: прототип «Гугола» и содержимое подземного сейфа «Скарапеи». Точно раскрашенные в разные цвета полюса одного магнита перед какой-нибудь железкой. Если бы не кровища, которая щедро лилась мне под ноги, могло создаться впечатление, что «режиссерский ансамбль», манипулирующий этим чертовым магнитом, действует заодно. Имея в соображении какую-то неведомую мне пока ВЕЛИКУЮ ЦЕЛЬ. Предположим, инициировать во мне Мессию. Избранника.
Я невольно усмехнулся. Эк меня разобрало! Перенапрягся мальчик, факт. Это надо додуматься - Мессия… Да для того, кто коротает время на самодельной лавочке среди груд щебенки, бочек с краской, поддонов с кирпичом, существует полным-полно других имен. И часть из них, возможно, уже очень скоро сообщит мне сторож, охраняющий стройматериалы. Когда нагрянет ближе к ночи (мало-помалу вечерело, было уже около семи) и загорится желанием спросить с кого-нибудь за учиненный оборотнем и отчасти Убеевым беспорядок.
Мысль о скором явлении сторожа, наверняка грубияна и матерщинника, вооруженного двустволкой с дробью-нулевкой или крупной каменной солью в патронах, оказалась на редкость настырной. Она вымела под метелочку красивые умозаключения о хеппенингах. Растолкала локтями подвижнические раздумья о мессианстве и избранничестве. И прочно укоренилась на фундаменте бессловесной, смещенной к копчику сонмами мурашек тревоги.
Вдобавок выяснилось, что я со своей импровизированной скамеечкой вторгся если не в вотчину, то как минимум в место тусовки огромных рыжих комаров, голенастых и поджарых, как породистые гончие. Они подбирались ко мне неторопливо - по одному, много по двое. Долго с басовитым звоном кружились, задумчиво меня разглядывая. Что-то там для себя прикидывали и соображали, после чего преспокойно ложились на вираж и улетали. И эта их странная сдержанность настораживала меня и пугала. Почти так же, как каменная соль в патронах сторожа. Мне вдруг начало мерещиться, что прямо сейчас комары формируют где-то неподалеку штурмовую бригаду, и когда ее суммарная мощь покажется комариному командованию достаточной для атаки, на меня обрушится тьма решительных кровопивцев - и роли у них будут заранее расписаны, и каждый будет бить в строго определенный момент в строго определенную точку… Эшелон за эшелоном, волна за волной… Стоило мне вообразить этот массированный авианалет, этих входящих в последнее пике асов комариных «Люфтваффе» - рыжих, исполненных тевтонского хладнокровия долговязых смертников, как по спине пробежала вторая порция мурашек. А следом и третья.
И поэтому, когда откуда-то снаружи потянуло манящим ароматом курицы-гриль, а пищеварительный аппарат отреагировал на это требовательным урчанием, я с легким сердцем удрал из жуткого двора вон.
Комары меня не преследовали. Не иначе, привыкли закусывать сторожем.
Вот, значит, для чего ему ружье. Отстреливаться.
Чтобы не волновать Убеева с Жераром понапрасну, я начертал на тротуаре куском штукатурки огромную изогнутую стрелу, содержащую слово «Поль». Оперение указывало во двор, а острие - туда, куда рвался руководимый голодом организм. Закончив сей обременительный, но, безусловно, высокохудожественный и высокоинформативный труд, я отряхнул руки и с радостью последовал зову плоти.
Нюх безошибочно вывел меня к летнему кафе со стеклянной кухонной будкой и примерно полудюжиной столов под разноцветными зонтами для посетителей. Запах жареной птицы стал невыносимым, я едва не захлебнулся начавшей бурно выделяться слюной, однако, прежде чем устремиться к заветной стойке, осторожно изучил харчующихся издалека.
Мной были зафиксированы: компания жизнерадостных молодых людей, по виду студентов, дующих пиво. Парочка дородных супругов, сосредоточенно борющихся с титанического размера порциями курятины. Юная миловидная мамочка, с улыбкой мадонны наблюдающая за карапузом, размазывающим по пухленькой мордашке пирожное. Долговязый усатый мужчина с умным, но чрезвычайно бледным лицом, прихлебывающий из стакана и задумчиво разглядывающий компакт-диски, поочередно извлекаемые из потертого пакета. Четверка мальчишек с велосипедами.
Осмотр выявил полное отсутствие китайцев, трансвеститов и молодцев с чрезмерно развитым во фронтальной области груди торсом. Это было мною воспринято как факт весьма обнадеживающий. Неспособный более сопротивляться мольбам желудка, я сорвался с места.
Взяв четвертину цыпленка, салат из помидоров, лаваш, шоколадное мороженое и большой стакан ананасового сока, я устроился за крайним столиком, который только что оставили студенты. И совсем уж было собрался продолжить за неторопливым ужином глубокомысленные раздумья о своей горемычной судьбе, как вдруг к долговязому умнику подошли приятели. Ох, не понравились они мне! Пуганая ворона куста боится. Хотел бы я посмотреть, как такая ворона отреагировала на появление этих субъектов. У меня, к примеру, кусок встал в глотке колом.
Первый тип из вновь прибывших был настоящий громила - коротко стриженный, мощный, с простоватым лицом… и жутким взглядом исподлобья. Второй - тем более не подарочек. Среднего роста, чуть сутулящийся остроносый дядечка с волосатыми мускулистыми руками и хитрющими птичьими глазами, постреливающими по сторонам из-под сросшихся черных бровей. Оба принужденно смеялись и несли полный бред, где смешалось столько всякого, что разобрать суть представлялось делом абсолютно безнадежным. Стоило им появиться, как здоровяк во всеуслышание обратился к приятелям с предложением «немного побесчинствовать». Остроносый заявил, что бесчинствовать ему неохота, а охота побезобразничать. Здоровяк сказал: «Эва, какой ты продуманный!» Остроносый немедленно возразил, что человек продуманным быть не может, ибо это - прерогатива сюжета, плана и так далее. Здоровяк строптиво не соглашался. Завязался спор о терминах. Долговязый в их перепалку не встревал, продолжая отрешенно перебирать компашки. Мне вдруг бросились в глаза его кисти. Чудовищные лапы, каждая размером с наибольшую конфорку электроплиты. Уверен, он без труда смог бы поднять одной рукой суповую тарелку, обхватив ее кончиками пальцев по периметру. А то и вовсе накрыть ладонью. Или, например, облапить чью-нибудь макушку, эдак сдавить…
У меня заломило в висках. Бежать, подумал я. Но зад как будто прирос к стулу.
Тем временем подозрительные типусы, продолжая балаганить, живо сгоняли за едой и, садясь, врезались коленями в легкий пластиковый стол. Оба сразу - чтобы наверняка. Стаканчик долговязого опрокинулся, выплеснув лужицу горячей темной жидкости. Он проворно сдернул со стола просмотренные диски, потянулся за салфетками. Виновники радостно загоготали, объявляя сезон безобразий и бесчинств открытым, сейчас же пообещали усатому купить новый кофе… И предложили безотлагательно перебраться на другое место.
Свободным оставался один-единственный столик.
Рядом со мной.
Я занервничал. Теперь даже бежать было поздно. Все равно пришлось бы огибать их, причем проходить крайне близко - долговязому только руку протянуть. Как вариант - скакать зайцем через оградку. И даже то обстоятельство, что они наконец закончили молоть чепуху и взялись обсуждать какие-то компьютерные программы, связанные с «расчетами по методу конечных элементов», ничуть меня не успокоило. Беседа вполне могла оказаться «шумовой завесой», усыпляющей мою бдительность. Тем более у меня сложилось стойкое впечатление, что один только бледный умница был знаком с предметом разговора на уровне квалифицированного специалиста. Двое других - профанировали. Хоть и весьма умело. К тому времени, когда послышался знакомый рык мотоциклетного мотора, я запугал себя до окончательной потери аппетита.
Оказалось, напрасно. Стремительно покончив с трапезой, компания удалилась. Еще за десертом они успели переключиться на литературу и поминали сейчас добрым словом писателя Лазарчука и его «Опоздавших к лету». В мою сторону они даже не взглянули.
Убеев подъехал вплотную к ограде кафе, заглушил двигатель и направился ко мне, снимая темные очки. Меч на боку отсутствовал. Его заменял знакомый лисий хвост с белым кончиком, прилаженный к поясу плаща. Значит, Хромец навестил-таки двор стройки. И, видимо, сражение с гипотетическим сторожем и реальными комарами было им выиграно. Не ценой ли китайского тесака?
Жерар семенил рядышком. Вид у обоих был удовлетворенный.
- Готово дело? - спросил я с надеждой.
- Шелупень, - вместо ответа пренебрежительно отмахнулся Убеев. - Хренота из-под ногтей. Собственного хлебореза испугались, будто кары небесной. В штаны напустили. Пришлось оставить на память. Пусть в красный угол фанзы своей повесят и молятся.
Я тут же представил себя на месте одного из братцев-горошков, оставшихся без могучего и непобедимого командира Хуана. Грохочущий «Харлей» летит прямо на меня. Самурайская рожа Железного Хромца кривится в предвкушении близкой кровавой бани. Зеркально отсвечивающий тесак чертит смертоносные круги, каждый из которых может уже через мгновение перечеркнуть именно мою шею. Хлопающий полами кожаный плащ напоминает крылья гигантского десмода - летучей мыши-вампира. И оскаленная пасть Жерара меж рогов руля, изрыгающая попеременно пламя, проклятия и угрозы… Трудно сохранить штаны сухими.
- Так все о'кей? - уточнил я, отгоняя жуткое видение. - Нам никто больше не угрожает?
- Никто и ничто, - самодовольно изрек Железный Хромец, устраиваясь напротив меня, вытянул ногу в ортопедическом сапоге и сладко потянулся. - Приняв мою опеку, Павля, ты сделал единственно правильный выбор.
Бес тем временем вспрыгнул на соседний стул. Потоптался, устраиваясь. Наконец уселся в позе бдящего суслика и, заглядывая мне в глаза, скроил умильную мордашку, взывающую к чувству сострадания. Он хотел жрать.
Ну, стало быть, действительно порядок. Почувствовав огромное облегчение, я возвратился к ужину. Жерар от возмущения громко клацнул зубами и требовательно затявкал. Ах да. При свидетелях он - обыкновенный песик. Грех было этим не воспользоваться.
- Что такое? Неужели папина крошка проголодалась? - просюсюкал я, упиваясь безнаказанностью этого маленького свинства. - Папина крошка хочет ням-ням?
Жерар заскулил и начал приплясывать он нетерпения. Он был готов зваться папиной крошкой. За курочку-гриль он был готов стать кем угодно.
Миловидная женщина, кормившая отпрыска пирожным, хрустально засмеялась и повернула карапуза в нашу сторону со словами: «Смотри, как собачка танцует». Дитя счастливо захлопало в ладошки, мамочка, пользуясь моментом, стерла с его мордашки крем. Я не исключал возможности, что они вскорости захотят подойти поближе, погладить «собачку». Впрочем, выглядели они на редкость безобидно, а мамочка так еще радовала глаз изяществом фигурки и какой-то удивительной нежностью черт. Что касается ребенка… Я тот еще знаток детской красоты - однако, думается, его с полным правом можно было назвать прехорошеньким. Румяный, кудрявый, в матросском костюмчике… Херувимчик.
- Да, да…- квохтал я, исподтишка за ними наблюдая. - Ну конечно папочка угостит своего голодного ушастика. Сейчас, сейчас… Овлан Мудренович, вам взять что-нибудь?
Убеев отрицательно покачал головой и достал сигареты. Взгляд его был устремлен в небеса.
Через минуту я возвратился с порцией «хот догов». Жерар рассержено фыркнул, а Убеев трескуче захохотал и показал мне большой палец.
- Допытываться подробностей операции, как я понимаю, бесполезно? - спросил я и запустил ложку в мороженое.
- Подробности, подробности… Бесполезно не допытываться. Бесполезно рассказывать. Понимаешь? Это нужно было видеть. Собственными глазами…- Убеев вдруг резко перегнулся через стол и заглянул в мой стакан. - Слушай, а кофей здесь подают?
- Растворимый какой-то, - сказал я.
- Извращенцы. А чай?
- «Пиквик», кажется. В пакетиках.
- Извращенцы и вредители, - заключил он. - Стрелять таких надо. Хм… так, может, мне здесь боезапас растратить?
Убеев начал задумчиво ласкать под плащом рукоятку пистолета и посмотрел на хозяйку, орудовавшую подле гриля. Хозяйка была сравнительно молода и по-своему привлекательна. Хоть и не в моем вкусе. Сексуальная блондинка, обладающая бюстом ледокольного типа, громким голосом и еще более громким смехом. Ее форменная юбчонка выглядела чересчур короткой для работницы общественного питания, а декольте слишком глубоким. Узкие глазки Железного Хромца, моменталъно отметившие оба излишества, плотоядно блеснули. Он пригладил острые концы бакенбард и повторил, совершенно другим тоном:
- Так, может, мне здесь боезапас растратить?..
- Не сейчас, старичок, - сквозь зубы прошипел Жерар
- Почему нет? - мурлыкнул Убеев, подбирая калечную ногу с явным намерением встать. - Сатириаз, мои юные друзья, - это зверь в ряду мужских заболеваний особый. Требует со стороны недужного уважения. И даже потворства. Иначе, знаете ли, пройдет. А что взамен? Импотенция… тьфу-тьфу-тьфу! Простатит, опять же не к столу будь сказано… Посему - айн момент. Я вас ненадолго покину…
Жерар тоскливо взвыл. Он знал, чем это «ненадолго» обычно заканчивается.
Нужно было что-то оперативно предпринимать.
- Слышь, шайтан, - вполголоса сказал я, отодвигая опустевшую вазочку и прикрывая рот ладонью. - Ты так кушаешь, смотреть приятно. Но забыл тебя предупредить… Видишь милую тетушку, что за стойкой? Знаешь, для чего она так рот накрасила? (Убеев насторожился.) У нее та-акой герпес на губище сидит… Гнойный. Во, с ноготь! И как ее только кормить людей допустили… Ты вообще-то сильно мнительный на этой почве? Заразиться боишься?
Бес, как выяснилось, был на этой почве мнительный. Причем сильно. Он очень натурально поперхнулся сосиской и обратил на меня полный мучительного ужаса взгляд. Железный Хромец сдавленно ругнулся.
- Прости, напарник, - безмятежно сказал я Жерару. - Думал, тебе по барабану. Хочешь соку дернуть?
Бес остервенело замотал башкой.
Однако сатириаз Железного Хромца было уже не унять. Он сейчас же перевел прицел на мамочку кудрявого любителя пирожных. По-моему, там ловить было нечего. На пальце у нее имелось обручальное колечко, глаза при взгляде на сынишку лучились светом - словом, выглядела она счастливой в материнстве женой, а отнюдь не рисковой искательницей приключений. И все-таки Убеев на что-то рассчитывал.
- А давайте теперь поедем, - сказал я побудительно и бодро. - Все уже сыты. Чего тут валандаться.
- Айн моме…- начал было возражать Убеев, но вдруг проглотил окончание и поскучнел.
Перемена настроения объяснялась элементарно: в кафе возник новый персонаж.
Это был экземпляр совершенно особой породы. Молодой мужчина с красивым выразительным лицом, сложенный как античный бог. Могучий и подвижный, точно большой хищный кот. Я бы сравнил его разве что со Стукотком - еще до того, как над лейтенантом поработали кулаки Жухрая. И знаете, я бы очень сильно задумался, на кого ставить. Хоть в конкурсе «Мистер Вселенная», хоть на ринге. Даже учитывая факт, что опричника я знал в деле, а этого кренделя увидел впервые.
Появление атлета было встречено радостным визгом ребенка и полной любви улыбкой женщины. И без того чертовски милое, ее личико стало поистине прекрасным. Вмиг сделалось ясно, кому безраздельно принадлежит ее сердце, кто еженощно упивается ее божественным телом. Кому она, выражаясь языком куртуазных романистов XIX века, подарила румяного малыша. Впрочем, по-другому о ней выражаться было просто невозможно. Прелестная женщина.
Атлет расцеловал свое семейство, что-то шепнул жене и, как мне показалось, одним движением оказался подле нас. Такого попросту не могло быть - нас разделяло приличное расстояние, а еще столы, стулья, велосипеды мальчишек. Но - было.
Напуганный бес кувырком слетел со стула и схоронился за моими ногами.
- Салют стратегический, господа, - пророкотал атлет глубоким бархатным голосом и широко улыбнулся. Приветливости в этой улыбке было с гулькин клюв.
Я затравленно пискнул: «сте». Но он смотрел только на Убеева. Наверное, учуял своим хищническим нюхом исходящую от того похоть и догадался, кому она адресована. А лицо Железного Хромца менялось с катастрофической скоростью. Оно враз постарело, обычная спесивость улетучилась бесследно, уступив место чему-то небывалому - чему-то наподобие виноватого испуга. Так мог бы выглядеть ничтожный конюх, уличенный в преступном вожделении к императрице и брошенный перед грозным императором на колени.
- Здравствуй, дорогой, - сказал он со среднеазиатским акцентом, которого я от него ни разу не слыхивал прежде. - Тебе чем-то помочь? Спрашивай, пожалуйста.
- Как вам здешняя кухня? - Император развлекался. Он покамест размышлял, разорвать ли срамника лошадьми, изгнать ли за пределы государства, привязав к хвостам все той же конской четверки, или просто втихаря удавить. Боюсь, от того решения, которое он примет, впрямую зависела и наша с Жераром судьба. Как соумышленников.
Убеев астматически запыхтел и совсем уж через силу выдавил:
- Спасибо, дорогой, все замечательно. Хорошо покушали.
- Рад за вас, - сказал атлет.
Как же, рад. Таким тоном желают поскорее сдохнуть закадычному врагу-
Больше оба они не произнесли ни звука. Этот тип возвышался подле нас как изваяние Аполлона в садах Сан-Суси, и я вдруг сообразил, что он так и будет стоять, холодно улыбаясь, пока мы отсюда не уберемся. Или пока его поза и ухмылочка Убеева на драку не спровоцируют. Ой, лишенько-лихо…
Вскоре сообразил это и Убеев. Но к драке с таким волкодавом он не был расположен. Поэтому выкарабкался из-за стола, принудительно расправил плечи во всю ширь и, нервно теребя лисий хвост, двинулся к мотоциклу. Я, подхватив Жерара, торопливо шмыгнул следом. Уже покинув кафе, я не удержался и обернулся, чтобы еще раз посмотреть на человека, который способен нагнать страху на самого Железного Хромца.
Дьявольщина! Он находился тут, прямо за моим плечом!
- Парень, - сказал он тепло и проникновенно. Да только в глазах его была арктическая стужа. - Меня до смерти раздражает нечисть, ищущая популярности у моих близких. Поэтому. Если ты или твой бес еще хоть раз возникнете в поле зрения моей жены или ребенка…- Он сделал длинную паузу, за время которой мы с Жераром успели придумать по десятку окончаний незавершенной им фразы. Ни одно из них не было похоже на рождественскую сказку. Атлет прищурился. - По вашим смышленым лицам вижу, что продолжать не обязательно. Доброй ночи, господа.
Железный Хромец яростно пнул рычаг стартера.

Глава одиннадцатая
ДОВЕРЧИВОСТИ ГОРЬКИЕ ПЛОДЫ

Дав прогадиться императрицынским водителям (описание собственных ощущений я из скромности опускаю), обложив со всей ласкою нерасторопного служителя подземного гаража, пнув дверь чересчур медлительного лифта, распугав бешеным взглядом компанию мальчишек на лестничной площадке, в квартире своей Убеев первым делом прошагал на кухню, где единым махом всосал полстакана «Смирновской можжевеловой». Пожевав горбушку «Бородинского» с горчицей и хреном, он тяжко задумался на минуту, сказал: «А хули тут!» - и тяпнул добавки. Уже по-гвардейски, безо всяких, понимаете, гражданских излишеств наподобие закуски. Отчасти восстановив таким образом душевное спокойствие, он с омерзением содрал наряд супергероя (а с ним изрядную долю брутальности), влез во фланелевые брюки, стеганый ромбами атласный халат и вычурные сафьяновые шлепанцы с загнутыми носами, распустил самурайский волосяной пучок на макушке и расслабленно повалился в кресла.
- Э-э, Павля, - проговорил он оттуда, окутанный роскошными клубами табачного дыма. - Ты чего как неродной? Ты давай, того… располагайся. Будь как дома и так далее. Вопросы какие-то возникнут - к Жерару. Он у нас главный квартирмейстер и распорядитель по хозяйственной части. А Овлана Мудреновича минут тридцать не кантовать. Ибо он старенький, ему потребна кволити релаксейшн. О'кей?
Интересно, кто-нибудь намекал Убееву, что его неуклюжие попытки говорить на молодежном арго выглядят просто жалко?
- Хорошо, - сказал я.
- Ну вот и славно, - сказал он и нахлобучил на голову огромные студийные наушники, извлеченные откуда-то снизу. Потом как-то эдак покряхтел горлом, откашлялся, поклекотал - и запел. «Куда, куда вы удалились…» Голос у него был - закачаешься. Поставленный. Громкий. Что-то среднее между фальцетом и дискантом.
Голос был, зато слух… Без мишки косолапого в убеевском детстве не обошлось.
Я растерянно потоптался и пошел искать Жерара.
Конечно же, он кушал. Стоял подле распахнутого холодильника и с упоением лакал из яркого пластикового корытца витаминизированный творожок «Danon». Сосиски заразной трактирщицы не пошли ему впрок.

Предыдущая страница 15 Следующая страница


Проходящий сквозь стены 16

- Так вот, значит, где твоя берлога, - сказал я.
- Ну натурально. - Он облизнулся.
- Давно? - Я опустился на табурет.
- Лет пять. Как со старухой Рукавицыной расплевался. Паша, будь любезен, во-он тот глазированный сырок на верхней полке. Не в службу… Мне, мне. Угу, гран мерси.
- Рукавицыной… Что-то знакомое…- пробормотал я. И вдруг меня осенило: - А, виконтесса де Шовиньяк!
- Баронесса.
- Ах да, прости. Конечно же баронесса. Но, зверь…- Я в замешательстве шмыгнул носом. - Разве она существовала в действительности?
- Позволь?.. - он недоуменно приподнял бровь. -
Ты же сам…
- Понимаешь, я ее выдумал. От зонтика до титула.
- Брось заливать, - не поверил бес. - А как же детали? Этюды Гогена, покойный муж-барон, любовь к юношам, русскому мату, ботфортам и мини-юбкам с кружевами. Брось, брось, напарник. Поверить, что ты меня не разыгрываешь…
- Глупо было бы…- опередил я его. Он ревниво взглянул на меня:
- Если ты начнешь еще к месту и ни к месту вставлять «колоссально»…
- …То сплошь покроюсь лохматой шерстью и у меня вырастет красивый пушистый хвост, - подхватил я.
- Красивый и пушистый - это вряд ли, - с сомнением заметил Жерар. - Скорей розовый, голый, задорным таким колечком. И нос станет пятачком.
- Да у меня сейчас уже такой, - сказал я, приподнимая кончик носа пальцем. - Хрю-хрю. - Тебе идет, - сказал он. После чего мне была поведана подлинная история злоключений беса в Париже и освобождения его из рабства окаянной Наталии де Шовиньяк благословенным Овланом Убеевым. Баронство де Шовиньяков было не то чтобы сомнительным, но сильно подпорченным примесью худородной крови. Когда тридцатилетний Жиль де Шовиньяк вернулся в тысяча восемьсот тридцать втором году из Алжира не тем блестящим офицером, коим отбывал на войну с повстанцами Абд аль-Кадера, а одноногим и одноухим инвалидом, дела древней фамилии понеслись под откос со скоростью самума. Не стяжавший желанной военной славы в Западной Африке, Жиль пустился во все тяжкие. Он кутил, играл и дрался на дуэлях. Стрелял он изрядно, вспыльчивости (называемой ныне поствоенным синдромом) был неописуемой, поэтому денежки на подкуп лиц, обязанных расследовать возникновение подозрительных трупов с пулевыми ранениями, текли рекой. Вскоре река обмелела. Настал черед закладных расписок. Когда выписывать их стало более не на что, Жиль докатился до того, что ответил согласием на чудовищное предложение ростовщика-армянина. За списание долга «поделиться» титулом. Каким образом? Жениться на единственной его дочери.
Впрочем, впоследствии Жиль ни разу о том не пожалел. Мариэтта, девица, чья внешность была весьма далека от канонов французской красоты того времени (приземистая, усатая, смуглая и черноволосая), оказалась на редкость милой и заботливой женой и страстной любовницей. В приданое за ней, кроме списанных долгов (кстати, векселя и закладные на всякий случай хранились все-таки у предусмотрительного тестя), был дан крошечный забавный песик. Очень скоро выяснилось, что малютка Жерар - отродье дьявола, приставленное старым Жоскеном Торе (Гургеном Торосяном) следить за порядком в семье дочери. «Ну, разумеется, кому и знаться с нечистым, как не ростовщику», - решил Жиль де Шовиньяк. Видевший ужасы войны, изувеченный ею и уверившийся, что Бог оставил детей своих, он отнесся к присутствию в доме беса индифферентно. Не лезет с предложением душу продать, и ладно. Тем более, с ним интересно было побеседовать. О политике, науке и искусстве (Мариэтта при всех достоинствах образована была не так чтобы очень.) Пофилософствовать, помечтать. Даже выпить. Наконец, перекинуться в картишки. Мухлевали при этом оба.
Когда Жиль умирал, он призвал к себе беса и сказал: «Может, мне гореть за это в аду, но я любил тебя, негодник». Те же слова повторил на смертном ложе лет сорок спустя его сын Шарль.
Словом, парижское бытие Жерара текло сравнительно безоблачно. Ровно век. До тех пор, пока в семью де Шовиньяк не вошла русская дворянка Наталия Рукавицына. Ни эмиграция, ни жалкое существование последних лет не сломили гордого и заносчивого нрава гиперборейской прелестницы. Первым делом она заявила, что говорящие звери провоцируют Армагеддон, который и так приблизили проклятые комиссары, поэтому закон впредь будет таков: скоты молчат. Каждое слово, произнесенное Жераром, будет наказываться трехдневным заточением в нарочитый ящик, убранный изнутри фотографическими изображениями страниц Псалтири. Сорокалетний барон Огюст де Шовиньяк был настолько околдован юной красотой жены, что согласился безропотно. Ради «приобретения необходимого опыта» бес провел в ящике час. Страшный час. То ему казалось, что он во чреве бронзового истукана Молоха, где в библейские времена, размещенные по ящичкам - голуби и козлята отдельно, младенцы отдельно, - сжигались жертвы этому страшному божеству. А то - что он в полости знаменитого медного быка, где поджаривали живьем неугодных тирану Фаларису. Язык к исходу пытки у него отнялся сам собой.
Но то было лишь начало его страданий. Дальше - больше. Собачка обязана откликаться на свист, лаять; на потеху гостям ловить брошенные кольца, носить вкруг шеи бантик и т. д. и т. п. Лет через двадцать такой, срамно сказать, жизни Жерар и сам стал считать себя животным. Убежать без слов хозяина: «Иди, отпускаю тебя» - он не мог физически. Кроме того, он чувствовал себя обязанным служить потомку старины Жиля и старины Шарля, - людей, с коими связывало его слишком, многое. Дружба.
Жил он отныне в чуланчике, где пылились какие-то подшивки забытых газет и ссохшиеся рулоны семейных портретов двухсот - трехсотлетней давности. Конечно, будет преувеличением сказать, что он провел взаперти все эти годы безвылазно. У барона сохранялись обширные знакомства, и время от времени песик переходил в руки то тех, то других его приятелей, попавшихся на удочку сатанинского обаяния. Но рано или поздно бес возвращался к де Шовиньякам. Где с горечью обнаруживал, что Огюст по-прежнему без ума от жены. И отчаянно страдает оттого, что бедняжка не имеет возможности побывать на родине, в своем милом поместье под Псковом, откуда была увезена еще бессловесной крошкой. «Ах, там меня сейчас же расстреляют чекисты! Или бросят на поругание немытым мужикам, этим жутким колхозным председателям…» Барон плакал вместе с Наталией и покупал для нее все, что было хоть как-то связано с Россией: книги, ноты, патефонные пластинки, произведения искусства, эмигрантские журналы, прялки, самовары, балалайки, награды опустившихся офицеров и прочее и прочее. Баронесса же вела себя странно. Вначале бурно радовалась приобретениям, а затем со слезами негодования забрасывала их в ту самую каморку, где коротал дни и ночи Жерар. «Не могу прикасаться к этому, - заламывала красивые руки Наталия, - все, все русское прокажено! Печать дьявольская на всем, печать большевизма!» Чулан мало-помалу заполнялся. А Жерар от безделья занялся изучением русского языка и великой евразийской культуры, представление о которой, говоря начистоту, имел до той поры достаточно туманное.
В тысяча девятьсот восемьдесят седьмом году барон совершенно случайно (Жерару для обустройства этой случайности понадобилось, как нетрудно сосчитать, добрых полвека) наткнулся на документы, доказывающие, что Наталия Рукавицына на самом деле никакая не русская княжна, а то ли болгарская, то ли сербская, то ли греческая авантюристка. Впрочем, умер он не от расстройства, а от старости - спустя год. Ему было уже под сотню. Баронесса же стремительно впала в маразм. Она стала водить к себе мальчиков. За любовь расплачивалась не только и не столько деньгами. Большей частью - драгоценными полотнами из коллекции покойного мужа. Как и многие де Шовиньяки до него, Огюст считал долгом подкармливать безвестных парижских художников. Вкус у баронов был отменный. Ранних вещей исполинов, полубогов и просто талантов живописи скопилось на стенах и в хранилищах баронского особняка предостаточно.
Овлан Убеев ко времени знакомства со сладострастной рамоличкой сменил множество профессий. За плечами у него был опыт службы в советском элитном спецподразделении, а еще кое-какие связи, нюх - и денежных предложений хватало. В Париж он возил контрабанду - иконы, антиквариат. Оттуда - подлинники, а чаще подделки картин модных французских маляров для скороспелых российских нуворишей. Понятно, что дорожки весьма небрезгливого охотника за сокровищами и одного из возлюбленных Наталии де Шовиньяк рано или поздно должны были пересечься.
Так и случилось. Преодолевая отвращение, Убеев подарил дряхлой развратнице незабываемую ночь в объятиях экзотического «филиппинского хилера», роль которого исполнил самолично. За что был вознагражден аллегорической акварелью, изображавшей соблазняемую Фавном наяду (оказалось, дешевкой), довольно скромной суммой в живых деньгах и карманного формата псом.
(Вообще говоря, Жерара Наталия предлагала всем своим любовникам. Безуспешно. Что заставило Убеева согласиться принять живой подарок, он впоследствии и сам не мог толком объяснить. Жалко стало.)
Как выяснилось, пес был говорящим. Даже по-русски. И почти без акцента.
Откровенно говоря, бес и отставной контрразведчик были одним миром мазаны, а посему общий язык нашли мгновенно. Жерар стащил у Наталии для Убеева десяток приличных полотен (предательство? бросьте! - все равно бароном Огюстом род де Шовиньяков исчерпался: балканская обманщица была помимо всего бесплодна) и познакомил со всеми ее бывшими «bien-aimees», что принесло Железному Хромцу еще несколько шедевров по бросовой цене. А когда Интерпол добрался-таки до «международной преступной группировки, промышлявшей контрабандой предметов искусства», помог избегнуть пусть французской, но от этого ничуть не романтичной тюрьмы. С тех пор они не расставались.
- Так что не ври, будто про эту старую ведьму из головы сочинил, - тявкнул в заключение бес. - Уж признайся, что у Сулеймана вынюхал.
Без толку было доказывать обратное. Я неопределенно подвигал руками и головой, что можно было истолковать хоть «ну ты меня уделал», хоть «не веришь - дело твое».
- То-то же, - удовлетворенно сказал бес. - Хочешь сырок? Там еще есть.
- Сытехонек. В кафе натрескался. Слушай, - при слове «кафе» возвратилась мысль, которая мучила меня, будто соринка в глазу, на протяжении последнего получаса, - тебе не показалось, что тот ревнивец, что на нас набросился, хорошо знаком Железному?
- Овлану? Да запросто. Я ж говорил, старичка моего до «Серендиба» где только не носило. Могли пересечься в какой-нибудь крутой конторе. Ты, кстати, оценил, как он двигался? Шшух-шшух - и здесь! Ниндзя отдыхают. Этого, Паша, никакими годами тренировки не достигнешь. Тут особая подготовка нужна. - Он задумался на секунду. - Ну, типа как в Когорте. И нас с тобой он махом раскусил. «Если ты или твой бес…» - процедил Жерар, изображая грозного атлета. - Е-мое! Веришь, у меня так все внутри и опустилось. Чуть не обделался.
- Спросим Железного? - азартно предложил я.
- Спроси, - без энтузиазма отозвался Жерар. - Могу ручаться, он тебе ответит: «Кто старое помянет, тому глаз вон. А я и так уже хроменькой». Овлан у нас скрытный…
- А если ты раскрутишь? Ну, этак хитренько… Как про лис-оборотней и полуостров Даманский. Это было тонко проделано, - польстил я. - Выше всяких похвал!
- Так там, любопытный ты мой, срок давности истек. А здесь - вряд ли. И вообще, Паша, - он приложил переднюю лапку к груди, - я тебя умоляю… Не лезь ты к нему в душу. У него временами нервы шалят.
- Да знаю, - сказал я, остывая.
И верно, на кой мне сдались убеевские знакомцы, движущиеся шустрее, чем ниндзя? Своих проблем дефицит обозначился, что ли?
- Садись, Павля, - сказал Убеев. - Поговорим.
Я послушно сел. Кресло, хоть и выглядело как большой надувной матрас, брошенный поверх разверзнутой пасти кошмарного монстра, оказалось на редкость удобным. Жерар ловко вспрыгнул на столик с аппаратурой и улегся поверх проигрывателя. Убеев и глазом не повел. Он сказал:
- Созрела такая, понимаешь, кудрявая петрушка. Нам с мистером крутым догом надоело батрачить на Сулеймана.
- И вообще на кого бы то ни было, - поддакнул мистер крутой дог.
- Золотые слова, амиго. - Убеев привстал, чтобы потрепать Жерара по холке. - Вывод напрашивается следующий. Мы идем на большой риск, чтобы срубить сразу много. Благо появился горяченький объект для…- Он вопросительно взглянул на Жерара.
- Шантажа, - договорил я. - Полагаю, «СофКом» и кракены?
- О! - Бес радостно тявкнул, наставив на меня лапку. - Колосс! Чудовище разума. На лету схватывает. Чувак, ты просто гений!
Я отмахнулся. Тут и ребенок догадается.
- Пожалуй, да. Это будет что-то вроде шантажа, - кивнул Железный Хромец. - Ситуация самая подходящая. Жертва сейчас в растерянности. Начальник службы безопасности убит. Охрана уничтожена. Инкогнито раскрыто или вот-вот раскроется. Сворачивать бизнес и рвать когти к себе на Марс или Юпитер? Продолжать подготовку к производству «Гуголов»? Тяжкий выбор. Если мы предложим кракенам покровительство, гарантируя сохранение тайны их нечеловеческого происхождения, а в доказательство своей полезности сообщим об интересе к «СофКому» Когорты… Если я упомяну несколько значительных персон из мира света, а литл де-вил-дог - из мира тьмы…
- С которыми мы на короткой ноге, - ввернул бес. -Думаю, они примут наши условия. Главное здесь - правильно подать блюдо. План есть. Предлагаем присоединиться. - Убеев резко наклонился в мою сторону: - Хочешь знать, почему тебе? Скрытничать не станем. С комбинатором нам будет много легче работать.
- План заточен под твое участие, - добавил Жерар. - Очень хороший план. Очень. Скажи ему, старичок.
- Супер, - обронил Убеев. - Я разрабатывал.
- Блин, - сказал я.
Последняя фраза Железного Хромца заставила меня внутренне вздрогнуть. Он разрабатывал. Кровавая мясорубка вкупе с экстремальными безумствами обеспечена. Ох, бедный я бедный…
- «Блин, да» или «блин, нет»? - нетерпеливо тявкнул бес.
- Да, блин, да!
- Вери вел, - сказал Убеев. Жерар от радости заплясал на месте. - Умница, чувачок! Глупо было бы отказаться, верно я говорю? - Он мечтательно зажмурился, с предвкушением облизываясь. - Ну, парни, листайте каталоги модных курортов. Бабульки скоро потекут обильней, чем слюни у голодного в ресторации.
- Итак, к делу. - Железный Хромец с некоторым трудом забросил ногу на ногу и положил сцепленные кисти на колено. - Павля, по плану ты исполняешь заглавную партию рояля в кустах. Он же Deus Ex Machina, что в переводе с латыни означает…
- Хрен с горы, - весело гавкнул Жерар.
- Означает «бог из машины», - невозмутимо завершил Убеев. - Но поскольку боги латинян жили на Олимпе, высокогорная версия нашего лохматого остряка имеет полное право на существование.
- Спасибо, друзья, - ядовитейшим из голосов сказал я.
- Да на здоровье, - сказал бес, а Убеев царственно кивнул.
- Далее. От Жерара в этом деле проку будет немного, поэтому он делает то, чем способен причинить наименьший вред. Имеется в виду - нам.
- Оскорбительно такое слышать, - с укором затянул бес, но Железный продолжал, будто не замечая:
- Например, изображает беспризорного щенка, который скулит под дверью и которого требуется обогреть и приласкать. А при необходимости - обеспечивает заунывный вой ветра и отдаленный рокот толпы. За ним же финальные аплодисменты.
- Какого ветра, старичок? - удивился Жерар. - При чем здесь я?
- «А рассказать, как он ветра изысканно пускал, - продекламировал я вполголоса в сторону, - так все перед тем тщета! Все падет жалким прахом…»
Оба посмотрели на меня заинтересованно.
- Вспомнилось вдруг, - сказал я скромно. - К слову пришлось. Отчима моего стихи.
- Мстительный юноша, - констатировал Убеев с откровенным удовольствием. - Наш человек, сто пудов. - Он перевел взгляд на беса. - Ну, ветра. Который воет. Как его бишь… Борея… Или там Зефира.
- «Ночной Зефир струит эфир», - не унимался я. - И тоже, надо полагать, делает это изысканно.
Жерар в раздражении показал мне клыки, с видимым усилием проглотил готовый вырваться рык. Ага, проняло, нечистого! Будет помнить «хрена с горы».
Убеев сдержанно улыбнулся. Заметивший это бес агрессивно встопорщил усы:
- Борея сам изображай, старичок. С меня и щенка хватит. Кстати, ты-то чем намерен заняться? Руководить из укрытия? «Двести метров левей, мои солдаты! Там укрепленная огневая точка. Завалим ее своими трупами! Ура, ура, ура!!!» Так, что ли?
- Я-то? - удивился Убеев. - Я, естественно, выступаю в амплуа жен-премьера. Солирую. Как всегда на высоте Инфлекибел Хромец в хромовом пальте. То есть Несгибаемый.
- Железный, старичок. Как?
- Железный. Хромец - железный. Айрон, если желаешь.
- Тем более.
- А может, - перебил я, - прекратим наконец выстебываться и поговорим серьезно? Вы народ опытный, вместе провернули не одно дельце, понимаете друг друга с полуслова, вам достаточно и намеков. А я что-то подтормаживаю. Согласен, и «хрен с горы», и «рояль в кустах», и Борей - это образно. Жен-премьер - красиво. Все круто, о'кей, пять баллов! Только мне бы хотелось конкретики. Потому что, как мне кажется, мы тут не чаепитие в Мытищах устроить собрались. А пошуровать кое-где в качестве очень плохих парней. Да?
- Вот теперь корнеплод созрел, - удовлетворенно заключил Убеев. - Да, Павля. Мы будем этой ночью очень скверными мальчиками. Бед бойз. И пошутить нам больше возможности не представится. Разве что грубо. Ножку старику подставить, женщину голышом на улицу вышвырнуть, у ребенка игрушку отобрать и тому подобное. Спрашиваю последний раз. Тебе не слабо?
- Без проблем. - Я соорудил гримасу отпетого подонка. - Я зол на весь свет.
И это было правдой. Мне действительно порядком надоело изображать из себя служебную собаку, надрессированную заползать с прикрепленной к спине миной под гусеницы вражеских танков. Рисковать, так хотя бы ради себя. Раз уж высокой идеи, во славу которой не стыдно сложить голову, все равно никто мне не предоставил.
- Ладно, молодцом. Значит, делаем так…
В каком бы спецподразделении Железный Хромец ни служил, как бы ни был превосходен в роли «физика», от разработки операций его, готов спорить, держали на максимальном отдалении. План его - тот, который «очень хорош» и «супер», - оказался редкостной ерундой в стиле гоп-стопа. Рано поутру ворваться в дом к Софье Романовне (я пройду сквозь стену, отключу сигнализацию и открою замки), где немедленно начать растопыривать пальцы и качать права. Перед нею, а если повезет, то и перед мсье Кракеном. Ставка делается на то, что разбуженные среди ночи люди бывают настолько ошеломлены, что замечательно поддаются прессингу. Имелся даже запасной вариант - на случай, если расторопные любовники успели свалить из города. Был он также супер. Изловить куколку мою Аннушку и вздернуть на дыбу уже ее. Расспросить кой о чем. А заодно посмотреть, какие сокровища скрывает она под чашечками лифа.
Пока Убеев расписывал, какой он клевый мастер максимально действенных пыток, практически не оставляющих следов на теле, зато быстро развязывающих языки, Жерар тревожно изучал мое лицо. Но ни один мускул у меня не дрогнул. Я знал точно: что-что, а мучить Аннушку я им не позволю.
В половине одиннадцатого мы отправились спать. Убеев заявил, что я могу ложиться в его постель, он перекантуется в кресле. После чего напялил наушники, выставил таймер проигрывателя на три сорок пять и с головой укрылся шотландским пледом.
Жерар с сомнением посмотрел на клетчатый бугор, из-под которого торчали задники тапочек, хмыкнул и, поманив меня за собой, побежал в спальню. Там он, страшно смущаясь, продемонстрировал мне премиленькую собачью корзинку, убранную ленточками и рюшечками, и бросился заверять, что спит в ней только из своеобразного позерства. А вообще-то у него имеется собственная кровать. Здоровенная как танкодром. Шикарная, ручной работы. Дико дорогая. Она сейчас разобрана, на лоджии хранится.
- Большая и дорогая, - пробормотал я с иронией. - И разобрана. На лоджии поместилась. Ага, ага… Ну конечно, зверь. Ее там не покоробит? Перепады температур, осадки и тому подобное…
Он сконфузился. Тогда я подхватил его на руки, приблизил мордашку к собственному лицу и сказал:
- Зверь, тебе незачем стыдиться своего облика. Даже в таком теле ты лучший из всех моих знакомых. Мм… мужского пола.
После чего сконфузился уже я. А бес… он молча лизнул меня в нос.
Проклятье! И эту сентиментальщину разводят субъекты, которые каких-то двадцать минут назад объявили себя негодяями! Жерара, похоже, посетила аналогичная мысль. Мы отвели друг от друга глаза и принялись торопливо разбирать постели.
- Заведи будильник на четыре, - буркнул бес, забираясь в корзинку. - Вдруг Овлан проспит. Спокойной ночи.
Будильник я хоть и «завел на четыре», но включать сигнал не стал. Мне хотелось, чтобы Жерар хорошенько выспался. Хотя бы часиков до семи. Завтра на него обрушится слишком много неожиданностей. Пусть встретит их хотя бы со свежей головой.
Наконец он начал похрапывать. Я ужом выскользнул из-под одеяла, тихомолком собрал одежду, проверил, плотно ли задернуты оконные портьеры, и на цыпочках выбежал из комнаты. Быстро оделся и прокрался в комнату, где спал Убеев. Там я уже не старался как-то особенно осторожничать. Добрые профессиональные наушники закрытого типа (и как он в них улегся-то? во, спартанец!) надежно изолировали Железного Хромца от шумов окружающего мира. Недолго покопавшись, я переустановил таймер включения проигрывателя на 8:00. Потом пробрался в прихожую, где запихал в недра убеевского пистолета канцелярскую скрепку, помня, что гнев в ряде случаев способен сделать из славного старичка Овлана Мудреновича законченного психа. Который, в свою очередь, способен сделать из виновника гнева дуршлаг. Я, конечно, люблю пасту по-итальянски, но не настолько, чтобы всю оставшуюся жизнь отцеживать для нее макароны. Напоследок я стащил мобильник и покинул гостеприимную квартиру.
Замки, к счастью, работали бесшумно.
Во дворе я отошел к соседнему подъезду, примостился на укрытую ветвями скамейку и сделал несколько звонков. Не все абоненты в этот поздний час быстро соображали, однако я был терпелив, убедителен и максимально точен. Затем дождался вызванного такси и назвал хмурому водиле адрес Леди Успех и Элегантность.
В саду, окружавшем шале Софьи Романовны, насколько я знал, никаких датчиков не имелось. Так же, как и сторожевых собак. А расположение камер наблюдения было мне отлично известно. Одна над въездными воротами, одна около парадного подъезда, одна у двери черного хода. Ночью они включались только при срабатывании звонка, возвещавшего о появлении посетителя. Впрочем, звонить я не собирался. Да и зачем мне двери?
Отпустив машину за квартал до места, я неспешным шагом направился по асфальтовой тропинке, огибающей особняк с тыла. И тут меня вдруг начали одолевать сомнения. Зефир струил эфир даже без помощи Жерара, луна лила чарующий свет на свежую листву, самозабвенно пел где-то соловей, комары были редки и скромны до целомудрия - словом, ночь была создана для прогулок, объятий и признаний в любви. А какого рожна я тут делаю? Вместо того чтобы шептать милые глупости на ушко млеющей подруге, готовлюсь залезть в чужой дом. Причем в дом женщины, которая мне, безусловно, симпатична. О, господи! Может, плюнуть на эти опасные заморочки и умотать к бабушке в деревню? Ленка, внучка бабушкиного соседа, наверняка приехала на каникулы. Мы дружили, пока она была девочкой, а этой весной ей исполнилось шестнадцать, самый романтичный возраст, и возобновить дружбу, только уже на качественно новом уровне, более чем реально. Бродить по лесу, купаться, рыбачить, дурачиться. Целоваться, наконец…
Сладостные мечты прервались. Я достигнул знакомого кирпичного забора. Теперь меня ждал его штурм. Целую минуту я взвешивал за и против. Шестнадцатилетняя Ленка при всей своей стройности и хрупкости была крайне весомым аргументом, но в итоге перетянули все-таки иные соображения. В конце концов, что мне помешает поехать к бабушке уже завтра? Только провал операции. Так станем же, черт подери, кузнецами собственного счастья!
Я разделся (количество комаров тут же возросло как минимум втрое, во столько же раз усилилось их человеколюбие) и перебросил пакет с одеждой на ту сторону. Мягкий ком плюхнулся на куст и с шуршанием свалился на землю. Я затаился. Внезапно тишину разорвал гортанный лягушечий крик, затем другой - и квакушки будто сорвались с цепи. Они орали с таким воодушевлением, будто собирались докричаться не до своих императрицынских мокрых невест, а до хабаровских и владивостокских. И знаете, мне кажется, это вполне могло им удаться.
Откуда их здесь столько, удивился я и, широко раскинув руки, приник к забору.
Нет, ребята, что ни говори, а пронизывать старый добрый кирпич - это удовольствие не из рядовых! Все равно что окунуться жарким душным днем в прохладную чистую речную воду. Нырнуть к самому дну, отдаться течению и плыть, чувствуя всей кожей движение живых ласковых струй. Жаль, в стене, как и под водой, оставаться надолго нельзя. Влипший комбинатор ненамного благополучнее утопленника. Пусть он не раздувается безобразно. Пусть не бывает пожираем рыбами и пиявками. Пусть не темнеет отвратительно, подобно лежалому сырому картофелю на срезе (впрочем, последнее недоказуемо). Зато утопленников хоть вытаскивают на берег и хоронят по-людски.
Я медленно выбрался наружу. И здесь, когда я стоял, блаженно вздрагивая от испытанного наслаждения, меня вдруг посетила крамольная мысль, что не все увязшие комбинаторы попали в безвыходную ситуацию против собственной воли. Всегда от нас кто-то чего-то хочет, куда-то гонит, требует, умоляет и приказывает. Никогда мы не бываем предоставлены исключительно себе. Никогда. Только в стене. И, наверное, для каждого из нас наступает момент, когда хочется забить на всю эту возню; забить - и остаться внутри. Навечно. Ad finem seculorum.
Я втянул воздух сквозь сжатые до боли зубы. Мотнул головой, стряхивая пораженческую квелость, подхватил тюк с одеждой и, пригибаясь, короткими перебежками устремился к дому. Голая бледная кожа матово белела в лунном свете. Мышцы, как всегда после проникновения через материал, содержащий кремний, были перенапряжены и вспучивались твердокаменными узлами. Суставы припухли, зубы словно бы заострились, меня мучила жажда - и я казался сам себе начинающим вампиром, подбирающимся к первой в послежизни добыче.
В спальне, расположенной на втором этаже, горел свет. Хм? Я прокрался к узкому арочному окошку «привратницкой» комнатушки и осторожно заглянул внутрь. За знакомым столиком перед знакомым компьютером кемарил, оперев голову на кулак, новый порученец Софьи. Сменивший меня мальчик на побегушках был ладно скроен и крепко сбит. Черная майка с тонкими проймами казалась нарисованной на его молочном теле. Длинные прямые волосы медной волной падали на веснушчатое мускулистое плечо. Из уголка расслабленного рта свешивалась ниточка слюны, что несколько портило впечатление о супермене.
Этот конопатый субъект был мне хорошо знаком. Тезка. Телохранитель Софьи. Следовательно, и хозяйка тут.
По совести говоря, направляясь сюда, я слабо в это верил. Любопытно, почему она до сих пор не укатила куда подальше? Или мсье Кракен попросту не обеспокоился предупредить ее о грозящей опасности? Ну да ладно, скоро выясню.
В дом я проник через стену кухни. Первым делом с жадностью напился, затем открыл окно и затащил одежду - пакет был повешен мною на ветку черемухи. Прикрыл створки, однако запирать не стал; не стал я и одеваться. Кредо всякого уважающего себя бога из машины, как и хрена с горы - внезапность. Непредсказуемость. А что может быть внезапней появления нагого гостя в дамской спальне далеко за полночь?
Особенно, если он прошел незваным сквозь запертую дверь.
Беззвучно обследовав первый этаж, я не нашел никого, кроме упоенно клюющего носом бодигарда. Слюнка уже коснулась стола. Затем я легко взбежал по ступенькам, скользнул к спальне и прислушался. Говорили двое. И, гадом буду, мужской голос принадлежал Кракену.
Ох уж эти мне самонадеянные пришельцы-конкистадоры…
- Ой! - пискнула Софья, увидев меня, и инстинктивно запахнула пеньюар на груди. Но через секунду узнала, и во взгляде ее отразился пробуждающийся интерес. Откровенно изучая меня глазами, она воскликнула: - О-ла-ла! Мой пропавший французский паж! Что случилось, Поль, мальчик? Почему ты в таком виде? То есть мне, конечно, нравится. Нет, правда! Но все-таки?
- Не мучься, дорогая. Это он умышленно. Чтобы появление было эффектней. - Кракена смутить было невозможно. - Здравствуйте, Поль. Ай-ай, вы без приглашения. Следует понимать, сейчас сюда пожалуют ваши друзья?
- Не раньше, чем я их впущу.
- Так впускайте. Они уже в доме?
- Пока нет.
- Ну так просите же их, просите! Изнутри все двери отпираются без ключей. Секретарю скажете, дескать, Сонечка разрешила. - Он щелкнул пальцами и воскликнул, дурачась: - Проведите ко мне этих человеков, я хочу увидеть у них лицо! - Он встретил осуждающий взгляд Софьи и сконфузился: - Или что-то в этом роде…
- Сначала - некоторые разъяснения, - сказал я. - Лично для меня.
- А вы, простите за недоверие, полномочны?.. Ну, получать разъяснения?
- О да. Сейчас убедитесь. Софья Романовна, вы позволите? - Я показал на туалетный столик перед большим и красивым овальным зеркалом. - Мне требуется карандаш и бумага. Соорудить верительные грамоты.
- Да бога ради…- сказала она. - Что угодно. Арест, смотри, как превосходно сложен мальчик. А ты утверждал, что человечество вырождается. Это же Адонис!
- Скорее Эрот, - хохотнул Кракен.
Он был отчасти прав. Карельская береза двери оказала ожидаемый и весьма стойкий (прошу прощения!) эффект. Впрочем, я был к этому заранее готов, а потому - невозмутим. Во всяком случае, внешне. Кроме того, бумажная салфетка, с которой мне пришлось иметь дело, была чересчур рыхлой, изображаемые символы - сверх меры заковыристы, а подводочный карандаш, предназначенный для нужной женской кожи век, - излишне мягок. Даже при том, что я сравнительно неплохо рисую, требовалась полная концентрация.
Наконец я закончил свой труд.
- Думаю, достаточно.
- Ага, - серьезно сказал Кракен, разглядев мои каракули. - Я подозревал, что вам беспременно захочется вскрыть футляр. Только не был уверен, что на это хватит времени.
- Я его разбил. Благо там было обо что… а я в некоторых случаях могу быть очень силен.
- Не сомневаюсь. Насчет ряда случаев я ни мгновения не сомневаюсь…- Он показал глазами, какой случай имеет в виду, и вновь хохотнул.
Скотина.
- Память у вас, разумеется, профессиональная. То, что манускрипт - это своеобразный словарь, с помощью которого можно осуществить перевод с давно умершего языка на один из более-менее известных, я вам, кажется, зачем-то сказал. И вы, видимо, решили, что владение древними знаниями превратит вас в значительную фигуру.
- По крайней мере в ваших глазах.

Предыдущая страница 16 Следующая страница


17 Александр Сивинских

- По крайней мере в моих глазах… Странная логика. Если я уничтожаю нежелательный к прочтению документ, что помешает мне уничтожить знающего о его содержании человека? Так ведь? Ну да ладно… Вы, кстати, поняли, на чьей коже был выполнен текст?
- По-видимому, ламии.
- Совершенно верно. В те времена, когда создавался манускрипт, эти гадкие твари не были столь самостоятельны, как теперь. Собственно, их для того и вывели. Остроумный эксперимент помешанного гения. Доверить сохранение памяти об угасающей цивилизации тому, что более или менее нетленно. Не камню, не металлу, а великолепно приспособленному к изменениям окружающей среды искусственному существу. Взаимное расположение чешуек, их форма и окрас…
- Это я понял, - перебил я его.
- Ну да, конечно…- Он кивнул. - Между прочим, для того, чтобы прочесть послание, надо суметь перевести язык чешуи на человеческий язык. Прежде всего следует особым образом снять кожу, выделать. И расположить - тоже не абы как. Притом учтите: каждый экземпляр соответствует всего лишь одной главе текста. Внушительной по объему информации, но всего одной. Сколько у вас на примете ламий, согласных расстаться со своей шкурой ради удовлетворения чьего-то любопытства?
- Пусть вас это не беспокоит, - отрезал я. - Найдутся, если потребуется.
- С вашими знакомыми - пожалуй, - легко согласился он. - На редкость кровожадные субъекты. Однако вынужден вас разочаровать, дорогой друг. В сейфе находилась фальшивка. Об этом не догадывались даже сами хранители - но это так. Расшифровка ее ничего не даст, только все еще больше усложнит и запутает. Я вас направил по ложному следу. И сделал это нарочно. С провокационной целью. Было интересно посмотреть, кого заинтересует совершенный вами вояж. Подействовало, как сами видите, превосходно. Все стороны - во всяком случае, наиболее решительно настроенные - себя уже обозначили. Более того, занялись взаимным истреблением, что не может не радовать. Жухрая, конечно, жалко… но даже в его гибели имеются положительные моменты. Вы были правы, он начал забирать слишком много власти.
- Арест, прервись на минутку, - сказала вдруг Софья. На протяжении разговора она полулежала на водной постели и томно попивала белое вино. А сейчас - поднялась и прошествовала к платяному шкафу. - Мне, безусловно, симпатична твоя нагота, Поль, и та естественность и непосредственность, с которой ты ею распоряжаешься… Но, по-моему, ты закоченел. Набрось халат.
- Спасибо, Софья Романовна, - сказал я, принимая из ее рук легчайшее белоснежное чудо, сотканное точно из лебяжьего пуха. - Я действительно немножко озяб.
Она с материнской улыбкой кивнула, медленно провела пальцем по моему животу (я мгновенно вспыхнул) и возвратилась к постели и вину.
- Продолжайте, мужчины.
- А продолжать, собственно, и нечего, - сказал Кракен. - Наш гость почему-то возомнил, что, причастившись страшных тайн, сделался чрезвычайно влиятельным господином. Перед которым всякий обязан, так сказать, «колоться до жопы». Прости, Сонечка. Только я так не думаю. Он всего лишь, выражаясь фигурально, кошка, перекинутая через забор для отвлечения своры злобных псов. Псы, демонстрируя охотничьи инстинкты, с восторженным лаем устремились по следу. Это мне и требовалось. А то обстоятельство, что кошке удалось уцелеть и даже стянуть походя кусок колбасы, ровным счетом ничего не меняет. Тем более, колбаса оказалась с душком. Сожалею, Поль. Как это ни банально звучит, но такова жизнь. Подставь ближнего своего сегодня - ибо, подставив тебя завтра, он возрадуется. Ну, где же ваши обещанные друзья? - спросил он. - Я начинаю за них волноваться. В саду вокруг дома - тьма комаров. Зачем нам здесь люди, взвинченные затянувшейся борьбой с назойливыми насекомыми? Давайте, давайте, Поль. Вы презанятный мальчик, но время уже позднее, пора бы познакомиться и со взрослыми. Уверен, мы столкуемся. Мне нужна замена бедняге Жухраю. Найдутся и другие вакансии. Давайте…- повторил он и побудительно пошевелил пальцами.
- А чего давать, - спокойно сказал я. - Я пришел один.
- То есть как один? - Кракен на мгновение растерялся. - Лихо… Лихо. Я поражен. В таком случае знаешь что? - Он заложил руки за спину и вдруг рявкнул: - Пошел прочь, сопляк!
Я постукивал карандашиком по лаковой поверхности туалетного стола и улыбался. Кракен взорвался:
- Щенок поганый… еще щерится… а ну, проваливай отсюда!
- А вы меня выставьте, - предложил я провокационно. - Покажите даме, что не только…
Он подскочил в два огромных прыжка. Лицо его было искажено бешенством. Он схватил меня за отвороты халата и сильно дернул на себя. Я задушенно пискнул, покачнулся навстречу… и беспощадно саданул коленом в пах. Щупальца там у него росли вокруг гениталий или другая какая ерунда, - удар достиг цели. Кракен открыл рот, зрачки его скачком расширились, заполнив всю радужку. Он отпустил халат и начал медленно, словно преодолевая сопротивление внутренней пружины, приседать.
Из-за спины донесся протяжный вздох. Я обернулся. Софья смотрела на меня с восторженным ужасом.
- Ты его убил?
- Не думаю, - сказал я. - Простите, Софья Романовна, но мне жутко хотелось сделать это. Еще со времени нашей первой встречи. Не стоило ему меня тогда оскорблять, называя «дамой с собачкой». Между прочим, - я повернулся к согбенному, нечленораздельно мычащему Аресту, - в дальнейшем это желание только усиливалось. Ясно вам, мсье Кракен?
Вместо ответа он хлопнулся на пол, завозился, судорожно дергая ногой. Неженка.
- Но ты, кажется, пришел сюда не за этим? За какими-то разъяснениями? - спросила Софья уже довольно спокойно. - Что-то там рисовал…
Поразительно хладнокровная женщина. Любовнику на ее глазах расплющили причиндалы, а она интересуется отвлеченными темами. Наверное, и ее Арест Горделивович успел донять своими барскими манерами.
- Да, - спохватился я. - Разумеется. Вопросов фактически всего два. Кто они такие и зачем подсовывают нам «Гугол»? Что касается «Гугола», то тут возможны, как говорится, варианты. Зато первое… Есть у меня подозрение, что в прошлом человечество уже сталкивалось с ними и контакт получился так себе. Иначе зачем им уничтожать какие-то древние пергамента?
- Пергаменты? - заинтересовалась Софья. - Уничтожать?
- Ну да, - сказал я и показал ей салфетку со своими художествами. - Посмотрите, такие письмена я нашел в тайнике, куда меня под угрозой побоев направлял этот стонущий господин. Я должен был развеять документ в прах.
Софья подвигала пальцами, и я вложил салфетку ей в руку. Она присела, разгладила листок на оголившемся бедре. Я тактично отвел взгляд.
- Ничего не понимаю, - вскоре призналась она. - Китайская грамота какая-то. Думаешь, записи представляют соотечественников Ареста в черном цвете?
- Вернее всего, - согласился я. - Не зря же он пытался уверить меня, что манускрипт - фальшивка.
При этих словах Кракен заныл громче. Возражал? Сетовал на мою проницательность? Бог весть… Я мельком посмотрел на него (он по-прежнему изображал растоптанного червяка) и спросил Софью:
- Так вы мне скажете, откуда они?
- Ах, Поль, если б я знала сама…- протянула она. - Ведь Арест ничего не говорил мне. Лишь иногда со смехом тыкал пальцем в потолок. Но в одном я уверена точно. Они - такие же люди, как мы. Абсолютно.
- При всех телесных аномалиях?
- Угу, - сказала она и пожала плечиком, как бы удивившись парадоксальности собственных слов.
- Простите, Софья Романовна, но откуда такая уверенность? Вы - биолог?
- Я женщина. А земная женщина способна забеременеть только от человека. Не правда ли?
- Вы?.. - потрясенно сказал я. Она с мягкой улыбкой кивнула.
- Дура… Ну, ты и дура…- просипел Кракен. - Самка… Я подскочил к нему и со всего маху влепил пощечину.
- Какой мерзавец, - с отвращением сказала Софья. - Поль, добавь-ка ему от меня!
Кракен успел закрыться локтем, поэтому пришлось ограничиться подзатыльником. Впрочем, подзатыльник получился увесистым: у меня аж ладошка заныла. Арест Пугливович снова съежился и заскулил. Было противно смотреть, как рослый красивый мужчина, без сомнения, очень сильный, валяется в ногах у полуголого мальчишки и ноет.
- Зачем вы с ним сошлись? - спросил я прямо.
- Сначала - деньги, а затем…- Она одним глотком допила вино и налила снова. Щеки у нее горели, не то от спиртного, не то от решимости. - Ты, наверное, меня осудишь, Поль… Должно быть, я порочная женщина. Но Арест… он фантастический любовник. Ничего подобного я в жизни не знала и… Впрочем, остальное - только мое. Личное, - резко завершила она.
- И что вы будете делать теперь? - спросил я тихо.
- А… - Софья беспечно махнула рукой с бокалом, расплескивая вино. По-моему, она порядком опьянела. - Пусть все идет, как есть. Знаешь, Арест пришел мне сказать, что «СофКом» закрывается, вместо него появится новая фирма. С другим штатом, с другим управляющим. Кажется, даже в другом городе. А он… он готов поддерживать меня финансово и дальше. Как благородно! Почетно! Содержанка монстра…
Из дальнейшего разговора (моя собеседница надралась со страшной скоростью и выкладывала передо мной всю свою исстрадавшуюся бабью душу) выяснилось, что Кракен и словом не обмолвился о том, почему закрывается «СофКом». Как и о том, что Софья, являвшаяся его директором, находится в большой опасности. Он вообще с самого начала реализации проекта «Гугол» держал ее вдалеке от информации. То есть, конечно, он обсуждал с ней какие-то второстепенные вопросы - скажем, поставки зерна и леса, - но не более того. Видно, заранее решил в случае возникновения неприятностей бросить ее идущим по следу гончим, как кость. Такая вот сволочь. А он, еще недавно громогласно объявлявший себя «конквистадором в панцире железном», сломался. Быстро и окончательно. Не пытаясь что-либо изменить - только зыркал затравленно исподлобья да безостановочно грыз ногти. На попытки заговорить реагировал демонстрацией фигуры из трех пальцев. Странно. По голове я ему вроде бы не бил. «Ну да ничего, - думал я, глядя на нахохлившегося и потерявшего интерес к жизни Кракена. - Скоро сюда явится Сулейман (один из звонков я сделал его любимой карлице Зарине, поскольку сам шеф обходится без телефона). Вот тогда и посмотрим, что запоет наша пташка. Полагаю, ифриты при нужде умеют развязывать языки. Кому угодно. Наконец дверь распахнулась. Однако шагнул в комнату вовсе не Сулейман.
- Чувак, а ты не так прост, как хочешь казаться! - восторженно пролаял Жерар, скользнув в комнату между ног Убеева. - Решил срубить марсианских тугриков в одиночку? Салют, Сонечка! Видела когда-нибудь аттракцион «говорящий йоркширский терьер»?
Софья Романовна, расплывшись в блаженной улыбке, помотала головой и закрыла глаза. В следующий момент ее обмякшее тело расслабленно повалилось на кровать.
- Обморок? - тявкнул бес, возбужденно подпрыгивая. - Паша, скажи мне, это настоящий обморок? Как в старинном романе? Колоссально! О-бо-жаю такие моменты… Старичок, глянь, какая фемина встречает тебя, возлежа на царственном ложе! - проверещал он, оборотившись к Железному Хромцу. Энергия била из Жеpapa неиссякаемым потоком. - В одном неглиже. Ей-богу, ты обязан пробудить ее лобызаниями, старичок. Не захочешь же ты, чтобы это проделал Паша? Он и без того почти что устроил нам кидалово. Вероломный мальчишка! Красавец! Моя выучка! А это у нас кто? - завопил он, кузнечиком проскакав к Кракену. - Ба, ба, ба! Неужто сам Сын Неба? Точно, он. Аллоу, сударь, вы что, под балдой? Паша, признавайся, какого хрена ты сотворил с Сыном Неба? Он же в полной просрации!
- Пусть не лезет, - хмуро сказал я. - Кто из вас не спал?
- Оба, - лаконично сказал Убеев, с очевидным интересом изучая взглядом беспамятную Софью.
Я скинул с себя пуховый халат и бережно укрыл женщину. Убеев хмыкнул. Взгляд его перекочевал на клочок бумаги, выпавший из ее руки. Я хотел было метнуться вперед, но калмык был проворнее. Он подхватил салфетку с таинственными знаками, брови его удивленно полезли вверх, он прищелкнул языком и сунул салфетку в карман. Блин, и здесь облажался, чертыхнулся я про себя.
Убеев двинулся к Кракену.
- Мы оба не спали, чувачок! - торжествующе воскликнул бес, крутнувшись волчком и в момент оказавшийся возле меня. - Ловко тебя разыграли?
- Как по нотам, - сказал я, нервно прислушиваясь. Мне показалось, что в коридоре есть кто-то еще. - Вы через кухню влезли?
- Обижаешь, напарник. Глупо было бы… Мы ж не воры. В парадное вошли. Как белые люди. Сперва позвонили, а потом Овлан взял меня за ножку и изобразил, что хочет размозжить мою головушку о ствол дерева. А достоверности сценке придала рыдающая девочка, хватавшая злого старика за полы одежды. Тутошний привратник оказался субъектом на удивление чувствительным, к тому же считал себя большим мастером каратэ. Овланчику пришлось его в этом быстренько разубедить. Так что наш план удался на все сто.
- Какая еще девочка? - спросил я, холодея от недоброго предчувствия.
- Паша, не разочаровывай меня. Прояви сообразительность.
- Зарина?
- Ну, чувачок…- Бес состроил на мордашке выражение крайнего огорчения. - Так нечестно. Ты знал, ты знал!
Он вновь расплылся в улыбке, а я грязно, через семь колен выругался.
Между тем Железный Хромец пытался о чем-то поговорить с Кракеном. Однако все его попытки были безуспешны. Сын Неба таращился на него, точно дебил, время от времени показывая кукиш и глупенько хихикая. В конце концов терпение Убеева исчерпалось. Он произвел какое-то резкое движение - и спустя секунду, бедняга Арест уже стоял перед ним навытяжку и подвывал от боли. Его правая кисть была зажата у Хромца под мышкой, а локоть смотрел в сторону под неестественным углом.
- Пойдем-ка отсюда, амиго. Ты здесь какой-то скованный, - ласково приговаривал Убеев. - Пообщаемся у меня дома. На кухоньке, непринужденно. Скажу по секрету, у меня там имеются разные интересные предметы. Например, консервный нож, штопор, терка и старая добрая чугунная мясорубка. А еще давилка чеснока, тостер, электрозажигалка для газовой плиты… Чем дальше Убеев перечислял имеющиеся в его кухоньке «интересные предметы», тем более осмысленным становилось лицо Кракена. Он боком, на цыпочках семенил впереди Хромца, кажется, собирался заговорить, но только сдавленно пищал. - Пора и нам, Паша, - пролаял бес. - А Софья?
- А что Софья? Очнется, решит, что видела диковатый кошмар, который нужно поскорее забыть. Хлопнет еще винца да ляжет спать. Делов-то…
Разрываясь между желанием поскорей смотаться и чувством ответственности перед Софьей, я поплелся за ним следом.
В прихожей нам бросилась навстречу Зарина. Личико у нее раскраснелось, волосики растрепались, глазки сверкали. Она, торопясь, залопотала:
- Жерарчик, представляешь, твой заступник очухивался! Так нервничал! Ножкой дрыгал и мычал сердито. Ну и живчик! Хорошо, что мы его скотчем заклеили. Мне даже немножко страшно стало. Тогда я ему как дам стулом - бэмс! - он и притих. А стул сломался. - Она бросилась ко мне. - Привет, Павлик! А я твои вещи нашла! Они в кухне были, как ты и обещал по телефону. И принесла. Вот. - Она подала мне пакет с одеждой. - Правда, я молодчина?
- Козушка ты! - угрюмо сказал я, забирая пакет. - Дедушка Сулейман тебя как внучку любит, а ты…
- Дедушка Сулейман? - процедила малышка и вдруг выдала такое… Слова, которые срывались с ее губ, заставили бы залиться краской даже опустившуюся до последней степени бродяжку, ночующую в теплоцентрали. Шефу в эту минуту, наверное, икалось как одержимому. Из краткой, не по-детски образной речи выяснилось, что Сул умышленно сохранял Зарину в опостылевшей ей до блевоты оболочке маленькой девочки - чтобы было на кого изливать нерастраченную за века любовь.
- Нашел вечного котенка, - ярилась она. - Да мои сверстницы успели не только девственность потерять, а уж детей нарожали и внуков нянчат! А мне все куклы да конфетки! И никакого интима. На меня даже вибратор толком не действует - щекотно, и только. Гудозвон твой дедушка! Извращенец, пальцем об лампу деланный! Один Жерарчик меня понимает. Такой же, как я, несчастненький…
- Ладно, Заринка, - примирительно тявкнул бес. - Паша-то тут при чем?
- При том, при том! Чего он передо мной нагишом отсвечивает? Нарочно, да? Нарочно? - Девочка отвернулась, повесила голову и вдруг оглушительно разревелась. Потом схватила Жерара, уткнулась в него личиком и выбежала из дома.
Смущенный и раздосадованный, я быстро оделся и заглянул в привратницкую. Софьин телохранитель успел прийти в себя вторично. Обмотанный липкой лентой по рукам и ногам, он лежал среди обломков разбитого вдребезги стула и свирепо жег меня бледными глазами. На лбу багровела огромная ссадина. Я вытащил из настольного органайзера нож для разрезания бумаг, присел возле телохранителя на корточки и сказал:
- Помнишь меня, тезка?
Он замычал и задергался. Помнит, конечно. И по-прежнему ненавидит. Даже сильней, чем раньше. Ну, еще бы!
- Слушай внимательно, парень. Сейчас я тебя освобожу. Только не вздумай бросаться. Навредишь и себе, и мне. А в первую очередь Софье. Никто из нас не собирался делать ей бяку. Напротив. Мы приходили за Арестом. По лицу вижу, он тебе тоже не нравится. Мы его забрали, больше он здесь не возникнет. Так вот, этот засранец Софью конкретно подставил. Подозреваю, что скоро сюда нагрянут крайне неприятные гости. Короче, я разрезаю скотч, ты вскакиваешь и летишь к ней в спальню. Она пьяная, придется повозиться. Потом пакуете вещички и рвете когти как можно дальше. Учти, это все очень серьезно. Уяснил ситуацию? Он медленно кивнул. - Драться будешь?
Он показал: «нет».
- Тогда действуй. - Я полоснул ножичком по наслоениям скотча.
Когда я выскочил на улицу, приветствуемый будто бы даже набравшим новые силы лягушечьим оркестром, к въездным воротам подкатил желтенький как цыпленок «Фольксваген-жук». Раньше эта симпатичная букашка частенько попадалась мне на глаза возле «Серендиба», но я так и не собрался разведать, кому она принадлежит. Балда!
Будет мне сейчас еще один сюрприз!
Сюрприз случился, да не совсем такой, как я ожидал. Дверцы машины открылись. С толстенькой подушечки, лежащей на водительском сиденье, лихо съехала Зарина, одернула задравшуюся на попке юбчонку и строго сказала:
- Ты тоже выметайся, чертушка.
- Пад'эхала машина, забрали гас-падина! - разухабисто пропел Жерар и выскочил на тротуар. Поводя носом, протрусил вокруг вытянувшегося в струнку Кракена (рука бедняги все еще пребывала в жестоком самбистском захвате) и тявкнул, обращаясь к Убееву: - Косяк, старичок! Этой версте коломенской в салоне нипочем не поместиться. Давай в багажник его утрамбуем? Сложим вдвое, мы с Зарой сверху попрыгаем, вот и будет ладненько. Ау, Сын Неба, полезешь в багажник?
Кракен с шумом втянул воздух и вдруг быстро дрыгнул ногой. Бес едва успел увернуться. В следующий момент он, как подброшенный, взметнулся в воздух, упал Кракену на выпуклую, точно у культуриста, грудь и с рычанием вгрызся зубами куда-то под мышку. Хваткие, словно у кошки, когти вцепились сквозь рубашку и тонкий фланелевый пиджак в тело. Кракен взвыл, под одеждой у него заструились, забились живые и упругие щупальца.
- Отпусти! - закричал он пронзительным, напитанным невыносимой мукой голосом. - А-а-а, уберите от меня этого демона! А-а-а!!!
- Боишыпя, труш, жа швой хобот, - не ослабляя хватки, пропыхтел у него из-под мышки Жерар. - А што будешь делать, когда жаговорит тяжелая артиллерия?
- А-а-а!
- Ну-ка, эвил дог… Кончай кусаться, - ворчливо сказал Убеев, не рискуя, однако, прикоснуться к озлобленному псу. - Ты что, браза, одичал? Покалечишь мне будущего компаньона.
Жерар нехотя разжал челюсти (когти, напротив, впились глубже) и с гнусными модуляциями прусского фельдфебеля отрывисто пролаял:
- Пах, вас фюр гешихтен мит айнерн керл, мусс со вие со крепирен!
После чего пасть вновь сомкнулась.
- Послушай, знаток Швейка, что за дичь ты несешь? - рассердился Убеев. - Нам с ним еще о бизнесе толковать. Отпусти.
- Но он шобиралша меня пнуть…
- Так не попал же. - Убеев кивнул мне, подзывая: - Помоги.
Я приблизился, с опаской подхватил дрожащего от возмущения кобеля под горячее брюшко. Осторожными вывинчивающими движениями, будто клеща, начал отрывать от бледного Ареста Страдальцевича. Подоспела Зарина. Ласково приговаривая, погладила зверька между ушей. Тот наконец уступил. Убеев подмигнул мне, я оттранспортировал беса к автомобилю. Убеев стал мало-помалу теснить туда же начавшего вдруг упираться Кракена.
Стоило поднести Жерара к креслу, как он рывком высвободился из моих рук.
- Пусти!
Он часто дышал, шерсть на загривке стояла дыбом, шкура нервно подергивалась.
- Зверь! Брось психовать. Что ты как маленький?..
Он смерил меня угрюмым взглядом и принялся выкусывать между когтями. Рассудив, что в таком состоянии лучше оставить его в покое, я захлопнул дверцу.
- Холодильник себе купи, им и хлопай! - настиг меня раздраженный возглас Зарины.
Я повернул голову. Малышка стояла, широко расставив ножки и воинственно уперев руки в бока. Язва мелкотравчатая! Будь ей хоть пятьдесят лет, хоть все сто, но держалась она все равно как девчонка.
- Понял, Пашенька?
Вместо ответа я показал ей язык и сейчас же отвернулся, осыпаемый живописными детсадовскими поношениями, такими, как «обкаканный грибок» и «писюлька тараканья». К счастью, от оборотов, которыми был обласкан Сулейман, она на этот раз воздержалась.
Между прочим, как она ухитряется править «Фольксвагеном», с ее-то кукольными ножками-коротышками? Я обошел машинку спереди и заглянул под панель управления.
Ага. К педалям были надежно прикреплены высокие деревянные чурбачки, обитые сверху рубчатой резиной. Коробка передач была автоматическая. В самый раз для ребенка. От придирок ГАИ «жучка» уберегало, бьюсь об заклад, наложенное Маймунычем заклятье.
В момент, когда я, почтительно согнувшись, с преувеличенной осторожностью прикрывал дверцу, до меня донесся какой-то подозрительный шум, похожий на шум завязавшейся потасовки. И тотчас же пронзительно завизжала Зарина. Едва не сбив меня с ног, из салона вымахнул страшно ощерившийся Жерар. Я быстро распрямился.
Кракена было не узнать. Маска плаксивого пленника-размазни была сброшена. Он вновь превратился в уверенного и могучего исполина. Действуя кулаком правой руки, точно молотом, он с хохотом наносил богатырские удары по голове и плечам съежившегося Убеева, одновременно отпихивая от себя ногой Зарину. Малышка, однако, вцепилась в него намертво - и визжала, визжала. Хромца нашего прозвали Железным не напрасно. Он шатался, но не падал - и даже продолжал крутить, выкручивать левую руку Кракена. Стрелой промелькнул Жерар и с отчаянным лаем скрылся в общей свалке.
Над побоищем с угрожающим гуденьем кружилась чета янтарно светящихся клякс.
Я рывком распахнул только что затворенную дверцу и зашарил под сиденьем. Монтировка… Неужели в чертовом «жуке» нету монтировки?
Монтировки не было! Вместо нее под руку мне попалось какое-то витое и жесткое на ощупь кольцо. Не то тормозной шланг, не то ремень генератора. С жуткими проклятьями в адрес немецких автомобилестроителей я выдернул его наружу. - Екарный бабай! Это оказался бич. Или, может, кнут. Тяжеленная длиннющая плеть, скрученная из полос шершавой толстой кожи, с коротким крепким кнутовищем и вплетенным в конец колючим стальным желваком. Орудовать таким нешуточным оружием я не умел совершенно. И все-таки, распуская его на ходу, я бросился на подмогу.
К моменту моего прибытия сражение нашей стороной было практически проиграно. Вбитый по самые лопатки в асфальт Убеев тихохонько лежал и выглядел как дохлое насекомое. Раскинутые полы знаменитого хромового плаща напоминали изломанные крылья. Только вытянутая вперед рука сообщала о том, что Железный Хромец еще жив. Рука неуверенно пошевеливалась; указательный палец вновь и вновь дергал спусковой крючок зажатого в кулак пистолета. Испорченного мною пару часов назад пистолета! Зарина и бес, завывая на разные голоса, копошились под сброшенным пиджаком Кракена - рукава пиджака были хитроумно замотаны и связаны, борта застегнуты, и выбраться из этого диковинного мешка было им, похоже, не под силу.
Я остался с Арестом один на один. Он с победоносным рычанием содрал с себя остатки сорочки и, поигрывая тугими мускулами, двинулся ко мне. Щупальца, отливающие в свете фонарей сизым, омерзительно вздуваясь и опадая, били его по бокам, опутывали шею и вились, вились, подобно плоским червям.
- Кишки из тебя выдавлю! - рявкнул он.
Вздрогнув, я стегнул бичом. Повторяю, опыта у меня не было никакого. До сей поры я разве что по малолетству баловался в деревне с самодельной пастушьей плеткой, заставляя ее резко хлопать к неописуемому ужасу кур и телят. Да сек крапиву.
Наверное, с перепугу удар получился идеально. Шипастый конец кнута, метнувшись, как змея, ужалил Ареста в центр груди, в самое месиво щупалец. Кракен вскрикнул, завертелся от страшной боли винтом, а я хлестнул снова. И снова у меня получилось. Кнут обвился вокруг его лодыжки, я дернул - двумя руками враз, наверное, так подсекают попавшуюся на спиннинг акулу, - и он упал. Под лопнувшей штаниной вспухла кровавая полоса. Однако удача не бывает вечной. Когда я размахнулся вновь, плеть запуталась в кустарнике.
Кракен приподнялся на одно колено и обратил ко мне нечеловечески бледное лицо. Рот был открыт, запаленное дыхание со свистом вырывалось наружу. Он прижимал скрещенные руки к торсу, словно обнимая себя за голые напряженные плечи. Залитые алой глянцевой кровью щупальца бессильно свисали из-под локтей. Он страшно оскалился. Я задергал кнут сильнее. Ветки тряслись. Нет, ни в какую. Кракен встал на ноги и шагнул ко мне. Я попятился, стреляя по сторонам глазами, и не сумел сдержать возгласа облегчения. Нашего полку прибыло! Убеев был вновь в строю и выглядел молодцом. Сидел, широко разбросав ноги, и с невообразимой скоростью шуровал во внутренностях разъятого пистолета. Заметил это и Кракен. Он замер на мгновение, потом погрозил мне кулаком, повернулся и начал медленно удаляться, с каждым шагом все заметнее прихрамывая. Я разжал пальцы, выпуская бесполезный кнут, и кинулся высвобождать Жерара с Зариной. Они, однако, уже справились самостоятельно.
Армия вновь была в сборе. Ну, сейчас мы зададим кое-кому жизни!
Девчонка без промедления побежала к кустам выпутывать застрявший кнут, а бес завыл: «Врешь, не уйдешь!»- и, демонстрируя решимость к продолжению схватки, принялся расшвыривать задними лапами ту кучку лохмотьев, в которую его зубы и когти превратили многострадальный пиджак Ареста. Вот и Убеев уже нашел скрепку, отшвырнул в сторону и через секунду передергивал затвор.
Заслышав этот щелчок и этот вой, Кракен остановился, развернулся и рубанул ладонью левой руки по сгибу правой.
- А вот. Хрен. Вам! - отрывисто выкрикнул он. Затем вскинул руку вверх, поймал один из сопровождавших его светящихся объектов и с сочным хрустом раздавил.
Пространство качнулось. Кусты, заборы и дома противоестественно искривились и начали разбегаться в стороны, точно расталкиваемые незримым титаническим пузырем. Пузырь хоть не был виден, но явственно ощущался - как воздушная волна, как чужой ненавидящий взгляд за спиной, как пропасть под ногами завязавшего глаза канатоходца. Как опасность. Он рос, словно распираемый изнутри бурлящими горячими газами и в конце концов лопнул. Воздух перед Кракеном прошила будто бы ветвящаяся фиолетовая молния. Будто силуэт гигантского высохшего дерева, за краткий миг восставшего из бездн ада. Это была прореха, прореха в пространстве, она стремительно разъезжалась вширь - и оттуда, из-за нее, надвигалась на нас со скоростью экспресса чудовищная темная масса. По барабанным перепонкам ударили сильные мягкие ладони шквального ветра. Я почувствовал необходимость широко, до слез и вывихнутых челюстей зевнуть…
Когда я протер глаза, то просто не узнал округи. Перспективы искажены, расстояния нарушены, само мироздание вышелушено, как орех, и изнасиловано, будто в картине Сальвадора Дали. Особняк Софьи Романовны, «Фольксваген» перед его воротами - это было где-то далеко справа, в сотне метров; все как-то мучительно вывернуто и изогнуто. Та же участь постигла противоположную сторону улицы. Асфальт дороги размягчился, и вся-то она растянулась вширь подобно резиновому бинту, охватив пологим валиком головокружительную аномалию, поднявшуюся посреди хаоса оплотом вечной несокрушимости. Передо мной, в каком-нибудь шаге, материальный до последней песчинки, начинался крутой каменистый кряж, поросший купами карликовых деревьев и высоченными, в пояс, желтыми травами. Говорливый ручеек, играющий серебряными блестками отражений огромных звезд, вился между мшистыми валунами и выплескивал хрустальные воды мне под ноги. По длинной ступенчатой тропе, вымощенной чем-то вроде оранжевой тротуарной плитки и огороженной с одной стороны низкими перильцами, волоча ногу, карабкался ввысь Кракен. Еле-еле, будто дряхлый старик. Каждая новая ступень давалась ему различимо труднее предыдущей. Ему нужно было преодолеть каких-нибудь двести метров до небольшой открытой площадки, на которой ждала округлая короткокрылая машинка. Желтенькая, «глазастая» и чертовски симпатичная. Почти точь-в-точь «жук» Зарины. Только вместо колес - обтекаемые вздутия и потешный раздвоенный полупрозрачный хвостик над багажником. Она готова была унести Сына Неба к сверкающей под луной заснеженной вершине. А может, и выше, к звездам.
И гремел, подобно музыке сфер, лягушечий хорал.
Наша четверка стояла плечом к плечу, абсолютно зачарованная волшебной картиной, и молчала в каком-то необычайном благоговении. Потом Кракен остановился, отдыхиваясь. Взмахнул рукой, поймал порхающую над макушкой, медово светящуюся амебу и сжал в кулаке. Пространство вновь всколыхнулось. Прореха стала смыкаться.
Первой опомнилась, как ни удивительно, Зарина. Гортанно вскрикнув, она пробежала к началу оранжевой «лестницы в небеса». Откинулась всем телом назад - и тут же упруго подалась вперед. Над головой ее со свистом взвилась узкая и длинная черная полоса.
Плетью малышка орудовала с проворством матерого надсмотрщика, жизнь положившего на тренаж галерных рабов. Кракен, пойманный за шею, кувыркнулся вниз. Зарина схватила его за волосы и с недетской силой поволокла, пятясь, прочь из другого мира.
И вновь ударил оглушающий ветер, качнулось, выгибаясь волной, пространство, вырос фиолетовый скелет дерева-молнии; вновь навалилась болезненная зевота.
Когда она столь же внезапно, как началась, миновала, мироздание с протяжным вздохом приобрело первоначальный вид.
В тот же миг смолкли квакушки.

Предыдущая страница 17 Следующая страница


Проходящий сквозь стены 18

Из кухни доносилось зловещее металлическое побрякивание, какое-то напористое гудение, точно от разогреваемой паяльной лампы или примуса. Голос Железного Хромца, сбивчиво напевающего арию Ленского, перемежался кашлем. Крепко же ему наподдал Арест, подумал я. Я сидел в кресле и нервозно теребил провод от наушников. Кажется, наши доморощенные инквизиторы всерьез намерились склонить Кракена к сотрудничеству. На своих условиях. Чего бы это ему ни стоило. Сам Сын Неба валялся в ванной, крепко связанный, с кляпом во рту, и его обрабатывал Жерар. Пока что всего лишь психологически.
В комнату вбежала возбужденная Зарина, принялась перерывать ящики комода. Наконец извлекла бархатную подушечку, густо утыканную швейными иглами, торжествующе осклабилась и исчезла. Эта суета, отдающая затхлым запашком гестаповских подвалов, тревожила меня все больше. Неужели в самом деле придется присутствовать при пытках? Дьявольщина! Я встал и двинулся в ванную.
Не успел я до нее дотопать, как меня перехватил Убеев.
- Овлан Мудренович…- заканючил я дрожащим голосом.
- Ти-хо! - Он приложил палец к губам и увлек меня обратно в гостиную.
- Ты мне под дверью темницы разброд и шатание в рядах не демонстрируй! Хе-хе. Ну, чего тебе?
- Овлан Мудренович, вы в самом деле собрались вгонять ему иголки под ногти?
- О, май Год! Павля, ты спятил. Разумеется, нет. Но пленник должен почувствовать, ощутить самою шкурой и особенно тем, что под ней находится, что мы настроены более чем решительно. Иначе просто пошлет подальше. Крепкий орешек. Сразу видно - профи. Как качественно убогоньким прикинулся, а? Даже я по…- Убеев закашлялся. - Даже я поверил.
- Вы здоровы? - с беспокойством спросил я. - Может, к врачу?
- А! - Он отмахнулся. - Заринка посмотрела, говорит, все о'кей. Этот долбоежик здоровенный своим кулаком мне вроде как еще и пользу принес. После его массажа мокрота в бронхах начала отходить, что ли…
- Какая мокрота?
- Ну, со смолами, с сажей. Из-за курения образовывается. Не бери в голову, короче. Ты вот что… Если тебя наша суета пугает… Ты спать ложись.
- А шум? - сказал я.
- Тоже проблема! А наушники на хрена? Сейчас выберем что-нибудь спокойное. По классике прикалываешься? Отлично. Бетховена заведем, уснешь как младенец. Прям тут в кресле и располагайся. Покойно, мягко. Лучше, чем в кровати, ей-богу. Тем более в спальню я уже Заринку отправил. А она тебя стесняется. Ну, давай устраивайся. Во-от, а я тебя пледом укрою.
Заснуть я не заснул, но, кажется, задремал. Потом вдруг отчаянно запахло тухлятиной, и я открыл глаза. На широком подлокотнике рядом с моей головой устроился Жерар. Склонив голову на плечо, он пристально смотрел мне в лицо. Воняло от него. - Привет, зверь. Вы закончили? Что-то прояснилось? - спросил я, стягивая наушники. Классная модель - столько времени прошло, а никакой усталости.
И лежать в них оказалось вполне удобно. Надо будет такими же обзавестись.
- А то. Иначе глупо было бы…- тявкнул бес. - Только боюсь, не все, что прояснилось, тебя обрадует. Сожалею…
- Обрадует, нет - рассказывай. И, знаешь, зверь, отодвинься малость. От тебя чем-то несет.
- Это изо рта, - печально сообщил бес, даже не подумав отодвинуться.
- Зубы?
- Желудок… Паша, мне, правда, очень жаль, - сказал он, потупившись. Сопровождая слова, из его пасти вырвалось гнусно смердящее облачко.
- Да чего жаль-то? - рассердился я, морща нос. Это какого ж дерьма нужно было нажраться, чтобы в утробе так круто забродило?
- Не чего. Кого. Тебя, Паша. - Он поднял глаза. - Прости. Давайте, ребята.
Железные руки Убеева прижали меня к спинке кресла. Изо рта беса обильно потекли струи белесого душного пара. Я бы, наверное, извернулся. Да только на ноги мне навалился, сосредоточенно пыхтя, Кракен! Всей своей тушей.
Лица у всех, кроме пса, были замотаны мокрыми тряпками.
Воздуха, который оставался у меня в легких, хватило минуты на полторы. Как раз, чтобы успеть вспомнить ту массу казавшихся случайными несообразностей, что происходили последнее время с Жераром. И то, что кракены зачем-то забрали его из моей квартиры. И то, что отправляли его вместе со мной в «Скарапею», а после - платили деньги хитрому Семенычу за его «поимку». И то, что он неизменно был категорическим противником моего возвращения к Сулейману. И то, что заступался перед Стукотком за кракенов в старокошминском Дворце детского творчества. Бес был на их стороне. Вместе с другом Убеевым. С самого начала. Во всяком случае, с того момента, как услышал от меня о «Гуголе» и неземном происхождении «делового партнера» Леди Успех и Элегантность. С момента, когда сверхъестественным своим нюхом почуял, за кого стоит играть. И это, конечно, он выдал меня пришельцам после памятной ночи, во время которой я лицезрел эротику в спальне Софьи Романовны. А дешевые пантомимы с нападением беса на Кракена и Кракена на Убеева? Да такие удары, которые отвешивал Арест Хромцу, ухайдакали бы и полутонного племенного быка, не говоря уже о стареньком калмыке. А у него всего лишь «отошла мокрота». Каким же я был слепцом!
Выведя это заключение, я гневно посмотрел в бегающие глазки сатанинского отродья, проговорил: «Зря я тебя не дотопил, паскуду!» - и с величавым достоинством казнимого чернью монарха полной грудью вдохнул яд.

Глава двенадцатая
ТРУБИТ, ТРУБИТ ПОГИБЕЛЬНЫЙ РОГ!

Покачивало. Пряно пахло цветущими травами; их макушки гладили меня по туго забинтованной гудящей голове, по связанным рукам и ногам. А еще пахло псиной, кислым звериным потом и чем-то словно бы медицинским. Растительной настойкой на спирту, что ли. Меня везли и средство передвижения, вызывающее странные ассоциации, заставляло продолжать прикидываться бессознательным. Я лежал на животе, перекинутый через что-то вроде лошадиного крупа. Только это была не лошадь. Животное обладало довольно длинной шерстью и сравнительно узким, хоть и твердо-мускулистым, телом с острым позвоночником. Ход его был неровен. Скорее скок, чем бег. Это вполне мог оказаться пес или волк. Матерый волчара, способный нести на себе человека, будто ягненка. Этакий вервольф, охотник до людского мясца. Или же (я обмер, напуганный ужасной догадкой) цзин. Лис-оборотень родом из Китая.
А о том, что тащившая меня тварь не просто вьючное животное или безмозглый хищник-каннибал, догадаться было проще простого.
Она умела говорить.
И молчать была несклонна. Она ворчливо и по большей части невнятно бормотала; голос ее почему-то казался мне отдаленно знакомым. Недовольство, судя по долетавшим разборчивым обрывкам, обращено было на меня. Вернее, на то, что ей, измученной твари, приходится надсаживаться, транспортируя эту тушу. И это вместо того, чтобы прямо на месте обстряпать дельце и спрятать концы в воду.
Использование по отношению к моей персоне мясницкого определения «туша» да еще в контексте с «концами в воду» радовало не так чтобы очень. Утешало лишь то более-менее ясное обстоятельство, что номер брюзги-носильщика был, видимо, шестнадцатый и решал мою судьбу кто-то другой. Но кто?
Надо полагать, тот, кому адресуются жалобы.
Я на миллиметр приоткрыл один глаз.
- Тпру, волчья сыть! - прозвучал властный окрик. - Стой, залетный. Привал. Наш шустрик оклемался.
Носильщик издал торжествующий вопль и тотчас стряхнул меня наземь.
Падать было невысоко.
Застукали, подумал я, открыв оба глаза… И с диким стоном: «Только не это!!!» - зажмурился вновь, страстно моля про себя кого-то большого и всемогущего, чтобы оказалось, что это мне только почудилось! Хоть бы это всего лишь померещилось! Пускай в горячечном бреду, пускай под воздействием наркотика - но пусть это будет не взаправду. Не наяву.
Дружный смех, вырвавшийся из двух глоток, и покровительственное похлопывание твердой лапой по плечу доказали, что мольбы безбожника и еретика услышаны быть не могут. Или не могут быть удовлетворены. Подавив рвущийся наружу всхлип отчаяния, я медленно поднял веки.
Блудотерии сидели, склонив головы в разные стороны, и выжидательно смотрели мне в лицо.
- А поутру оне проснулись, кругом измятая трава! - дурашливо проорал самец и, высоко подпрыгнув, перевернулся через голову. - То не трава была измята…
- Вот такие мы усталые, - не поворачивая головы, констатировала самка тоном школьного завуча. - Такие измотанные…
Самец осекся и растерянно всхрапнул. Длинные уши, только что задорно стригшие воздух над его хребтом подобно огромным старинным портновским ножницам, вмиг уныло повисли вдоль щек. Морда, и без того продолговатая, вытянулась еще сильнее.
- Любовь моя… Так это же от избытка чувств… Единичный порыв… Так сказать, ле реялиссмент бреф де ль'активитэ. Боюсь, сейчас наступит ремиссия оживления и тогда я, - голос его начал слабеть и подрагивать, - возможно, я даже потеряю от истощения сил сознание… Ах, мне уже дурно… - Нуте-с, как ты себя чувствуешь, дорогой? - спросила меня самка, всецело игнорируя испускаемые канючащим голосом причитания благоверного. - Голова кружится?
Имея подобного супруга, обман она, думается, научилась чуять в любой форме и при любой его концентрации, поэтому я решил быть откровенным:
- Немного.
- Я рада. Что ж, значит, дальше пойдешь ножками. Осталось не так уж далеко.
- Докуда?
Она в сомнении пожевала воронкообразным ртом (пухлые черные губы при этом двигались прямо-таки непристойно) и сказала:
- До нашей скромной норки.
- Полагаете, это так уж обязательно? - заговорил я, рывком садясь. Голову сдавила боль, в глазах запорхали мотыльки траурной расцветки. Я поморщился, но продолжал: - Поверьте, мадам, я чрезвычайно скучный гость. Честное слово. Косноязычный собеседник. В еде привередлив. В быту прихотлив. Делать ничего не умею. Руки у меня - крюки. - Скрючив пальцы, выкрутив кисти и изогнув локти, я показал, насколько страшна кривизна. - Кривые руки-то.
- А ноги? - с ухмылочкой встрял самец.
- Ноги, конечно, прямые - но ведь растут-то откуда? Блудотерии прыснули. Самец погромче и со вкусом, самка сдержанней.
- То-то и оно, - сказал я, ободренный маленькой победой. - Гнали бы вы меня подобру-поздорову. А?
- На ночь глядя, - задумчиво сказала самка, - в саванну, дорогой ты мой тушканчик, я даже мужа не выпушу. Ибо завалят оболтуса, уплетут и косточек на помин не оставят. Хоть он намного быстрее тебя, выносливее, сильнее и чутче.
- И жизнь здесь прожил, - высокомерно добавил расцветший от похвал самец.
- Вот именно, - впервые согласилась она.
- А по мне, - сказал я упрямо, - так лучше смерть, чем бесчестие.
- Бесчестить тебя, зайка, мы еще то ли надумаем, а то ли воздержимся. - Самец булькнул горлом и озадаченно, с нотками обиды, закудахтал:
- Это как же это так, любовь моя? Твои слова мне странны.
- Зато смерть…- сухо продолжала она. - Расскажи-ка ему, милый, как здесь умирают.
И блудотерии рассказал. Словарный запас у него был - обзавидуешься, живость речи превыше всяких похвал, эмоциональный посыл как у пламенного трибуна революции. Вдобавок, показалось мне, он владел чем-то вроде дара сверхчувственного внушения. Поэтому, когда он закончил и его половина скомандовала мне: «Если согласен идти, ноги приподними и замри!» - я молча повиновался. (Самец немедленно заорал шалопайским голосом: «Бабушка Сидорова высоко ноги закидывала! Когда б я была бы Сидорова, еще выше бы закидывала!!») А самка повернулась ко мне округлым тылом с чистеньким беленьким пушком пониже хвостика и неуловимым движением задней лапы рассекла травяной жгут, которым были стянуты мои лодыжки.
Берлога блудотериев скрывалась среди пологих холмов, на самой границе между саванной и диковинным, состоящим из корявых низкорослых деревьев лесом. Вход в нее закрывался крепкой плетеной дверью, густо усаженной страшными лаковыми шипами длиной в мизинец. Концы шипов, обращенные вовне, были чем-то густо обмазаны. Завязки из звериных жил притягивали плетенку к узловатым корням деревьев. Самка, ловко орудуя ртом и передними лапами, распустила несколько узлов, и дверь распахнулась наружу, будто подпружиненная.
«Скромная норка» оказалась просторным сухим подземным жилищем с бесчисленным количеством комнат, запутанными лабиринтами переходов и приличным искусственным освещением. Светились (желтовато и довольно комфортно для зрения) толстые малоподвижные многоножки, квартирующие на покрытом плотной коркой потолке и стенах. Та же твердая корка, образованная спрессованными растительными волокнами пополам с глиной (что-то наподобие саманного слоя), служила полом.
Двигаться по коридорам пришлось недолго, однако я совершенно запутался. Дело в том, что у входа нас встретила и затем сопровождала целая ватага шумных озорников-детенышей, норовивших похлопать меня по заду, ухватить за перед и со знанием предмета обсуждавших мою… ну, скажем, анатомию. По мере сил отбрыкиваясь от навязчивых сорванцов (родители смотрели на их выходки более чем снисходительно), я, естественно, сбился со счета поворотов. И вообще потерял ориентацию. Наконец меня запихнули в какую-то низкую келью и плотно затворили вход знакомым плетеным щитом. Завязки из жил, понятно, остались снаружи, зато намазанные ядом зловещие шипы были обращены внутрь.
Я торопливо отодвинулся от них подальше.
- Можешь поспать, - сказала самка. - Когда наступит время ужина, я тебя разбужу.
Она ушла, ласковыми тумаками гоня перед собой деток. Самец еще покрутился некоторое время возле камеры, обжигая меня сквозь решетчатую дверь алчным взглядом и облизывая с черных губ голодную слюну, но в конце концов исчез и он.
Довольно живо разгрызя путы на руках, я первым делом ощупал голову. Если память не подводит, мне довелось треснуться ею с хорошего маху о добрый такой камень. Вообще-то после подобных черепно-мозговых травм люди если и живут, то, как правило, не бог весть сколько. Причем в специальных клиниках, окруженные заботой дюжих медбратьев. Нельзя исключать того, что я сейчас нахожусь именно в такой больничке, изобретательно галлюцинируя блудотериями и саваннами палеоцена.
Голова была качественно перебинтована травой и широкими листьями, под которыми чувствовалась какая-то влажная масса наподобие творога. В паре мест масса просочилась наружу, и я измазал в ней пальцы. Посмотрел, принюхался. Темно-зеленая, с тем самым медицинским, на спирту, ароматом. Хотелось верить, что это не вылезшие мозги, а всего-навсего жеваный подорожник или что-то наподобие него. Между прочим, эта жвачка обладала мощным лечебным эффектом: голова перестала болеть совершенно.
Удовлетворенный поверхностным самоосмотром, я приступил к обследованию камеры. Была она, как уже упоминалась, достаточно низкой - в макушку упиралась, - зато длинной и широкой. Форма - несколько искаженный овал. Вблизи от входа обнаружилась поместительная, но мелкая корзина, наполненная соломой. Я решил, что это постель. В дальнем углу, под плоским камнем, - яма диаметром с ночной горшок, на дне которой шустро извивались какие-то волосатые и длинные не то черви, не то гусеницы. А может, это был всего один многометровый червяк-гусеница. Пахло из ямы грибами, плесенью и чуть-чуть навозом. Наверное, это был своеобразный ночной горшок с биологическим поглощением продуктов дефекации. Интересно, подумал я, изучая взглядом насекомое-ассенизатора, а оно не выбирается иногда поползать по округе? Скажем, ночами. Членики размять. Вот был бы сюрприз!
Положив камень на место, я потопал по нему ногой. Вроде плотно.
Больше ничего достойного внимания в келье не обнаружилось. Я рассмотрел вблизи светящихся сороконожек, выяснил, что у них имеются глазки на щупиках, ярко-алый сантиметровый ятаган на хвостовой части и мягкое склизкое брюхо. Что сорок ножек - это никакие не ножки, а тоненькие насекомые вроде палочников, не то паразиты, не то симбионты, накрепко сросшиеся со светлячками. Еще я разглядел копошащуюся вокруг светлячков совсем уж мелюзгу, блох каких-то, и тут мой исследовательский пыл угас.
Что ж, ужин мне пока не несут (а жаль!), бесчестить тоже не спешат (а вот это, напротив, дает повод для оптимизма), можно и отдохнуть. С этой мыслью я забрался в корзину и начал ворочаться, устраиваясь. Наличие на стенах блох я решил презреть. До тех пор, пока кусаться не начнут.
Разместиться с комфортом не удавалось. Во-первых, постель была коротковата, во-вторых, стояла неровно. Покачивалась, похрустывая. Что-то под ней этакое лежало. Я выбрался из корзины и оттащил ее в сторону. Взору открылся кусок плоской сводчатой кости - по виду крупного черепахового панциря. Однако хрустел не он, а то, что находилось под ним. Соединенный с панцирем источенными временем сухожилиями, раскрошившийся на множество обломков, но однозначно узнаваемый остов человеческой руки. Маленькой, словно детской.
Я десяток раз вдохнул и выдохнул сквозь зубы, прошептал: «Да идите вы, братцы-кролики, со своей заботой» - и, настроившись на сложное длительное проникновение через каменистый суглинок, сиганул вверх.
Подобрала меня все та же военно-транспортная вертушка с экипажем здоровенных головорезов. Я уже судорожно вспоминал «Отче наш», окруженный сворой завывающих и брешущих на разные голоса худых безобразных зверюг собачьей породы, когда машина с резким свистом свалилась буквально нам на головы. Откуда она вынырнула, не успели заметить ни я, ни мои шелудивые и голодные друзья. Шакалы тотчас бросились врассыпную - и все-таки, все-таки запоздали с бегством. Фатально. Парни из вертолета стреляли стремительно и необыкновенно точно. Дело было кончено за минуту. Падаль бросили гнить, а меня бесцеремонно втолкнули внутрь геликоптера, где победительно грохотал из скрытых динамиков неизменный Вагнер.
Двигатели изменили тон, нас замотало.
- Опять ты, - с отвращением сказал старшина стрелков, беря меня шершавыми пальцами за подбородок.
Внешностью он был чертовски похож на помолодевшего и избавившегося от бороды (но не усов) Сулеймана: такой же широкий, горбоносый, чернявый, с мясистыми губами и глазами-маслинами. Вдобавок объяснялся этот наследник Урарту с таким же легким приятным акцентом. И гораздо менее приятной властностью тона.
- Слушай, гаврик, разве я тебе не говорил, что в патрулируемой зоне посторонним находиться строго запрещено? Что, повторять снова да ладом? Ась? Ты, наверно, воображаешь, что мне из-за тебя попу начальству подставлять уж такое удовольствие, такая охота - прям терпеть невмоготу?
- Да вышвырнуть его за борт, и Вася-кот! - предложил неприятный ломкий голос из глубины отсека. - Пущай полетает. Могу поспособствовать.
- И я могу, - лениво добавил еще один боец, блеснув татуированной лысиной.
- Отставить базар! - рыкнул командир. - Ты, - он наставил на меня палец. - Впитывай последнее предупреждение. Всеми фибрами души.
- И фибромами матки! - необдуманно пошутила грубым голосом какая-то бородатая образина, за что сейчас же поплатилась, отхватив от командира звонкого леща.
- Наряд за нарушение приказа плюс два за убогий юмор, - сурово распорядился моложавый двойник Сулеймана и вернулся ко мне.
- Сейчас мы тебя высадим вне охраняемого периметра. Покажем направление, обеспечим провиантом. И чеши за горизонт. Попадешься на глаза еще раз - тебе Рагнарёк. Полный. Архаровцы мои шлепнут без разговоров. Так, ребята?
Архаровцы пролаяли в голос: «Не! Извольте! Сум-ле-ваться! Мастер сержант!» - и в подтверждение готовности к Рагнарёку загромыхали по полу прикладами чудовищных своих ружей.
- А теперь сиди и осмысливай! - поставил жирную точку сержант. - Условие: молча.
Потом сунул мне энергетический шоколадный батончик, нахлобучил шлем с темным забралом, прижал к шее ларингофоны и забубнил. Вертолет накренился в развороте.
Проводил меня, сказал напутственные слова и помог надеть заплечный мешок самый по-человечески симпатичный и дружелюбный из патрульных - высокий кудрявый здоровяк с серьгой в левом ухе. Его лицо тоже показалось мне отдаленно знакомым, связанным с неоформленными воспоминаниями о каком-то летнем кафе, удивительно красивой женщине, кормящей ребенка мороженым… И еще с произнесенным бархатно, но пробирающим до костей предупреждением: «Парень, если ты или твой бес…»
Склеить воспоминания воедино я не успел. Дружелюбный крепкими руками взял меня за плечи, повернул в сторону поднимающегося багрового серпика луны, пожелал дороги скатертью и со страшной силой грохнул пятерней промеж лопаток. Ровнехонько в самое то место, где, по Карлосу Кастанеде, располагается пресловутая «точка сборки».
Дыхание у меня пресеклось, и я канул в ночное небо, как в колодец.
Прийти в себя, чтобы первым делом испытать, как жестоко способна трещать голова, как омерзительно может першить в носоглотке и сколь отчаянной бывает резь и тяжесть внизу живота, - о, кажется, это стало для меня какой-то пугающей традицией! Врагам бы моим подобные традиции. Занималось утро. Я откинул на сторону колючий плед и с бережностью прооперированного сутки назад язвенника выбрался из кровати. Меня ощутимо пошатывало. Вдобавок все вокруг почему-то казалось клейким, как будто бы облитым переслащенным компотом. Особенно собственное тело. Чтобы доказать себе, что это мерзопакостное чувство не более чем галлюцинация, пришлось притронуться к груди и спинке кровати. Разумеется, как грудь, так и кровать оказались абсолютно сухими. Самая обыкновенная голая кожа с зарождающимися неандертальскими волосками и самая обыкновенная полированная деревяшка с шелковистой обивкой. Но стоило отнять пальцы, как странный феномен возобновил действие. Во рту стало кисло.
Ладно, зато живой, успокоил я себя, отмечая, что комната мне хорошо знакома. Вот и корзиночка беса-предателя. Жаль, пустует! В сердцах я наподдал ее ногой - оборочки, подушечки полетели в стороны! - и тут же скорчился, прижимая ладони к паху. В голове немедленно зарокотали тамтамы, яростно заскакали, заплясали в неистовом ритме дикари воинственного племени мозги-в-смятку. Бум-бум-бум! Топ-топ-топ! Ох, не надо бы мне делать резких движений…
Двигаясь вдоль стеночки приставными шажками, точно инвалид по части опорно-двигательного и мочеиспускательного аппаратов, я пробрался в клозет. Спустя некоторое время и чуть прытче - на кухню. Следы недавнего использования кухни в качестве пыточной были тщательно ликвидированы. Если вообще когда-то присутствовали. В чем я лично, как говаривал ослик Иа-Иа, сильно сомневаюсь.
Коньяка у Хромца не нашлось, равно как и аспирина. Кофе - только в зернах; пока еще его приготовишь… Поэтому в качестве сосудорасширяющего (и одновременно антидепрессанта) после непродолжительного раздумья я решил использовать «Смирновскую можжевеловую». Грамм пятьдесят-шестьдесят. Для начала без закуски. Кто лекарство закусывает?
Водку Убеев забыл на столе, и она успела нагреться. В первый момент меня едва не стошнило прямо на голые ноги (одежды, за исключением трусов, отравители мне не оставили - а, впрочем, я пока и не искал), но вскоре заметно полегчало. Ублаготворенный результатом, я оценивающе посмотрел на бутылку. Пара доз там еще наличествовала. Чудно. Кстати, иные медикаменты требуют совмещать их прием с приемом пищи. Сдается мне, «Смирновская» как раз из таковских. Эге, да я, оказывается, недурной поэт! А поэтов баснями не кормят. Это мы ими окружающих кормим.
Ну-с, что у нас имеется в холодильнике?
В холодильнике имелся ополовиненный сотейник с чем-то вроде чахохбили, бутылка «Саперави», а еще салями, свежая зелень (хм, может, Убеев лишь прикидывается калмыком, а сам чистокровный кавказец?), перепелиные яйца, замороженные шампиньоны и много-много разновидностей кисломолочных продуктов, к которым так неравнодушен один знакомый мне кобель. Сука такой.
Жаркое, грибы, яички и вино я решил пока что оставить в резерве. Дойдет и до них очередь - но погодя. Соорудив бутерброд с колбасой, листом салата, веточкой кинзи (именно кинзи, а никак не кинзы или, боже упаси, кориандра!) и зеленым луком, я провозгласил: «Твое здоровье, драгоценный Поль!» - и повторил лечебную процедуру. Дважды.
Настроение поднялось. То есть приподнялось. На пунктик-другой. В аккурат по числу целительных доз. Голова еще побаливала, но уже вполне переносимо. Резь в животе вовсе сошла на нет. К кажущейся липкости вещей и собственной кожи я стал понемногу привыкать. Вернее, научился не концентрировать на этом внимание. Зато отвратительное ощущение, что в носу моем на совесть поковырялись острыми крючочками, иззубренными пинцетами и другими подобными вещицами из набора «юный хирург», после чего прижгли ранки концентрированным раствором бертолетовой соли, не проходило. Я осторожно сунул в ноздрю мизинец. У-у! Больно-то как! Ну, так и есть - кровь. Наверное, газом изъязвило. Я лизнул палец самым кончиком языка. Как будто горчит. Отплевываясь, я поспешил к мойке. Дезинфекционные работы не длились и минуты, когда сквозь шум воды я различил чьи-то крадущиеся шажки за спиной. На самом пределе восприятия. Стараясь не подать вида, я весь обратился в слух. Цок-цок - простукали по паркету крошечные коготочки. Так и есть - у меня гость. Что ж, подумал я, добро пожаловать. Неприметным движением столкнул в раковину губку для мытья посуды и быстро запихал в сливную горловину. Струя была знатная, раковина сразу же начала наполняться. Я полюбовался на дело рук своих и зловеще осклабился. Затем последний раз втянул из горсти носом холодную воду, закрыл глаза, пережидая острое жжение, выпустил из ноздрей одну за другой две розоватые струйки. Вытираясь ладонью, повернулся.
Как ни готовил себя Жерарчик к этому кульминационному моменту, а все-таки не удержался, вздрогнул. Потом пасть его растянулась в трусливой умильной улыбочке, лапки начали выписывать кренделя наподобие книксенов-реверансов, глазки увлажнились слезами счастья. Все его поведение изображало собачью преданность, и дружбу, и обожание. Стервец двуличный!
- Пашенька, я сейчас все объясню, - нежней мурлычущей кошки тявкнул он.
- Не стоит беспокоиться, родной, - сердечно парировал я и взял его за горло.
Горло было тонким, как у курицы, и столь же горячим. Под большим пальцем бился живчик. Стоило мне оторвать паразита от пола, как он тотчас с какой-то мазохистской готовностью расслабился и захрипел. Ой, рановато, хладнокровно заметил я. На сочувствие давит? Напрасные хлопоты. Давить на что бы то ни было здесь имеет право только один из нас. И это - не он. Я перехватился поудобнее, пробурчал: «Как провожают пароходы: совсем не так, как поезда!..» - и решительно погрузил беса в раковину. Кверху пузом. Вода скрыла тщедушную тушку полностью.
Струя ревела, взбивая пену. Терьер таращил глазенки и покорно пускал пузыри. Его отросшая шерстка колыхалась, как шелковистые донные водоросли на течении. И он по-прежнему не сопротивлялся. Черт возьми, насколько проще было тургеневскому Герасиму! Булькнул Муму за борт и греби до берега, глотай слезы. Одно движение - и все связи разорваны, совершенное действие обратной силы не имеет. А этот - под руками. Теплый. И сердечко колотится.
Моей решимости превратить Жерара в утопленника хватило ровно на сто двадцать секунд, по прошествии которых я выхватил его из мойки и отшвырнул в угол. Он шмякнулся со звуком мокрой половой тряпки.
- Будь ты проклят! - с тоской сказал я.
- Так я как бы уже…- С него текло. Уши обвисли, усы обвисли, хвост обвис, дыхание звучало тяжело и прерывисто - однако выглядел он победителем. Да так ведь оно и было.
Я судорожным рывком закрыл кран, выдернул из слива губку и со всего маху метнул ее в стену. Наподдал ногой мусорный контейнер. Вслед за тем настал черед «Саперави». Большим поварским ножом я по-флибустьерски снес с бутылки сургучную головку, наплескал вино в объемистую чайную чашку, хорошенько отхлебнул и, демонстративно глядя в окно, ледяным тоном спросил:
- Ты один здесь?
- Один, один, бедняжечка, как рекрут на часах! - печально провыл кобель.
Еще издевается.
- Кракен где?
- На кой он тебе? Мы его выпотрошили лучше, чем трупака в анатомичке. Он пуст, аки мыльный пузырь. Он…
- Где Кракен? - рявкнул я.
Бес от неожиданности присел, потом быстро приподнял зад, спрятал хвостик между лап и вновь припал животом к полу. Я сверлил его зверским взглядом. Затравленно облизнувшись, он проскулил:
- Чувачок…
- Я тебе, гниде, не чувачок! Жерар виновато шмыгнул носом:
- А кто ты мне, гниде?
И правда - кто? Я угрюмо промолчал.
- Паша, - все еще с опаской заговорил бес, - ну, выслушай ты меня, ради бога. - От последнего слова его передернуло - адски, иначе не выразишься, но он отважно продолжал: - Кракен оказался полной пустышкой.
- Полной? Пустышкой? - Ага, ехидничать силы во мне находятся. Хоть и мало. Неужели прихожу в норму?
- Пардон, пустой, - с готовностью согласился бес. - Пустой пустышкой. Кем он был для Сонечки, знаешь сам. Так вот - это частность. Мизерная. В деловых вопросах его роль сводилась всего лишь к посредничеству. Курьер-с. Туды-сюды. С небес на землю и обратно. Подай, принеси, пойди на фиг. Ну, да еще для презентаций и переговоров он, с его внешностью аристократа, - выговаривая это, Жерар начал шутовски растягивать гласные и оттопыривать нижнюю губу, - и напыщенностью купца-миллионщика, исполнял роль нарядной, мужественной и убедительно выглядящей витрины.
- Ты путаешь, - перебил я. - Или он вас запутал, идиотов. Тем, что ты называешь витриной, является Софья.
Жерар скорчил сочувственно-опечаленную гримаску.
- Кто тебе сказал?

Предыдущая страница 18 Следующая страница


19 Александр Сивинских

- Она и сказала. Блин, да это и без того было заметно!
- А ты поверил…- разочарованно вздохнув, упрекнул бес. - Святая простота… Запиши в памятную книжечку, Пашенька: Софья Романовна - это волчица! Государственного масштаба хищница. Она, между нами говоря, в «Союзе промышленников и предпринимателей» первый зампред. Или вице-премьер. Думаешь, просто так ее в «Космополитене» на обложку поместили? Но с другой стороны…- бес сочувственно вздохнул, - ничего удивительного в твоей доверчивости нету. Мальчиков-одуванчиков вроде тебя она на завтрак кушает. Притом по дюжине за раз. Не меньше! - Для пущей убедительности он даже воздел вверх лапку с оттопыренным когтем.
- Я, значит, для нее одуванчик, - с угрозой проговорил я.
- Сто пудов, чувачок! - Он уже забыл, что я на «чувачка» сержусь. Хвостик его вновь задорно торчал вверх, глазенки посверкивали: - Весенний, для диетического салатика.
- Ты-то тогда кто? - Интересно послушать, как вывернется эта тварь.
- Экзотическое яство для званого ужина, - быстрее, чем мне бы хотелось, нашелся Жерар. - Жутко острое. Прямо колоссально. Проглотишь, не жуя, а потом неделю в сортир ходить боишься.
- Что так? - полюбопытствовал я сдержанно.
- А гадить болезненно. В заднице печет.
Он растянул пасть в довольной улыбке. Все с него- как с гуся вода. Поросенок!
За этой гастрономией мы как-то незаметно ушли от интересовавшей меня темы. А именно: что тут происходило, пока я слушал Бетховена и наблюдал за жизнью блудотериев? А также с какой целью меня травили газом, если все равно не отравили насмерть?
Поэтому я отрезал:
- Ну, хорош. Трепотню закончили. Рассказывай. Сначала.
Собственно, ничего такого, что явилось бы для меня полным сюрпризом, бес не поведал. Стороны стремились к встрече (Убеев с Жераром начали мечтать о ней чуть раньше, Кракен - чуть позже, но сути это не меняло), поэтому рано или поздно она бы состоялась все равно. До сих пор для нахождения общего языка им не доставало какой-то малости. В конце концов эта теоретическая малость приобрела очертания вполне вещественного кляпа во рту Ареста. Взаимоприемлемое соглашение было достигнуто через считанные минуты после его извлечения.
Вкратце. Служба безопасности «СофКома» восстает из пепла. Железный Хромец становится ее начальником взамен безвременно почившего Жухрая. Господин Жерар де Шовиньяк (титулом обзавелся, кобелино, подумать только!) - советником по частным вопросам. Зарина Мамедова и Павел Дезире - консультантами. Оклад содержания каждому кладется более чем приличный. Причем первые взносы на счета свежеиспеченных сотрудников (говоря о взносах, кобель восторженно закатывал глаза и гулко глотал слюну) вот-вот будут перечислены. Нужно лишь завизировать кое-какие бумаги у исполнительного директора Софьи Романовны. Да, кстати! На родине у Кракена медицина и биологическая инженерия (то есть клонирование, генетическое модифицирование, нанотехнологии… продолжите самостоятельно) развиты настолько блестяще, что обеспечить полноценными человеческими телами особ, остро нуждающихся в таковых, не составит большого труда. Конечно же, такое заявление повергло беса в совершеннейший щенячий восторг! А Зарина, не спи она в это время, наверное, впервые в жизни испытала бы оргазм. Напоследок Арест раскрыл партнерам страшную тайну. Заключалась она в том, что мозг одного из новоявленных консультантов (и мы все знаем его имя!) заражен имплантатом. Мобильным агентом «Гугола».
- С его помощью тебя дурачили в первые дни плена, - убеждал меня Жерар. - Через него же происходила слежка, когда ты выполнял поручение Кракена в «Скарапее». Изъят имплантат не был. Потому как предполагалось со временем использовать тебя еще многократно. В других столь же щекотливых заданиях. Но теперь он стал ни к чему.
- Вот как? - сказал я, следя взглядом за большущим, худым и длинноногим насекомым, что с маниакальным упорством билось снаружи в оконное стекло. Что-то чрезвычайно важное манило его сюда, в квартиру.
- Вот как? - повторил я. - Отчего же?
- Оттого, что мы стали союзниками, Пашенька! А в корпоративном бизнесе нет места недомолвкам, возне за спиной… ну и так далее. Вот… Извлечь агент можно было прямо тут же. У Ареста имелся с собой на такой случай специальный зонд. В кармане брюк, представляешь?!
- Какая редкостная удача! - саркастически заметил я, прошел к окну и впустил терпеливую букашку внутрь. Вместе с нею в кухню ворвались шумы и запахи свежего летнего утра. Букашка снизилась. Перебирая голенастыми конечностями по паркету, словно танцуя, легкая, как лепесток, устремилась в направлении Жерара.
Бес скосил на нее глаз - и вдруг сделал стремительный нырок головой. Клацнули зубы. Наскоро облизнувшись, он сообщил:
- Вкусно, да мало.
Я с треском захлопнул окно. Нельзя в нашем мире быть красивым и хрупким. Сожрут.
Разумеется, эти ослы сглотнули ложь Кракена за милую душу. Они были так заворожены его болтовней, а особенно обещаниями, что поверили бы, объяви им Арест, что я Буратино, Дюймовочка, выращенный в Аргентине посмертный ребенок Адольфа Гитлера и Марлен Дитрих, а также пластилиновая ворона в одном лице. Они бы и не тому еще поверили! Давно известно, что золотая лихорадка - худший из психозов…
Говорить мне о предстоящей операции не стали. Чтобы не травмировать.
Сволочи заботливые!
Подвижная группа по обеззараживанию моих извилин действовала без промедления. Бес сожрал головку лука, упаковку селедочных спинок в соусе «Piquant», пачку «Димедрола», запил кефиром, водочкой, поднатужился-и процесс выработки наркоза начался. Когда этого долбаного энтузиаста алхимии стало распирать от газа, словно воздушный шарик, нападение состоялось. Лишь только я вырубился, Кракен запихнул мне в нос какую-то причудливую хреновину наподобие хитро изогнутой двузубой вилки, усаженной на концах телескопических зубьев усиками. Усики шевелились.
Кракен облизал безымянный палец и тронул засветившийся сенсор на торце «вилки». Зонд тотчас приступил к работе. Он звонко пикал и дергался как живой - но вдесятеро энергичней дергался я сам. Продолжалось это так долго, что Жерар уже начал подумывать, будто Кракен решил угробить меня под благовидным предлогом. Отмщая мою славную джигитовку с кнутом и другие проделки, разнообразившие уходящую ночь. Убеев, видимо, решил так же. Он хрустнул пальцами и сухо предупредил Ареста: «Мне это не нравится, амиго. Еще минута такого дансинга святого Витта, и я на тебя рассержусь!» Кракен затрепетал и залепетал - как вдруг все закончилось. Зонд обмяк и выпал. Жерару показалось, что в сплетении усиков что-то находилось, но тут у меня хлынула носом кровь, и стало не до того. Впрочем, вскоре кровотечение прекратилось. Стащив испачканную одежду, меня обтерли влажной тряпочкой и отнесли на кровать, предварительно согнав с нее Зарину. Все равно деточке пора было домой. Пока дела с «СофКомом» не улажены окончательно, Сулейману вовсе незачем знать, что любимица уходит от него навсегда.
Убеев же направился к Софье. Во-первых, как уже говорилось, без ее визы все устные договоры стоили не больше бумаги, на которой написаны. Во-вторых, Овлан Мудренович, однажды улицезрев ее обнаженные бедра, воспылал к этой фантастической женщине безумной страстью. Он желал ею обладать, обладать как можно скорее; он желал этого даже пламенней, чем официального вступления в должность и получения на руки рекордного аванса! Ибо сатириаз в пожилом возрасте где-то сродни золотой лихорадке…
- Схарчит она Убеева, не подавится, - подумал я вслух. - Раз такая крутая.
- Ой ли? Овланчик - это ведь не ты. Даже не я. Блюдо практически несъедобное. Вроде сухого рыбьего хребта. На вкус пробовать категорически противопоказано. Да и в руки брать следует с повышенной осторожностью.
- Конечно, ждут его там…- процедил я. - Чтобы в руки взять. Измаялись все.
- А то как же, - убежденно гавкнул бес. - Жду-ут! Как пить дать. Думаешь, если ты сказал телохранителю, что Софью необходимо увезти из дому, все произошло по твоему слову? Ага, сейчас! Да она пробудет в отключке сутки минимум. Знай же, что перед тобой самый могучий магистр месмеризма и гипнотизма под этими грешными небесами! - Жерар хихикнул. Я молчал, и он вновь посерьезнел. - Пойми, девушка не с бухты-барахты грохнулась в обморок. Это я ее упокоил. Может, я никудышный демон, но приводить в бессознательное состояние подвыпивших дамочек умею великолепно. На счет «один». Будь уверен, Паша, до вечера она будет нетранспортабельна. Абсолютно. Подробности того, что случится, если Софью начнут беспокоить, тебе, с твоей тонкой душевной организацией, знать ни к чему. Скажу только, что тому, кто возьмется за это, я не завидую.
Х-хе. А пробудить красавицу ото сна способна некая волшебная фраза. Плюс ряд чуть менее волшебных манипуляций, о сущности которых тебе знать не стоит тем более. - Заявив так, бес начал подмигивать, двигать бровями и скалить зубки, намекая, что секрет секретом, но догадаться можно. Понизив голос до заговорщицкого шепотка, тявкнул:
- Моему старичку-бодрячку они, сам понимаешь, известны…
Я прикончил вино и налил снова. Что-то в случившемся мне здорово не нравилось. То есть не нравилось мне вообще все, но было кое-что особенное, приводившее меня в ярость и одновременно в апатию. В апатичную ярость. В сонный гнев. Скажете, нонсенс? Как бы не так! Меня переполняла потребность разрушать и, может быть, даже убивать - но совершенно отсутствовало желание делать это. Вот если б кто-то попросил, приказал, дал конкретную цель… Я б горы свернул. Может, подумал я, к бесу обратиться? Вдруг ему нужно срочно кого-то прикончить?
Я потер липкими пальцами липкий лоб. Да что за хреновина со мной сегодня творится? Впервые в жизни захотелось выслужиться. Стать хорошим холопом. Верным рабом. Исполнительным таким… Блин!
Напряжением воли я заставил себя вернуться к ускользающей мысли о том, что мне что-то не нравится. Что? Что, дьявол меня раздери?! Ну конечно, «операция» по извлечению имплантата. Его же во мне не было. Быть не могло - в принципе!
- Был, - сказал бес.
Ага, значит, ко всему я еще и высказываю вслух мысли. Превосходно.
- Какие ваши доказательства? - пасмурно рыкнул я.
- Вспомни, о чем говорил Стукоток перед тем, как вырубился.
- Стукоток? Перед тем, как… Слушай, поганый, у нас здесь что, викторина? Я не помню.
- Ладно, - мягко и терпеливо, как при разговоре с малолетним имбецилом, начал объяснять Жерар. - Восстанавливаю события. Перехватив тебя на задворках «Скарапеи», вместо того чтобы быстро увести (или увезти) подальше, что было бы разумно, Стукоток начал умышленно тянуть время. Его в последний момент осенила какая-то идея, которая требовала подтверждения или опровержения. Какая это была идея, он нам так и не сказал, вырубился. Но я догадался еще тогда. Идея о том, что ты под наблюдением. Что где-то на теле у тебя находится датчик, который точно укажет кракенам твое местоположение. На теле или в теле. - Жерар постучал себя по лбу. - Тут. Ты что, забыл уже, как был «заключен в видеокамеру»? Конечно, Кракен тогда сказал, что биохимический агент, внедренный в твои мозги, якобы разложился…
- Вот именно, - перебил я. - Разложился на составные элементы.
- Соврал мужик, - парировал бес.
- Это он вам соврал, овцам тупым! Я, когда сквозь стену прохожу, даже от насморка вылечиваюсь. Даже от гриппа. Ты у нас зверь шибко образованный и наверняка понимаешь, что это значит. Вирусы, и те не переносят транспозиции. А это уровень не клеточный - атомарный! Я, если хочешь знать, вообще не уверен, что из стены выходит тот же человек, который в нее вошел. А их сраный «Гугол»…- я махнул рукой.
- Ты что же, намекаешь, - тревожно тявкнул бес, - что он не извлек эту шнягу, а наоборот - вмонтировал ?
Господи, да он гений!
- С вашей помощью, - безжалостно заключил я.
Сцену, которая возникла минуту спустя, я берусь описывать только штрихами. Ее на театре надо ставить. Жерар выл - натурально, как верный пес над хладным трупом хозяина. О том, что владеет членораздельной речью, он напрочь забыл - и все порывался разбить голову об ножку стола или хотя бы облобызать мои ступни. А я пребывал во власти возрастающей ипохондрии. С новой силой заявила о себе сиропная липкость мира. «Вот таким, значит, карамельным человечком я и буду, пока мой персональный „Гугол“ не подключат к управляющему органу, - лениво думал я. - А может, и после». Шажок за шажком продираясь мыслью сквозь заполнившую голову патоку, я вчуже воображал, как Арест, не пряча злорадной гримасы, торопится сейчас к какому-нибудь своему манипулятору-«геймпаду», чтобы поворотами джойстиков и нажатиями кнопок заставить меня как можно скорее плясать под его гадскую валторну. Одновременно я, стоя перед раскрытым холодильником, жрал прямо со скорлупой перепелиные яйца. Холодненькие. Вот приспичило, и все тут!
И этой ерундой мы занимались вместо того, чтобы действовать!
В соображение мы пришли одновременно.
(Позднее я узнал, что именно в этот момент выходивший из старокошминского Дворца детского творчества Сын Неба попал под потерявший управление самосвал. Нелепая случайность: старенького шофера поразил за рулем инсульт, и разогнавшаяся машина буквально намотала Ареста Горемыковича на колеса. Вместе с ним превратилось в тюрю все содержимое его саквояжа. Включая какое-то высокотехнологичное устройство, останки которого так и не были идентифицированы. Экспертами было решено, что это карманный компьютер-«наладонник» типа «Palm» или «Pocket PC», но я-то знаю правду. Знаю, для каких игрушек предназначался этот клепаный гаджет. Понимаете, Кракен уже тогда держал меня на поводке. Правда, еще на длинном, дающем некоторую свободу действий, но - уже!)
Когда Жерар заорал: «Лезь в стену, Паша!» - я как раз запустил пальцы под резинку трусов.
Со стеной он, конечно, загнул. То есть я бы и рад был - опять же кругом обожаемый кирпич старой кладки, - но не в сегодняшнем состоянии. Мне и филенчатая дверь ванной, к коей я спешно проковылял, показалась «линией Маннергейма», помноженной на «линию Мажино» и усиленной всеми линкорами и броненосцами обеих мировых войн. Уж я кривую помянул и дыхательную гимнастику йогов сделал. И глаза зажмурил. И даже прильнул к двери телом - а идти на приступ все не решался. Поняв, что я так и буду тут торчать до самого края самостоятельной жизни, Жерар страшно зарычал и тяпнул меня за ногу.
Инстинкты сработали. Я дернулся вперед.
И налетел на острия. Ощущение было такое, точно меня враз продырявили сотни пик, рогатин, копий. Тысячи раскаленных гвоздей и тысячи пропитанных ядом шипов. И миллионы заноз-щепок. И миллиарды мельчайших колючек: обрезков проволоки, ногтей, волос, иголочек стекловаты, чего-то вовсе уж неопределимого… Я больше не чувствовал тела, своего тела. Оно целиком состояло из этих колюще-режущих, язвящих самое себя штыков. Оно рассыпалось. Только однажды до сих пор мне довелось испытать нечто подобное-когда в беспутном детстве я, экспериментируя, ломился сквозь другую дверь, железную. Тогда мне повезло…
Как и в этот раз. Теряя рассудок, решительно не понимая, кто совершает транспозицию - ведь моей личности больше не было! - я принялся выдавливать острия наружу. Чем? Как? Из чего, наконец? Не знаю. Это продолжалось вечность. Или миг. А может, вообще не продолжалось - и даже не успело начаться. Но когда последняя микроскопическая щетинка с отвратительным сухим шорохом выпала на прохладный кафель ванной, я обрел себя. Прежнего. - Жерар, - заорал я весело, - лентяй чертов! А ну, зажигай плиту, живо!
Он сунул голову внутрь. На морде было вписано радостное недоверие.
- Плиту?
- Канэчно, биджо! - воскликнул я, имитируя «грузинский» акцент. - Чахохбили кушать будем. Шампиньоны в сметане. Зачем спрашиваешь? Разве не видишь, какой твой друг голодный? - И добавил, чтобы доказать, что со мной полный порядок: - Могитхан горгистраге!
- Тьфу, матерщинник! - облегченно гавкнул пес и бросился лизать мне лицо.
Я лежал на полу, отбивался и хохотал.
- С Когортой занятная штука получается…- минут десять спустя говорил Жерар, перемежая рассказ азартным чавканьем и поминутно облизываясь. Грибы он предпочитал употреблять полусырые. - О «Джангаре» слыхал?
Я отрицательно покачал головой. Рот у меня был забит.
- Если без ненужных деталей - это калмыцкое подразделение Опричной Когорты. Клон с национальным колоритом. Сам понимаешь, такой разудалый батыр, как наш старичок, избегнуть членства в «Джангаре» просто не мог. Опять же понятно, что активная фаза служения прошла вместе с молодостью. Тем не менее он до сих пор числится внештатником, годным к мобилизации в случае большой полундры. Имеет он и доступ к общим базам информации. Так вот, Овланчик осторожненько навел справки и выяснил, что императрицынские опричники никакого касательства к делу о погроме во Дворце детского творчества Старой Кошмы не имеют. И вообще, история с «СофКомом», «Гуголом» и. вживляемыми в мозги «личинками „наездников“ внимания когорты покамест избежала. Ну а мы со старичком приложим все старания, чтобы избегала и в дальнейшем.
- Ни хрена себе сюжетец! - изумился я. - А как же Стукоток? Он-то тогда кто? Самозванец? - Я покачал в сомнении головой. - Сдается мне, больно он крут для самозванца.
- Умница! - похвалил бес. - Правильно тебе сдается. Поэтому слушай дальше. Какое-то время назад числился в Когорте один тип. Характерец у него был не подарок, но зато баклуши парень не бил и по направлению, за которое отвечал, работал плотно, без промахов. Хоть и крайне жестоко. Впрочем, соратники за лютость его вряд ли осуждали. Потому что специализировался он на маммофагах.
- На каких фагах? - не понял я.
- Маммофаги, Паша. Буквально - пожиратели молочных желез. Грудей. Женских.
- Ни хрена себе! - снова проговорил я. Пребывание в шкуре кракенской марионетки, похоже, удручающе сказалось намоем лексиконе. Я погрозил бесу пальцем: - Зверь, признайся, что ты глупо пошутил.
- Если бы, - мрачно сказал Жерар. - Но я до отвращения серьезен. Сколько существует человечество…
Сколько существует человечество, присутствует в нем и категория престарелых граждан, готовых ради сохранения телесной крепости на многое. Тем более ради омоложения. Эдакие Кощеи Бессмертные. Маммофаги. Наименование, конечно, собирательное. Уродцы входят в эту группу самого различного толка. От сравнительно безобидных любителей полакомиться грудным молочком непосредственно из «природной емкости» до таких чудовищ, чьи злодеяния язык не поворачивается изобразить. Опричника, о котором идет речь, звали - нет, не Стукоток - Жухрай. Псевдоним: Карлик Нос. Будучи мужиком в высшей степени нормальным, Жухрай маммофагов ненавидел и колбасил со всем старанием. Взбивал из чего положено гоголь-моголь. Сворачивал челюсти. А то и вовсе отворачивал головешки. Суд да дело, долго ли коротко, добрался наш добрый молодец до компании, занимавшейся такими мерзостями, которые иначе как людоедскими не назовешь. Кровушка у него, ясно, взыграла. Устроил Жухрай доморощенным Кощеям Варфоломеевскую ночь. Бессмертными им стать так и не довелось. Вырезал до последнего. И надломился. Такого, видимо, насмотрелся в их каннибальском стойбище, что башня у парня накренилась конкретно. Градусов на тридцать. Нервный срыв, короче говоря. Прогрессирующая депрессия, перемежаемая вспышками ярости и так далее. Характер у него и без того был тяжелый, а тут сделался решительно невыносимым. И, что самое скверное, стал Жухрай абсолютно неуправляем. Выбросить его на улицу было жалко, оставлять в Когорте - опасно. Руководство подумало-подумало да и устроило ему местечко в охране коммерческого банка. Не афишируя собственную причастность. Обстряпали дело так, как будто он сам эту рокировку провернул. Карлик Нос выложил заявление об уходе. Дал все требуемые расписки, вытерпел все процедуры, имеющие цель ограничить способность к разглашению секретных сведений (такая это, к слову, дрянь с применением эффективных психотехник, что ну его на фиг!), и ушел. А в банке резко двинулся в гору. За ним присматривали, но без особой тщательности. Дядя не из болтунов, про Когорту никому, нигде и никогда словом не обмолвился. Теперь Стукоток. С ним ситуасьон была малость темнее. Человек, по описанию очень похожий на молодцеватого лейтенанта (и с аналогичной фамилией), также успел отметиться в Когорте. Причем одновременно с Жухраем. Пришел, правда, позднее. Однако они считались едва ли не приятелями. Толстяк наставлял Стукотка, пока тот был первогодком, подсоблял порой и в дальнейшем, покуда не демобилизовался. А Стукоток занимался чернокнижниками. Вечно был в разъездах, пропадал в каких-то скитах, на таежных заимках, в пещерах, на болотах, черт-те где… По подвалам шастал.
Канализацию Императрицына лучше всякого диггера знал. Результат по своему профилю давал. Пусть не больше, чем другие, но и не меньше. Зато бойцом был отменным. Умелым и хладнокровным. На ликвидациях, особенно после отставки Жухрая, - всегда первый. Только постепенно стали в Когорте подозревать, что из посредственного борца с чернокнижием превратился он в горячего энтузиаста самой радикальной волшбы. Слишком уж лихо парень действовал физически - даже для сокола Дикой сотни. Только собрались потолковать начистоту, а он возьми да исчезни! Растворился. Без следа.
- Карлик Нос этого, конечно, не знал. Потому и принял его за функционирующего опричника, - заключил Жерар.
- Подумай-ка!.. - протянул я и крепко задумался. Бес предупредительно умолк, делая вид, что целиком занят трапезой.
С одной стороны, было это, конечно, прямо-таки замечательно, что Когорта обо мне и моих похождениях осведомлена не была. Хоть на один пункт поменьше в беспрестанно пополняемом списке «Они охотятся на Дезире». Тем более что связываться с опричниками, даже в качестве опекаемого, мне улыбалось меньше всего. Чересчур уж эти ребята склонны к резким поворотам. Сегодня нянчат и тетешкают, а завтра, глядь, - за ушко и на солнышко. Или за брюшко и на колышек. Но с другой стороны… Когорта хоть сколько-нибудь, да предсказуема. Зато анонимы, коих представлял Стукоток… Чернокнижники… Надо понимать, те еще кадры! Рыцари мрака, чьи методы приводят в трепет, а цели сокрыты драпировками… Н-да. Почему им, к примеру, было интересно шпионить за мной? А откручивать кракенам головы таким жутким, нечеловеческим способом? Уже примерно представляя, какой ответ меня ждет, я поинтересовался:
- В милиции насчет Стукотка справлялись?
- Обижаешь, Паша. Глупо было бы…
- Ну и что?
- Пусто. Нет такого участкового. Нету. Но был, Пашенька! Существовал! И заправлял правоохраной как раз в районе твоего нынешнего проживания. После его дезертирства из Когорты (и соответственно из органов) рулит там капитан Хайруллин, Альберт Ибрагимович. Сорок лет. жена, трое детей. Очки «хамелеон», голова бритая, черненькие усики в ниточку, маленький, юркий. Голос, на удивление, зычный. Должно быть, поэтому в народе известен под прозвищем Мулла. Между прочим, живет через подъезд от тебя. Наверняка встречались. Так вот, он уже больше двух недель как в ведомственном госпитале матрас давит. Сердечко, понимаешь, зашалило. Работа-то нервная.
- И появление фальшивого лейтенанта, вдобавок памятного старожилам района…
- Никого особенно не насторожило, - закончил Жерар.
- Зараза! - выругался я. - Ну, Стучонок! Не человек, а фантом какой-то. Неуловимый мститель. Оттуда удрал, отсюда свалил… Но ведь живет же он где-нибудь?
- По-любому.
- Постой! - спохватился я и азартно потер руки. - А ведь этот беглый чернокнижник допустил-таки промашечку. Помнишь, он нам номерок телефонный давал? Чтобы в случае его гибели позвонить и сказать что-то вроде «Стукотку кирдык».
- «Стук ослушался», - уточнил Жерар. - Угу. Было такое.
- Ну и?..
- Иван Александрович Гончаров.
- Это абонент? - с жадностью спросил я. Бес предовольно хихикнул.
- Это, Пашенька, автор романа в четырех частях «Обломов».
Мне ничего не оставалось, как мужественно снести этот щелчок по носу. Мистификатор же, всласть порадовавшись собственному успеху (то, как он исполнил «лунную походку» на задних лапах с завершающим приложением передней к промежности и упругим толчком бедрами - «Bay, детка!» - нужно было видеть), набрался серьезности и продолжал: - То есть мы минимум четырежды номерок этот набирали. С приличными промежутками. И всякий раз обламывались. Автоответчик. Ну, Овланчик еще разок напрягся, прокачал телефон по адресу. Оказалось, комната в такой халупе, что мама дорогая. Жилец нынче на госсодержании. Еще три с половиной года осталось у кума рукавицы шить. А…
- Слежку пока не организовывали.
- Где мои шмотки? - сказал я, быстро собирая со стола грязную посуду и швыряя в мойку. До меня запоздало дошло, что Стукоток, этот загадочный тип, о коем известно лишь то, что он безусловно и крайне опасен, гостит сейчас у Лады и Лели. Оставалось уповать на «императивное человеческое доверие к излечившим тебя врачам», о котором когда-то толковал мне Сын Неба и которое, хочется верить, присуще даже чернокнижникам. Да еще, может быть, на разбитость Стукотка после боксерского матча, организованного для него покойным Жухраем. Ну и, как на слабейший по части критики вариант, на его джентльменскую порядочность. «Почему настоящих джентльменов становится меньше с каждым годом? - Потому что джентльмену трудно ударить леди палкой». Хм. Надеюсь, это действительно так… Впрочем, надежды надеждами, но, имея по курсу местность, где сами черти многажды сламывали ноги, на Бога рассчитывай, однако и соломки прихвати.
Да уж, кровища после «операции» Кракена из меня хлестала, будто из зарезанной свиньи. С таким трудом подобранная одежда пришла в полную и окончательную негодность. Она комом была всунута под ванну, и даже прикасаться к этому заскорузлому, словно бы ржавому тюку не хотелось совершенно. Я взялся за убеевский гардероб.
Железный Хромец известный модник, сложение у нас приблизительно одинаковое, и скоро я был обряжен вполне сносно.
Жерар следовал за мной подобно тени, безмолвный и явственно мучимый желанием что-то сказать. По мере сил закрывал дверцы распахнутых мною шифоньеров, задвигал ящики комодов. И вот, когда я взялся-таки перетряхивать испачканный спортивный костюм в поисках ключей от квартиры девчонок, он впервые раскрыл пасть:
- Куда это ты собрался, позволь полюбопытствовать?
- Догадайся с трех попыток.
Бес вкрадчиво заметил, что, как мы выяснили получасом ранее, у нас здесь не викторина. Однако пусть будет так. Значит, три попытки… Хотя для того, кто знает меня, как знает он, вполне достаточно двух. Причем это будут даже не попытки, а готовые решения. И, с огорчением констатировал Жерар, от каждого мощно веет кое-чьей поспешностью. Необдуманностью. А необдуманные действия, как правило, грозят обернуться катастрофой.
Так, к примеру, мое появление в «Серендибе» тотчас вызовет у Сулеймана ряд вопросов. Вразумительных ответов на них у меня либо не найдется, либо найдутся, но такие, что заставят всерьез подумать о целесообразности дальнейшего существования их носителя. «То есть тебя, Пашенька!» - скорбно уточнил бес. Ведь бей Сулейман Куман эль Бахлы ибн Маймун и прочая и прочая, как уроженец Древнего Востока, с эманациями предтеч впитавший привычку остерегаться изощренного коварства окружающих, менее всего склонен к слепой доверчивости. И в первую очередь он конечно же подумает о двурушничестве и предательстве. А как иначе? Все вокруг рушится, гибнут фигуры, могущие считаться центральными, совершенно внезапно возникают и исчезают подозрительные субъекты, ведающие о неслыханном и делающие невиданное… А наш скромный Павлин-мавлин - заметим, далеко не гений выживания в экстремальных условиях! - выходит из любых передряг целехоньким. Кто-то его явно оберегает. И если этот загадочный ангел-хранитель не Сул (а это не Сул: иначе зачем бы ему сохранять инкогнито), то напрашивается вывод, что он из противного лагеря. Измена, пусть косвенно, подтверждается. Ну, так взять и удавить предателя струной! В крайнем случае сгноить ему язык и зарастить кожей ушные отверстия, как уже делалось однажды.
- Ну и, само собой…- проговорил он нараспев, - Само собой, еще более опрометчивым представляется решение отправиться к милым твоему сердцу сестрицам Ладе и Леле.
- Это почему? - спросил я, позвякивая обнаруженными наконец-то ключами.
- Это потому, чувачок, - пролаял Жерар нравоучительно, - что ты взял у них одну очень редкую и дорогую вещицу. Я бы даже сказал - сакрального значения предмет. И проделал это без спроса. За подобные выходки язычники (а как еще назовешь последовательниц культа Макоши?) казнят иноверцев с особой изобретательностью. Вспоминая специализацию отроковиц, боязно даже представить, что они способны проделать с кощунником…
Я снова схватил одежный ком. Пусто, конечно.
- Ты рылся в моих вещах! Где зеркало, скотина? Он обиженно засопел.
- Больно нужны твои кальсоны… Оно само вывалилось. Я уже потом его обнаружил.
- Заглянул? - Я иронически прищурился.
- Предположим. А в чем, собственно, дело?!
Судя по атакующей тональности, в которой прозвучала последняя фраза, карманное зерцало действовало. Точно так же, как подловившее меня настенное. И беса тоже угораздило нарваться на его предательски затягивающее волшебство.
- И как? - безжалостно продолжал я допрос.
- Какой кверху, - буркнул Жерар.
- Колоссально! - воскликнул я. - Могу представить… Бес, скалясь, вскинулся, но я, хохоча, замахал руками:
- Нет, нет, умоляю, не продолжай! Довольно подробностей. Это твое, только твое дело. Интимное.
- Заткнись, а? - со страданием взмолился он, и я заткнулся. Через минуту Жерар тявкнул: - Оно там, в спальне. За комод втиснуто. Я его на всякий случай в платок завернул, - добавил он тихо.
- Правильно сделал, - сказал я, - напарник.
Когда я вернулся, пряча злосчастное зерцало во внутренний карман светлого и легкого убеевского пиджака, Жерар стоял на пороге прихожей с самым решительным видом. Шерсть на загривке топорщилась.
- Не пущу! - прорычал он. - Нравится тебе это или нет, но я считаю тебя своим другом. И пропадать за каких-то там…- Он проглотил готовое вырваться словечко. - Не позволю!
- С дороги, зверь, - сказал я хмуро. - Я тоже к тебе привязался. Поэтому прошу как друга. Не заставляй меня поступать подло.
Он в отчаянии заскулил. Я ждал.
- Пашенька, ну давай хотя бы дождемся старичка! С ним будет надежней. Он пистолет возьмет. А то этот твой Стукоток…
Я отогнул лацкан и ткнул пальцем в одну из множества надписей на футболке. Угловатые буковки предлагали: «Kiss my ass!»
- Ну и грубо, - сказал Жерар.
- Да пойми ты, - сказал я. - Девчонки мне повергли, выручили, а я такую свинью им подложил. Вепря, блин, дикого. Секача. Ну же, дружище, уйди…
Он зло гавкнул по-собачьи, а потом развернулся и побежал к выходу, бурча под нос, что свяжешься с дурачком - Рагнарёк, пиши пропало. Сам рехнешься. В кратчайшие сроки.
Услышав, как бес употребляет эпический древнеисландский термин в роли ругательства, я поинтересовался, не случалось ли ему бывать на сафари в палеоцене. Он с горестным вздохом покрутил лапкой у виска и выскочил за дверь.
Они нас поджидали на лестничной площадке.
- Салям алейкум, дорогие!
Корпулентную фигуру Сулеймана Маймуныча, упакованную в безупречный костюм работы дорогого лондонского портного, я не спутал бы ни с какой другой. Измени он даже свой голос, нацепи хоккейную вратарскую маску и спрячь под нею свою роскошную бороду. Но яркая среднеазиатского типа девушка-подросток, сидевшая на перилах, демонстрируя открытые голенастые ноги и перекатывавшая между красивых губ леденец на палочке… Было в ней что-то знакомое, было. Но что?
Прозрел я, когда эта восточная Лолита, состроив игривую гримаску, послала мне воздушный поцелуй.

Предыдущая страница 19 Следующая страница


Проходящий сквозь стены 20

- Зарина? - выдохнули мы с Жераром разом.
- Да, дорогие, - проговорил шеф, качая головой. - Она самая. Понимаете, буквально сегодня утром сказал я себе: «Э, ифрит-мифрит! Старый ты стал, Сулейманище. Думаешь, сладко твоей луноликой крошке бесконечно в куклы играть, косы заплетать, а? Совсем засиделась она в девочках. Пора ей девушкой становиться». Сказано-сделано! Как говорим мы, шахматисты: «Чирик - и в дамках!» - Он прищелкнул пальцами и лукаво улыбнулся. - Немножко старинной магии, и вот результат! Какая красавица растет, да? Через недельку-две совсем заневестится. Павлинчик, чуешь, к чему клоню? Ты не теряйся. По-мужски советую и по-отечески.
- Неделька не неделька, а вибратор свой она уже этим вечером сожжет, - сверля изменницу уничтожающим взглядом, прошипел Жерар.
- Что ты там бормочешь, негодный? - нахмурился Сулейман. - Говори вслух. Все свои, да.
Он приблизился ко мне, забрал конец бороды в кулак и принялся покачиваться с пятки на носок. Мне захотелось немедленно бухнуться на колени, простереться ниц и, прося милости, целовать его блестящие штиблеты. Поэтому я распрямился и посмотрел шефу в глаза. Он одобрительно причмокнул и выпустил бороду.
- Ну, Жерарчик всегда был хитрожопым, - наконец сказал он абсолютно серьезно. - Ты-то куда наладился, душа моя?
- Прежде всего к одним хорошим девушкам. А затем в «Серендиб», - ответил я. - Зарина, ласточка, почему шеф задает мне такие вопросы? Не тебя ли я просил устроить нашу встречу еще прошлой ночью? И не ты ли меня с этим продернула?
Бывшая вечная девочка, а ныне без малого барышня на выданье вместо ответа уставилась на Сулеймана.
- Зачем говоришь: продернула? - сейчас же пришел Сул на выручку любимице. - Была ночь, ребенок спать хотел. Подумаешь, напутала немножко. Утром опомнилась - и вот мы здесь. - Шеф ступил на лестницу. - Идемте. - Он сделал паузу и добавил: - А хорошим девушкам придется капельку обождать. Мы потом вместе к ним наведаемся. Сам проверю, что это за вертихвостки. И можно ли моему драгоценному Павлинчику с ними водиться.
- Надо сейчас, - упрямо сказал я. - Кажется, они попали по моей вине в беду.
- Нет! - отрезал Сул. - Я сказал! Или ты идешь со мной по доброй воле, или… А к девицам этим, так и быть, пошлем кого-нибудь. Все будет в полном ажуре.
Наверное, на лице моем выразилось сомнение, потому что он напористо сказал:
- Верь мне, понял? Я пожал плечами.
- Ты пантомиму не разводи. Плечиками он заподергивал. Ишь!.. - Сулейман повернулся к Зарине, призывая ее быть свидетелем моего предосудительного поведения. Зарина покачала головой. Сул положил ладонь мне на плечо. - Ты вот что… Ты пойми, нам действительно нужно о многом переговорить. Ты ведь не против того, чтобы переговорить?
- Я - за, - сказал я. - Я только за.
- Вот и превосходно. Рядом! - строго скомандовал шеф Жерарчику и двинулся к выходу.
Возле подъезда нас ждало знаменитое белоснежное ландо Сулеймана, запряженное парой превосходных вороных рысаков. На облучке восседал толстый цыганистый кучер в цилиндре, казакине с позументами и золотыми пуговицами и бороде-лопате с проседью. Мы погрузились, кучер пронзительно свистнул, лошади тронулись.
Жерар съежился у меня под ногами и жалобно вздыхал.

Глава тринадцатая
COUP DE GRACE

- Да, действительно, ваша парочка служила в первую очередь для отвлечения внимания, - безжалостно говорил Сулейман, вышагивая по своему кабинету с заложенными за спину руками. Время от времени он извлекал их из-за спины и хватался за бороду, словно за спасательный круг. Борода теряла ухоженный вид с катастрофической скоростью. - И нечего расстреливать меня зверскими взглядами! Я пекся в первую очередь о деле! К тому же вас страховал кое-кто. Надежно!
Мы с бесом размещались на низенькой жесткой скамеечке, обитой зеленою медицинской клеенкой. Спины наши были неестественно прямы, а рты плотно сжаты. Думаю, примерно так же, как мы в тот момент, чувствуют себя чучела в зоологических музеях. Заклятие обездвиживания и немоты, наложенное на нас сразу после того, как я закончил лаконичный рассказ о том, что посчитал наиболее важным (Жерар буркнул, что ему добавить нечего), позволяло шефу не отвлекаться на наведение порядка. Сул слишком хорошо знал своих подчиненных, чтобы полагать, будто мы будем безмолвны во время его речи. А выслушивать желчные комментарии беса и бороться с моими попытками проявить независимость хотелось ему, видимо, менее всего.
Одного не понимаю, с какой стати он вообще решил перед нами отчитаться? Может, надеялся, что рассуждения вслух помогут увидеть решение, просмотренное ранее?
- Да, действительно, главные надежды я возлагал на Максима, внедряя его непосредственно в «СофКом», - продолжал Сулейман. - И, замечу, надежды эти действительно оправдались. Хоть не в том объеме и далеко не с теми результатами, как было задумано. Говоря по совести, он (как и вы) сумел разузнать лишь то, что в общих чертах было известно ранее. Софья Романовна намеревается выпускать «Гугол». Полуфабрикаты ей кто-то поставляет. Вместо современных цивилизованных расчетов используется почему-то бартер. Составы с пшеницей грузятся на Кубани и отправляются в Сибирь. Пункты назначения всякий раз новые, и всякий раз поезда бесследно пропадают где-то между Императрицыном и Омском. Вернее, пропадает груз. Машинисты, охрана, экспедиторы - вся эта братия бездельников, пригоняя пустые вагоны на Омск-сортировочный, свято убеждена, что отгрузка осуществлена строго в соответствии с документами! И ведь представляют эти самые документы - в полном порядке. С лесом вообще темный лес. Валится, трелюется и так далее, а потом улетучивается прямо по пути с делянок. Шоферы опять же размахивают безукоризненными путевыми листами. Посылали наблюдателей. Лучше бы не посылали…
Сулейман огорченно махнул рукой. Потом подошел к своему столу и гадливо потрогал карандашиком баночку из-под детского фруктового пюре. Крышка была плотно завернута и обмотана полиэтиленовым пакетом. На дне баночки угнездилась крошечная серенькая лужица. То, что осталось от быстро разложившейся сопливенькой гадости размером с горошину и с тысячей ресничек. Дохлая личинка наездника. Демонтированный имплантат «Гугола» собственной персоной. В последний раз мсье Кракен решил не ограничиваться пипеткой и «парой миллиграммов прозрачной жидкости без вкуса и запаха» биохимического агента. И засадил мне в башку полноценный процессор. Жерар обнаружил эту дрянь возле двери в ванную (вывалилась во время транспозиции из моего затылка прямо у него на глазах), но до поры до времени не показывал. Боялся расстроить. К тому же она на редкость отвратительно воняла.
- Но вот что интересно, - задумчиво сказал Сулейман. - И машинисты, и шоферы в один голос утверждают, что перед теми рейсами проходили медицинский осмотр. Во время которого им что-то закапывали в нос, после чего болела голова. Так что твоя, Паша, информация о пипетках, содержащих «мобильный агент», крайне важна. Но об этом после. Так… Что дальше?.. Угу. Ну, самих заготовок процессоров в «СофКоме» пока что нет как нет. - Он бросил хмурый взгляд на баночку. - У нас, собственно, тоже. Опытная партия, сколько-то сотен штук в пяти стальных цилиндрах размером с термос, однажды появлялась на складах фирмы. Буквально ниоткуда. Пролежала одну ночь и тут же перекочевала якобы в исследовательский центр. Где он? Бог весть. Вот так. Куда ни кинь - везде клин. Неужели вы считаете, что нашим клиентам этой чертовщины достаточно?
Вопрос был риторическим: Сул отлично понимал, что его клепаные клиенты (из-за которых у нас с Жераром одни неприятности и которые, между прочим, выступают в деле с «Гуголом» как соперники и недоброжелатели нашей державы) никому, кроме него, в нюх не уперлись; да ведь и ответить мы не могли. Однако он строго посмотрел на нас, как бы все-таки ожидая реакции. Мы хлопнули глазами. Он поморщился и вновь двинулся мерить кабинет шагами.
- Поймите, заказчикам важно доподлинно знать, по отношению к кому применять санкции, вводить квоты. А может, и войска. Даже самый тупой конгрессмен всем известной страны рассмеется в лицо тому, кто объявит, что товары, подрывающие экономическую безопасность названной страны, поставляются для русских… пришельцами из космоса или океанских пучин. - Фразу насчет пришельцев Сул произнес с карикатурным английским акцентом, после чего опять воззрился на нас, видимо призывая посмеяться вместе с «тупым конгрессменом всем известной страны» над нелепостью подобного предположения. Мы опять хлопнули глазами. Сул потеребил бороду и воскликнул: - Да и я этому не верю! Не было за историю Земли контактов с инопланетянами и глубоководными монстрами. Не-бы-ло! И нет. Тогда кто они такие, эти ваши кракены-мракены? Увы, мы в тупике.
Шеф вцепился в многострадальную бороду сразу обеими руками и задумался.
Уж это точно, подумал я. В тупике. И вдобавок по самые уши в кое-чем жидком и пахучем. Кого теперь спросишь? Жухрай в могиле. Кракенов-солдат начисто выкосил чернокнижник Стукоток. Кракена-доминанта Ареста Кондотьеровича угораздило пободаться с грузовиком. Аннушка?.. Идут они в задницу, все заказчики, если ради их благоденствия должна пострадать куколка моя, ангел мой небесный.
Остается Софья Романовна.
А Софья Романовна, коварная волчица в кудрявой шкурке ягненка, куда-то запропала. Оставив фирму на попечение молодого, но крайне перспективного начальника отдела «IT» Максима Феликсовича. Нашего Максика. (Резво он рванул! Из секретарей детективного агентства - во вторые лица преуспевающей фирмы. Может, он и вправду редкостный талант, раз так высоко оценен Софьей Романовной?)
Об этом, о гибели Ареста и о многом другом Сул сказал нам еще по дороге в «Серендиб». Копыта постукивали, кучер посвистывал, Зарина улыбалась всем без разбору и махала ручкой, а шеф будничным голосом выкладывал последние известия. Он считал, что так нам будет легче избежать в предстоящем докладе лишнего.
Не то чтобы Леди Успех и Элегантность исчезла совсем бесследно, однако точный адрес отсутствовал. По заверениям Максика, умнички нашей, софкомовские мужчины (включая его самого) уверены, что целью поездки является международный экономический форум в Давосе. Женщины, которых в фирме большинство, имеют на этот счет свои догадки. Догадок множество, одна головокружительней другой. Что Софья арендовала в Каннах яхту, курсирующую вдоль побережья французской Ривьеры. Что совершает кругосветный круиз на суперлайнере «Куин Элизабет-2». Что нежится среди сказочных интерьеров королевских апартаментов «BURJ AL ARAB» - единственного в подлунном мире семизвездочного отеля, построенного арабскими эмирами на рукотворном острове. Что, наконец (помилуйте, какие корабли и отели? когда это Софья была мелочной?), откупила целый атолл в Полинезии, где и намерена провести месяц-другой… Единодушны дамы лишь в одном: куда бы патронесса ни отправилась, сопровождает ее новый возлюбленный. Между прочим, его видели. О, вкус у Софьи, как всегда, безупречен - мужчина производит впечатление. Он немолод, слегка прихрамывает, но чертовски, чертовски интересен! Кажется, японец и, кажется, самый настоящий самурай. Во всяком случае, имя у него типично японское. Овлан.
Бедный Жерар! Известие о бегстве Убеева в теплые края его просто сразило. Он взвизгнул: «Ложь! Старичок так не мог!..» - и враждебно оскалился. Сулейман пожал плечами и, тронув кучера за плечо, справился, нет ли у того мобильного телефона? Мобила была, причем от крутого оператора связи и с навороченным тарифом. «Роуминг без ограничений», - гордо заметил кучер и протянул трубку Сулейману. Шеф брезгливо поморщился (это ведь не почтовый голубь) и велел взять мне. Я взял и передал бесу. Тот суетливо, промахиваясь когтями мимо кнопок (трансформировать лапку в кисть было бедняжке недосуг), набрал номер. Ему ответили, он, озирая нас с победительным видом, гавкнул: «Старичок, ты где?» - но вдруг переменился мордой и подавленно переспросил: «Как на хер?» Трубка отозвалась гудками.
Раздавленный горем Жерар горько расплакался. У меня самого нехорошо запершило в горле и защипало в глазах. Бес даже не огрызался, когда его взяла на колени перебежчица Зарина и начала успокаивать, нежно гладя, называя славным песиком и милым дружочком и целуя в морду. К тому времени, когда мы доехали до «Серендиба» и Зарина передала его мне с рук на руки (сама она уезжала за Максиком, созвать его на «военный совет»), бесенок уже не плакал, только время от времени мелко вздрагивал и нервно облизывался.
- Ну, что молчите, на краю торчите? - прервал воспоминания голос шефа. - В головах совсем пусто, да?
Я начал вращать глазными яблоками. Этому-то заклятие не препятствовало.
- Что ты мне глазки строишь? Я девочка разве? Зарине бы лучше строил.
Пришлось придать лицу печальное выражение.
- Ах да! Ну, отомри!
Сулейман пошевелил пальцами, в результате чего они сложились в старую добрую дулю, а я почувствовал, что могу не только говорить, но и двигаться. Я со вкусом потянулся и сказал:
- Напарника моего, Сулейман-ага, освободите.
- Вы подумайте, какая верность!
Дуля обратилась на Жерара. Тот с безучастным видом встряхнулся и принялся вылизывать животик. Взгляд его был по-прежнему потухшим.
- В спешке забыл кое-что вам сказать, - с невинной улыбкой сообщил я. Кое-чем являлась информация о моем втором визите в «Скарапею». - Не исключено, что существуют документы, способные пролить свет…
- Короче, - рыкнул Сулейман.
- Короче, нам потребуется шкура ламии.
- Одна? - Шеф был сама деловитость. Будто всерьез собрался заделаться живодером. А впрочем, шут его знает: вдруг у него и пылится где-нибудь в сундуке чешуйчатый змеиный плащик? Изготовленный лет этак тысчонку назад.
- Лучше бы, конечно, десяток. Но можно, наверно, обойтись и качественной фотографией в высоком разрешении, - быстро сказал я, видя, как он с диким блеском в глазах одной рукой вцепляется в растрепанную бороду, а другую подносит ко рту и начинает грызть свой заветный перстень.
- Идем, - буркнул вдруг он и направился к глубокому книжному шкафу, стоящему за его столом.
Погрузившись в шкаф почти целиком, он долго двигал и переставлял книги, нажимал скрытые рычаги и выстукивал по полкам странные мелодии. Наконец шкаф повернулся вокруг вертикальной оси, обнаружив доступ к крошечной дверце сейфа. Сулейман отпер ее старинным темным ключом с вычурной бородкой, засунул внутрь руку - рука ушла по самое плечо - и с зубодробительным скрежетом что-то там дернул. На этот раз шкаф вместе с участком пола и куском стены, где находился сейф, отъехал по сизым, блестящим от жира рельсам вначале наружу, а затем вправо. От стрельчатой дверцы, показавшейся после всех манипуляций, веяло ощутимой древностью. Была она, кажется, бронзовой, с выделанной нарочито грубо мерзкой демонской харей. Из вытекших глазниц демона торчали острые рога, изо рта - откушенные человеческие головы. Шеф с усилием свел рога к вдавленной переносице и вывел на харе перстнем косой крест (барельеф был весь исчерчен мельчайшими рисками от подобных операций), после чего просто толкнул створки ладонью и поманил нас в отворившийся проход.
Не без трепета мы ступили на спускающиеся каменные ступени.
Помещение, куда привела лестница, оказалось мрачноватым (поскольку без окон), достаточно просторным и сравнительно аскетично обставленным. Мохнатый багрово-коричневый ковер во весь пол. Сводчатый потолок и стены с наполовину вмурованной толстой, но удивительно изящной решеткой из желтого металла (от таких субчиков, как я). Мощная трехламповая люстра на цепи. Механический соловей на золотом деревце. Видавший виды кальян. Несколько емких медных котлов под тяжелыми крышками, стоящих на разлапистых треножниках вдоль правой стены. Над ними - темный гобелен, а на нем коллекция изукрашенного каменьями холодного оружия. Слева - заключенный в дубовую раму элемент выцветшего и подпорченного временем мозаичного панно: грозно насупившийся Сулейман Куман эль Бахлы в сложном головном уборе принимает от крошечных человечков подношения нагими рабынями и белыми быками.
Из мебели в комнате имелся бордовый кожаный диван, а возле - изящный шахматный столик с незавершенной партией. Напротив столика замерла в позе лотоса терракотовая фигура задумавшегося седобородого мудреца в натуральную величину. Изваяние было облачено в шелковые желто-зеленые одежды средневекового китайского мандарина. На лбу старца, под шапкой с золотым шариком, чужеродным пятном серела несущая следы склейки заплата из обожженной глины. «ZMET», - было начертано на заплате твердой рукой. При нашем приближении терракотовый шахматист вдруг приподнял с шуршанием тяжелые веки и смерил всех поочередно всепроникающим взглядом агатовых глаз. Веки опустились.
И наконец вдоль дальней стены - апофеозом страшной сказки - три поднявшиеся на хвосты, готовые к смертоносному броску ламии.
Джулия, находившийся в центре, был точно живой. Казалось, разбей стекло плоского аквариума, в котором мариновались люди-змеи, и вслед за потоком спирта заструится его сильное тело. Зашипит тонкогубый рот, вскинутся мускулистые руки с заточенными под стилет и накрашенными алым лаком ногтями…
- «Паучок Ананси»…- выдохнул я, когда первая оторопь прошла. - Его трофей. Верно?
- Слушай, юноша, - с веселым изумлением спросил Сулейман, - может, твоя фамилия не Дезире, а совсем даже Мегрэ, а? - Пройдя к аквариуму, он ласково провел по грани ладонью. - Верно, верно - паучок… Э-эх, знали бы вы, как я замучился с этим бесноватым! Пока человек - вроде нормальный, да? Ну, почти. А как превратится в чучело доисторическое… Всему хана и секир башка. Совершенно не соображает, что делает. Вот ни на столько. - Сул показал кончик мизинца. - Посылаешь за одним, доставляет другое. Говоришь, чтобы остерегся убивать животных, - притаскивает их живыми. Возись потом! Ой-ой-ой…
Заявление о том, что бешеный трилобит Ананси может существовать и в человеческом облике, честно признаюсь, меня напугало. Я в смятении опустился на диванчик. Терракотовый мудрец тотчас задвигался. С грацией заводной куклы приподнял подагрическую лапку, натянул колпак едва не до подбородка (при этом из дедушки в прямом смысле сыпался песок), отвернул голову. Видать, мое общество его чем-то не устраивало. «Вот вам и хваленая китайская вежливость!» - подумал я, показал болвану язык и спросил у шефа напрямую:
- Человеком я его знаю?
- Достойный муж Гоу Лем. При жизни - второй распорядитель церемоний при палате отправления наказаний императора Цинь Ши Хуанди, - сказал Сул.
- Палач, - лаконично подытожил бес.
- Но я его держу за маломальское умение играть в шахматы, - с простодушным выражением лица возразил шеф. - И похвальную сдержанность на язык.
Интересно, когда он научился острить?
- Тьфу! - Моей терпеливости позавидовал бы сам Будда. - Да я о «паучке Ананси».
- Паша, неужели ты до сих пор не догадался, что это…- тявкнул вдруг Жерар. Однако Сулейман сверкнул на него глазами, и бес замолк. Наверное, пасть его оказалась опять заколдована.
- Знаешь, не знаешь - это покамест не важно, - сказал шеф, принимая тон душевнейшего существа на свете и возлагая мягкую длань мне на плечо. - В свое время, ежели потребуется, я вас познакомлю. И даже наверное. А сейчас, Павлинчик, попробуй убедительно доказать, что я привел тебя сюда не зря. И что польза от снятия кожи с этих диковинных созданий (жест в направлении заспиртованных ламий) оправдает утрату важного элемента обстановки (широкий круг рукой) моего любимого гнездышка.
- Да запросто, - сказал я, после чего в двух словах поведал про сейф-яйцо в подвале «Скарапеи» и варварское задание Кракена, которое исхитрился выполнить по-своему. А в заключение справился, знает ли шеф древнегреческое койне?
- Читаю и перевожу со словарем, - усмехнулся ифрит. Нет, он определенно научился острить! Поверить не могу!
- Скверно. Очень на вас рассчитывал, эфенди, - заметил я.
- Пустяки, дорогой. Ведь к нашим услугам беззаветный наш бухгалтер Менелай сын Платона! Кому как не патриарху с античным именем знать язык отцов и праотцев!
Я откинулся на спинку дивана и закинул ногу на ногу.
- Ну, так давайте пригласим его сюда! Кроме того, мне потребуется несколько листов высококачественного ватмана, удобный стол или кульман…
- «В нашем бюро служат только товарищи Ватман и Рейсфедер, Кульман - через дорогу!» - выпалил, повизгивая от удовольствия, Жерарчик.
«Значит, не заколдован», - отметил я с некоторым сожалением и заявил, что рейсфедер вряд ли понадобится. Зато будет нужен набор приличных карандашей наподобие чешского «Кохинора», мягкий ластик и по-настоящему острый перочинный нож.
- Думаю, сгодится ваш бухарский красавец, эфенди.
Сулейман теребил бороду и щурился на меня с любопытством. Громов и молний, кажется, ничто не предвещало. Поэтому я безмятежно добавил:
- Не помешает также кофе, коньячок и что-нибудь этакое пожрать. Да, к слову, шеф, вы уже решили, кто будет свежевать аспидов?
- Безусловно, - сказал он. - Вряд ли в наше время забвения рукомесел мы отыщем специалиста лучшего, чем почтеннейший Гоу Лем. Да и ему отвлечься не вредно. Иначе, боюсь, старикан зевнет и эту партию. Слона он уже профукал.
Сулейман двинул вперед ферзевую пешку.
К тому времени, когда уровень Мирового океана начал повышаться, человечество уже которое столетие было разделено на две неравные части. Первую, подавляющую по численности, составляло около полутора миллиардов человеческих особей, которых представители второй части презрительно называли «трутнями». Впрочем, они того заслуживали. Полтора миллиарда профессиональных потребителей, из лексикона которых давно исчезли за ненадобностью слова голод и нужда. А также, увы, любознательность и созидание. Основу существования «трутней» составляли смены туалетов, половых партнеров, средств передвижения, жилищ и прочие столь же привычные для вида homo развлечения. Вторую, меньшую, часть населения Земли представляла интеллектуальная аристократия. «Мудрецы». Миллион высоколобых, гармонично развитых сверхлюдей, гордящихся творческой наполненностью собственных замыслов и поступков.
С каждым годом незримые стены, разделявшие человечество, росли. И это притом, что существовать друг без друга «мудрецы» и «трутни» были неспособны физически. Одним требовался приток свежей крови и генов (поиску, отбору и рекрутированию молодых сподвижников «мудрецы» уделяли огромное внимание), другим - дальнейшее улучшение качества жизни. Что без деятельности высоколобых было чаще всего недостижимо. «Мудрецы», дабы обособиться от суетного мира, оплота лености и мещанства, вынуждены были скрываться в незаселенные районы, число коих стремительно сокращалось. Однако покоя от вездесущих прожигателей жизни не было нигде. В конце концов «мудрецы» удалились в горы. Оседлали самые малодоступные, морозные и бедные кислородом вершины. Возвели там жилые и исследовательские корпуса. Видоизменили самих себя и в первую очередь собственные легкие, снабдив их дополнительными наружными органами дыхания. А потом появился аппарат свертки пространства - и горные пики с гнездящимися на них «мудрецами» попросту исчезли для «трутней». Навсегда. Их словно бы спрятали в «потайные карманы» континуума. Будто в сказке о заколдованном круге, можно было бродить возле них годами, не видя их и никак не ощущая.
Катастрофа меж тем близилась. Океаны неумолимо наступали, площадь суши, пригодной для жизни, сокращалась. И дальнейший прогноз был абсолютно неутешительным. Перед «мудрецами» во всей неприглядной красе встал вопрос: как поступить с нелюбимыми, но родными братьями и сестрами? Приютить у себя? Где там! Прежде всего, такой массе народа на безопасных вершинах попросту не хватит места. Да и что греха таить? - мизантропия в стане высоколобых цвела махровым цветом. Они даже между собой общались преимущественно через средства связи, предпочитая обретаться в обществе выращенных из собственных клеток клонов-андрогинов и автоматов. Однако оставалось в них что-то и от прежних мальчишек и девчонок, топтавших со сверстниками травы лугов, мхи лесов и асфальтовые площади городов. И вот боги спустились на грешную землю и предоставили людям выбор. Либо, трансформировавшись в подобных дельфинам и тюленям праздных существ, уйти в океаны. Либо остаться гуманоидами, но переместиться в прошлое, к заре человеческой истории. Космос даже не рассматривался. На стороне первого варианта было беспечное и сытое будущее в гладкой шкуре морских жителей. Против него - утрата привычного тела и с годами более чем вероятная деградация до уровня тех же дельфинов, в допотопные времена бывших даже более разумными, чем люди. На стороне второго - сохранение человеческого облика; против - суровое существование бок о бок со свирепыми чудовищами древности. Тем не менее предпочесть рекомендовалось именно прошлое: справившись с мелкими проблемами, «мудрецы» сами вскоре прибудут туда, где и начнут опекать подопечных с новым пылом. Одно лишь было утаено от «трутней». То, что движение против хода времени начисто выметает из человеческого мозга все сколько-нибудь серьезно выходящее за рамки животных инстинктов. Молодость мира беженцы были обречены встретить младенцами. Адам и Ева сойдут на Землю нагими.
(Снимать кожу с Джулии шеф запретил категорически. По его словам, столь великолепного экземпляра человека-змеи не было ни в зверинце Искандара Двурогого зуль-Карнейна, ни даже в коллекции Абу Ибн Сины, мир с ними обоими! И раз уж ему, ничтожному, повезло превзойти великих хотя бы в этом, расставаться с сокровищем он не намерен ни за какие соблазны под солнцем и луной. Оказавшиеся же в нашем распоряжении шкуры двух меньших ламий сведений о том, как протекала эвакуация, не содержали. Надо полагать, трагических событий хватало. Не знаем мы и того, каким было соотношение между выбравшими судьбу «дельфинов» и «троглодитов».)
Мелкие проблемы, заключавшиеся в поиске методов, позволяющих людям, не теряя разумности, перемещаться в прошлое, затянулись. И когда «мудрецы», оставив наконец затопленную Землю, явились на закате каменного века к подопечным (вместе с милыми и обжитыми вершинами; о, подвижки земной коры от этих операций были ужасающи и грандиозны!), их ожидала дикая картина. Человечество, выдержав жестокие сражения с животным миром, потеснив могучих неандертальцев, пережив оледенения и переселения народов, оказалось во власти духов и демонов. Сверхъестественные существа, осознавшие, кто может вскоре стать реальной угрозой их благополучию, насели на бывших «трутней» со всех сторон. Прогресс, о котором грезили «мудрецы», методично выполняя план затопления Земли будущего («Перепишем историю с чистого листа!» - таков был лозунг грандиозного терраформирования, уничтожившего мещанскую цивилизацию «трутней»), остановился. Человечество вновь впадало в варварство. К счастью, демоны не имели представления о том, что прокатившиеся по планете землетрясения и извержения вулканов вызваны прибытием к театру боевых действий «гвардейского резерва» человечества. Как и о том, что населяют «потайные карманы» пространства те, кому не привыкать к роли богов. Научив людей бороться с духами, дав им гуманные религии, «мудрецы» взялись-таки за дело, о котором мечтали. Взращивать из потомков «трутней» прекрасную и высокую культуру, от которой не придется прятаться на незримых горных пиках…
- Это все, на что способен старый грек, делом жизни которого является не сочинительство, а бухгалтерия, - сказал Менелай Платонович.
Он допил третий стакан воды и передал Сулейману исписанные мелким аккуратным почерком листы. Поработали мы с ним аккордно. Управились с расшифровкой и двойным переводом (шутка ли: рисунок чешуи - в текст на древнегреческом, затем - на русский; а чего стоила адаптация к современной лексике!) за какие-нибудь три часа.
- Теперь я могу быть свободен? - Шеф кивнул.
- Конечно. Да, и, дорогой… Выпишите себе премиальные, какие посчитаете справедливыми.
- Ах, стоит ли?.. - жеманно спросил Менелай Платонович и вскинул руки ладонями вперед, словно бы отталкивая самое возможность получения премии. - Могут возникнуть неучтенные…
- Пустяки, - мягко, но непреклонно возразил Сулейман и, приобняв бухгалтера за талию, начал подвигать к выходу. - Сущие пустяки. Да ведь вы и сами отлично это знаете, старый вы лис!
Они переглянулись, сдержанно хохотнули, и Сул лично раскрыл перед ним дверь.
- Не смею далее вас задерживать.
- Прощайте, молодые люди, - сказал Менелай Платонович, пожал шефу руку и тихонько выскользнул из кабинета.
Подвал был нами оставлен, как только почтеннейший Гоу Лем извлек из широкого рукава халата кривой и широкий, страшноватый ножичек. Даже Сул, повидавший за долгую жизнь разного, заявил, что он уже не столь юн, чтобы интересоваться содержимым змеиных кишечников. Единственным существом, выразившим охоту понаблюдать за анатомированием ламий, оказался Жерар. Да и тот спустя каких-нибудь пятнадцать минут вылетел из-за книжного шкафа с поджатым хвостом и перекошенной мордой и огромными прыжками унесся в клозет блевать.
- Эпическая сила! - тявкнул он с восторгом, едва дверь за Менелаем Платоновичем закрылась, вскочил на стол и пошевелил усами. - Кракены в роли сверхинтриганов! Слушайте, кто-нибудь кроме меня верит этой саге о «мудрецах» с вершин?
Сулейман сказал «гм», а я многозначительно опустил веки.
- Чувачок, твое моргание следует расценивать как «да»? - Очень уж хотелось бесу заполучить союзника. Хотя бы в моем лице. - Или ты просто борешься с дремотой?
- Да. В смысле - верю.
- Да ведь кому и верить, как не нам с тобой, напарник! - пролаял он с воодушевлением. - Видоизмененные легкие Сына Неба мы видели, спрятанный в «карман пространства» горный пик, куда он хотел от нас дернуть, - тоже. Чего же еще? А? Шеф поощрительно кивнул. Дескать, молодцом, продолжай в том же духе. Я изобразил что-то вроде аплодисментов. После чего оба с ожиданием уставились на беса. Сговор меж нами отсутствовал, но причина, по которой мы предоставили Жерару почетное право делать выводы, была, безусловно, одна. Если он ляпнет глупость (которая со стороны всегда виднее), мы со вкусом над ним поржем. Если что-нибудь упустит, покровительственно укажем на недосмотр. Он продолжал:
- На что кракенам зерно и лес, также более-менее понятно: хлорелловая похлебка и пластик «под дерево»- полный кал даже в моем представлении. И…
Он сделал многозначительную паузу и обозрел аудиторию. Сулейман наблюдал за ним сквозь полуоткрытые веки, покручивая на пальце заветный перстень. Я слушал, подперев щеку кулаком. Оба еле заметно улыбались. Бес с вызовом пролаял:
- И осмелюсь заявить, что лично мне теперь абсолютно ясно, с какой целью зачат проект «Русский Гугол».
- В самом деле? - с фальшивым удивлением спросил Сул, а я подложил под челюсть другую руку. - Ну, порази.
Жерар отчеканил:
- «Трутни» (прости, Паша!) вновь двинулись по неверному пути. Многотысячелетний труд «мудрецов» пошел насмарку. Поэтому «мудрецы», не желая рисковать вторично, решились на кардинальные меры. Сделать человечество послушным, вставив каждому в мозги блок управления. А что? - Он соскочил на пол и изменил тон выступления на более демократичный: - Почву люди сами подготовили. Развитием персональных компьютеров и прочей подобной машинерии, без которых многим уж и жизнь - не жизнь. Гарантирую, новая фенечка при грамотной рекламной раскрутке воспримется на ура. Представьте только слоган: «Гугол. Сделай апгрейд своих извилин!» А?!
- Здорово! - похвалил я. - Или так: «Самый модный девайс для вашего гипоталамуса!»
- «Продвинься! Рулевый моддинг шишковидной железы - NOW!», - не сдавался Жерар. - Торопиться кракены вряд ли будут, производить насильственные трепанации черепов тоже. Во всяком случае, первые годы. Времени у них прорва. А провалится задумка, опять всемирный потоп устроят.
- Ну и каковы будут наши действия? - спросил Сулейман.
- Вот уж это сами решайте, - сказал бес неожиданно дерзко. - Опять же вам, эфенди, давно хотелось, чтобы человечество как-нибудь особенно жидко наделало в штаны. (Шеф досадливо нахмурился.) Так что я бы на вашем месте сделал безучастное лицо и наблюдал за развитием событий. Все. - Он дважды энергично кивнул.
- Аи, какие мы сердитые, - сказал Сул, бочком-бочком подбираясь к бесу. Рожа у него при этом сделалась доброй и всепрощающей, как у Дедушки Мороза. - Какие нервные! Смотри-ка, Павлинчик, он дрожит весь!
«Врет», - проартикулировал я Жерару из-за плеча шефа. Но тот и сам был не промах. Он выпрямился, принял позу Наполеона, с отставленной в сторону задней лапой и откинутой головой, скрестил передние лапы на груди и прорек:
- Дрожание моей левой икры есть великий признак! Я показал ему большой палец.
Сулейман наконец оказался рядом с ним, подхватил на руки и начал ласково поглаживать, рассказывая елейным голоском, как заблуждаются те, кто думает, что ифриты злопамятны, что ифриты сребролюбивы и вероломны, что ифриты способны похерить дружбу и не имеют сердца. И так далее. Его велеречивое, но совершенно пустое выступление продолжалось добрую четверть часа. Я откровенно зевал. На спине у Жерара, должно быть, вытерлась проплешина. Взгляд у него сделался одновременно диким и тоскливым. Его надо было выручать.
- Ну, будет, Сулейман-ага, - сказал я вполголоса. - Бросьте ломать комедию.
Он насупился, решая, как реагировать на мои слова, но тут тренькнул колокольчик. Секретарь извещал о прибытии посетителей. «Проси!» - с видимым облегчением крикнул Сулейман в сторону приемной и почти грубо скинул Жерара на пол. Продемонстрировав таким образом, что комедия надоела и ему.
Наверное, чего-то в этом роде следовало ожидать. Когда вас день за днем используют в роли мальчика для битья, получение нокаутирующего удара, выносящего остатки зубов, погружающего мозг в сумеречное состояние и блокирующего всякую способность сопротивляться, - всего лишь вопрос времени.
В кабинет, стремительная и воздушная, впорхнула Аннушка. То ли куколка и ангел, то ли кракен-доминант. Следом прокрался особенной секретарской поступью, которая почти недостижима тренировками, а дается от рождения, умничка наш Максик. Видимо, чтобы сразу же расставить точки над е, он как-то очень по-хозяйски взял Аннушку под ручку и лучезарно оскалился.
- Это, Сулейман Маймунович, и есть тот самый друг, который… которая хотела бы получить работу в «Серендибе», затарахтел он. - Мой очень близкий друг. Анечка, познакомься с Сулейманом Маймуновичем.
Ни меня, ни Жерара для него, конечно, не существовало.
- Рада знакомству. Где бы мне присесть? - спросила Аннушка. Очень ловко хлопнулась в придвинутое расторопным Максиком кресло и помахала пальчиками: - Привет, Поль! Привет, Жорик!
- Его зовут Жерар, - сказал я механически. Лишь только она вошла, меня бросило в жар. Когда эта лакейская морда начал ее лапать - в холод. И сердце все еще колотилось, как бешеное.
Бес нарочито громко и отчетливо пролаял. При известной фантазии в лае можно было разобрать: «Же-рра-рр!»
На лице Аннушки промелькнуло что-то вроде замешательства. Однако лишь на мгновение.
- Но мне казалось… Впрочем, разумеется. Прошу прошения, Жерар.
- Гав, - сказал он, принимая извинения, и поклонился.
- Итак, милая девушка, что вы имеете нам сообщить? - спросил шеф, делая бесу знаки, призывающие к осторожности. - Павлинчик, сердце мое, уйми собачку! Что-то она слишком уж расшалилась!
Я взял обиженно сопящего Жерара под мышку, прошагал к окну и уставился наружу. Снаружи был двор, и там поил коней раздевшийся до пояса цыганистый кучер. На жирном волосатом плече у кучера была татуировка - русалка с огромными персями. Неподалеку Зарина играла в классики. Может быть, последний раз в жизни. Детство ее заканчивалось.
Набить Максику лицо, тоскливо думал я, слушая, как звенит Аннушкин голос.

Предыдущая страница 20 Следующая страница


21 Александр Сивинских

Было совершенно ясно, что мордобой ничего не изменит.
Аннушка же имела сообщить следующее.
- Кое-кто из здесь присутствующих считает меня смазливой куклой, которую удобно принять в штат, чтобы потом крутить любовь, не отходя от рабочего места. Правда, Максим?
Максик смущенно хихикнул. «Все-таки придется бить, - сказал я себе. Сразу стало легче.
- Кое-кто знает меня как опекающего «Серендиб» функционера «КОРОНЫ». Отдела контрразведки, следящего за деятельностью частных детективных агентств, - уточнила Аннушка для непосвященных. Для меня, значит. После чего обратила взгляд на шефа: - Не так ли, Сулейман Маймунович?
- Экая ты болтливая, душенька! - пробурчал Сулейман. - И вовсе им незачем знать, что «Серендиб» под колпаком у «КОРОНЫ».
Я нарочито громко хмыкнул. Интересная информация. Так чьи же, позвольте уточнить, задания я выполняю в самом деле?
- Кое-кто голову ломает, стараясь разрешить вопрос: кто же я такая - доверчивая модистка из дорогого магазина или вероломная представительница чужой цивилизации? Да, Поль?
В ответ я холодно улыбнулся.
- Кое-кто… Впрочем, кем считает меня этот забавный и умный песик, так и останется тайной для всех нас.
Холодно улыбнулись уже трое. Исключая Аннушку. Одно дело - «следить за деятельностью частных детективных агентств» и совсем другое - знать истинное положение вещей в этих агентствах. Например, что за сотрудник скрывается под неброским именем Георгий Собакин.
- Ну а истина, как всегда, многогранней, - подытожила она. - Все эти личности действительно заключены во мне. И контрразведчик, и представитель «альтернативной цивилизации Земли», и просто красивая девушка.
Я обернулся и не без вызова скользнул взглядом по ее груди.
- Уверяю тебя, Поль, с бюстом у меня все в порядке. Родилась и выросла на высоте всего лишь трех тысяч над уровнем моря. Поэтому у родителей не было причин уродовать мне фигуру жабрами. Что же касается секретных служб…
После того как на Земле загремели первые ядерные взрывы, кракены начали понимать, что на смену спорадическим контактам идут долговременные деловые отношения. Бомбы, обрушенные на Японию, столкнули их дальневосточные колонии с такими проблемами, что впору было думать об эвакуации. Свертка пространства, как оказалось, плохо защищала население потаенных вершин от некоторых видов заряженных частиц, а сейсмические возмущения так даже усиливала. Кроме того, быть незаметными становилось все труднее. Зонды-разведчики (не без помощи все более мощно вооруженных и быстрых человеческих истребителей) начали падать с угрожающей регулярностью. Кракенам пришлось спешно насаждать в массовое сознание технологически продвинутых народов образы «летающей посуды» и «зеленых человечков» из космоса. Однако это были только заплатки на ветхий тришкин кафтан секретности. Потому что похищения людей, испокон производимые кракенами для освежения генофонда, начали привлекать внимание не только энтузиастов уфологии, но и специальных служб. Никого больше не удовлетворяли побасенки о чертях, утащивших грешника в ад заживо. Так же, как и истории о вознесшихся на небеса праведниках.
Расцвет шпиономании периода «холодной войны» сыграл мрачную шутку с несколькими тщательно законспирированными агентами. Их провалы были неожиданными; для сохранения инкогнито бедняг пришлось уничтожить. Но все было напрасно. После запуска первого искусственного спутника Земли кракены с тоской заключили, что раскрытия не избежать. Геофизические и геомагнитные аномалии в местах расположения «потайных карманов пространства» наблюдались из космоса даже четче, чем со стратосферных самолетов-разведчиков.
Переломным моментом стала осень тысяча девятьсот шестьдесят второго года с ее Карибским кризисом. Именно тогда кракены в полной мере осознали, что всем их стараниям по выращиванию человеческой цивилизации может очень просто прийти конец. «Черный понедельник» двадцать второго октября ознаменовался первыми прямыми контактами с руководством секретных служб СССР и США. Ситуация, как известно, разрешилась к полному обоюдному удовольствию. Разумеется, явив себя миру и начав взаимодействие с правительствами ведущих государств, кракены вовсе не отказались от идеи управлять ходом истории.
Жерар был прав, предполагая, что «мудрецы» сделали ставку на продвижение в широкие слои человечества компьютерных технологий. Но не только. Почти за двадцать лет до «черного понедельника» КГБ каким-то сверхъестественным нюхом почуял, какая страшная угроза таится во взрывном развитии кибернетики, генетики и психологии. Однако разгром «лженаук» в СССР лишь незначительно отодвинул время заглатывания человечеством привлекательной наживки. Расцвет рекламы (как формы управления массовым сознанием) и падение социалистического блока (последнего оплота нерекламной цивилизации) - вот что стало последними гвоздями в крышку гроба, куда кракены положили труп человеческой автономии.
- Ну и на хрена ты нам это рассказываешь? - спросил я грубо. - В предательницы подалась?
Жерар одобрительно гавкнул, Сул кивнул, а Максик чего-то промямлил о чувстве такта.
- Дело в том, что у нас, - Аннушка выделила окончание фразы интонацией и паузой, - у нас в последние годы кое-что изменилось. Здравомыслие возобладало. Идея превращения человечества в скопище марионеток была признана порочной. Сейчас другое направление разрабатывается.
- А как же Арест? - язвительно справился я.
- Ультрапрогрессист, - парировала Аннушка. - Вроде вашего Че Гевары. Революционер-одиночка. У него даже команда-то была из клонов. Заметили, нет? Собственно, за ним я здесь и охотилась. А «КОРОНА» по договору предоставила мне прикрытие.
- Охотилась? - переспросил я. - Приколись, Жерар!
Бес не без иронии взвизгнул. Я сделал задумчивое лицо и проговорил:
- Любопытно, кто тогда меня усыпил, чтобы передать ему в лапы? Может быть…- я вновь переглянулся с бесом, - может быть, замаскированный Пушкин Александр Сергеевич? Страстный был любитель выполнять за других разные шалости.
Бес опять взвизгнул. Язык у него чесался, думаю, чудовищно!
Аннушка вместо ответа с грустной улыбкой развела руками.
- Мальчик мой! - вступился вдруг за нее Сул. - Бывают ситуации, когда ради успеха большого сражения приходится жертвовать тысячами жизней.
Жерар звонко тявкнул, напоминая, что он давным-давно меня предупреждал: Сулейман - из этих, из полководцев Жуковых. Которым только дай повод - родной матерью пожертвуют. Может, поэтому наш ифрит сирота?
- Ну да, - сказал я с горечью и крепко пожал бесу лапу, - для вас-то жертвовать людьми - привычное дело,
- Пашка, ты несправедлив к Сулейману Маймуновичу, - вдруг закудахтал Максик. Ему давно не терпелось как-нибудь осадить меня. Дождался наконец, - Изволь сейчас же извиниться!
- А пошел ты в задницу, холуй! - ласково пожелал я ему.
Роняя стулья, Максик двинулся на меня. Он горячо возмущался и грозил пальчиком. Я презрительно скривил губы, ожидая, когда он приблизится. А дождавшись, с огромным удовольствием дал ему в ухо. И быстро - в другое.
Сул с удивительной для его комплекции прытью бросился меня оттаскивать. Физически. Колдовать при Аннушке было ему не с руки.
Максик визжал и размахивал ручонками. По-моему, он всерьез намеревался заняться мщением. Что делает с самцами инстинкт продолжения рода! Никакого чувства самосохранения - одно желание повыгодней представить себя перед возлюбленной. Я сумел приголубить его еще разочек.
Потом нас растащили, и начался вечер вопросов и ответов. Но я в нем участия уже не принимал. Меня вместе с бесом отправили в «темную». В крошечную каморку, где стоял диванчик для дневного сна нашего шефа.
Подслушивать я счел ниже своего достоинства. Лежал и думал, что вот теперь-то уж я точно уволюсь. Или хотя бы потребую отпуска. В крайнем случае премии.
А в кабинете обсуждали какую-то муть. Рабочие моменты какие-то. Как теперь быть с очень уважаемыми клиентами, нанявшими «Серендиб» для расследования деятельности «СофКома»? Дезу им всучить или неустойку выплатить? Если дезу, то кто ее будет стряпать? Отечественная контрразведка, кракены или Сулейманова рать? А если неустойку, то кто будет платить? И прочее и прочее. В общем, как презрительно выразился бес, который немножко послушал под дверью, «сорок бочек арестантов, сорок кадушек соленых лягушек да пятьдесят поросят - только хвостики висят».
Потом я задремал.
- Выходи, Аника-воин, - сказал шеф. - Ты, «забавный и умный песик», тоже.
Мы вышли.
- Ну, теперь-то сюрпризы кончились? - устало спросил я, озираясь. В кабинете остался один Сулейман.
- Зачем кончились? - бодро воскликнул он. - Найдется еще кое-что. Будешь в полном восторге, клянусь! Плясать будешь от радости!
Да уж оно конечно! Спляшу. Трепака. Я страдальчески закатил глаза:
- Что еще?
- Перво-наперво, - продолжал грохотать Сул, - имею удовольствие познакомить тебя с твоим настоящим отцом. - Он щелкнул пальцами. Послышался звук открывающейся двери. - Обернись же, счастливец!
Я обернулся, исполненный дрожи волнения. Возле двери, на широко расставленных суставчатых ногах, покачивался «паучок Ананси».
При свете дня он выглядел скорей странно, чем жутко. Куда-то улетучилась его пугающая аура, прежде действовавшая на меня подобно удару дубиной. Багровые глазки, где раньше полыхало яростное стремление сокрушать, были прикрыты мутной пленкой. Страшные крючья поджаты.
И это - мой настоящий отец? Я пробормотал под нос: «Бычьи какие-то приколы» - и перевел тревожный взгляд на Сулейман а. Не рехнулся ли шеф?
- Хотя…- пафосным тоном ведущего шоу «Нежданная встреча» возвестил Сулейман, - значительно лучше он известен тебе в другой ипостаси. - Шеф поощрительно кивнул чудовищу, и оно, простучав конечностями, будто кастаньетами, моментально исчезло за дверью.
Спустя минуту-другую в кабинет вошел, небрежно повязывая вкруг атлетической шеи пестрый платок, улыбающийся и молодцеватый более, чем всегда, лейтенант Стукоток. Новенький блейзер, просторные белые брюки, рубашка, плетеные штиблеты - все сидело на нем идеально и выдавало большого модника, имеющего средства. Шрамы на лице, оставшиеся после укрощения Карлика Носа и пережившие даже транспозицию с превращением в трилобита Ананси и обратно, только подчеркивали его мужественность. Ушки-лопушки, как всегда, задорно торчали.
- Ну, здравствуй, сын! - проговорил он и сделал верхней губой короткое вертикальное движение, словно бы давя между нею и десной крошечный слюнный пузырек.
Совсем так, как делаю иногда я. Да и морда у него, если быть до конца объективным, обнаруживала что-то этакое… знакомое…
Я мало-помалу начал приходить в себя.
- Напарник, не находишь, что гражданин чересчур молод для моего отца? - обратился я к Жерару и демонстративно сунул руки в карманы. Этот красавец когда-то бесчестно поступил с моей матушкой. Потом болтался где-то двадцать лет. Потом успел крепко запудрить мозги уже мне. А сейчас ждет, что я разрыдаюсь от радости? У него что, особо острая форма оптимизма, усугубленного слабоумием?
Новоявленный родитель продолжал демонстрировать белизну зубов.
- Я, конечно, не дамочка, чтобы радоваться подобным комплиментам, но все-таки спасибо. - Он шагнул ко мне, раскрывая объятия. Стало заметно, что одна рука все-таки плоховато слушается. Здорово же его приголубил покойничек Жухрай!
- Поздравляю с замечательной наследственностью, чувачок, - запоздало тявкнул Жерар. - У папочки-то твоего - ни одной морщинки.
- Ага, - сказал я, отстраняясь от Стукотка. - Но знаешь, больше всего мне нравятся крючья на ногах. А еще, конечно, количество и цвет глаз.
- Когда ты по малолетству пугал в деревне стариков, оборачиваясь разными страшилищами, вряд ли был привлекательней, - ворчливо сказал шеф. Приготовленный им сюрприз стремительно терял праздничную окраску. А ему так хотелось выступить благодетелем! Он, еще на что-то надеясь, подмигнул и легким тоном добавил: - Между нами, мальчиками, говоря, вы, комбинаторы, все одинаковые.
- Я хотя бы никого не убивал, - сухо сказал я, глядя самозваному папочке в глаза. - И не бросал женщин, беременных моим ребенком.
Сул от всей души чертыхнулся.
- А как же Жухрай? - беззлобно парировал Стукоток. - Ты здорово пощекотал его ножичком, сынок! Засадил в самый ливер. - Он наконец опустил руки, поняв, что обнять меня не получится. - А женщины… Женщины у тебя еще будут, не расстраивайся. От нас, Стукотков, они прямо без ума. Правда, милая? - крикнул он через плечо. - Войди, уже можно.
- Правда, - сказала, входя, Лада и взяла его за руку. - Знаешь, Поль, у тебя замечательный отец! И такой молодой. Даже странно…
- Ну, Сул, так мы пойдем? - оживленно спросил сияющий Стукоток. - Ребенок поражен и пока не вполне осознал, как счастливо переменилась его жизнь. Пусть чуток оклемается. Скоро увидимся, мой мальчик! - пообещал он мне, увлекая Ладу за собой. - И не говори маме, что видел меня, ладно? Всем привет!
- Ну и барахло у меня папочка, - сказал я громко ему в. спину.
Лада обернулась и укоризненно покачала головой. А Стукоток звучно расхохотался. Будто похвалу получил.
- Родителей не выбирают, - вздохнул Жерар. - Тебе еще, можно сказать, повезло. Мой был гораздо большим козлом.
- Вас что, не учили уважению к старшим? - сердито спросил Сулейман. Он был мрачен и с остервенением теребил бороду. - Козел… Барахло… Когда-то за меньшее непочтительных детей засекали до смерти.
- Шеф! - возопили мы, переглянувшись. - Для нас отец родной - это вы! Других знать не хотим!
Он заметно подобрел, хоть и продолжал сохранять строгое выражение лица.
Мы следили за ним преданными взглядами. Я прижимал ладони к сердцу. Жерар остервенело крутил хвостом. Сулейман откашлялся, прекратил терзать свою роскошную растительность и прошел к столу, с трудом сдерживая торжествующую улыбку. Усевшись, достал из ящика черепаховый гребень и плойку для завивки волос.
- Вы правы, конечно, - сказал он, начав расчесывать бороду. - Дурак он. Я о твоем отце, Павлинчик. Дурак и бабник. Да вдобавок чернокнижием балуется. Но - комбинатор великолепный. Лучше, чем… Ну, не станем о присутствующих. Жалко бросать такое золото. Подберет ведь кто-нибудь все равно. - Он изогнул шею, пытаясь рассмотреть, насколько ровно ложатся пряди.
- Зеркало нужно? - с особыми угодливыми придыханиями пискнул Жерар.
- Что ж, сбегай. У секретаря…
- Не извольте беспокоиться, имеем свое! Паша, организуй!
Я начинал понимать, что бес что-то задумал. Ох, не лишиться бы нам за это голов!
- Живо! - прикрикнул Жерар, одновременно корча в мою сторону страшные гримасы и умильно улыбаясь ифриту.
Действуя как сомнамбула, я вытащил зерцало Макоши и передал Сулейману. Если ему известно, что это такое…
- О! - сказал он; вертя зерцало в руках. Я помертвел. - Занятная вещица. - Он воткнул гребешок в переплетение волос и наконец заглянул в магический овал.
Стало тихо.
Через мгновение его глаза подернулись поволокой. Он сладко причмокнул. Гребень выпал, и пальцы Сулеймана поплыли по воздуху, лаская что-то невидимое для нас, но отчетливо округлое.
- Гурии…- завистливо вздохнул бес. - А я все думал, способны ли ифриты любить…
С этими словами он вскочил на стол шефа и начал следить за его левой рукой. Вдруг подобрался, мощно прыгнул и вцепился зубами в знаменитый черно-зеленый перстень. Сулейман, однако, словно не замечал, что с него стаскивают драгоценность, весь поглощенный тем, что творилось в серебряных глубинах зерцала. Наконец Жерар скатился на пол, держа перстень в зубах.
- Зачем? - только и спросил я.
- «Тысячу и одну ночь» читал? В курсе, что среди джиннов и ифритов встречаются не только рабы лампы, но и кольца?
- Думаешь?..
- Без сомнения. Пока вы с Платонычем готовились криптографией заняться, а каменный старикан змей членил, я весь подвал обнюхал. Досконально. Была там пара ламп, но - обычных. Стало быть - кольцо. И именно это. Сто пудов.
- И что теперь?
- Теперь ты поедешь к Лельке.
- К кому? А… А зачем?
- Бараном не прикидывайся! С тех пор как Лада замутила с твоим папашкой, Макошь… э-э… сняла обеты с отроковиц своих. Кажется, так. С обеих, понял? Короче говоря, сестрички больше не обязаны вести себя как весталки. И глупо было бы прохлопать такую пруху. Сейчас, чувачок, самое время успокаивать Лелю. Отпаивать ee ананасовым соком, снимать губами слезки с ресниц и далее по обстоятельствам. Ну, чего рот раззявил? Действуй, напарник. А я пока тут…- Он плотоядно посмотрел на издающего странные нутряные звуки и пускающего слюну Сулеймана. - Кто-то скоро мне за все заплатит. А то, понимаем, всем сестрам по серьгам, а Жерару опять кошек гонять да блох выкусывать? Колоссально! А вот вам шиш! Госсподи, да как же оно действует? - забормотал он, пытаясь натянуть кольцо на лапку. - Ага, кажется, готово!
Перстень наконец наделся. Жерар быстрыми точными движениями касался его в разных точках, что-то нажимая; слышались странные звуки - мелодичные и глубокие, точно от камертона. Затем бес соорудил на морде торжественную гримасу и со словами: «Дорого искупается - быть бессмертным: за это умираешь не раз живьем…» - с видимым усилием повернул перстень на полный оборот.
Сейчас же потянуло озоном. В каких-то неведомых щелях засвистал и загудел ветер. Воздух наполнили микроскопические светящиеся частицы; они то сооружали столб, подобно комарам-толкунцам, то устраивали ураганную круговерть, то распадались облаком танцующих в солнечном луче пылинок. Сулейман восстал из-за стола. Силуэт его плыл и раздваивался. Лицо мучительно исказилось. Борода торчала дыбом, щеки опали; плотно сжатые губы подергивались. Один глаз, налитый кровью и дико вращающийся, продолжал косить в зерцало, другой, полный одновременно ненависти и покорности, обратился на Жерара:
- Повелевай, пес! Что для тебя сделать? Построить дворец или разрушить город?
- Шеф, вы переигрываете, - протявкал Жерар, изо всех сил демонстрируя хладнокровие. Но хвост его был спрятан далеко под брюшком, а заметное дрожание икр - как правой, так и левой - явно не являлось «великим признаком». Голос его, тем не менее, был на редкость тверд: - И вообще, «умеренность есть лучший пир». Поэтому глупо было бы… Мне нужна самая малость. Человеческое тело.
- Закрой глаза и открой глаза!
Жерар быстро моргнул. Ничего не изменилось. Он моргнул снова - уже медленно. Снова тщетно. Сулейман презрительно расхохотался.
- Ну, ты повелся, псина! Да где ж я его возьму? Рожу?
- Было бы занятно поглядеть, - подал я голос. Шеф, багровея, погрозил мне кулаком.
- Здоровое мужское тело, - деловито конкретизировал бес. На бессмысленные обиды он сейчас не разменивался. - Молодое. Согласен на тело вашего преданного раба Максика.
- А ты уверен, что оно волосатое? - спросил я кобелька, вспомнив наш давнишний разговор.
Теперь погрозил мне лапкой уже он. Сулейман через силу отвел-таки взгляд от зерцала и удивленно поинтересовался:
- Максима? Губа не дура. А его-то самого - куда прикажешь? Кончить?
- Ну уж нет! Так легко он не отделается, - провыл Жерар и хитренько посмотрел на меня. - Чувачок, мы с шефом в затруднении. Советом поможешь? Я кивнул. Жерар медленно заговорил:
- Для типчика, который обожает плясать на задних лапках перед хозяином… лизать ему руки… лаять на тех, кто не может огрызнуться…
- Лучше всего подойдет шкура йоркширского терьера, - закончил я. - Сто пудов.
- Так тому и быть! - провозгласил довольный бес. - Зовите сюда этого счастливца.
Однако Сул схватился руками за голову и голосом базарной торговки запричитал, что это откровенный грабеж среди бела дня. Что он на это не пойдет - ни при каких условиях. Что сейчас, слава Всевышнему, не те времена, когда можно было живого человека без его собственного согласия… и так далее.
Жерар нарочито утомленным голосом осведомился, что он в таком случае предлагает?
- Вот это уже деловой разговор, - сказал ифрит. - Итак, первое, или алеф…
Пожалуй, я больше был им не нужен. Я на цыпочках вышел из кабинета и осторожно притворил за собою дверь.
Аннушка, куколка не моя, ангел высокогорный, пристроилась на краешке секретарского стола и перебирала Максику волосы. А тот сидел жених женихом и счастливо жмурился. Увидев меня, он отодвинулся от девушки и, демонстрируя снисходительное участие признанного любимца фортуны к записному неудачнику, спросил:
- Ну как? - Про удар в ухо он великодушно забыл. Еще бы! Ведь это его гладила по головке Аннушка, а не меня!
- «Пять розог без целования за невосторженный образ мыслей», - сообщил я.
- А? - Максик растерянно моргнул. Умница наш. Эрудит.
- Классику читать надо, - сказал я, берясь за дверную ручку, и, не сдержавшись, добавил: - Кутенок.
- Утенок? Почему ты назвал меня утенком?
- «Розги направо, - услышал я вдруг смеющийся голос Аннушки, - ботинок…» Впрочем, целование вам не назначено, - добавила она уже от себя.
Я, не оборачиваясь, чтобы не выдать снизошедшее на меня удовольствие глупым выражением лица, тряхнул над головой пятернею с растопыренными пальцами.
- Высший балл, - прокомментировала Аннушка. - Учись, малек! - Прозвучало это насмешливо и относилось, видимо, к осрамившемуся кавалеру.
Жерар нагнал меня, когда я спускался по лестнице. В зубах у него было зажато зерцало Макоши.
- Неужели сорвалось? - тревожно спросил я, озирая его крошечную фигурку, и принял магическую вещицу.
- Не то чтобы сорвалось, - вздохнул он, - но придется сколько-то потерпеть. Сам знаешь, быстро только кошки родятся. А тут… предварительный этап, то, се…
- Куда ты теперь?
- С тобой, напарник. Я тут пораскинул мозгами… Вдруг Лелька на тебя сердится? А у меня колечко заветное. Понимаешь? Потом я, конечно, свалю, ты не думай…
Не прогонишь?
Он побежал рядом. Тяжелый перстень на лапе заставлял его двигаться какою-то странной иноходью: боком и вприскочку.
- Чувачок…- залаял он умоляюще, в очередной раз споткнувшись. - Понеси меня, а?

Предыдущая страница 21 Следующая страница


Проходящий сквозь стены 22

- Но ведь тебя тошнит на высоте.
- Ну, чувачок… Ну, потерплю. Ты вообще-то чего такой бука?
Я остановился.
- Поклянись, что, став Максиком, перестанешь ухлестывать за Аннушкой.
- Во дает парень! - восхитился он. - Одну ягодку беру, на другую смотрю, третью примечаю, четвертая мерещится. Молодцом! Стукоток может гордиться таким наследником.
Я насупился. Он присвистнул:
- У-у, как все запущено-то… Да нужна она мне сто лет! - Глазки у него, однако, бегали.
- Скажи, что клянешься.
- Ну, типа того, - начал он вилять, но внезапно посерьезнел. - Ладно. Клянусь.
Через минуту мы садились в такси. Жерар, стоило открыть дверцу, почему-то стал нервно облизываться, беспокойно крутить головой и подергивать шерстью на загривке. Должно быть, не понравился запах дезодоранта, которым пользовался таксист. Мне, впрочем, тоже.
- Улица Высоцкого, - распорядился я, также морщась от назойливого запаха жасмина, пропитавшего затемненный салон автомобиля. - Дом пять. Поехали.
- Хе, - сказал водила грудным женским голосом.
- Что значит - «хе»? - спросил я, обмирая от скверного предчувствия.
- Это значит, - услышал я, - что сначала авто поедет туда, куда нужно даме.
Будто затворы расстрельной команды, клацнули, запираясь, замки на дверцах. Водитель обернулся. Из-под низко надвинутой кепки-восьмиклинки на меня смотрело знакомое щучье лицо с блистающими глазами и перламутрово-алыми губами, обрамленное словно бы застывшими языками пламени. На верхней губе были приклеены тонкие усики-стрелки. Запах жасмина усилился многократно. Меня обдало жаром.
- А ты все не сдаешься, гадкий мальчишка! Продолжаешь преследовать беззащитную женщину. - Глаза щучки выразительно блеснули. Красиво очерченные ноздри затрепетали, как у хищника, почуявшего запах крови. - Охотишься с собаками… Что ж, посмотрим, легко ли тебе будет победить меня на этот раз…
И под торжествующий хохот похитительницы такси сорвалось с места.
А Жерар повалился на спину и, дрыгая всеми четырьмя лапами, заливисто залаял.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава первая
    КОНЬ В ПАЛЬТО     (Страница 1)
  • Глава вторая
    ЗМЕЕЛОВ     (Страница 2)
  • Глава третья
    АЛЕФ, БЕТ, ГИММЕЛЬ     (Страница 4)
  • Глава четвертая
    ОТКРЫТЬ КИНГСТОНЫ     (Страница 5)
  • Глава пятая
    ВОЗВРАЩЕНИЕ БЛУДНОГО ПОПУГАЯ     (Страница 6)
  • Глава шестая
    ЗА ЖАБРЫ     (Страница 8)
  • Глава седьмая
    ПУТЕШЕСТВИЕ СИЗИФА ОТ САПФО ДО МЭРИ ШЕЛЛИ     (Страница 8)
  • Глава восьмая
    СОКОЛИНАЯ ОХОТА     (Страница 10)
  • Глава девятая
    СОН В НАЧАЛЕ ТУМАНА     (Страница 12)
  • Глава десятая
    ПАРЕНЬ И ЕГО БЕС     (Страница 14)
  • Глава одиннадцатая
    ДОВЕРЧИВОСТИ ГОРЬКИЕ ПЛОДЫ     (Страница 15)
  • Глава двенадцатая
    ТРУБИТ, ТРУБИТ ПОГИБЕЛЬНЫЙ РОГ!     (Страница 18)
  • Глава тринадцатая
    COUP DE GRACE     (Страница 20)


Александр Сивинских

Проходящий сквозь стены

 Читать книгу

Аннотация

Тайные общества и мифические чудовища… Древние манускрипты, хранящие ошеломительные тайны грядущего… Зловещие кракены и безжалостные опричники… Оборотни на службе китайской разведки; колченогие байкеры самураи с неустойчивой психикой; прекрасные весталки; великие и малые комбинаторы; ожившие глиняные болваны… А еще каскад схваток, лавина погонь, а напоследок – возможность спасти цивилизацию

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel